Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier
Next >

Fanaroff and Martin’s Neonatal-Perinatal Medicine

Diseases of the Fetus and Infant

Eighth Edition

Richard J. Martin, MBBS, FRACP
Professor of Pediatrics, Reproductive Biology, and Physiology and Biophysics, Case Western Reserve University School of Medicine
Director, Division of Neonatology, Rainbow Babies and Chidren’s Hospital, Cleveland, Ohio

Avroy A. Fanaroff, MD, FRCP (Edinburgh), FRCPCH
Professor and Chair, Department of Pediatrics
Gertrude Lee Chandler Tucker Professor, Professor of Neonatology in Reproductive Biology, Case Western Reserve University School of Medicine
Physician in Chief, Eliza Henry Barnes Chair in Neonatology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio

Michele C. Walsh, MD, MS
Professor of Pediatrics, Case Western Reserve University School of Medicine
Medical Director, Neonatal Intensive Care Unit, Rainbow Babies and Children’s Hospital, Cleveland, Ohio

Dedication
To our spouses Patricia, Roslyn, and Larry
the Martin children Scott and Sonya,
the Fanaroff children and grandchildren Jonathan, Amanda, Jodi, and Peter, Austin, and Morgan,
and the Walsh children Sean and Ryan
with love, admiration, and deep appreciation for their continued support and inspiration

MOSBY ELSEVIER

1600 John F. Kennedy Blvd.

Ste 1800

Philadelphia, PA 19103-2899

Fanaroff and Martin’s Neonatal-Perinatal Medicine ISBN-13 978-0-323-02966-7

ISBN-10 0-323-02966-3

Copyright © 2006, 2002, 1997, 1992, 1987, 1983, 1977, 1973 by Mosby, Inc.

All rights reserved. No part of this publication may be reproduced or transmitted in any form or by any means, electronic or mechanical, including photocopying, recording, or any information storage and retrieval system, without permission in writing from the publisher.

Permissions may be sought directly from Elsevier’s Health Sciences Rights Department in Philadelphia, PA, USA: phone: (+1) 215 239 3804, fax: (+1) 215 239 3805, e-mail: healthpermissions@elsevier.com. You may also complete your request on-line via the Elsevier homepage (http://micro189.lib3.hawaii.edu:2102 [image] ), by selecting ‘Customer Support’ and then ‘Obtaining Permissions’.

Notice

Knowledge and best practice in this field are constantly changing. As new research and experience broaden our knowledge, changes in practice, treatment and drug therapy may become necessary or appropriate. Readers are advised to check the most current information provided (i) on procedures featured or (ii) by the manufacturer of each product to be administered, to verify the recommended dose or formula, the method and duration of administration, and contraindications. It is the responsibility of the practitioner, relying on their own experience and knowledge of the patient, to make diagnoses, to determine dosages and the best treatment for each individual patient, and to take all appropriate safety precautions. To the fullest extent of the law, neither the Publisher nor the Editors assumes any liability for any injury and/or damage to persons or property arising out of or related to any use of the material contained in this book.

The Publisher

Library of Congress Cataloging-in-Publication Data

Fanaroff and Martin’s neonatal-perinatal medicine: diseases of the fetus and infant/[edited by] Richard J. Martin, Avroy A. Fanaroff, Michele C. Walsh.

p. cm

Previous ed. published with title: Neonatal-perinatal medicine.

Includes bibliographical references and index.

ISBN 0-323-02966-3

1. Infants (Newborn)—Diseases. 2. Fetus—Diseases. I. Title: Neonatal-perinatal medicine. II. Fanaroff, Avroy A. III. Martin, Richard J. (Richard John) IV. Walsh, Michele C. V. Neonatal-perinatal medicine.

RJ254.N456 2006

618.92’01–dc22 2005047980

 Publisher's Team

Acquisitions Editor: Todd Hummel

Developmental Editor: Jennifer Shreiner

Publishing Services Manager: Frank Polizzano

Project Manager: Joan Nikelsky

Design Direction: Karen O’Keefe Owens

Printed in the United States of America

Last digit is the print number: 9 8 7 6 5 4 3 2 1

Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/1.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Contributors

Veronica H. Accornero, PhD
Assistant Professor, Department of Pediatrics, University of Miami Miller School of Medicine, Miami, Florida, Infants of Substance-Abusing Mothers

Heidelise Als, PhD
Associate Professor in Psychiatry (Psychology), Harvard Medical School;
Director, Neurobehavioral Infant and Child Study Laboratory;
and Senior Associate in Psychology, Department of Psychiatry, Children’s Hospital Boston, Boston, Massachusetts, Neurobehavioral Development of the Preterm Infant

Jacob V. Aranda, MD, PhD, FRCPC
Professor, Departments of Pediatrics and Pharmacology and Pharmaceutical Sciences, Wayne State University School of Medicine and College of Pharmacy and Allied Health;
Chief, Division of Clinical Pharmacology and Toxicology;
and Attending Neonatologist, Children’s Hospital of Michigan, Detroit, Michigan, Pharmacologic Intervention (Part One)

James E. Arnold, MD
Julius W. McCall Professor and Chair, Department of Otolaryngology;
Head and Neck Surgery, and Professor of Pediatrics, Case School of Medicine;
Pediatric Otolaryngologist, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Hearing Loss in the Newborn Infant; The Respiratory System (Part Six)

Sundeep Arora, MBBS, MD
Fellow, Pediatric Gastroenterology, Hepatology, and Nutrition, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Gastrointestinal Tract (Part Two)

Jill E. Baley, MD
Professor of Pediatrics, Case School of Medicine;
Medical Director, Neonatal Transitional Care Unit, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Immune System (Part Four); Schedule for Immunization of Preterm Infants (Appendix C)

Eduardo H. Bancalari, MD
Professor of Pediatrics and Director, Division of Newborn Medicine, University of Miami Miller School of Medicine;
Chief, Newborn Service, Jackson Memorial Hospital, Miami, Florida, The Respiratory System (Part Seven)

Emmalee S. Bandstra, MD
Professor of Pediatrics and Obstetrics and Gynecology, University of Miami Miller School of Medicine;
Attending Neonatologist, Jackson Memorial Medical Center, Miami, Florida, Infants of Substance-Abusing Mothers

Françoise Baylis, PhD
Professor, Department of Bioethics, Dalhousie University Faculty of Medicine, Halifax, Nova Scotia, Canada, Ethics in Perinatal and Neonatal Medicine

Cynthia F. Bearer, MD, PhD
Associate Professor, Departments of Pediatrics and Neurosciences, Case School of Medicine;
Director of Medical Education, Mary Ann Swetland Center for Environmental Health;
Director, Neonatology Fellowship Training Program, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Occupational and Environmental Risks to the Fetus

A. Resai Bengur, MD
Associate Professor of Pediatrics, Case School of Medicine, Cleveland, Ohio, The Cardiovascular System (Parts Three and Seven)

Isaac Blickstein, MD
Professor, Department of Obstetrics and Gynecology, Hadassah School of Medicine Hebrew University, Jerusalem;
Senior Physician, Department of Obstetrics and Gynecology, Kaplan Medical Center, Rehovot, Israel;
Chairman, The Working Group on Multiple Pregnancy, The International Society for Twin Studies, Fetal Effects of Autoimmune Disease; Obstetric Management of Multiple Gestation; Postterm Pregnancy

Ronald S. Bloom, MD
Professor and Vice-Chairman, Department of Pediatrics, University of Utah School of Medicine, Salt Lake City, Utah, Delivery Room Resuscitation of the Newborn (Parts One and Four)

Jeffrey L. Blumer, PhD, MD
Professor, Departments of Pediatrics and Pharmacology, Case School of Medicine;
Chief, Pediatric Pharmacology and Critical Care, Department of Pediatrics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Pharmacologic Intervention (Part Two); Therapeutic Agents (Appendix A)

Samantha C. Butler, PhD
Research Associate in Psychiatry (Psychology), Harvard Medicine School and Children’s Hospital, Boston, Boston, Massachusetts, Neurobehavioral Development of the Preterm Infant

Michael S. Caplan, MD
Professor of Pediatrics, Northwestern University Feinberg School of Medicine, Chicago;
Chairman, Department of Pediatrics, Evanston Northwestern Healthcare, Evanston, Illinois, The Gastrointestinal Tract (Part Five)

Waldemar A. Carlo, MD
Edwin M. Dixon Professor of Pediatrics and Director, Division of Neonatology, University of Alabama at Birmingham School of Medicine;
Director of NICU, Children’s Hospital of Alabama;
Director of Nurseries, University Hospital, Birmingham, Alabama, The Respiratory System (Parts Two and Four)

Suzanne B. Cassidy, MD
Professor of Pediatrics, University of California, Irvine, School of Medicine, Irvine;
Staff Physician, Department of Pediatrics, University of California, Irvine, Medical Center, Orange, California, Congenital Anomalies

Gisela Chelimsky, MD
Assistant Professor of Pediatrics, Case School of Medicine;
Attending Physician, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Gastrointestinal Tract (Part Two)

Walter J. Chwals, MD
Professor of Surgery and Pediatrics, Department of Surgery, Case School of Medicine;
Pediatric Surgeon, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Gastrointestinal Tract (Parts One, Three, and Four)

Alan R. Cohen, MD, FACS, FAAP
Reinberger Chair in Pediatric Neurological Surgery and Professor of Neurological Surgery and Pediatrics, Case School of Medicine;
Surgeon-in-Chief and Chief of Pediatric Neurological Surgery, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Central Nervous System (Parts Seven and Eight)

Daniel R. Cooperman, MD
Professor of Orthopedic Surgery, Case School of Medicine;
Attending Surgeon, University Hospitals of Cleveland and MetroHealth Medical Center, Cleveland, Ohio, Neonatal Orthopedics

Timothy M. Crombleholme, MD
Professor of Surgery, Pediatrics, and Obstetrics and Gynecology, University of Cincinnati College of Medicine;
Richard and Geralyn Azizkhan Chair in Pediatric Surgery, Division of Pediatric General, Thoracic, and Fetal Surgery;
and Director, Center for Molecular Fetal Therapy, Cincinnati Children’s Hospital Medical Center;
Director, Fetal Care Center of Cincinnati, Cincinnati Children’s Good Samaritan, and University Hospital, Cincinnati, Ohio, Surgical Treatment of the Fetus

William T. Dahms, MD
Professor of Pediatrics, Case School of Medicine;
Staff, Division of Pediatric Endocrinology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Metabolic and Endocrine Disorders (Part Four)

Ira D. Davis, MD, MS
Associate Professor, Department of Pediatrics, Case School of Medicine;
Division Chief, Pediatric Nephrology, Rainbow Babies and Children’s Hospital, Cleveland, Fluid, Electrolyte, and Acid-Base Homeostasis; The Kidney and Urinary Tract

Mario De Curtis, MD
Professor of Neonatology, Dipartimento di Scienze Ginecologiche, Perinatologia e Puericultura, University of Rome Faculty of Medicine;
Director, Neonatology Unit, Patologia Neonatale e Terapia Intensiva Dipartimento di Scienze Ginecologiche, Perinatologia e Puericultura, Azienda Policlinico Umberto I, Rome, Italy, Metabolic and Endocrine Disorders (Part Two)

Katherine MacRae Dell, MD
Assistant Professor, Department of Pediatrics, Case School of Medicine;
Attending Pediatric Nephrologist, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Fluid, Electrolyte, and Acid-Base Homeostasis; The Kidney and Urinary Tract

Scott C. Denne, MD
Professor of Pediatrics, Indiana University School of Medicine;
Attending Neonatologist, James Whitcomb Riley Hospital for Children, Indianapolis, Indiana, Nutrition and Metabolism in the High-Risk Neonate (Parts One and Two)

Patricia M. DePompei, RN, MSN
Director, Pediatric Network and Critical Care Services, Pediatric Administration, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Care of the Mother, Father, and Infant

Glenn H. DeSandre, MD
Clinical Instructor, Department of Pediatrics, Division of Neonatology, Stanford University School of Medicine, Stanford;
Attending Neonatologist, Department of Pediatrics, Division of Neonatology, Santa Clara Valley Medical Center, San Jose, California, Neonatal Jaundice and Liver Disease

Linda de Vries, MD
Professor of Neonatal Neurology, Department of Neonatology, University of Utrecht Faculty of Medicine;
Attending Physician, Wilhelmina Children’s Hospital, Utrecht, The Netherlands, The Central Nervous System (Parts Three and Four)

Juliann M. Di Fiore, BSEE
Research Engineer, Department of Medicine, Case School of Medicine;
Research Engineer, Department of Pediatrics, Division of Neonatology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Respiratory System (Part Two)

Morven S. Edwards, MD
Professor of Pediatrics, Baylor College of Medicine;
Active Staff, Department of Pediatrics, Texas Children’s Hospital and Ben Taub General Hospital, Houston, Texas, The Immune System (Parts Two and Three)

Francine Erenberg, MD
Assistant Professor of Pediatrics, Case School of Medicine;
Active Staff, Department of Pediatric Cardiology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Cardiovascular System (Parts Three and Six)

Judith A. Ernst, DMSc, RD
Associate Professor of Nutrition and Dietetics, School of Health and Rehabilitation Sciences, Indiana University, Indianapolis, Indiana, Nutrition and Metabolism in the High-Risk Neonate (Part One)

Avroy A. Fanaroff, MD, FRCP (Edinburgh) FRCPCH
Professor and Chair, Department of Pediatrics;
Gertrude Lee Chandler Tucker Professor, Professor of Neonatology in Reproductive Biology, Case School of Medicine;
Physician in Chief, Eliza Henry Barnes Chair in Neonatology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Epidemiology and Perinatal Services; The Respiratory System (Parts Three through Five)

Jonathan M. Fanaroff, MD, JD
Assistant Professor of Pediatrics, Case School of Medicine;
Attending Neonatologist and Associate Director, Rainbow Center for Pediatric Ethics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Legal Issues in Neonatal-Perinatal Medicine

Orna Flidel-Rimon, MD
Lecturer, Department of Pediatrics, Hadassah School of Medicine, Hebrew University, Jerusalem;
Attending Neonatologist, Kaplan Medical Center, Rehovot, Israel, Postterm Pregnancy

Smadar Friedman, MD
Department of Pediatrics, Hadassah School of Medicine, Hebrew University, Jerusalem;
Attending Neonatologist, Kaplan Medical Center, Rehovot, Israel, Fetal Effects of Autoimmune Disease

Susan E. Gerber, MD, MPH
Assistant Professor, Department of Obstetrics and Gynecology, Division of Maternal-Fetal Medicine, Northwestern University Feinberg School of Medicine;
Attending Physician, Department of Obstetrics and Gynecology, Division of Maternal-Fetal Medicine, Northwestern Memorial Hospital, Chicago, Illinois, Estimation of Fetal Well-Being (Part One)

Robert L. Goldenberg, MD
Charles E. Flowers Professor, Department of Obstetrics and Gynocology, University of Alabama at Birmingham School of Medicine, Birmingham, Alabama, Obstetric Management of Prematurity

Bernard Gonik, MD
Professor and Fann Skere Chair of Perinatal Medicine, Department of Obstetrics and Gynecology, Wayne State University School of Medicine, Detroit, Michigan, Perinatal Infections

Jeffrey B. Gould, MD, MPH
Robert L. Hess Professor in Pediatrics and Director, Perinatal Epidemiology and Health Outcomes Research Unit, Department of Pediatrics, Division of Neonatal and Developmental Medicine, Stanford University School of Medicine, Stanford;
Attending Neonatologist, Lucile Packard Children’s Hospital at Stanford, Palo Alto, California, The Field of Neonatal-Perinatal Medicine (Part One)

Anne Greenough, MD, FRCP
Professor of Neonatology and Clinical Respiratory Physiology, Department of Child Health, King’s College, London, United Kingdom, Delivery Room Resuscitation of the Newborn (Part Two)

Pierre Gressens, MD, PhD
Consultant, Pediatric Neurology, and Chief, INSERM U 676, Hôpital Robert Debre, Paris, France, The Central Nervous System (Parts One and Two)

Daniel H. Gruenstein, MD
Assistant Professor of Pediatrics, Case School of Medicine;
Active Staff, Department of Pediatric Cardiology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Cardiovascular System (Part Five)

Andrée Gruslin, MD, FRCS
Associate Professor, Division of Maternal-Fetal Medicine, Department of Obstetrics and Gynecology, University of Ottawa Faculty of Medicine;
Program Director, Maternal-Fetal Medicine, The Ottawa Hospital, Ottawa, Ontario, Canada, Erythroblastosis Fetalis

Balaji K. Gupta, MD
Clinical Assistant Professor, Department of Ophthalmology and Visual Sciences, University of Chicago Pritzker School of Medicine, Chicago, Illinois, The Eye (Parts One and Two)

Maureen Hack, MB, ChB
Professor of Pediatrics, Case School of Medicine;
Director, High Risk Follow-up Program, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Follow-up for High-Risk Neonates

Barbara F. Hales, PhD
Professor of Pharmacology and Therapeutics, McGill University Faculty of Medicine, Montreal, Quebec, Canada, Pharmacologic Intervention (Part One)

Nancy Anderson Hamming, MD
Assistant Professor, Department of Ophthalmology;
Section Head, Pediatric Ophthalmology, Rush Medical College, Chicago, Illinois, The Eye (Parts One and Two)

Jonathan Hellmann, MBBCh, FCP(SA), FRCPC
Professor of Pediatrics, University of Toronto Faculty of Medicine;
Clinical Director, Neonatal Intensive Care Unit, Department of Pediatrics, Hospital for Sick Children, Toronto, Ontario, Canada, Ethics in Perinatal and Neonatal Medicine

Susan R. Hintz, MD
Assistant Professor, Department of Pediatrics, Division of Neonatal and Developmental Medicine, Stanford University School of Medicine, Stanford;
Attending Neonatologist, Lucile Packard Children’s Hospital at Stanford, Palo Alto, California, Biomedical Engineering Aspects of Neonatal Monitoring

Steven B. Hoath, MD
Professor of Pediatrics, University of Cincinnati College of Medicine;
Medical Director, Skin Sciences Institute, Cincinnati Children’s Hospital Medical Center, Cincinnati, Ohio, Physical Environment (Part Two); The Skin

Jeffrey D. Horbar, MD
Professor of Pediatrics, University of Vermont College of Medicine;
Chief Executive and Scientific Officer, Vermont Oxford Network, Burlington, Vermont, The Field of Neonatal-Perinatal Medicine (Part One)

McCallum R. Hoyt, MD, MBA
Medical Director for Perioperative Services, Central Maine Medical Center, Lewiston, Maine, Anesthesia for Labor and Delivery

Louanne Hudgins, MD
Professor and Director of Perinatal Genetics, Department of Pediatrics, Stanford University School of Medicine, Stanford, California, Congenital Anomalies

Petra S. Hüppi, MD
Professor of Pediatrics, University of Geneva Faculty of Medicine;
Director, Child Development Unit, Department of Pediatrics, Children’s Hospital, Geneva, Switzerland;
Visiting Scientist, Department of Neurology, Harvard Medical School, Boston, Massachusetts, The Central Nervous System (Parts One and Two)

Alan H. Jobe, MD, PhD
Professor of Pediatrics, University of Cincinnati College of Medicine;
Neonatologist, Cincinnati Children’s Hospital Medical Center, Cincinnati, Ohio, The Respiratory System (Part One)

Nancy E. Judge, MD, FACOG
Associate Professor, Department of Reproductive Biology, Case School of Medicine;
Director, MacDonald Imaging Center, Department of Obstetrics and Gynecology, University Hospitals of Cleveland, Cleveland, Ohio, Perinatal Ultrasound

Satish C. Kalhan, MBBS, FRCP, DCH
Professor of Pediatrics, Case School of Medicine;
Director, Schwartz Center for Metabolism and Nutrition;
and Staff Neonatologist, MetroHealth Medical Center, Cleveland, Ohio, Metabolic and Endocrine Disorders (Part One)

Reuben Kapur, PhD
Assistant Professor of Pediatrics, Molecular Biology, and Biochemistry, Indiana University School of Medicine, Indianapolis, Indiana, The Immune System (Part One)

Kathleen A. Kennedy, MD, MPH
Professor of Pediatrics, University of Texas Medical School of Houston, Houston, Texas, The Field of Neonatal-Perinatal Medicine (Part Two)

John H. Kennell, MD
Professor of Pediatrics Emeritus, Department of Pediatrics, Case School of Medicine;
Attending Physician, Division of Behavioral Pediatrics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Care of the Mother, Father, and Infant

Marshall H. Klaus, MD
Professor of Pediatrics, University of California, San Francisco;
School of Medicine, San Francisco, California, Care of the Mother, Father, and Infant

Robert M. Kliegman, MD
Professor and Chair, Department of Pediatrics, Medical College of Wisconsin;
Pediatrician in Chief and Muma Family Chair in Pediatrics, Children’s Hospital of Wisconsin;
Executive Vice President, Children’s Research Institute, Milwaukee, Wisconsin, Intrauterine Growth Restriction

Catherine A. Leitch, PhD
Research Associate Professor, Department of Pediatrics, Indiana University School of Medicine, Indianapolis, Indiana, Nutrition and Metabolism in the High-Risk Infant (Parts One and Two)

James A. Lemons, MD
Hugh McK. Landon Professor of Pediatrics and Director, Section of Neonatal-Perinatal Medicine, Department of Pediatrics, Indiana University School of Medicine, Indianapolis, Indiana, Nutrition and Metabolism in the High-Risk Infant (Part One)

Pamela K. Lemons, MSN, CNNP
Adjunct Clinical Professor, School of Nursing, Indiana University;
Nurse Practitioner, Developmental Pediatrics, James Whitcomb Riley Hospital for Children, Indianapolis, Indiana, Nutrition and Metabolism in the High-Risk Infant (Part One)

Malcolm Levene, MD, FMedSc
Professor of Pediatrics and Obstetrics and Gynecology, Leeds University School of Medicine;
Consultant Neonatologist, Pediatrics and Child Health, Leeds University School of Medicine, Leeds, United Kingdom, The Central Nervous System (Part Four)

Carol Andrea Lindsay, MD
Perinatologist, Department of Obstetrics and Gynecology, Ohio Permanente Medical Group, Cleveland, Ohio, Pregnancy Complicated by Diabetes Mellitus

Tom Lissauer, MB, BChir, FRCPCH
Consultant Neonatologist, St. Mary’s Hospital, London, United Kingdom, Physical Examination of the Newborn

Timothy E. Lotze, MD
Assistant Professor, Department of Pediatrics, Baylor College of Medicine;
Section of Child Neurology, Texas Children’s Hospital, Houston, Texas, The Central Nervous System (Part Six)

Lori Luchtman-Jones, MD
Assistant Professor of Pediatrics, Washington University School of Medicine;
Attending Physician, Department of Pediatrics;
and Medical Director, Core Laboratory–Hematology, St. Louis Children’s Hospital, St. Louis, Missouri, The Blood and Hematopoietic System

David K. Magnuson, MD, FACS, FAAP
Assistant Professor, Department of Surgery, Case School of Medicine;
Chief, Division of Pediatric Surgery, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Gastrointestinal Tract (Parts One, Three, and Four)

Henry H. Mangurten, MD
Professor of Pediatrics and Acting Chairman, Department of Pediatrics, Rosalind Franklin University of Medicine and Science/The Chicago Medical School, North Chicago;
Chairman, Department of Pediatrics, Lutheran General Children’s Hospital, Park Ridge, Illinois, Birth Injuries

Richard J. Martin, MBBS, FRACP
Professor of Pediatrics, Reproductive Biology, and Physiology and Biophysics, Case School of Medicine;
Director, Division of Neonatology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Respiratory System (Parts Three through Five)

Geoffrey Miller, MA, MB, MPhil, MD, FRCP, FRACP
Professor of Pediatrics and Neurology, Yale University School of Medicine;
Clinical Director, Child Neurology Service, Yale–New Haven Children’s Hospital, New Haven, Connecticut, The Central Nervous System (Part Six)

Marilyn T. Miller, MD
Professor of Ophthalmology, Department of Ophthalmology and Visual Sciences, University of Illinois at Chicago College of Medicine;
Interim Director, Pediatric Ophthalmology and Adult Strabismus, University of Illinois Medical Center, Chicago, Illinois, The Eye (Parts One and Two)

Martha J. Miller, MD, PhD
Associate Professor of Pediatrics, Department of Pediatrics, Case School of Medicine;
Attending Neonatologist, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Respiratory System (Part Five)

Anthony Milner, MD, FRCP, FRCPCH, DCH
Emeritus Professor of Neonatology, Department of Child Health, Guy’s, King’s, and St. Thomas’ School of Medicine, King’s College, London, United Kingdom, Delivery Room Resuscitation of the Newborn (Part Two)

Thomas R. Moore, MD
Professor and Chairman, Department of Reproductive Medicine, University of California, San Diego, School of Medicine;
Staff Physician, UCSD Medical Center, San Diego, California, Erythroblastosis Fetalis; Amniotic Fluid and Nonimmune Hydrops Fetalis

Stuart C. Morrison, MB, ChB, FRCP
Staff Radiologist, Cleveland Clinic Foundation, Cleveland, Ohio, Perinatal Ultrasound

Anil Narang, MD
Professor of Pediatrics (Neonatology), Department of Pediatrics, Postgraduate Institute of Medical Education and Research;
Head, Department of Pediatrics, Advanced Pediatric Centre, Chandigarh, India, Neonatology in Developing Countries

Vivek Narendran, MD, MRCP(UK), FAAP
Associate Professor, Division of Neonatology, Department of Pediatrics, University of Cincinnati College of Medicine;
Staff, Division of Neonatology, Department of Pediatrics, Cincinnati Children’s Hospital and Medical Center;
Associate Director, Neonatal Intensive Care Unit, University Hospital, Cincinnati, Ohio, The Skin

Mary L. Nock, MD
Assistant Professor, Department of Pediatrics, Case School of Medicine;
Attending Neonatologist, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Therapeutic Agents (Appendix A); Tables of Normal Values (Appendix B)

Mark R. Palmert, MD, PhD
Assistant Professor, Departments of Pediatrics and Genetics, Case School of Medicine;
Staff, Division of Pediatric Endocrinology and Metabolism, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Metabolic and Endocrine Disorders (Part Four)

Barbara V. Parilla, MD
Associate Professor, Department of Obstetrics and Gynecology, University of Illinois at Chicago College of Medicine, Chicago;
Attending Physician, Section of Maternal Fetal Medicine, Lutheran General Hospital, Park Ridge, Illinois, Estimation of Fetal Well-Being (Part Two)

Prabhu S. Parimi, MD, FAAP
Associate Professor of Pediatrics, Case School of Medicine;
Neonatologist, Department of Pediatrics, MetroHealth Medical Center, Cleveland, Ohio, Metabolic and Endocrine Disorders (Part One)

Robert L. Parry, MD
Assistant Professor of Surgery and Pediatrics, Department of Surgery, Case School of Medicine;
Pediatric Surgeon, Rainbow Babies and Children’s Hospital, Cleveland, The Gastrointestinal Tract (Parts One, Three, and Four)

Kousiki Patra, MD
Assistant Professor, Department of Pediatrics, Case School of Medicine;
Attending Neonatologist, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Tables of Normal Values (Appendix B)

Dale L. Phelps, MD
Professor, Departments of Pediatrics and Ophthalmology, University of Rochester School of Medicine and Dentistry, Rochester, New York, The Eye (Part Three)

M. Kathleen Philbin, RN, PhD
Associate Professor, Department of Pediatrics, UMDNJ Robert Wood Johnson Medical School, Camden, New Jersey;
Adjunct Associate Professor, School of Nursing, University of Pennsylvania, Philadelphia, Pennsylvania;
Director, Infant Development, The Children’s Regional Hospital at Cooper University Hospital, Camden, New Jersey, Physical Environment (Part Two)

Brenda B. Poindexter, MD
Assistant Professor of Clinical Pediatrics, Indiana University School of Medicine;
Attending Neonatologist, James Whitcomb Riley Hospital for Children, Indianapolis, Indiana, Nutrition and Metabolism in the High-Risk Infant (Parts One and Two)

Richard A. Polin, MD
Professor of Pediatrics, Columbia University College of Physicians and Surgeons;
Director, Division of Neonatology, Morgan Stanley Children’s Hospital of New York–Presbyterian, New York, New York, The Immune System (Part One)

Tonse N.K. Raju, MD, DCH
Program Scientist and Medical Officer, Pregnancy and Perinatology Branch, Center for Developmental Biology and Perinatal Medicine, National Institute of Child Health and Human Development, National Institutes of Health, Bethesda, Maryland, From Infant Hatcheries to Intensive Care: Some Highlights of the Century of Neonatal Medicine

Patrick S. Ramsey, MD, MSPH
Assistant Professor, Department of Obstetrics and Gynecology/Maternal-Fetal Medicine, University of Alabama at Birmingham School of Medicine;
Assistant Professor, Department of Epidemiology International Health, University of Alabama at Birmingham School of Public Health;
Attending, University of Alabama at Birmingham University Hospital, Birmingham, Alabama, Obstetric Management of Prematurity

Raymond W. Redline, MD
Professor, Departments of Pathology and Reproductive Biology, Case School of Medicine, Cleveland, Ohio;
Pediatric and Perinatal Pathologist, Department of Pathology, University Hospitals of Cleveland, Cleveland, Ohio, Placental Pathology

Michael D. Reed, MD
Professor of Pediatrics, Case School of Medicine;
Director, Division of Pediatric Clinical Pharmacology and Toxicology, Department of Pediatrics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Pharmacologic Intervention

Jacques Rigo, MD, PhD
Professor of Neonatology and Pediatrics Nutrition, Department of Pediatrics, Division of Neonatology, University of Liège Faculty of Medicine;
Head, Department of Pediatrics and Division of Neonatology, CHR Citadelle, Liège, Belgium, Metabolic and Endocrine Disorders (Part Two)

Ricardo J. Rodriguez, MD, FAAP
Associate Professor of Pediatrics, Case School of Medicine;
Attending Neonatologist, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Respiratory System (Part Three)

Susan R. Rose, MD
Professor of Pediatric Endocrinology, University of Cincinnati College of Medicine;
Staff, Department of Pediatric Endocrinology, Cincinnati Children’s Hospital Medical Center, Cincinnati, Ohio, Metabolic and Endocrine Disorders (Part Three)

Ola Didrik Saugstad, MD, PhD, FRCPE
Professor, Department of Pediatric Research, University of Oslo Faculty of Medicine;
Consultant, Department of Pediatrics, Rikshospitalet University Hospital, Oslo, Norway, Delivery Room Resuscitation of the Newborn (Part Three)

Benoist Schaal, PhD
Director, Centre des Sciences du Goût (Smell and Taste Center), Centre National de la Recherche Scientifique, University of Burgundy, Dijon, France, Physical Environment (Part Two)

Katherine S. Schaefer, PhD
Assistant Professor of Biology, Randolph-Macon Woman’s College, Lynchburg, Virginia, The Cardiovascular System (Part One)

Mark S. Scher, MD
Professor of Pediatrics and Neurology, Case School of Medicine;
Division Chief, Pediatric Neurology, and Director, Pediatric Sleep, Epilepsy and Fetal Neonatal Neurology Programs, Department of Pediatrics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Central Nervous System (Part Five)

Alan L. Schwartz, PhD, MD
Harriet B. Spoehrer Professor and Chairman, Department of Pediatrics, Washington University School of Medicine;
Pediatrician-in-Chief, St. Louis Children’s Hospital, St. Louis, Missouri, The Blood and Hematopoietic System

Stuart Schwartz, PhD
Professor, Departments of Human Genetics, Medicine and Pathology, University of Chicago Pritzker School of Medicine, Chicago, Illinois, Genetic Aspects of Perinatal Disease and Prenatal Diagnosis

Gunnar Sedin, MD, PhD
Professor, Department of Women’s and Children’s Health, Uppsala University Faculty of Medicine;
Senior Neonatologist, Uppsala University Children’s Hospital, Uppsala, Sweden, Physical Environment (Part One)

Dinesh M. Shah, MD
Professor of Obstetrics and Gynecology, University of Wisconsin Medical School, Madison;
Staff Physician, Department of Obstetrics and Gynecology, Meriter Hospital, Madison, Wisconsin, Hypertensive Disorders of Pregnancy

Eric S. Shinwell, MD
Associate Professor, Department of Neonatology, Hadassah Medical School, Hebrew University, Jerusalem;
Director, Department of Neonatology, Kaplan Medical Center, Rehovot, Israel, Obstetric Management of Multiple Gestation

Eric Sibley, MD, PhD
Assistant Professor, Department of Pediatrics, Division of Pediatric Gastroenterology, Stanford University School of Medicine, Stanford, California, Neonatal Jaundice and Liver Disease

John C. Sinclair, MD
Emeritus Professor of Pediatrics and Clinical Epidemiology and Biostatistics, McMaster University Faculty of Medicine, Hamilton, Ontario, Canada, The Field of Neonatal-Perinatal Medicine (Part Two)

Carlos J. Sivit, MD
Professor of Radiology and Pediatrics, Case School of Medicine;
Director, Division of Pediatric Radiology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Diagnostic Imaging

Ernest S. Siwik, MD
Assistant Professor of Pediatrics, Case School of Medicine;
Director, Pediatric Cardiac Catheterization Laboratory, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Cardiovascular System (Part Nine)

Robert C. Sprecher, MD, FAAP, FACS
Assistant Professor of Otolaryngology, Case School of Medicine;
Chief, Division of Pediatric Otolaryngology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Hearing Loss in the Newborn Infant; The Respiratory System (Part Six)

David K. Stevenson, MD
Harold K. Faber Professor of Pediatrics and Senior Associate Dean for Academic Affairs, Department of Pediatrics, Division of Neonatal and Developmental Medicine, Stanford University School of Medicine, Stanford;
Director, Charles B. and Ann L. Johnson Center for Pregnancy and Newborn Services;
and Chief, Division of Neonatal and Developmental Medicine, Lucile Packard Children’s Hospital at Stanford, Palo Alto, California, Biomedical Engineering Aspects of Neonatal Monitoring; Neonatal Jaundice and Liver Disease

Eileen K. Stork, MD
Professor of Pediatrics, Case School of Medicine;
Director, ECMO Center, Department of Pediatrics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Respiratory System (Part Eight)

John E. Stork, MD
Assistant Professor, Departments of Anesthesiology and Pediatrics, Case School of Medicine;
Chief, Pediatric Cardiac Anesthesia, Department of Anesthesiology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Anesthesia in the Neonate

George H. Thompson, MD
Professor of Orthopedic Surgery and Pediatrics, Case School of Medicine;
Director, Pediatric Orthopedics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Neonatal Orthopedics

Philip Toltzis, MD
Associate Professor, Department of Pediatrics, Case School of Medicine;
Attending Physician, Department of Pediatrics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Immune System (Part Four)

Robert Turbow, MD, JD
Adjunct Professor, Department of Biology, California Polytechnic State University, San Luis Obispo, California;
Attending Neonatologist, Phoenix Children’s Hospital, Phoenix, Arizona;
Chief Executive Officer, Patient Patents, Inc, San Luis Obispo, California, Legal Issues in Neonatal-Perinatal Medicine

Jon E. Tyson, MD, MPH
Professor of Pediatrics, Obstetrics, Internal Medicine, and Epidemiology, Department of Pediatrics, Division of Neonatal-Perinatal Medicine, University of Texas Health Science Center Medical School at Houston, Houston, Texas, The Field of Neonatal-Perinatal Medicine (Part Two)

George F. Van Hare, MD
Professor of Pediatrics, Stanford University School of Medicine, Stanford;
Director, Pediatric Arrhythmia Center at UCSF at Stanford, Lucile Packard Children’s Hospital at Stanford, Palo Alto, and UCSF Children’s Hospital, San Francisco, California, The Cardiovascular System (Part Eight)

Maximo Vento, PhD, MD
Associate Professor of Pediatrics, University Miguel Hernandez Faculty of Medicine, Alicante;
Staff Neonatologist, Hospital Materno-Infantil La Fe, Valencia, Spain, Delivery Room Resuscitation of the Newborn (Part Three)

Dharmapuri Vidyasagar, MD, MSc, FAAP, FCCM, DHC (Poznan Medical Academy)
Professor of Pediatrics and Obstetrics and Gynecology, Department of Pediatrics, University of Illinois at Chicago College of Medicine;
Director of Neonatology, Department of Pediatrics, University of Illinois Medical Center, Chicago, Illinois, Neonatology in Developing Countries

Beth A. Vogt, MD
Associate Professor of Pediatrics, Case School of Medicine;
Pediatric Nephrologist, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Kidney and Urinary Tract

Michele C. Walsh, MD, MS
Professor of Pediatrics, Case School of Medicine;
Medical Director, Neonatal Intensive Care Unit, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Epidemiology and Perinatal Services; Physical Environment (Part Three); The Central Nervous System (Part Eight)

Michiko Watanabe, PhD
Associate Professor, Departments of Pediatrics, Genetics, and Anatomy, Case School of Medicine;
Staff, Division of Pediatric Cardiology, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, The Cardiovascular System (Part One)

Robert D. White, MD
Clinical Assistant Professor, Department of Pediatrics, Indiana University School of Medicine, South Bend;
Adjunct Professor, Department of Psychology, University of Notre Dame, Notre Dame;
Director, Regional Newborn Program, Memorial Hospital, South Bend, Indiana, Physical Environment (Parts Two and Three)

David B. Wilson, MD, PhD
Associate Professor, Department of Pediatrics, Washington University School of Medicine;
Attending Physician, St Louis Children’s Hospital, St. Louis, Missouri, The Blood and Hematopoietic System

Deanne E. Wilson-Costello, MD
Associate Professor of Pediatrics, Case School of Medicine;
Co-director, High Risk Follow-up Clinic, Department of Pediatrics, Rainbow Babies and Children’s Hospital, Cleveland, Ohio, Follow-up for High-Risk Neonates

Richard B. Wolf, DO, FACOG
Clinical Instructor in Obstetrics-Gynecology, Department of Reproductive Medicine, University of California, San Diego, School of Medicine;
Attending Perinatologist, Department of Reproductive Medicine, UCSD, Medical Center, San Diego, California, Amniotic Fluid and Nonimmune Hydrops Fetalis

Ronald J. Wong, MD
Research Associate, Department of Pediatrics, Stanford University School of Medicine, Stanford;
Department of Pediatrics, Lucile Packard Children’s Hospital at Stanford, Palo Alto, California, Biomedical Engineering Aspects of Neonatal Monitoring; Neonatal Jaundice and Liver Disease

Mervin C. Yoder, MD
Richard and Pauline Klingler Professor of Pediatrics and Professor of Biochemistry, Department of Pediatrics, Indiana University School of Medicine;
Attending Neonatologist, James Whitcomb Riley Hospital for Children, Indianapolis, Indiana, The Immune System (Part One)

Mark H. Yudin, MD, MSc
Assistant Professor, University of Toronto Faculty of Medicine;
Attending Physician and Deputy Chief, Department of Obstetrics and Gynecology, Toronto, Ontario, Canada, Perinatal Infections

Kenneth G. Zahka, MD
Professor of Pediatrics, Case School of Medicine;
Pediatric Cardiologist, Rainbow Babies and Children’s Hospital, Cleveland Ohio, The Cardiovascular System (Parts Two through Seven and Nine)

Arthur B. Zinn, MD, PhD
Associate Professor, Departments of Genetics and Pediatrics, Case School of Medicine;
Center for Human Genetics, University Hospitals of Cleveland, Cleveland, Ohio, Inborn Errors of Metabolism

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/2.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Preface

The foundation for successful outcomes in neonatal-perinatal medicine has been the ability to apply knowledge of the fundamental pathophysiology of the various neonatal disorders to safe interventions. Molecular, biologic, and technologic advances have facilitated the diagnosis, monitoring, and therapy of these complex disorders. Advances at the bench have been transformed to the bedside, and survival statistics reveal steady improvements. Nonetheless, although the survival rates may give reason to rejoice, the high early morbidity and persistent neurodevelopmental problems remain cause for concern. Such problems include chronic lung disease, nosocomial infections, necrotizing enterocolitis, hypoxic-ischemic encephalopathy, cerebral palsy, and the inability to sustain the intrauterine rate of growth when the infants are born prematurely. These problems need to be addressed, in addition to the complex birth defects and genetic disorders that now loom as major problems in the neonatal intensive care unit.

With the combination of print and electronic journals, the effort to stay current in a single subspecialty remains a daunting task. Indeed, presenting the current status of the field of neonatal-perinatal medicine, even in a two-volume textbook, has become extremely challenging. It is a tribute to the contributors to Neonatal-Perinatal Medicine that they continue to do so as concisely as they do, because many sections are worthy of an individual textbook. We are profoundly grateful to both our loyal and our new contributors, who give so freely of their time and knowledge.

For the eighth edition, in addition to completely reorganizing and rewriting a significant number of chapters, our authors have attempted to consolidate the evidence and include the results of the Cochrane Database, meta-analyses, and large multicenter, randomized clinical trials. When appropriate, guidelines and committee statements have been included or referenced. With the technologic shrinking of the globe, we were highly privileged to draw on the expertise of a number of our colleagues from Europe, Israel, and India, to broaden the perspective of the book. We have introduced new sections on the medicolegal aspects of neonatal-perinatal medicine, and on the challenges of introducing advances in our field to the developing world, where almost 99% of the annual 4 million worldwide neonatal deaths occur.

This book would not exist without the remarkable clinical and intellectual environment that constitutes Rainbow Babies and Children’s Hospital in Cleveland. On a daily basis, we gain knowledge from our faculty colleagues and fellows, and wisdom from our nursing staff, who are so committed to their young patients. Once again, we have been blessed with an in-house editor, Bonnie Siner, to whom we cannot adequately express our thanks. She is the glue behind the binding in the book and has worked tirelessly with Elsevier staff members to bring this project to fruition. Elsevier has once again provided the resources to accomplish this mammoth task.
Richard J. Martin, MBBS, FRACP Avroy A. Fanaroff, MD, FRCP (Edinburgh), FRCPCH Michele C. Walsh, MD, MS

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/3.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Section I – The Field of Neonatal-Perinatal Medicine

Chapter 1 – From Infant Hatcheries to Intensive Care: Some Highlights of the Century of Neonatal Medicine

Tonse N.K. Raju

We trust we have been forgiven for coining the words, “neonatology” and “neonatologist.” We do not recall ever having seen them in print. The one designates the art and science of diagnosis and treatment of disorders of the newborn infant, the other the physician whose primary concern lies in the specialty…. We are not advocating now that a new subspecialty be lopped from pediatrics … yet such a subdivision … [has] as much merit as does pediatric hematology.

--A. J. SCHAFFER, 1960[71]

The American Board of Pediatrics offered the first examination in the subspecialty of neonatal-perinatal medicine in 1975. Through November 2003, the board had certified 4136 men and women as neonatologists—practitioners of a discipline that had no formal name 45 years ago. The 1950 Index Medicus listed 218 annual publications under the Infant, Newborn subject heading. In 1967, the number had increased to 6365, and in 2003, to 7678.[59] Dr. Schaffer need not have apologized for his visionary understatement—the specialty and the physicians he christened proved him immensely prophetic. Although it was not “lopped” from pediatrics, this final frontier (another Schaffer term) carved a niche of its own, bridging obstetrics with pediatrics and intensive care with primary care.

The formal birth of neonatology may appear to be recent, but its roots extend into the 19th century, when systematic and organized care began for groups of premature infants. This chapter traces the origins and growth of modern perinatal and neonatal medicine, with a brief perspective on its promises and failures. The reader may consult scholarly monographs and review articles on specific topics for in-depth analyses. *

* References [6][7][22][24][61][73][77].
PERINATAL PIONEERS

Many scientists played key roles in developing the basic concepts in neonatal-perinatal medicine that helped rationalize the evolving clinical care and that inspired further research. For the sake of brevity, only a few are shown in Figure 1–1 .

Click to view full size figure

Figure 1-1 Some pioneers in perinatal and neonatal physiology and medicine. A, Joseph Barcroft; B, Arvo Ylppö; C, John Lind; D, William Liley; E, Joseph DeLee; F, Richard Day; G, Clement Smith; H Harry Gordon. (A, From Barcroft J: Research on Pre-natal Life, vol 1. Oxford, Blackwell Scientific, 1977, courtesy of Blackwell Scientific; B-D, F-H, from Smith GF, Vidyasagar D [eds]: Historical Review and Recent Advances in Neonatal and Perinatal Medicine, vol 1, Neonatal Medicine. Evansville, Ind, Ross Publication, 1984, pp ix, xix, xxii, xvi, xii, xiv, respectively, courtesy of Mead Johnson Nutritional; E, courtesy of Mrs. Nancy DeLee Frank, Chicago, Ill.)

Medicinal chemistry (later called biochemistry) and classical physiology gained popularity and acceptance toward the end of the 19th century, leading to studies on biochemical and physiologic problems in the fetus and the newborn. Sir Joseph Barcroft[8][34] and Jeffery Dawes in England (gas exchange and nutritional transfer across the placenta and oxygen carrying in fetal and adult hemoglobin); Arvo Ylppö in Finland (neonatal nutrition, jaundice, and thermoregulation); John Lind in Sweden (circulatory physiology); and Clement Smith[75](fetal and neonatal respiratory physiology), Joseph DeLee[26][27] (who founded the first lying-in hospital in Chicago and who researched incubators and high-risk obstetrics), Richard Day (temperature regulation, retinopathy of prematurity, and jaundice), Harry Gordon[38](nutrition), and others in the United States made numerous basic contributions and trained scores of scientists from around the world. Dr. Clement Smith once said, “If you were interested in babies and liked Boston, I was the only wheel in town!”[60] Table 1–1 highlights some of the milestones in perinatal medicine.

Table 1-1 -- Some Milestones in Perinatal Medicine
CATEGORY | YEAR(S) | DESCRIPTION
Antenatal aspects | 1752 | Queen Charlotte’s Hospital, the world’s first maternity hospital, is founded in London.[57]
 | 1915–1924 | Dame Janet Campbell introduces outlines of regular prenatal visits, which become a standard.
 | 1923–1925 | Estrogen and progesterone are discovered.
 | 1928 | First pregnancy test is described, in which women’s urine is shown to cause changes in mouse ovaries.
Fetal assessment | 1543 | Vesalius observes fetal breathing movements in pigs.
 | 1634 | Ambroise Paré teaches that absence of movement suggests a dead fetus.
 | 1819, 1821 | René Laënnec introduces the stethoscope in 1819, and his friend Kergaradec shows that fetal heart sounds can be heard using it.
 | 1866 | Forceps are recommended when there is “weakening of the fetal heart rate.”
 | 1903 | Einthoven publishes his work on the electrocardiogram.
 | 1906 | The first recording of fetal heart tracings is taken.
 | 1908 | The term fetal distress is introduced.
 | 1948–1953 | There are developments in the external tocodynamometer.
 | 1953 | Virginia Apgar describes her scoring system.[3]
 | 1957–1963 | Systematic studies are conducted on fetal heart rate monitoring.
 | 1970 | Dawes reports studies on breathing movement in fetal lambs.
 | 1980 | Fetal Doppler studies begin.
 | 1981 | Nelson and Ellenberg report that Apgar scores are poor predictors of neurologic outcome.
Labor and delivery | ca. 1000–500 bc | In Ayurveda, the ancient Hindu medical system, doctors describe obstetric instruments.
 | 98–138 | Soranus develops the birthing stool and other instruments.
 | 1500s | There are isolated reports of cesarean sections on living women.
 | 1610 | The first intentional cesarean section is documented.
 | 1700s | The Chamberlen forceps are kept as a family secret for three generations.
 | 1921 | The lower-segment cesarean section is reported.
 | 1953 | The modern vacuum extractor is introduced.
Fetal physiology | 1900–1950 | Sir Joseph Barcroft, Dawes, Lind, Liley, and others study physiologic principles of placental gas exchange and fetal circulation.
See references [2][41][43][61][77] for primary citations.

 HIGH-RISK FETUS AND PERINATAL OBSTETRICS

Because so many deaths occurred during early infancy, many cultures adopted remarkably innovative methods to deal with these tragedies. According to a Jewish tradition, full, yearlong mourning is not required for infants who die before 30 days of age.[40] In some Asian ethnic groups, infant-naming ceremonies are held only after several months, until which time the baby is simply called it. In India, the first infant who survives after the death of a previous newborn sibling is often given an odd or coarse-sounding name, to prevent evil spirits from repeating their deeds. In her book on the history of the Middle Ages, Barbara Tuchman notes that infants were seldom depicted in medieval artworks.[83] When they were shown (e.g., the infant Jesus), women in the pictures looked away from the infant, ostensibly conveying a sense of respect, but in fact suggesting fearful aloofness.

Since antiquity, the care of pregnant women has been the purview of midwives, grandmothers, and experienced female elders in the community. Wet nurses helped when mothers were unavailable or unwilling to nurse their infants. Little or no assistance was generally needed for normal or uncomplicated labor and delivery. For complicated deliveries, however, male doctors were summoned, but they could do little, for many of them lacked expertise or interest in treating women. Disasters were therefore common, rendering labor and delivery the most dreaded period in the lives of pregnant women.[43] As recently as the early 1900s, accidents of childbirth—unexpected intrapartum complications—accounted for 50% to 70% of all maternal deaths in England and Wales.[17][56] Because the immediate concern during most high-risk deliveries was saving the mother, sick newborn infants were naturally ignored, and their death rates remained very high.

Rarely, however, happy outcomes did occur. In one of the oldest works of art depicting labor and delivery ( Fig. 1–2 A), a bearded man and his assistant are standing behind a woman in labor, holding devices remarkably similar to the modern obstetric forceps. The midwife has delivered an evidently live infant. In Figure 1–2 B, three infants from a set of quadruplets, nicely swaddled, have been placed on the mother, as the unwrapped fourth infant is being handed to her for nursing. A divine figure in the background is blessing the newcomers.

Click to view full size figure

Figure 1-2 High-risk deliveries. A, A marble relief of uncertain date depicting a high-risk delivery. The physician and his assistant in the background are holding devices similar to the modern obstetric forceps. A midwife has just helped deliver a live infant while two people are looking through the window. B, Delivery of quadruplets. (From Graham H: Eternal Eve: The History of Gynecology and Obstetrics. New York, Doubleday, 1951, pp 68, 172.)

Cesarean sections were seldom carried out on living women before the 13th century. Even subsequently, the procedure was performed only as a final act of desperation. Contrary to popular belief, Julius Caesar’s birth was not likely by cesarean section. Because Caesar’s mother was alive during his reign, historians believe that she probably delivered him vaginally. The term probably originated from lex caesarea, in turn from lex regia, the “royal law” prohibiting burial of corpses of pregnant women without removal of their fetuses.[11][89] The procedure allowed for baptism (or a similar blessing) if the child was alive, or burial otherwise. Infants surviving the ordeal of cesarean birth were assumed to possess special powers, as supposedly did Shakespeare’s Macduff, “not of a woman born” but of a corpse, thus able to slay Macbeth.[54]

Soranus of Ephesus (38–138 ad) influenced obstetric practice for 1600 years as did no other physician from antiquity. His Gynecology, perhaps the first formal textbook of perinatal medicine, was rediscovered in 1870 and translated into English in 1956.[82] In it are superb chapters on podalic version, obstructed labor, multiple gestations, fetal malformations, and other maternal and fetal disorders. In an age of magic and the occult, Soranus insisted that midwives be educated and free from superstitions, and he forbade wet nurses from drinking alcohol lest it render the infant “excessively sleepy.” The chapter “How to Recognize the Newborn That Is Worth Rearing” may be one of the earliest accounts on the viability of sick newborn infants—a topic of great concern even today.

 MIDWIVES AND PERINATAL CARE

In spite of an occasional caricaturing ( Fig. 1–3 ), the midwife bore the burden of the obstetric care of the entire community for thousands of years. Men disliked obstetrics and women shied away from male doctors because of modesty. Good midwives were therefore always in great demand, and many of them held important social and political positions in European courts.[43][61][86]

Click to view full size figure

Figure 1-3 On call. A Midwife Going to a Labour, caricature by Thomas Rowlandson, 1811. (Courtesy of The British Museum, London.)

The emergence of man-midwives ( Fig. 1–4 ) in England had a major effect on high-risk obstetric practice. Peter Chamberlen the Elder (1575–1628) is usually credited for inventing the modern obstetric forceps.[43][61][63] However, for 150 years, the instrument remained a trade secret through three generations in his family. By then, others had developed similar devices, and patients had been associating good obstetric outcomes with male doctors—a key factor in transforming midwifery to a male-dominated craft.[43] Some historians also argue that the shift from female midwifery to male midwifery was the result of a culmination of changing social values and gender relationships that led women to make voluntary choices about their bodies.[86] Today’s high rates of home deliveries and increasing roles for female midwives are interesting reversals of trends seen in the late 18th century—albeit originating from women’s personal choices and subtle pressures from the health insurance industries.

Click to view full size figure

Figure 1-4 Man-midwife. (Courtesy of Clements C. Fry Print Collections, Harvey Cushing/John Hay Whitney Medical Library, Yale University, New Haven, Conn.)

NEONATAL RESUSCITATION: TALES OF HEROISM AND DESPERATION

Popular artworks and centuries-old medical writings provide accounts of the miraculous revival of apparently dead adults and children.[66] These are tales of successes, for the failures were buried. Attempts to “stimulate” and revive apparently dead newborn infants included such practices as beating, shaking, yelling, fumigating, dipping in ice-cold water, and dilating and blowing smoke into the rectum.[25][30][66] Oxygen administration through an orogastric tube to revive asphyxiated infants persisted well into the mid-1950s, when James and Apgar showed conclusively that the therapy was useless.[1][52]

APGAR AND THE LANGUAGE OF ASPHYXIA

Few scientists this century influenced the course of neonatal resuscitation like Dr. Virginia Apgar (1909–1974). A surgeon, she chose obstetric anesthesia as a career, and her scoring system inaugurated the modern era of assessing infants at birth on the basis of simple clinical examination.[3] Right or wrong, the Apgar score became the language of asphyxia. Whereas “giving the Apgar” often became a ritual, its profound effect was on formalizing the process of “seeing” and assessing infants at birth and communicating the findings in a consistent way. This process led to the formal steps of resuscitation at birth based on the score. Few people know that it was also Dr. Apgar who introduced umbilical artery catheterization.[16] A woman of enormous energy, talent, and compassion, Apgar was honored with her depiction on a 1994 U.S. postage stamp ( Fig. 1–5 ).

Click to view full size figure

Figure 1-5 Virginia Apgar, U.S. postage stamp. (Courtesy of the United States Postal Service.)

FOUNDLING ASYLUMS AND INFANT CARE

In its early days, the Roman Empire faced a trend of decreasing population growth. The emperors taxed bachelors and rewarded married couples to encourage procreation.[76] In 315 ad, Emperor Constantine, hoping to encourage the raising of orphans and to curb infanticide, decreed that all “foundlings” would become slaves of those raising them. Similar humanitarian efforts by kings and the Council of the Roman Church led to the institutionalization of infant care by establishing foundling asylums for abandoned infants,[76] also called hospitals for the innocent—the world’s first children’s hospitals. Parents of unwanted infants “dropped off” their babies into a revolving receptacle at the door of such asylums, rang the doorbell, and disappeared into the night ( Fig. 1–6 ). Such accounts are poignant reminders of the contemporary problem of child abandonment. Many states such as Alabama, Minnesota, and Texas have now begun programs to save “dumpster babies,” abandoned newborn infants. Other states are planning to implement similar programs.[69]

Click to view full size figure

Figure 1-6 Foundling homes. A, Le Tour—Revolving receptacle. Mother ringing a bell to notify those within that she is leaving her baby in the foundling home (watercolor by Herman Vogel, France, 1889). B, Remorce (“Remorse”)—Parents after placing their infant in a foundling home (engraving and etching by Alberto Maso Gilli, France, 1875). (A and B, Courtesy of the Museum of the History of Medicine, Academy of Medicine, Toronto, Ontario, Canada; from Spaulding M, Welch P: Nurturing Yesterday’s Child: A Portrayal of the Drake Collection of Pediatric History. Philadelphia, BC Decker, 1991, p 110 and p 119, respectively.)

Founded with altruistic motives, foundling asylums adopted pragmatic techniques for fundraising. In 18th-century France, lotteries were held and souvenirs were sold. In May 1749, George Frederick Handel gave a concert to support London’s Hospital for the Maintenance and Education of Exposed and Deserted Young Children. The final item of the program was the playing of “The Foundling Hymn.”[76]

SAVING BABIES TO MAN THE ARMY

Around the period of the French Revolution, the infant mortality rate in France was appallingly high, exceeding 50%. In 1789, the Revolutionary Council enacted a remarkable decree, proclaiming that working-class parents “have a right to the nation’s succors at all times.”[76] The postrevolutionary zeal regarding equality and fraternity stimulated such reforms, heralding an idealistic welfare state. In that era in France began the notion of collecting valid statistics on children, creating the world’s first national databases.[76]

By the late 1800s, however, France faced a problem similar to that of ancient Rome—a negative population growth. The birthrate had declined and infant mortality remained high, alarming the military brass that was deeply engaged in battles with Prussia. Calling for remedial action, commissions were set up to study “depopulation,” and programs were implemented to improve maternal and neonatal care.[6][7][22][24][76] Young parents were exhorted to uphold their patriotism and bear more children to “man the future French Armies.” It is the irony of our times that such noble actions as saving babies were motivated by such brutal needs as enhancing military might.

 AN INGENIOUS CONTRIVANCE, THE COUVEUSE, AND PREMATURE STATIONS

A popular story of the origin of modern incubator technology is that on seeing the poultry section during a casual visit to the Paris zoo in 1878, Stéphane Tarnier (1828–1897), a renowned obstetrician, conceived the idea of “incubators” similar to the “brooding hen” or couveuse.[6][7][22][24] He then asked M. Odile Martin, an instrument maker, to construct similar equipment for use with babies. With a “thermo-syphon” method to heat the outside with an alcohol lamp, Martin devised a sufficiently ventilated, one-cubic-meter, double-walled metal cage, spacious enough to hold two premature babies. The first couveuses were installed at the Paris Maternity Hospital in 1880. Tarnier documented dramatic improvements in the survival of premature infants.

Perhaps Tarnier knew of other incubators before his famous visit to the zoo.[7] Yet, it is Tarnier, and Pierre Budin (1846–1907) and Alfred Auvard, two of his students and associates, that we credit for institutionalizing care of premature babies. By using several incubators side by side, they developed the concept of caring for groups of premature infants in geographically identified units in their hospital.[6][7][80] Budin and Auvard also improved the original couveuse by replacing its walls with glass and using simpler methods for heating it. Their combined efforts had a major influence on the evolution of incubator technology during the first half of the 20th century in Europe and the United States ( Fig. 1–7 and Table 1–2 ).

Click to view full size figure

Figure 1-7 Early incubators. Rotch incubator (A), circa 1893. Holt incubator (B) and schematics of the Holt incubator (C). (A, From Cone TE Jr: History of American Pediatrics. Boston, Little Brown, 1979, pp 57 and 58, courtesy of Little Brown; B and C, from Holt LE: The Diseases of Infants and Children. New York, Appleton, 1897, pp 12 and 13, courtesy of Appleton.)

Table 1-2 -- The Evolution of Incubators
YEAR(S) | DEVELOPER/PRODUCT | COMMENTS
1835, ca. 1850 | George von Ruehl (1769–1846) | A physician to Czarina Feodorovna, wife of Czar Paul I, Ruehl develops the first known incubator for the Imperial Foundling Hospital in St. Petersburg. About 40 of these “warming tubs” are installed in the Moscow Foundling Hospital in 1850.
1857 | Jean-Louis-Paul Denucé (1824–1889) | The first published account of introducing an incubator is a 400-word report by Denucé. This is a “double-walled” cradle.
1880–1883 | Stéphane Tarnier (1828–1897) | The Tarnier incubator is developed by M. Odile Martin, installed in 1880 at the Port-Royal Maternité.
1884 | Carl Credé (1819–1892) | Credé reports the results of 647 infants treated over 20 years using an incubator similar to that of Denucé.
1887 | John Bartlett | Bartlett reads a paper on a “warming-crib” based on Tarnier’s concept, but uses a “thermo-syphon.”
1893 | Pierre Budin (1846–1907) | Budin popularizes the Tarnier incubator and establishes the world’s first “special care unit for premature infants” at Maternité and Clinique Tarnier in Paris.
1893 | Thomas Morgan Rotch (1849–1914) | The first American incubator with a built-in scale, wheels, and fresh-air delivery system is developed; the equipment is very expensive and elaborate.
1897 | The Holt Incubator | A simplified version of the Rotch incubator is developed. In this double-walled wooden box, hot water circulates between the walls.
1897–1920s | Edward Brown, John Lyons, Joseph DeLee, Frank Allin | Many modifications are made to the early incubators by American and European physicians. These are called baby-tents, baby boxes, warming beds, and other names.
1922 | Julius Hess | Hess introduces his famous incubator with an electric heating system. For transportation, he develops special boxes that can be plugged into the cigarette lighters in Chicago’s taxicabs.
1930–1950s | Large-scale commercial incubators | There is worldwide distribution of Air Shields and other commercial ventilators.
1970–1980 | Modern incubators | Transport incubators with built-in ventilators and monitoring equipment are developed—mobile intensive care units.
See references [6][7][22][23][24][73][74] for primary citations.

In 1884, Tarnier made another major invention. He developed a small, flexible rubber tube, introducing it through the mouth and extending it into the stomach of premature infants, so that milk could be dripped directly into the stomach. He called this method of nutritional support the gavage feeding. A large number of premature infants had been surviving by then, enabling implementation of gavage feeding into clinical practice immediately; the two Tarnier innovations soon gave impressive results.[15][21] Tarnier also made a bold recommendation that the legal definition of viability should be 180 days of gestation; this was opposed by contemporary obstetricians.[7]

THE INCUBATORS ON THE ROAD AND PREMATURE BABY SHOWS

In the late 1890s, a bizarre set of episodes led to an era of “premature baby side shows”—a clever, if dubious, undertaking that lasted nearly 50 years.[6][7][73][80] About 15 years into using incubators in Paris, Budin had gained an international reputation as an expert on premature infants. According to a later account by one Dr. Martin Couney (a Budin associate of doubtful medical credentials), Budin had felt a need to popularize the French technology abroad and show the world the value of “conserving” premature infants. It seems that Budin asked Couney to organize a special pavilion for exhibiting incubators at the 1896 Berlin Exposition. (There is some doubt about the accuracy of this account.[7]) To add a sense of drama, Couney brought six premature infants from Rudolph Virchow’s maternity unit in Berlin and exhibited the infants inside the six incubators he had brought from Paris. Couney coined a catchy phrase for the show—kinderbrutanstalt or child hatchery—igniting the imagination of a public that was thirsty for sensational scientific breakthroughs.

The premature baby exhibit was an astounding success. Comic songs and gags were constructed in its honor; at one German mark per visit, the child hatchery outdrew the Congo village, sky riders, and Tyrolean yodelers. Thousands delighted in seeing the marvel of human infants being incubated inside heated cages, similar to chicks in hatcheries. Fortunately for Budin, all six premature infants survived, probably because he had chosen “healthy-looking” babies, who had survived for at least 5 days.

Spurred by the Berlin success, Couney convinced Budin to continue such exhibitions and took the incubators to Great Britain’s 1897 Victorian Era Exhibition. However, things were not so simple in Britain, for there he met with British pride: No self-respecting Londoner would let his premature infant be placed inside a French incubator! Thus, Couney requested that Budin provide him with babies, and Budin complied. “A bunch of Parisian premature infants” were transported across the English Channel in wash baskets warmed with hot-water bottles and pillows and exhibited in London’s Fair.[6][7][73]

On May 29, 1897, an editorial in the Lancet welcomed the incubator show.[36] Concern was expressed, however, that a majority of the public might not benefit from the incubator technology, because the middle class was “not poor enough to go to the hospital, nor rich enough to purchase” the incubators. The journal proposed establishing large “incubator stations” similar to fire stations, from which the incubators could be loaned to the needy families. Thus, the origin of the phrase premature infant station has its roots in the pages of the Lancet.

Within 8 months of the show at Earl Court, the incubator craze was all over Britain, prompting another Lancet editorial.[37] This time it complained about “copycat exhibitions” organized by “all sorts of showmen … just as they might have exhibited marionettes, fat women, or other such catch-penny monstrosity.” In many of the shows, the infants in incubators had to breathe cigar smoke and the exhaled air from thousands of visitors. Often, obnoxious odors emanated from the live leopards kept in cages next to the baby incubators to provide a dramatic contrast. Fraud was common. Some show owners brought term infants, claiming that the infants were growing, premature babies. An indignant Lancet asked, “Is it in keeping with the dignity of science that incubators and living babies should be exhibited amidst the aunt-sallies, merry-go-rounds, five-legged mules, wild animals, clowns, and penny peep-shows, along with the glare and noise of a vulgar fair?”

Within a year of gaining popularity at Earl Court, Couney set sail to New York, and in 1898 he organized the first U.S. incubator show at the Omaha Trans-Mississippi Exposition. Having made the United States his home by 1903, Couney began the saga of premature baby shows that lasted for nearly 40 years. He took the shows to state fairs, traveling circuses, and science expositions all over the United States ( Fig. 1–8 ). He also established a permanent annual exhibit at New York’s Coney Island.

Click to view full size figure

Figure 1-8 Incubator baby shows. A, People lined up to see the Infant Incubator Show, Buffalo, New York. B, Interior of an incubator baby show, Buffalo, New York. (A and B, From Silverman WA: Incubator-baby side shows. Pediatrics 64:127, 1979, courtesy of the American Academy of Pediatrics, 1979.)

Academic physicians were uncomfortable with making a spectacle of babies—but they grudgingly recognized the value of publicity and accepted those benefits. It is estimated that about 80,000 “Couney babies” were raised in all of the Couney exhibits. The last of the baby shows was held during the 1939–1940 season—at its site in Atlantic City there now stands a Holiday Inn. A bronze plaque has been placed on the wall next to the entrance to the hotel, commemorating the Couney shows.[73]

In the early 1920s in Chicago, Dr. Julius Hess and his nurse Ms. Evelyn Lundeen ( Fig. 1–9 ) developed an incubator built on the concept of a double-walled metallic “cage,” with warm water circulating between the walls. Hess used electricity for heating, and he devised a system to administer free-flow oxygen. Figure 1–10 shows the Hess incubator when it was on display for 2 years at the Spertus Museum in Chicago. One of the two extant Hess incubators known to this author is now at the Museum of Surgical History in Chicago. The other is in the Smithsonian Institute but not currently on display.

Click to view full size figure

Figure 1-9 Hess and Lundeen medallions at the Michael Reese Hospital, Chicago. (Photo courtesy of Tonse N. K. Raju.)

Click to view full size figure

Figure 1-10 One of two known Hess incubators, on display at the Spertus Museum in Chicago. (The incubator belongs to the International Museum of Surgical Sciences, Chicago, Ill.)

In May 1922, Hess founded the first premature infant station in the United States at Sarah Morris Children’s Hospital (of the Michael Reese Medical Center) in Chicago. With meticulous attention to environmental control and aseptic practices, and a regimental approach to feeding schedules using the “hands-free” method of caring, Hess and Lundeen achieved spectacular survival rates.[47][67] Hess made Couney’s acquaintance in 1922; the particulars of their relationship are not clear, but Hess respected Couney for his contributions to popularizing infant care. In fact, Hess and Ms. Lundeen helped Couney organize an exhibition at the 1933–1934 Chicago World’s Fair, which was also a great hit.[67]

What of incubators in general and baby shows in particular in today’s context? That the incubators were able to save babies who would otherwise die became a powerful symbol of the might of the machine. In that heroic age of mechanical revolution, this notion was all too appealing to the public and to professionals, leading to a euphoric hope that any and all human problems could be solved by machines. Such tunnel vision is quite prevalent even in today’s neonatal intensive care units (NICUs). Thus, the incubator stands as the most enduring symbol of the spectacular success of modern intensive care as well as (paradoxically) its glaring failures.

The baby incubator shows of the past, on the other hand, also evoke hauntingly familiar contemporary themes. Today’s news media’s clamoring for stories of medical breakthroughs and the public’s voyeuristic curiosity about such intensely personal events as the birth of quintuplets or sextuplets are similar to the spectacle of premature baby exhibitions. The shows are also symbolic of the difficulty in preserving a delicate balance between information and education and public awareness and sensationalism. Traveling baby shows were similar to traveling moon rock exhibits, which exploited the popularity of man’s landing on the moon and helped increase NASA’s annual budgets.

 SUPPORTIVE CARE AND OXYGEN THERAPY

In a single-page note in 1891, Bonnaire referred to Dr. Tarnier’s use of oxygen in treating “debilitated” premature infants 2 years earlier[14]—this was the first published reference to the administration of supplemental oxygen in premature infants for a purpose other than resuscitation. However, the use of oxygen in premature infants did not become routine until the 1920s. Initially, a mixture of oxygen and carbon dioxide—instead of oxygen alone—was employed to treat asphyxia-induced narcosis. It was argued that oxygen relieved hypoxia, whereas carbon dioxide stimulated the respiratory center[80]; however, oxygen alone was reserved for “pure asphyxia” (whatever that meant). Only after mobile oxygen tanks became available for general use by the mid-1940s did the use of oxygen during delivery become possible on a routine basis.[51][53][74]

The success of incubator care brought new and unexpected challenges.[68] Innovative methods had to be developed to feed the increasing number of premature infants who were surviving for longer periods than ever before. Their growth needed to be monitored, and illnesses related to prematurity, such as sepsis, apnea, anemia, jaundice, and respiratory distress, had to be studied and treated. Of all of these, providing ventilatory assistance became the most urgent necessity.

 VENTILATORY CARE: “EXTENDED RESUSCITATION”

The first mechanical instrument used for intermittent positive pressure ventilation in newborn infants was aerophore pulmonaire, a simple device developed by French obstetrician Dr. Gairal.[65][66] It was a rubber bulb attached to a J-shaped tube. By placing the bent end of the tube into the infant’s upper airway, one could pump air into the lungs. Holt recommended its use for resuscitation in his influential 1897 book.[48]

Before starting mechanical ventilation, however, one needed to cannulate the airways, a task nearly impossible without a laryngoscope and an endotracheal tube. James Blundell (1790–1878), a Scottish obstetrician, was the first to use a mechanical device for tracheal intubation in living newborn infants.[13][32] Introducing two fingers of his left hand over the infant’s tongue, he would feel the epiglottis and then guide a silver pipe into the trachea with his right hand. His tracheal pipe had a blunt distal end and two side holes. By blowing air into the tube about 30 times a minute until the heartbeat began, Blundell saved hundreds of infants with birth asphyxia, as well as those with laryngeal diphtheria. His method of tracheal intubation is practiced in many countries even today.[85]

In the late 19th century, a wide array of instruments evolved to provide longer periods of augmented or extended ventilation for those infants who had been resuscitated in the labor room. Most of the early instruments, however, were designed for use in adults and were used later in newborns and infants, particularly to treat paralytic polio and laryngeal diphtheria.[45][78][79]

The iron lung (or “man-can”) was one of the earliest mechanical ventilatory devices ( Fig. 1–11 ), and a U.S. patent was issued for it in 1876.[42] In other ventilatory equipment, varying methods for rhythmic inflation and deflation of the lungs were used for prolonged ventilation. * Among those, the Fell-O’Dwyer apparatus used a unique foot-operated bellows system connected to an implement similar to the aerophore bulb.[25][65][66]

Click to view full size figure

Figure 1-11 The Man-Can, circa 1873 to 1875. A hand-held negative-pressure ventilatory device for which a patent was applied in 1876. (From DeBono E: Eureka: How and When the Greatest Inventions Were Made: An Illustrated History of Inventions from the Wheel to the Computer. New York, Holt, Rinehart and Winston, 1974, p 159.)

Between 1930 and 1950 there were sporadic but important reports of prolonged assisted ventilation provided to the newborn.[62][78][79] Only since the late 1950s through the 1960s, however, did more NICUs begin providing such ventilatory assistance regularly ( Table 1–3 ), and not until the early 1970s, when continuous positive pressure was incorporated into ventilatory devices, did ventilatory care become predictably successful.[44][58][62][78]

Table 1-3 -- Ventilatory Care, Respiratory Disorders, and Intensive Care
CATEGORY | APPROXIMATE TIME SPAN | PROCEDURES AND TECHNIQUES
Resuscitation and oxygen | From antiquity to early 1970s | Mouth-to-mouth breathing (although it fell from favor in the late 18th century because many influential physicians declared it a “vulgar method” of revival)
 | 1878 | Tarnier uses oxygen in debilitated premature babies.
 | 1900–1930s | The Schultz, Sylvester, and Laborde methods of resuscitation involve various forms of swinging babies, traction of the tongue, and compression of the chest, respectively.
 | 1930–1960s | O2 administration to the oral cavity through a rubber catheter
 | 1930s–1940s | Tight-fitting tracheal tube and direct tracheal O2 administration
 | 1913–1920s | Byrd-Dew method: immersion in warm water, with alternate flexing and extending of the pelvis to help the “lungs open”
 | 1850–1930s | Dilatation of the rectum
 | 1930–1950s | Inhalation of O2 and 7% CO2 mixture (for morphine-induced narcosis)
 | 1940–1950s | Positive-pressure air-lock (Bloxsom method)
 | 1940 to late 1950s | The concept that “air in the digestive tract is good for survival” is promoted; administration of O2 to the stomach
 | 1950 to late 1960s | Hyperbaric oxygen in Vickers pressure chamber
 | 1950–1960s | Mouth-to-mouth or mouth-to-endotracheal tube breathing
Assisted ventilation | 1930s–1980s | Alexander Graham Bell develops a negative-pressure jacket.
 | 1930–1950 | Negative-pressure ventilators and iron lungs, used rarely in infants
 | 1960s | Positive-pressure respirators used for prolonged ventilatory support
 | 1971 | Continuous positive airway pressure introduced for use in newborns
 | 1973 | Intermittent mandatory ventilator
 | 1970–1980s | High-frequency ventilators; continuous monitoring of pulmonary function
Surfactant | 1903 | Hochheim reports “hyaline membranes” noted in the lungs of infants with respiratory distress syndrome (RDS).
 | 1940–1950s | Clinical descriptions and pathology studied.
 | 1955–1956 | Pattle discovers surfactant in pulmonary edema foam and lung extracts.
 | 1959 | Avery and Mead demonstrate absence of surfactant in infants with hyaline membrane disease.[4]
 | 1971 | Gluck introduces the lecithin-to-sphingomyelin ratio.
 | 1973 | Liggins suggests that antenatal steroid helps mature the pulmonary surfactant system.
 | 1980 | First effective clinical trial of postnatal surfactant therapy (bovine, Fujiwara)
 | 1989–1991 | Commercial surfactants become available.
 | 1995 | Widespread antenatal steroid leads to drops in rates for RDS and improves survival rates for infants with a birth weight below 1000 g, heralding a new era of epidemics of bronchopulmonary dysplasia and retinopathy of prematurity.
Border of viability debates | 2005 | Improved survival rates for infants between 22 and 26 weeks’ gestations raise questions about the definition of border or viability, and ethics of intensive care for such infants. Debates and dilemma continue.
See references [5][18][25][46][49][58][61] and [88] for primary citations.

 * References [12][19][20][30][39][45][46][49][79].
SUPPORTIVE CARE: INTRAVENOUS FLUID AND BLOOD TRANSFUSIONS

When it comes to intravenous therapy, our legacy is one of bloodletting, not of transfusing. Blundel (of intubation fame) also made a major contribution to transfusion science. Having believed that “only human blood should be employed for humans,” he developed instruments, syringes, and funnels for this purpose. In 1818, Blundel carried out the first direct transfusion from a healthy donor into a recipient; 5 of his first 10 patients survived.

Human-to-human transfusions gradually became accepted, but the 19th-century doctor was puzzled about unexpected disasters among blood transfusion recipients. It took 15 more years after Karl Landsteiner’s discovery of blood groups in 1901 for the general acceptance and understanding of the scientific basis for blood group incompatibility.[87]

Adult transfusions were rare, but newborn transfusions were rarer still. On March 8, 1908, a 4-day-old term infant who had hemorrhagic disease of the newborn made history. “As the child’s skin became waxen white and mucous membranes without color, it was decided to attempt transfusion of blood obtained from the infant’s father,” wrote Dr. Samuel Lambert from New York.[55] Surgeon Alexis Carrel from Rockefeller University Hospital performed an end-to-end anastomosis of the right popliteal vein of the baby with the left radial artery of the father. No anesthetic was given to either patient. “The amount of blood transfused could not be measured, but enough blood was allowed to flow into the baby to change her color from pale transparent whiteness to brilliant red … [and] as soon as the wound was sutured, the infant fed ravenously and immediately went to sleep,” according to Dr. Lambert. Incidentally, Carrel was the first surgeon to develop innovative methods of suturing blood vessels—a contribution for which he received the 1912 Nobel Prize.

Despite Lambert’s dramatic report, direct father-to-infant transfusion did not become routine. Because of unexpected reactions among the recipients, blood transfusions continued to be risky, in spite of proper matching of the donors’ blood for major blood types. The mystery was understood only after the discovery of Rh subtypes by Landsteiner and Wiener in 1940.[87][90]

The discovery of the Rh blood types and the conquest of erythroblastosis fetalis remain rare phenomena in science—that of an orderly progression of accumulating knowledge leading to the near eradication of a disease. First came the clinical descriptions of erythroblastosis, and then evolved its treatment, followed by efforts to prevent it. These stages are superbly told in monographs and review articles.[28][29][87][90]

TOOLS AND SUPPLIES FOR NICUs

It is perhaps impossible for today’s generation to realize how hard it was to perform such simple and mundane chores as the collection of blood or insertion of catheters. For intravenous therapy in children, one needed ultra-small needles, pumps, and tubing, but none were available until the 1930s. In 1912, Blackfan (1883–1941) developed an ingenious suction device for blood collection.[9] Parenteral fluid therapy was laborious, performed through venous cutdowns or subcutaneous routes. Well into the early 1970s, only a handful of laboratories in Chicago performed blood gas analyses, for which they required up to 5 mL of arterial blood samples.

Often, the intraperitoneal route was used to infuse fluids, and the sagittal sinus or the anterior fontanelle was punctured to draw blood from newborn infants.[10][91] In 1923, Sidbury introduced umbilical venous catheterization for neonatal blood transfusions,[72] and in the 1950s Diamond and colleagues began using this route for exchange transfusions.[28][29] Only in 1951 were indwelling polyethylene tubes introduced for gastric feeding.[70]

PEDIATRIC SURGERY—NOT FOR RABBITS ANYMORE

As the trend of specialization among surgical subspecialties became popular, the generalist surgeons resisted the change. Dr. Edward Churchill, a famous surgeon, once remarked that his surgical residents at Massachusetts General Hospital “were quite proficient at operating on rabbits” and, therefore, there was no need for a subspecialty in pediatric surgery.[35] Despite those objections, Harvard Medical School founded the first department of pediatric surgery in 1941 and named William E. Ladd as its chair. Ladd and his pupils (among others) went on to show that pediatric and neonatal surgery was not the same as operating on rabbits.

 NEONATOLOGY EDUCATION AND RESEARCH

Of all the advances in the 20th century, none has made a greater impact than the publication and dissemination of scientific information through journals and books. Duncan has compiled an impressive list of classic papers in neonatal and perinatal medicine.[31] The impact of current computer technology, the Internet, and the electronic age on neonatal education remains to be assessed.

 GLOBAL NEONATAL CARE

By the middle of the 20th century, scores of neonatal units were built using the Hess model in a number of European countries ( Fig. 1–12 ), including the United Kingdom.[33][61] During the final decades of the 20th century, Asian countries developed indigenous means of improving neonatal resuscitation and intensive care of sick newborn infants. The collective impact of these international initiatives on global neonatal care has yet to be assessed.[84]

Click to view full size figure

Figure 1-12 The first preterm infant unit in Athens, Greece, using incubators with oxygen flowing into them (circa 1947). (Courtesy of John Sofatzis, MD, Athens, Greece.)

THE SHAPE OF FUTURE NICUs AND SOME REMAINING PROBLEMS

Although today’s NICU is a technologic marvel, conceptually it remains a miniaturized version of the adult intensive care unit (ICU). Interest in environmental influences on brain growth may change the shape of future NICUs. The Neonatal Individualized Developmental Care and Assessment Program (NIDCAP)[2] promises to transform the noisy, technical, and impersonal intensive care environment into a baby-friendly unit. Several ultramodern NICUs have now been built on the concepts of environmental care. Such “kind and gentle” NICUs may be what Tarnier, Budin, Hess, and others conceived of some 100 years ago.

Despite incredible advances in the care of premature infants, today’s scientists are facing many unresolved issues: limits of viability, cost of care, quality of life for intensive care “graduates,” and an ever-increasing battle against opportunistic, nosocomial microorganisms. Furthermore, one of the major concerns remains the definition of border of viability and the ethics of providing intensive or palliative care for infants born between 22 and 25 weeks’ gestation.

These and similar concerns also vexed the early pioneers of our subspecialty. Future historians may assess this century of neonatal medicine with the same sense of surprised wonder and awe that we now feel when remembering the days of infant hatcheries and baby incubator shows.

 SOME FAMOUS HIGH-RISK INFANTS

Shakespeare’s King Henry VI offers one of the most poignant musings on the burdens of disability and the difficult birth (owing to footling presentation) of his brother, Duke of Gloucester, who later became Richard III. Henry says to the Duke,[54] who was supposedly born premature (not confirmed by other historians), “Thy mother felt more than a mother’s pain, yet brought forth less than a mother’s hope.” King Richard himself in a different Shakespeare play bemoans his misfortune.[54] “Deformed, unfinish’d, sent before my times/ Into this breathing world scarce half made up.”

Did King Richard suffer from hemiplegic cerebral palsy as a consequence of prematurity? We cannot be sure. The list of leaders, celebrities, and famous persons supposed to have been regarded as being at high risk at birth ( Table 1–4 ), however, is impressive,[64] although the authenticity of those stories is difficult to confirm because most of them were derived from anecdotal statements.

Table 1-4 -- Ominous Beginnings for Some Famous Personalities
CATEGORY | NAME | DESCRIPTION *
Religious | Moses | Jewish tradition holds that Moses was born “6 months and 1 day” after he was conceived; thus, he could be hidden for 3 months from Pharoah’s soldiers who were looking to find and kill the liberator of Jews.[50][60]
Historical personalities and characters | Duke of Gloucester (later Richard III) (1452–1485) | Footling presentation, possibly premature; might have had cerebral palsy (hemiplegia?)[54]
 | Macduff (Scottish nobleman in Shakespeare’s Macbeth) | Delivered by cesarean section after his mother’s death, thus “not of a woman born” but of a corpse[54]
Artists and writers | Jonathan Swift (1667–1745) | Mentioned by Cone[24]
 | Licetus Fortunio (1577–1657) | “A fetus no more than five and one-half inches” at birth. His father, a doctor, raised him in an oven, “similar to chicken hatching method used in Egypt.”[81] The boy becomes scholar, writing 80 books.
 | Pablo Picasso (1881–1973) | Left on the table as a stillbirth; his uncle, Don Salvador, a doctor, resuscitated him.
 | Voltaire (1694–1778) | Premature and asphyxiated, the “puny little boy” was not expected to live and was hurriedly baptized; he was raised in the attic to keep him warm.
 | Samuel Johnson (1709–1784) | A huge baby, he was “strangely inert” at birth, required slapping and shaking. With persuasion, he made a few whimpers and lived.
 | Johann Wolfgang von Goethe (1749–1823) | After 3 days of labor, his mother delivered him; he was “lifeless and miserable” and thought to be stillborn at birth.
 | Anna Pavlova (1882–1931) | Famous Russian ballerina, “a premature, so puny and weak,” she was wrapped in cotton wool for 3 months.
 | Thomas Hardy (1840–1928) | He was thrown aside as dead at birth. “A good slapping” from the midwife revived him.
 | Sidney Poitier (born 1927) | Being 3 months premature, he was so small that his father “could place him in a shoebox.” His grandmother said that despite prematurity, he would “walk with the kings.” He did, when he became Bahamian ambassador to Japan in the 1990s. †
Scientists | Johannes Kepler (1571–1630) | German astronomer: a “seven-month” baby; estimated IQ, 161
 | Christopher Wren (1632–1723) | Mentioned by Cone[24]
 | Isaac Newton (1642–1727) | Thought to be “as good as dead” at birth. He was such a “tiny mite” that he could be placed in a quart mug.
Politicians | Franklin D. Roosevelt (1882–1945) | Weighed 10 pounds at birth, but was “blue and limp with a death like respiratory standstill” from too much chloroform given to his mother, Sara Roosevelt.
 | Winston Churchill (1874–1965) | His early birth “upset the ball.” Later a duchess remarked that the baby had such a lusty “earth-shaking” cry as she had ever heard. Recent historians doubt his premature birth.
* | The biographical notes are derived mostly from anecdotal statements of historians or family members or are from later recollection by the characters themselves; thus, we cannot be certain of the scientific validity of these stories.
† | Quoted by Sidney Poitier in the television show “Biography,” CNN, Spring 2000.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/4.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 2 – Epidemiology and Perinatal Services

Michele C. Walsh Avroy A. Fanaroff

PART 1 Epidemiology

Michele C. Walsh and Avroy A. Fanaroff

 OVERVIEW

The neonatal-perinatal period is a time when the mother and fetus experience a period of rapid growth and development. At birth, the fetus makes an abrupt transition from the protective environment of the uterus to the outside world; the newly born baby must undergo extreme physiologic changes to survive this transition. Therefore, it is not surprising that the highest risk of infant death occurs during the first 24 hours after birth. Increased rates of mortality and morbidity continue during the neonatal period, from birth to the 28th day of life.

Mortality and morbidity rates are high early in life because the fetus and infant are vulnerable to numerous metabolic, genetic, physiologic, social, economic, and environmental injuries. These factors influence the gestation, delivery, and neonatal period and have a major impact on the health of the fetus and infant.

The high incidence of mortality and morbidity during the perinatal period, which starts at the 28th week of pregnancy and extends to the 28th day after birth, makes it important to identify, as early as possible, the mothers, fetuses, and infants who are at greatest risk. Of equal importance is the need to lower the risk of morbidity, especially for handicapping conditions such as mental retardation. There is increasing evidence that early recognition of women with high-risk pregnancies, and of high-risk infants, followed by appropriate prenatal, intrapartum, and postpartum care, can reduce the incidence of handicapping conditions and will reduce the incidence of infant mortality.[2][9][10]

Death of an infant is a source of anguish and grief to the parents and relatives. Those infants who survive with disabilities and disease must endure personal suffering and may be a continuing source of pain, anguish, and loss of resources for their parents and society. They may also impose a biologic burden on future generations by increasing the frequency of maladaptive genes in the population. In addition to the human tragedy, the fiscal impact of these problems on our society is estimated to be in the billions of dollars each year.[4]

Infants who are born before term gestation have the greatest risk of dying during infancy and of morbidity during childhood.[5][6] Infants with a low birthweight (LBW, less than 2500 g), are 40 times more likely to die than infants with normal birthweight, and infants with a very low birthweight (VLBW, less than 1500 g) are 200 times more likely to die. Infants with LBW are at a much higher risk of being born with cerebral palsy, mental retardation, and other sensory and cognitive impairments, compared with infants of normal birthweight. Surviving infants with LBW also have an increased incidence of disability for a broad range of conditions, including various neurodevelopmental handicaps, respiratory illness, and injuries acquired as a result of neonatal intensive care. Moreover, these infants often have a diminished ability to adapt socially, psychologically, and physically to an increasingly complex environment. The risk factors for high-risk pregnancies that are often associated with LBW are listed in Box 2–1 .

Box 2-1

Factors Associated With High-Risk Pregnancy

Economic
Poverty
Unemployment
No health insurance; insufficient health insurance
Poor access to prenatal care

Cultural-Behavioral
Low educational status
Poor health care attitudes
No or inadequate prenatal care
Cigarette, alcohol, drug abuse
Age <16 or >35 years
Unmarried
Short interpregnancy interval
Lack of support group (husband, family, religion)
Stress (physical, psychological)
African-American race
Abusive partner

Biologic-Genetic
Previous LBW infant
Low maternal weight at her birth
Low weight for height
Poor weight gain during pregnancy
Short stature
Poor nutrition
Inbreeding (autosomal recessive?)
Intergenerational effects
Hereditary diseases (inborn error of metabolism)

Reproductive
Previous cesarean section
Previous infertility
Prolonged gestation
Prolonged labor
Previous infant with cerebral palsy, mental retardation, birth trauma, congenital anomalies
Abnormal lie (breech)
Abruption
Multiple gestation
Premature rupture of membranes
Infections (systemic, amniotic, extra-amniotic, cervical)
Preeclampsia or eclampsia
Uterine bleeding (abruptio placentae, placenta previa)
Parity (0 or more than 5)
Uterine or cervical anomalies
Fetal disease
Abnormal fetal growth
Idiopathic premature labor
Iatrogenic prematurity
High or low levels of maternal serum α-fetoprotein

Medical
Diabetes mellitus
Hypertension
Congenital heart disease
Autoimmune disease
Sickle cell anemia
TORCH infection
Intercurrent surgery or trauma
Sexually transmitted diseases
Maternal hypercoagulable states

LBW, low birthweight; TORCH, toxoplasmosis, other agents, rubella, cytomegalovirus, herpes simplex.
From Stoll JB, Kliegman RM: Section 1: Noninfectious disorders. In Behrman RE et al (eds): Nelson Textbook of Pediatrics, 16th ed. Philadelphia, WB Saunders, 2000, p 461 .

It is becoming evident that important antecedents of many adult diseases, such as coronary artery disease, chronic renal and liver disease, and obesity, may have roots in early childhood, which implies that there may be very early opportunities for the prevention of adult chronic diseases. Further improvement in longevity and decreased morbidity are likely to result from a better understanding of the origins of adult disease in fetal life and infancy and from the prevention and early treatment of these diseases.

 HIGH-RISK INFANTS

To decrease infant morbidity and mortality, pregnant women and infants at high risk should be identified as early as possible. Most high-risk infants can be identified before birth (see Box 2–1 ). Others are identified in the delivery room by abnormal growth status, small size for gestational age (weight less than 3% for gestational age) or large size for gestational age (weight greater than 90% for gestational age), or congenital malformation. Examination of a fresh placenta, cord, and membranes can alert the physician to a newborn infant at high risk.

 Infant Mortality

Infant mortality is a critical measure of the health and welfare of a population.[1] In 2002, 4.01 million infants were born in the United States, and 27,600 died before reaching age 1 year, resulting in an infant mortality rate of 6.9 deaths per thousand live births. Rates of infant death in the United States have been dropping steadily for at least 30 years and reached an all-time low in 2002 ( Fig. 2–1 ).[1] Despite the constant improvement in national infant mortality rates, the United States ranks only 25th in the world in infant mortality, well behind Sweden, Japan, Singapore, and Hong Kong.[1] Paradoxically, the birthweight-specific mortality in the United States is relatively low. That is, at each birthweight level, the infant mortality in the United States is very low. This low rate of birthweight-specific mortality is due to advances in neonatal care systems; the majority of extremely tiny infants who weigh as little as 750 g at birth are now surviving.[8]

Click to view full size figure

Figure 2-1 Infant (IMR), neonatal (NMR), and postneonatal (PNMR) mortality rates are shown annually from 1980 to 2002 in the United States. Total preterm (PT) births, low birthweight (LBW) births, and very low birthweight (VLBW) births are also shown. IMR has declined more than 40% since 1980. NMR declined more rapidly during the 1980s, whereas PNMR declined more rapidly during the 1990s. (From Arias E et al: Annual summary of vital statistics—2002. Pediatrics 112:1215, 2003.)

Most notable in the United States is the large disparity between African-American and white infant mortality. The mortality rate for African-American infants is more than double that for white infants ( Fig. 2–2 ). In recent years, this ethnic and racial disparity has widened because the rate of decline in infant mortality has been higher among white infants than among African-American infants. Approximately half of all infant deaths were due to one of the four leading causes of infant death in 2001: congenital anomalies, short gestation and low birthweight, sudden infant death syndrome, and maternal complications of pregnancy.[1][3] Of the four leading causes of infant deaths, African-American infants are much more likely to die from being born too soon or too small and from maternal complications of pregnancy.

Click to view full size figure

Figure 2-2 Infant mortality rates by race, 1970 to 1999. (From Hoyert DL et al: Deaths: Final data for 1999. Natl Vital Stat Rep 49:1, 2001.)

Infant deaths are divided into two categories according to age: neonatal (deaths of infants younger than 28 days) and postneonatal (deaths of infants between the ages of 28 days and 1 year). A decline in infant mortality rates was observed for both neonatal deaths (4.8 per 1000) and postneonatal deaths (2.4 per 1000).[5] Infant mortality numbers have declined by more than 40% since 1980. Neonatal death rates declined more steeply in the 1980s, and postneonatal death rates declined more steeply in the 1990s.[5] Neonatal deaths are generally attributable to factors that occur during pregnancy, such as congenital malformations, low birth rate, maternal toxic exposures (smoking or other forms of drug abuse), and lack of appropriate medical care.[7] In contrast, postneonatal deaths are generally associated with the infant’s environmental circumstances, such as poverty, which often results in inadequate food, housing, sanitation, and medical care.

The decline in neonatal deaths among infants with LBW in the 1990s may be because of increased survival in neonatal intensive care units, healthier babies with LBW, or both.[5][6][8] It is estimated that two thirds of the decline in severity-adjusted mortality was due to increased survival in neonatal intensive care and that one third was due to healthier babies with LBW. Increased survival in neonatal intensive care is attributed to the more aggressive use of respiratory and cardiovascular treatments. The improved health of infants with LBW is attributed to improvements in obstetric and delivery room care.

Generally, for any given gestational age, the lower the infant birthweight, the higher the neonatal mortality; and for any given birthweight, the younger the gestational age, the higher the neonatal mortality. Infant death rates drop steeply with increasing infant birthweight. The lowest risk of infant death occurs among infants with birthweights of 3000 to 4000 g, and risk increases slightly for infants over 4000 g ( Fig. 2–3 ) and for those whose gestational age is older than 42 weeks.[5] Infants who survive past the first 28 days of life have a vastly better prognosis.

Click to view full size figure

Figure 2-3 Infant mortality rates by birthweight, United States, 2000 linked infant birth-death data set. (From Mathews TJ et al: Infant mortality statistics from the 2000 period linked birth/infant death data set. Natl Vital Stat Rep 50:1, 2002.)

Infant Morbidity

PRETERM, LOW BIRTHWEIGHT, AND SMALL FOR GESTATIONAL AGE INFANTS

Live-born infants born before 37 completed weeks of gestation (less than 259 days after the date of the mother’s last menstrual period) are defined as preterm. Measures of live-born infant size include low birthweight (infants weighing less than 2500 g) and two subgroups of LBW, moderately low birthweight (infants weighing between 1500 and 2499 g) and very low birthweight (infants weighing less than 1500 g). Other measures take into consideration both gestational age and weight, such as small for gestational age (SGA), defined as live-born infants weighing less than the 10th percentile for gestational age; appropriate for gestational age, defined as infants weighing between the 10th and the 90th percentiles for gestational age; and large for gestational age, defined as infants weighing more than the 90th percentile for gestational age.

The health of a baby with LBW is directly related to its gestational age. An 1800-g infant born at term is very different from an 1800-g infant born at 32 weeks. An 1800-g infant born at term is defined as LBW and SGA, but an 1800-g infant born at 32 weeks is defined as LBW, preterm, and appropriate for gestational age. Two 1800-g infants of unequal gestational ages would obviously require very different care (see Chapter 13 ).

In the United States today, infants with LBW account for a relatively greater proportion of infant deaths than in the past. Early in the 20th century, two thirds of infant deaths occurred in the postneonatal period, primarily from infectious diseases. However, by 1950, 7.5% of live-born infants weighed less than 2500 g, and two thirds of all infant deaths occurred in the neonatal period. The causes of these deaths were related to antenatal and intrapartum events, such as birth injury, asphyxia, congenital malformations, and “immaturity.” Advances in the development of perinatal care in the 1950s and 1960s came as a result of the awareness of the increased morbidity in surviving infants with LBW coupled with a greater understanding of fetal and infant nutrition, pharmacology, and pathophysiology. The infant mortality rate decreased 47% from 1965 to 1980, primarily because of the increased survival of high-risk infants with LBW. Regionalization of neonatal intensive care has brought perinatal intensive care to most families in need and has contributed significantly to the increase in the fraction of infants with LBW and VLBW who are cared for in tertiary centers. Decreased rates of neonatal mortality also were observed after the introduction of regionalized care[6](see Part 2).

At the beginning of the 1980s, despite their increased survival rates, infants with LBW still accounted for two thirds of the neonatal deaths, and infants with VLBW accounted for half. Surviving infants with LBW also remained three times as likely as infants of normal birthweight to have adverse neurologic sequelae. The risk of adverse sequelae increases with decreasing birthweight. Lower respiratory tract problems, particularly infections, are more common, as are complications of neonatal care.

National rates of LBW have been essentially stable for the past four decades. The seemingly contradictory decline in infant mortality without parallel declines in LBW or preterm birth is due to the increasing survival of infants with LBW, not to prevention of LBW and preterm birth. Improvements in neonatal intensive care and in new therapies such as surfactant have resulted in measurable decreases in infant mortality and morbidity. A slight unexplained increase in LBW was observed among African-American infants in the late 1980s. The risk of having a baby with LBW is increased among African-American women, women who smoke during pregnancy, unmarried women, women with low educational attainment, women who have no or inadequate prenatal care, and women who have had a previous infant with LBW (see Box 2–1 ).

There is a substantial and persistent difference between African-American and white infants in the risk of LBW and preterm delivery. African-American women are twice as likely to have a baby with LBW than white women and 2.6 times more likely than Chinese-American women. The higher LBW rate among African-American women has been observed for more than 20 years. African-American infants are more likely to die of preventable causes than are white infants. In addition, African-American infants have significantly higher rates of mortality for every cause of infant death except congenital anomalies and sudden infant death syndrome.

Decades of research about the disparities in LBW rates and infant mortality between African-American and white infants have not been able to explain the racial disparities in birth outcomes. Scientists have studied the impact of education, maternal age, vaginal infection, exposure to cigarette smoke, use of alcohol, stress, socioeconomic status, and many other risk factors. None of these factors explain the racial disparities in death or LBW rates. Compounding the widening gap between African-American and white rates of LBW is the increasing number of women at high risk in the population. Increases during the 1980s in AIDS, poverty, use of illicit drugs such as crack cocaine, syphilis, and births to unmarried women are additional factors that are associated with further increases in infant mortality and LBW.

Conditions that make the uterus unable to retain the fetus, interference with the course of pregnancy, premature separation of the placenta, or a stimulus to produce uterine contractions before term are generally associated with preterm infants with an appropriate weight for gestational age. Medical conditions that interfere with the circulation and efficiency of the placenta, the development or growth of the fetus, or the general health and nutrition of the mother are associated with infants who are small for gestational age.

 DISEASE IN LOW-BIRTHWEIGHT INFANTS

Despite a substantial overlap, the incidence of certain neonatal risks varies with birthweight, gestational age, and birthweight for gestational age. Problems of major clinical significance associated with preterm birth include respiratory distress (hyaline membrane disease, pulmonary hemorrhage, transient tachypnea, congenital pneumonia, pneumothorax, bronchopulmonary dysplasia), recurrent apnea, hypoglycemia, hypocalcemia, hyperbilirubinemia, anemia, edema, cerebral anoxia, circulatory instability, hypothermia, bacterial sepsis, and disseminated intravascular coagulopathies. In addition, preterm infants often have a weak or uncoordinated ability to feed and a prolonged failure to gain weight.

Infants who are SGA are a heterogeneous population, even when those with congenital anomalies and infections are excluded. They tend to have problems related more to their gestational age than to their birthweight. Preterm infants who are SGA have a lower incidence of respiratory distress syndrome than is expected for their birthweight. Problems encountered in infants who are SGA include perinatal asphyxia, hypoglycemia, hypothermia, meconium aspiration, necrotizing enterocolitis, polycythemia, and illnesses related to congenital anomalies, syndromes, or infections. The prognosis depends in part on the cause of their growth retardation (see Chapter 13 ). Head circumference that is less than the 10th percentile at birth, and abnormal results from a newborn neurologic examination are associated with poor growth, later microcephaly, and neurologic deficits.

Hemorrhage is frequent and often severe in infants with LBW. Subcutaneous ecchymosis and subependymal and intraventricular hemorrhage are frequent. Contributing causes may be increased capillary fragility (including arterial and venous networks in friable periventricular germinal tissue) and increased vascular pressure. Sudden shock during the first few days of life often is due to massive intraventricular hemorrhage, which occurs predominantly in very small preterm infants. Less-severe degrees of hemorrhage may be associated with lethargy, seizures, apnea, and an acute fall in hematocrit level. Pulmonary hemorrhage has a similar pattern of increased incidence and high mortality in preterm infants.

Respiratory distress syndrome is most frequent and mortality is highest in infants of shortest gestation; incidence and mortality fall progressively with increasing gestational age (see Chapter 42 , Part 3).

There is a higher congenital malformation rate in preterm infants with LBW and in term infants who are SGA than in term infants of normal birthweight. Those with the slowest intrauterine growth rates have the highest incidence of malformations. The incidence of patent ductus arteriosus is much higher in infants with LBW and in those whose gestational age is less than 34 weeks than among larger or older infants (see Chapter 43 ).

Hypoglycemia may occur in 15% of preterm infants and in up to 65% of infants who are SGA. Hyperglycemia is common in extremely small infants who receive high concentrations of glucose or who develop sepsis (see Chapter 47 , Part 1). Recurrent apnea, necrotizing enterocolitis, and retinopathy of prematurity occur most commonly in infants with VLBW and in those with shorter gestations.

 FUTURE PROGRESS

Prevention of Infant Mortality and Low Birthweight

Although we do not know all the precise causes of infant mortality and LBW, prevention efforts can make substantial progress toward decreasing infant mortality and LBW.[9][10] In the United States, much of the progress in reducing infant mortality has been a result of improvements in neonatal and perinatal care. As evidenced by the stable rates of LBW and preterm birth in the United States, there has been little or no progress to date in preventing LBW or preterm birth. However, things can be done to prevent LBW. If smoking during pregnancy was eliminated, the infant mortality rate would decrease by 10% and the LBW rate would decrease by 25%. Decreasing the incidence of unplanned pregnancies, decreasing the abuse of alcohol and illicit drugs, increasing enrollment in the Special Supplemental Food Program for Women, Infants, and Children (WIC), and providing prenatal care in a comprehensive and coordinated manner also could reduce infant mortality and LBW.[3][10]

Preventing pediatric mortality and morbidity associated with LBW requires a broad range of activities that involve the family, health care professionals, and community groups. These activities include identifying prepregnancy risks; counseling for risk reduction; implementing school health programs; increasing early, high-quality prenatal care services; expanding the content of prenatal care to meet the variable needs of individual women and selected high-risk groups, and developing, implementing, and supporting a long-term public information program with a few well-chosen messages targeted at LBW risks (e.g., smoking cessation).

 Fetal Development, Physiology, and Biochemistry

Improvements in our understanding of and ability to measure embryonic and fetal physiologic and biochemical homeostasis are likely to advance the practice of neonatal-perinatal medicine. In addition, as we increase our appreciation of the mechanisms controlling labor, the protective circulatory adjustments of the fetus to hypoxia, and our understanding of pharmacology, we can develop new means to successfully detect high-risk pregnancies, treat the fetus, and prevent preterm labor.

Investigation of the cellular and molecular levels of development and pharmacology of the uterus, placenta, and fetus may be critical to understanding the mechanisms that control labor. Such an understanding would enable us to decrease the incidence of preterm infants or those with LBW. Prenatal diagnosis and biochemical and ultrasonic fetal monitoring may be only the first steps toward the development of future treatments. These future treatments may include hybridization of cells in the early blastocyst or embryo to correct inborn errors of metabolism, stimulation of embryogenesis of organs, gene therapy, acceleration of organ maturation, and pharmacologic interventions to ameliorate hypoxic injury to the central nervous system.

 Legal and Ethical Issues

Advances in the field of neonatal-perinatal medicine have focused attention on a number of legal and ethical issues. There is continuing concern about life-and-death decision making in neonatal intensive care units. New and complex societal relationships among the physician, patient, family, and nursing staff exist in these units, and this development has had an enormous impact on the process of making medical decisions. As a result of regionalization, we now have nearly universal access to care in neonatal intensive care units, and this broad access has brought these ethical issues into a sharper and more demanding focus.[6]

Specific criteria must now be formulated for making decisions that previously were made on the basis of access to the health system, which was strongly influenced by the economic position of a family. For example, should a 500-g infant with a poor prognosis for intact survival be accepted to a neonatal intensive care unit when it means one cannot accept a 2000-g infant who is at high risk but has a good prognosis if he or she survives, just because the referring physician in the case of the 500-g infant calls first or because the infant is born in the same hospital where the intensive care unit is located?

Ironically, but not surprisingly, as the technology of care increases in these units, the difficult choices for the physician are not the technical medical decisions but rather the matters of judgment that require evaluating the complex human interests of the relatives, their friends and advisors, the staff, and the various consequences for the people involved. These decisions have always been the most challenging and demanding ones for physicians because they cannot be delegated to others. The new elements are the frequency and complexity of these judgments in regional neonatal intensive care centers (see Chapters 3 and 4 ).

 Quality of Care

Whatever decision-making process is used to improve the quality of care, certain principles are important but often not easy to apply. The fundamental responsibility of all concerned is to do no harm or, at least, no harm without a reasonable expectation of a compensating benefit for the patient. A corollary principle is that there must be continuous, scientific evaluation of the care provided and of proposed innovations. Clinicians should not initiate or continue activities that on balance do harm to the well-being of a newborn infant. The definition of well-being is a major problem, because the varying ethical values, religious commitments, and life experiences of all those who care for and about the infants, as well as legal restraints, must be taken into consideration. In general, the minimum elements of well-being include a life prolonged beyond infancy, without excruciating pain and with the potential of participating in human experience to at least a minimal degree (see Chapter 5 ).

Awareness of these considerations has contributed to the impetus for further clinical specialization within pediatrics and obstetrics and gynecology, resulting in the formation of a field of clinical medicine for the fetus and neonatal infant called neonatal-perinatal medicine. This field has already expanded to encompass the developing embryo before and after organ formation and to encompass older infants whose immaturity or disease process makes them best cared for in neonatal intensive care centers.

 ACKNOWLEDGMENTS

We wish to acknowledge the work of Pat Shiono and Richard Behrman, previous authors of this section. Segments of the prior edition are retained without alteration.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/7.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 3 – Ethics in Perinatal and Neonatal Medicine

Jonathan Hellmann Françoise Baylis

Medical ethics involves the systematic, reasoned evaluation and justification of the “right” action in pursuit of human good or well-being in the context of medical practice. It involves a critical examination of the concepts and assumptions underlying medical and moral decision making, and it may also include a critical evaluation of the kind of person a physician should be.[43]

This chapter explores the complexity of moral problem solving in perinatal and neonatal medicine. First, key terms and concepts are briefly described. This is followed by a short commentary on the importance of contextual factors. Next, there is a critical analysis of moral problems that arise during the antenatal period, at the time of delivery, or in the immediate postnatal period. In the antenatal period, the focus is on the management of multi-fetal pregnancies, refusal of treatment during pregnancy, and fetal therapy. At the time of delivery, the focus is on decision making at the margins of viability. In the neonatal period, the discussion centers on the ethics of withholding and withdrawing life-sustaining medical treatment, brain death and organ donation, and palliative care. This chapter also includes a section on ethical decision making that begins with a discussion of effective and respectful communication and then describes a collaborative framework for consensual decision making and guidelines for conflict resolution in the neonatal intensive care unit (NICU). The chapter ends with a brief summary of physicians’ ethical responsibilities in perinatal and neonatal care.

 KEY TERMS AND CONCEPTS

Moral problems abound in perinatal and neonatal medicine: a pregnant patient refuses offers of treatment for substance abuse; a couple asks to terminate their pregnancy following a routine prenatal ultrasound that identifies a minor fetal anomaly that is amenable to treatment; the parents of an infant with an extremely low birthweight insist on continuing intensive care treatment against the medical team’s recommendation. In the clinical setting, these types of problems are frequently experienced as moral dilemmas, moral uncertainty, or moral distress.[27]

A moral dilemma is faced when the physician believes there is an obligation to pursue two (or more) conflicting courses of action. As only one of these courses of action can be pursued, the physician has to make a value-based choice that will compromise one of these moral obligations. A classic example of a moral dilemma in health care is a conflict between action required by the principle of autonomy and action required by the principle of beneficence.

Moral uncertainty typically arises when the presenting issue is unclear. For example, parents whose fetus has a major congenital anomaly are presented with the options of termination of pregnancy or postnatal surgery. They are unwilling to end the pregnancy but are underinsured and cannot afford the surgery. They are then informed about a clinical trial for in utero surgery, the cost of which would be absorbed by the institution. In this situation, the physician might experience some uneasiness about the research intervention being more likely to attract those without adequate health insurance, and might remain unclear about the principles and values that are in conflict.

Moral distress, the third type of moral problem, arises when the decision maker is certain about the morally right thing to do, but the perceived right course of action is precluded for any number of reasons, including institutional or financial constraints or a lack of decision-making authority. For example, when the parents of a newborn infant with an extremely poor prognosis insist on continued aggressive treatment that the physician believes is not in the infant’s best interests, the physician may experience moral distress. Neonatal nurses who have intense hands-on contact with newborn infants may feel powerless because treatment decisions are made by others, and they too may experience moral distress.[21]

Autonomy grounds the right of competent patients to make their own health care choices. A person who makes an autonomous choice acts intentionally, with understanding, and without external controlling influences.[5]

Beneficence grounds the obligation of others to promote the best interests of patients who are not able to make autonomous health care choices. This principle is frequently understood as an obligation to pursue the course of action with the most favorable benefit-to-harm ratio.[5] In neonatal medicine, parents and physicians have a prima facie obligation to promote the best interests of the patient. Difficulties can arise, however, when parents and physicians have different understandings of what constitutes a benefit or a harm, and different understandings of what is in the patient’s best interests. In perinatal medicine, the issue is more complicated still, because of conflicting views about when the developing fetus becomes a patient.

To say that a particular choice is in the best interests of the newborn is to assert that, all things considered, this choice will maximize benefits and minimize harms. In more technical terms, best interests is shorthand for the following statement: On balance, taking into consideration both the nature and probability of occurrence of the benefits and harms of various courses of action, the proposed course of action has the most favorable benefit-to-harm ratio. But benefits and harms are subjective terms, so who decides, and on what basis, what constitutes a benefit and what constitutes a harm? This procedural question is of pivotal importance because benefits and harms lie in the eyes of the beholder (e.g., the parents, the physician, or the nurse).

Parents have the moral and legal authority and responsibility to make health care decisions in the best interests of their children. At times, however, parental views on what is in the best interests of their children may conflict with the views of health care professionals. Consider, for example, a situation involving parents who believe in the sanctity of life. Their perception of the benefits and harms of aggressive intervention may be quite different from those of a physician who places greater value on quality of life and relief of suffering. Can physicians authoritatively assert that their values are better than those of the parents and thus should be the ones that inform the assessment of the best interests of the newborn? Physicians may better understand the medical facts and doubtless have more expertise and experience in dealing with sick newborn infants, but this medical expertise does not necessarily confer moral expertise.

Although the current wisdom is that the child’s best interests must be pursued (even, at times, to the exclusion of family interests), some question this narrow perspective.[19][20] They argue that it is legitimate for both physicians and parents to consider family interests in making health care decisions for a sick family member. The concept of family-centered care has become firmly entrenched in neonatal intensive care, and family interests are generally incorporated into health care decisions for a sick newborn infant because of the recognition that family interests do matter.[19]

A sound patient-physician relationship is a sine qua non of good medicine. It is within this relationship that patients and physicians exercise their humanity, understanding, and respect for the values of others. A key issue in perinatal medicine is whether there are two patients in one body (the pregnant woman and the fetus) or whether there is only one patient, namely the pregnant woman. The issue is complicated and perspectives vary considerably depending on the view about the moral status of the developing fetus. However, it is clear that decision making rests with the pregnant woman, and communication and conversation is between her (and her partner) and the physician. The ideal model for this patient-physician relationship is the deliberative model as described by Emmanuel and Emmanuel.[15] In this model, physicians not only help the patient with values clarification but also strive to make their reasoning transparent for the patient to appreciate the many factors that inform the professional recommendation. Two facts, in particular, argue strongly for this mode of interaction: the diminishing acceptance of medical paternalism by patients who want to be part of the decision-making process, and the better outcomes that result from consensual decision making.

In neonatal medicine, the patient is a newborn, unable to participate in a patient-physician relationship. The physician’s relationship is thus with the parents (or legal guardians) of the newborn, who are legally and morally responsible for making health care decisions on behalf of the child. The state confers this responsibility on parents for several reasons, including recognition of the parents’ moral authority and the belief that parents normally act to promote their children’s best interests. The optimal parent-physician relationship mirrors the deliberative model of the patient-physician relationship. Within this model, it is reasonable to expect parents to identify their values and treatment preferences, and to expect physicians to provide parents with accurate and timely information (with as much medical certainty as possible) and a professional recommendation.[4] In conversation with the physician, parents may be invited to reexamine their values and treatment preferences, which, on reflection, they may either affirm or alter. On the basis of the available medical information and an understanding of the parents’ values and preferences, the physician explains the reasons for the professional recommendation. The goal, through dialogue and negotiation, is to reach a harmonious decision that respects parental authority and promotes the best interests of the newborn.

Many health care providers deal with ethical problems by appealing to the principles of autonomy, beneficence, nonmaleficence, and justice. Although reference to these principles may serve as a useful checklist of moral concerns, appealing to principles can be of limited value when the problem involves a conflict of principles. In some cases, this approach may not do justice to the nature or complexity of the moral problem. In North American medicine, for example, there is a strong emphasis on individual autonomy and informed choice, sometimes to the apparent exclusion of other important values such as social or distributive justice. This chapter does not prescribe adherence to any particular ethical theory. There is congruence, however, with the views of Pellegrino as regards the importance of a morally correct relationship between society, its medical professionals, and the patients they serve.[43] Pellegrino describes three timeless, universal, and irrefutably true characteristics of the practice of medicine: first, the fact of illness and the vulnerability it creates; second, the act of the profession (the use of medical skills for the benefit of the patient); and third, the act of medicine itself—that which physicians and patients actually do together in the clinical encounter characterized by mutual intentionality. These three elements are very well illustrated in both perinatology and neonatology, where the vulnerability of anxious pregnant patients, sick infants, and their parents are manifest, where the competence and moral discretion of health professionals are utilized for the benefit of patients and parents, and where the act of the profession is carried out in a patient-parent-physician relationship characterized by mutual trust and pursuit of the patient’s good.

 CONTEXT

The context in which perinatal and neonatal care is provided has a definite impact on the delivery of such care. High expectations of continuous technological progress are reinforced by the ever-increasing availability of therapeutic options. (However, some expectations regarding medical capabilities are unrealistic, particularly in contexts where financial resources are limited.) In addition, care usually takes place in large institutions where there may be great moral distance between patients, parents, and members of the health care team: interactions between patient, parent, and physician increasingly take place within a medical system of multiple caregivers functioning in multi-tiered teams. This increases the risk of fragmented care and possible confusion regarding lines of responsibility. With the shift in health care from the ‘personal to the technological,’ however, there has been no diminution in the expectation that patients and families will be provided with personalized, ethically and culturally sensitive, compassionate care.

 Cultural, Spiritual, and Religious Diversity

Culture encompasses the broad range of beliefs, values, attitudes, patterns of meaning, and behaviors that define a specific group of people; these aspects of culture are learned and shared, and although they are perpetuated by members of the cultural group, they can change over time.[14] In a pluralistic society, patients, parents, and physicians are unlikely to share the same values, cultural systems, personal histories, and experiences. At times of stress, when life-and-death decisions have to be made, differences in values and beliefs may emerge that present health care providers with significant challenges.

A first challenge is to recognize, understand, and respect the cultural, spiritual, and religious views and values of patients and families. This is critically important, as misperceptions caused by a lack of cultural and spiritual or religious sensitivity can lead to inappropriate or poor clinical outcomes. A second challenge for health care providers involves the limits of tolerance—where to draw the line, for example, between accepting established patterns of decision making between couples or within families when these patterns contrast markedly with the prevailing cultural norm of shared responsibility for decision making. A third challenge arises because not only are patients, parents, and physicians products of their own respective cultures but their interactions take place within a further culture—that of medicine itself—with its own values, assumptions, and understanding of what should be done.

The health care team should avoid constructing patients’ and parents’ interests narrowly and should recognize that these interests are shaped by particular social, cultural, and other contexts.[13][14] At the same time, it is important not to stereotype members of specific social, cultural, or religious groups. These affiliations, though important, may not be predictive of people’s beliefs and values. The health care team should regard each patient and each family as unique and listen carefully to their cultural, religious, or spiritual views and values.

When attentiveness to the views and values of families is difficult because of a language barrier, professional interpreters should be used. This is advisable for three reasons: it ensures that the parents’ views are available to the health care team, it removes the burden on family members or friends for the transfer of information, and it limits the potential for miscommunication. In certain situations, a cultural interpreter can not only facilitate language comprehension but also provide useful information about cultural norms and traditions that are unfamiliar to the health care team. Access to high-quality interpretation services is an essential component of ethically and culturally sensitive care.

 SPECIFIC MORAL PROBLEMS

The Antenatal Period

MULTI-FETUS PREGNANCIES

Since the mid-1970s, the incidence of multiple births in developed countries has increased significantly. Although some of this increase results from a rise in spontaneous multiple births, the major shift is due to the use of assisted reproductive technologies (e.g., ovulation induction, in vitro fertilization followed by multiple embryo transfer).[6] Advances in prenatal and neonatal care have helped to reduce mortality from multi-fetus pregnancies, but there has been little reduction in the morbidity associated with extreme prematurity. As well, there are serious consequences for women with multiple gestations, including increased risk of miscarriage, complications during pregnancy, preterm labor, cesarean delivery, and, after birth, stress, depression, and exhaustion. Therefore, recent professional guidelines and legislation in a number of jurisdictions have sought to mandate the diligent use of fertility drugs, to limit the number of embryos transferred per cycle, and to generally encourage improved patient management.

Pregnant women and couples with a multi-fetus pregnancy have three options. The pregnancy can be maintained and carefully monitored, the pregnancy can be terminated, or there can be an attempt to reduce the number of fetuses. In the latter instance, the goal has generally been to reduce a higher-order pregnancy to a twin pregnancy, but increasingly there are requests to reduce a twin pregnancy to a singleton. Whereas the case is compelling for fetal reduction with high-order multiples to reduce morbidity for the pregnant woman and the surviving fetuses, the case is much less compelling when the reduction is not done for medical benefit but is motivated by personal preference. Because the pregnant woman could choose to terminate the pregnancy, some view the option of fetal reduction with pregnancy preservation as the preferable option.

 REFUSAL OF TREATMENT DURING PREGNANCY

When a pregnant woman acts in such a way as to potentially create a serious risk of harm for her developing fetus, some argue that state intervention is morally justified in an effort to promote fetal health and well-being. Others maintain that such intervention not only violates the pregnant woman’s autonomy, integrity, and privacy but also undermines the principle of reproductive freedom.[16]

Those who advocate state intervention consider the principle of reproductive freedom to be morally unsound: whatever rights a pregnant woman may have to direct the course of her pregnancy, they do not include the right to harm the fetus. This perspective ignores the fetus’s contested moral status: the fetus-to-be-born, unlike the child or the pregnant woman, is not uniformly recognized as a person with full moral standing. Second, it suggests that the pregnant woman intentionally seeks to harm her fetus, which is generally false.

Other participants in this debate readily acknowledge that the fetus does not have the same rights as a person and that the pregnant woman may not intend to harm her fetus. They maintain, however, that the woman has obligations to the fetus that include care. In choosing to continue her pregnancy, the woman is said to have incurred an obligation to do what is necessary (within reasonable limits) to ensure that the fetus is born healthy.[37] If she violates this obligation, the state is entitled or obliged to intervene to protect the fetus. This argument, however, misunderstands the context in which women continue their pregnancy and ignores the overlapping interests of the fetus and the pregnant woman. The relationship between the pregnant woman and her fetus is falsely characterized as adversarial—the woman is cast in the role of aggressor with the fetus in the role of innocent victim—when in fact the situation is far more complex.

Significantly, professional bodies have commonly resolved the moral dilemma between the pregnant woman’s autonomy and the fetus’s well-being in favor of respecting the principle of autonomy. In 1987, the American College of Obstetricians and Gynecologists stipulated, “Every reasonable effort should be made to protect the fetus, but the pregnant woman’s autonomy should be respected…. The use of courts to resolve these conflicts is almost never warranted.”[1] Similarly, the Society of Obstetricians and Gynecologists of Canada Ethics Committee “opposes involuntary intervention in the lives of pregnant women…. The primary objective of physicians who work with pregnant women should be to promote women’s health and well-being while respecting their autonomy.”[46]

Many reasons explain the prevailing ethical view of not condoning state intervention in the lives of pregnant women. First, there is the principled commitment to respect personal autonomy. Second, there is the belief that state intervention harms the pregnant woman without any benefit necessarily accruing to her fetus (e.g., when the court intervenes after fetal harm has occurred). Third is the pragmatic concern that a policy of state intervention may discourage the women whose fetuses are most at risk from seeking appropriate care, for fear of being prosecuted.[2][36] Fourth, there are concerns about oppression and gender discrimination. State intervention is disproportionately oppressive toward poor and minority women. It also typically ignores paternal actions that are hazardous to the fetus.[34] Fifth, state intervention in pregnancy is an intrusion into the lives of pregnant women in excess of anything that would be tolerated to protect nonfetal lives.[16]

For these compelling reasons, caring, compassionate health care providers confronted with a refusal of treatment during pregnancy are well advised to educate and attempt to persuade, but never to coerce pregnant women.

 FETAL THERAPY

Prenatal diagnosis frequently confirms a healthy pregnancy and a healthy fetus. On occasion, however, the fetus is diagnosed with a serious genetic disorder or a major congenital anomaly. In some instances, the diagnosis leads to a decision to terminate the pregnancy. In other instances, the woman seeks treatment for her developing fetus, thereby, according to some, conferring on her fetus the status of patient.[37] Others insist that there is only one patient in the maternal-fetal dyad—the woman. In this view, “practitioners need to avoid the tendency to consider fetuses as distinct patients and instead need to emphasize the fact that there is one patient: the pregnant woman.”[35] Underlying this second view is an emphasis on the fact that treatment aimed at benefiting the fetus must be provided through the pregnant woman, often with potential harm to her.

When there is a well-established therapy that clearly benefits the fetus with no (or negligible) risk of harm to the pregnant woman, treating the developing fetus is relatively noncontroversial. More typically, however, there are complicated trade-offs. Consider, for example, fetal surgery. Generally, the surgery entails the risk of medical harm for the pregnant woman with no medical benefits, although there may be psychosocial benefits. But are these benefits sufficient to outweigh the potential harms associated with abdominal surgery, or the relatively remote risk, for example, of uterine rupture during future pregnancies? In contrast, the fetus may benefit directly from the surgery, but there is the risk of increased morbidity and mortality as a consequence of the surgery, or, more commonly, as a consequence of premature delivery precipitated by the surgery. Balancing these potential harms and benefits for both the pregnant woman and the fetus is challenging. It is important to consider the nature of the fetal disorder and its natural history, whether the disorder is life threatening, whether there are alternatives to surgical intervention, and whether the surgery is experimental or a standard of care (i.e., “what a reasonably prudent physician would do in the same or similar circumstances”).[3] Consider, for example, the recent experience with fetal surgical correction of myelomeningocele that is aimed at preventing mobility impairment and incontinence. Serious questions have been raised about the ethics of this surgery, because it appears that postnatal management achieves similar benefits for the newborn, without the surgical risks to the pregnant woman.[35]

The final decision to consent to or to refuse surgery rests with the pregnant woman, who will look at the total harm-to-benefit ratio for herself and her fetus. It is important to recognize, however, that her autonomy may nonetheless be compromised. When the pregnant woman is potentially vulnerable to the influence of others, including her partner, family members, and friends, the physician should endeavor to protect her from inordinate pressure. As well, to minimize the risk of exploitation, it has been suggested that when a pregnant woman is desperate to save her fetus and thus is vulnerable to the lure of unproven claims of success, health care providers should temper their enthusiasm for nonroutine care and research.[8]

The Delivery Room

THE MARGINS OF VIABILITY

Viability is typically defined in purely physiologic terms as the point at which life can be maintained ex utero. With advances in medical technology, neonatology teams have developed the capacity to maintain physiologic signs of life at extremely low gestational ages, with survival possible after a gestation as short as 22 weeks (although in less than 4% of live births reported).[24] Use of a physiologic definition of viability might suggest that every neonate born at 23 weeks should be given an opportunity for extrauterine life and should be actively supported. In sharp contrast, other definitions of viability do not focus exclusively on the likelihood of survival but rather include quality-of-life considerations—where there is an explicit value judgment regarding the degree of morbidity that is acceptable. Viability so understood might suggest that full support should be provided only at a gestational age at which a “good enough” quality of life is foreseen (e.g., ≥25 weeks).

In clinical practice, there is no universally accepted definition of a viable fetus. However, guidelines from professional societies in several countries have defined gestational age ranges at which the benefit-to-burden ratio of aggressive obstetrical or neonatal care is questionable.[33] The gray area is essentially between 23 and 25 weeks of gestation.

Decision making at the margins of viability is both complex and challenging. First, it is important to have the best data available, on the basis of which parents and physicians can engage in informed decision making.[32] The data need to be current, based on gestational age rather than birthweight, and specific to the unit in which the patient is being cared for (or the geographic region, where appropriate). The data need to include survival statistics as well as information about the quality of that survival, with quantitative as well as qualitative outcome measures (functional abilities, learning, behavior, impact on family). Differences in data collection methods, study populations, and outcome measures have confounded physicians and parents, however, and sometimes have led to different interpretations of the data.

Second, the meaning of the data needs to be carefully contextualized for parents. Fully informing parents requires more than simple disclosure of the potential benefits and harms associated with possible outcomes for, as Cole suggests, there is a tendency for parents to “use hope and denial to interpret the limits imposed by statistics.”[12] It is critically important, therefore, to explore with parents the meaning of the data, and their preferences in relation to the data. To say that there is a 50% chance of mortality with a 50% chance of major morbidity at a specific gestational age may have vastly different meaning to parents and physicians. In addition, parents’ views can differ widely. For example, some may regard 20% as a fair chance, whereas others may regard 80% as not enough of a guarantee.[18] Ideally, interpretation of the data needs to be carefully undertaken, with time available for parents to absorb the information, ask questions, seek opinions, and discuss options. In the absence of such conversations, the newborn’s medical characteristics at the time of birth become the dominant factor in neonatologists’ resuscitation decisions in the delivery room, with social issues and other family concerns bearing less weight.

The third and most difficult issue concerns the moral weight given to parents’ views for delivery room decisions. Leuthner described how two different models of best interests have been used in published statements on decisions regarding resuscitation of the extremely premature infant.[31] The models give different moral weight to the preferences of the participants in the decision-making process. With the “expertise” model, the best-outcome data are used in directive counseling in pursuit of the physician’s judgment of the best possible outcome. The second model of best interests is one in which decisions are “negotiated.” Parental input is maximized and the decision attends to the moral values of both the physician and the parents. Some argue that the use of the directive approach is preferable at the lower gestational ages (e.g., ≤23 weeks), whereas use of the negotiated approach is preferable with increasing gestational age (e.g., ≥25 weeks).

It is a great challenge for parents and the medical team to find meaning in the decisions these morally uncertain situations demand. Greisen suggests, “Even a short and difficult life can be meaningful when the parents love the child they waited for and when the life-supporting measures are carefully chosen from the range of options—from warmth only, through oxygen and continuous positive airway pressure to the panoply of intensive care, using analgesia and comforting measures as integral parts of care—to fit the child’s and family’s need.[18] It is a particular challenge for physicians to find meaning for themselves when faced with the capacity to utilize technology but where the projected outcome suggests that that is not a responsible use of such technology.

 The Postnatal Period

WITHHOLDING OR WITHDRAWING LIFE-SUSTAINING MEDICAL TREATMENT

Recent studies confirm that the majority of deaths in the NICU occur as a result of decisions to limit or forgo life-sustaining medical treatment (LSMT).[30][38][50] This practice relates predominantly to the increased number of infants with extremely low birthweight who are resuscitated and given trials of intensive early management. As well, changes in social attitudes and a greater appreciation of the burdens of intensive care in survivors, together with a greater expression of parental authority in decision making, may explain the reasons for discontinuation of LSMT in the NICU.

Withholding LSMT involves a choice to omit a form of treatment that is not considered beneficial; withdrawal, on the other hand, involves a choice to remove treatment that has not achieved its beneficial intent. From a moral perspective, there is no difference in terms of the praiseworthiness or blameworthiness of either action. If it is morally right (or wrong) to withhold treatment deemed to be ineffective, it is equally right (or wrong) to withdraw this same treatment once started, should it later become clear that the treatment is ineffective.

 Dealing with Medical Uncertainty

There is often considerable prognostic uncertainty when an infant’s birthweight is extremely low or in the presence of chromosomal or multiple congenital anomaly syndromes. Typically, physicians deal with this uncertainty by using one or more of three decision-making strategies: a statistical approach, a wait-until-certainty approach, or an individualized prognostic approach.[44]

With a statistical approach, decisions are made on the basis of a statistical analysis of the outcomes of infants with extremely low birthweight or gestational age, or with severe chromosomal or congenital anomaly disorders. At times, concerns about resource allocation may be factored into the decision-making process. The primary objective with this approach is to avoid enhancing the survival of severely impaired infants, even if this means that some potentially viable infants do not survive.

The wait-until-certainty approach to decision making begins with treatment for almost every infant with any chance of survival. The possibility of withdrawal or discontinuation of LSMT is considered only when severe, adverse medical findings become unequivocally evident. An obvious problem with this strategy is that frequently, even with the passage of time, uncertainty remains. The issue is thus not certainty per se but rather the degree of certainty required by physicians and parents to facilitate end-of-life decision making. Another significant problem with this approach is that it denies the ethical complexity of situations by failing to address the moral as well as medical uncertainty. The wait-until-certainty approach establishes a momentum in favor of continuing treatment and risks alienating parents (and other members of the health care team) from the decision-making process by relegating them to the role of bystanders.

With the individualized prognostic strategy, treatment is initiated for all infants who have a reasonable chance of survival. Decision making solely on the basis of biomedical factors is avoided, and the ongoing moral responsibility of the decision makers is emphasized in an effort to involve parents and family members in navigating the ensuing prognostic uncertainty. This approach avoids the extremes of either withholding treatment from all infants who fall below a minimum threshold or treating all infants until the outcome is absolutely certain.[29]

Criteria for Decisions to Withhold or Withdraw LSMT

Decisions to withhold or withdraw LSMT generally focus on claims about the futility of continuing medical treatment. It is difficult to know what follows from such claims, however, as there is considerable debate and diversity of opinion as to the meaning of futility.[22][48] In some instances, continuing care is deemed futile because death is inevitable; in other instances, continuing care is considered futile because death is likely but not certain; and in the event of survival, an extremely poor quality of life is inevitable.

In addition to debate about the meaning of the term futility, arguments have emerged about the authority of the physician to determine when an intervention is futile. Some contend that this is a medical decision to be made by the physician alone, whereas others believe that the decision is clearly value-laden and that patients or family members should be involved in this determination.

When futility is determined solely on the basis of medical or physiologic factors (a rare occurrence unless death is imminent), unilateral decision making by the physician based on sound medical knowledge and expertise may be appropriate. When subjective elements form part of the determination, however, the physician has no unique claim to moral expertise. As Frader and Watchko observe, attempts by physicians to “truncate and trump medical decisions through futility claims … do not seem to be the best way to return to a trusted position in the doctor-patient-family relationship.”[17]

Instead of attempting to finesse decision making about withholding or withdrawing LSMT using references to futility, physicians should clearly state their reasons for considering this course of action. Possible reasons include the inevitability of death (situations in which it is clear that the infant will not survive to discharge from intensive care), the low probability of successful treatment (situations where treatment is likely to be ineffective—for example, surgical correction of a major cardiac abnormality in an extremely premature infant), or a poor quality of life after treatment (situations in which the infant is likely to survive with limited cognitive or relational capacity, mobility, or self-awareness, or a life of continued pain and suffering). The first two of these three reasons are most commonly cited as reasons for withholding or withdrawing LSMT. Although there is some hesitancy to use quality-of-life considerations in end-of-life decision making, poor quality of life can be a valid reason for considering forgoing or withdrawing LSMT. In view of the subjective nature of quality-of-life considerations, however, they must be explored from the perspectives of the various legitimate decision makers. In the study by Wall and Partridge, 23% of deaths resulting from a decision to withhold or withdraw LSMT included quality-of-life considerations.[50]

Use of Analgesic Agents at the Time of Withdrawing LSMT

Although it is difficult to determine whether infants perceive pain at the time of impending death, use of drugs to relieve pain and discomfort may be provided as comfort care. This can be justified not only by concern about potential pain at the time of discontinuing life support but also by concern about future pain and suffering in the event that the infant survives. Partridge and Wall have shown that in most cases of withholding or withdrawing life support from critically ill infants, neonatologists provided opioid analgesia to these infants at the end of life, despite the potential respiratory depression of these agents.[42] The intent of the action—to alleviate pain and promote comfort—distinguishes the use of analgesics from the use of paralyzing agents, whose intent is to ensure death. The introduction of neuromuscular blocking agents at the time of withdrawal of life-sustaining medical treatment is considered ethically inappropriate, as is any form of active euthanasia.[45][49]

Withdrawal of Hydration and Nutrition

In some instances, after other invasive forms of life-sustaining treatment have been withdrawn, the withdrawal of hydration and nutrition may be considered. This can be morally troubling and create great stress for caregivers who view the withdrawal of hydration and nutrition as withholding basic comfort care—care they consider morally obligatory and symbolic of their relationship with the most vulnerable and dependent members of society. The practice may be defensible, however, when an infant with a hopeless prognosis cannot be fed orally, and feeding via other routes is perceived to be burdensome life-sustaining technological support.[9][41] In practice, withdrawal of hydration or nutrition is rarely undertaken and generally would be considered only at the specific request of parents.[39] Implementation of a decision to withdraw hydration and nutrition requires intensive attention to the child’s comfort. As well, support of the family and members of the health care team is essential.

 BRAIN DEATH AND ORGAN DONATION

Brain death is well defined for older age groups and has been accepted in North America for over 20 years as the threshold criterion for the removal of organs from heart-beating donors (without violating the dead donor rule). However, the diagnosis of brain death, particularly in infants less than 7 days of age is difficult and is, in fact, very rarely made. A number of clinical issues limit the usefulness of the concept in this patient population: the difficulty of establishing the exact cause of the coma, the clinical assessment of brain death (particularly the determination and reliability of the absence of brainstem reflexes), and the uncertainty regarding the validity of adjunctive laboratory tests.

Aside from the clinical difficulties in diagnosing neonatal brain death, there are concerns that the process for determining brain death for the purpose of solid organ procurement may affect parental decision making and patient management. Introducing parents to the concept of brain death moves the conversation from a discussion of the inevitability of death or a predicted poor quality of life to a discussion about the criteria for whole brain silence and its confirmation. A possible negative consequence of this shift in conversation is that parents may mistakenly believe that withdrawal of LSMT should be undertaken only when electrocerebral silence is confirmed. This could result in an infant being kept alive longer than might otherwise be the case, solely to determine if the criteria for brain death can be met. This raises the potential for the infant’s condition to change during the evaluation period, so that an infant with severe hypoxic-ischemic encephalopathy, for example, who would have succumbed after withdrawal of LSMT, may survive in a severely compromised state (once the window of maximal cerebral edema and respiratory depression has passed). Even if both parents and care givers may wish to salvage some good from a tragic neonatal death, extreme caution should be exercised in discussions with grieving parents about brain death and potential organ donation.

 PALLIATIVE CARE

Palliative care typically involves a team approach to the prevention and relief of physical, psychological, social, and spiritual suffering for the dying infant and the family.[10] The goal is to reduce pain and suffering and to manage the expected death in a humane way. Palliative care is less well established in neonatal care than it is in adult patient care. In part, this is because NICU practices tend to focus almost exclusively on curing illness and prolonging life. Relieving suffering, providing comfort care, and ensuring a “good death” tend to be considered only after life-prolonging treatment has proven to be ineffectual and burdensome, and death appears imminent.

Reasons for the slow adoption of palliative care in the NICU include the uncertainty surrounding the determination of a terminal prognosis, difficulty in moving away from an interventionist approach when therapeutic options still seem possible, a sense of personal defeat in acknowledging an inability to cure, a tendency to compartmentalize medical care into specialist teams with different agendas, a lack of formal training in palliative care, and an underappreciation of the benefits of palliative care. These many and varied reasons do not justify failure to consider palliative care as a legitimate treatment option when it is clear that cure is no longer possible, and that an interventionist approach does not serve the child’s (or family’s) best interests.

Well-developed protocols that outline the delivery of palliative care for newborns are available, and every NICU should have one.[10] The protocol should ensure continuity of care for the newborn; practical, emotional, and spiritual support for the parents; family-centered decision making; symptom management and comfort care for the infant; and organizational, emotional, and spiritual support for intensive care clinicians.[11]

ETHICAL DECISION MAKING

Ethical decision making requires effective and respectful communication based on mutual trust. When this background condition is satisfied, pregnant women and parents are better able to make informed decisions, trusting in the information provided by physicians and other members of the health care team.

 Effective and Respectful Communication

Pregnant patients and parents require complete and truthful information about the diagnosis and prognosis, the available treatment options (including the option of no treatment), the benefits and harms associated with each option, and the limits of available technology. Sometimes this is relatively easy information to provide. As medicine advances, however, patients, parents, and physicians must sometimes struggle with difficult decisions that are often at the limits of medical knowledge where there is considerable complexity and uncertainty. The manner in which medical uncertainty is (or is not) communicated is extremely important and will certainly influence decision making.

The timing of any communication with pregnant patients and parents is also of crucial importance. Ideally, their readiness to receive information and their coping resources should be ascertained, so that appropriate information is shared with consideration of their acculturation to the medical setting. In acute situations, however, time is limited. If an urgent decision is required, the physician needs to move the relationship rapidly from one of strangers to one in which moral issues can be discussed openly. In these situations, it is important that physicians recognize the vulnerability of pregnant patients and parents. For example, in the immediate postpartum period, when there may be shock and grief (and possibly denial), it may be extremely difficult for parents to carefully weigh all of the relevant considerations, particularly if there is prognostic uncertainty. The problem for the physician is that although effective communication is not something that can be rushed, the urgent context in which the interaction takes place exerts its own demands.

The manner in which important information is communicated to pregnant patients and to the parents of sick newborn infants influences their understanding of the situation, their ability to discuss moral issues and values openly, and their ability to participate effectively in the decision-making process. Information communicated in an honest and respectful manner is likely to foster trust. Information that is confusing, incomplete, evasive, or conveyed in a hurried or dismissive way is unlikely to do so. Transparent communication emphasizes the physician’s reasoning, builds an understanding of the illness, and tempers unrealistic expectations.[28] The goal is to provide patients and parents with sufficient understanding of the relevant facts so that they can meaningfully participate in the decision-making process, even when the relevant facts are largely technical. Physicians need to share with patients and parents their thought processes regarding patient management, using language and terms that are easily understood. If there is a language barrier, high-quality, culturally sensitive translation and interpretation services should be sought.

Responsibility for communication must be clearly defined and not fragmented. The differences in responsibility between conveying day-to-day information and conveying information about severe diagnoses and the prognostic significance of specific findings must be clearly understood by all the members of the health care team. In addition, fragmentation is a risk in both perinatal and neonatal medicine, where care is provided by many individuals with expertise in different fields. Although the responsibilities of each discipline are generally known, in certain situations boundaries may be difficult to define and patterns of communication may be affected. Ideally, the responsible physician is able to integrate all of the important information and maintain a consistent pattern of communication with patients and parents.

 A Collaborative Framework for Consensual Decision Making

A procedurally defined, collaborative framework for ethical decision making should facilitate the management and resolution of ethical problems in a consistent and compassionate manner. The following procedural framework is suggested:
1. | Create an optimal environment for discussion. It is important to create a quiet and uninterrupted environment in which ethical issues and values can be thoroughly explored, despite demands on the time and energy of parents and staff.
2. | Establish that the presenting issue is indeed an ethical problem, one in which moral values conflict or moral uncertainty exists. Ethical deliberation is often complicated by communication problems and psychological issues. These need to be disentangled from the ethical issues.
3. | Identify the rightful decision makers. A number of individuals may legitimately be involved in the decision-making process, including, at least, the patient or the parents, the physician with primary responsibility, and other members of the health care team directly involved in that patient’s care. More generally, those who bear the greatest burden of care and conscience, those with special knowledge, and those health care professionals with the most continuous, committed, and trusting relationship with the patient or parents should be involved in the decision making.[40]
4. | Establish the relevant facts. Good ethics begins with good facts. Medical facts include the diagnosis, the prognosis (and the estimated certainty of outcomes), past experience on the unit, relevant institutional policies, and relevant professional guidelines. Nonmedical facts include information about family relationships, language barriers, cultural and religious beliefs, and past experiences with the health care system. It is also important to ascertain the pregnant woman’s or parents’ understanding of the medical facts, their expectations of the technology involved, the quality of communication between the parents themselves, and the degree of trust in physicians and the medical system. The willingness of the physician to discuss personal views and beliefs may enhance the gathering of such information.
5. | Explore the options. This entails an explicit discussion of treatment options and their known potential short- and long-term consequences. For physicians, a troubling element at this stage is whether to describe all possible options or only those they consider beneficial. Different physicians perceive their obligations differently. Physicians who feel morally obliged to inform the pregnant woman or parents of all possible options should not hesitate, at the same time, to offer a professional recommendation on the course of action considered most appropriate.[4]
6. | Develop consensus. Consensus implies that no individual has unilateral responsibility for the decision. All decision makers must be in agreement with the plan of action proposed at the time, even though, on occasion, agreement may be a temporizing measure. Open, honest discussion of the goals and consequences of treatment allows patients, parents, physicians, and other legitimate decision makers to carefully consider a range of professional and personal beliefs, values and preferences, and to then meaningfully explore reasoned arguments for and against various options. This process holds the promise of harmonious, consensual decision making.
7. | Implement the decision. Once a consensual decision has been reached, additional issues may need to be addressed with patients and parents to ensure effective implementation. For example, when the decision is made to withhold or withdraw LSMT in the NICU, there should be an open discussion about the manner of death, the option for parents to be present or not, the performance of religious rituals, and the anticipated grieving process.

Following a structured decision-making process, such as the one outlined here, helps to ensure that appropriate views and preferences are made explicit. This promotes harmonious decision making, as all of the participants in the process may come to understand the reasons and values underlying a particular choice.

 When Consensus Cannot Be Reached in the NICU

In most instances, participants in the decision-making process can arrive at a morally sound decision regarding the best course of action in a particular situation. Attempts at consensual decision making, however, are sometimes unsuccessful and may result in a degree of conflict and intractability. Occasionally, this conflict is between parents who disagree with each other regarding what is in the best interests of their newborn. More frequently, however, the conflict is between the parents of a newborn and the health care providers who have different perceptions of the child’s best interests.

The following guidelines are proposed to promote continuing negotiation and resolution of conflict in the NICU:
1. | Allow time for further clinical observation. In the specific case of parental objections to forgoing treatment that the physician believes is not beneficial, it may be unrealistic to expect agreement from the parents the first time this option is raised. Prudence suggests moving as fast as the slowest member of the decision-making group, provided that the infant is not thereby further compromised.
2. | Ensure full parental comprehension of the medical information. Early expressions of treatment preference by parents, such as “do everything possible,” need to be carefully examined. There is a tendency for busy medical teams to reduce parental expressions into simple one-line statements and not to explore their meaning. Such statements may be an expression of parental love or an expression of frustration with the medical team, and not really an informed choice about what is in the best interests of the newborn. In addition, in view of parents’ potential denial of the severity of their infant’s condition, it is important to check parents understanding again and again.[23] If it appears that inconsistent information has been provided to parents by different individuals or teams, it may be advisable to convene a formal interdisciplinary case conference to explicate these differing viewpoints.
3. | Continue to discuss, explore, and possibly challenge the underlying reasons for the differences in choice. It is important for health care providers to try to understand the parents’ views, beliefs, and preferences. Physicians must recognize that the parents’ beliefs and values are informed by ethnic and cultural traditions, customs, and institutions and that these influences may be significantly divergent from their own.[13] It is equally appropriate and professionally incumbent on physicians to challenge views that they perceive to be not in the child’s best interests.
4. | Continue to negotiate toward consensus. Parents may have great difficulty in making an unassisted decision; the burden and potential guilt of decision making experienced by parents is often immense and underappreciated by the medical team. The consensual nature of a joint decision-making process and the shared burden of the decision must be reinforced. In addition, it must be recognized that there may be medically imposed obstacles to achieving consensus: frequent changes in the responsible physician from one neonatologist to the next, the failure of each physician to establish a therapeutic alliance with the parents, the persistence of communication barriers between the physician and the parents, or the development of a contest of wills between the physician and parents as to who will sway the other. All these factors need to be considered in negotiating with parents toward consensus.
5. | Broaden the parents’ moral community. Identifying the locus of decision-making authority within each family’s moral community may involve the inclusion of additional family members, grandparents, significant others, and religious or spiritual advisors in parent meetings.
6. | Share the attending physician’s moral load by actively seeking opinions from colleagues. Although the physician responsible for the case bears the final responsibility for the approach taken with the parents, for both personal as well as legal reasons, it is important to establish that the physician is supported by a responsible body of medical opinion.
7. | Involve a bioethicist or ethics consultation team, as appropriate. There may be benefit in involving an institutional ethics committee with experience in case consultation and review, a clinical ethics consultation team, or a clinical ethicist (depending on the available resources). Most hospital ethics committees include experts in medicine, nursing, philosophy, law, religion, and social services. The functions of these committees vary widely, but some are particularly skilled at case consultation. In a few institutions, the ethics committee as a whole reviews relevant cases. More commonly, however, a smaller subcommittee, an infant care review team, or an individual ethics consultant undertakes this responsibility. The hope is that a multidisciplinary team approach will ensure consideration of all relevant concerns, and that this, in turn, will help with the elucidation of the ethical issues. However, team members may disagree among themselves, and some members may dominate others. Also, in some instances, the ethics committee or consultation team may not be qualified to deal with the subject matter, or it may be overly concerned with the institutional impact of a decision rather than with the specifics of the case. Experience suggests that consultation with individual bioethicists and smaller ethics consultation teams may be of greater benefit to decision makers than the practice of ‘ethics by committee.’
8. | Consider transferring responsibility of care for the infant to another, accepting physician. When differences of opinion remain and the degree of physician moral compromise is significant, it may be advisable to involve another staff member with whom the parents have formed a therapeutic alliance.

Despite these efforts, the moral problem may not be amenable to consensual resolution. Rational people of good will may hold views that are irreconcilable. Individuals involved in a failed attempt at deriving consensus may experience what Webster and Baylis term moral residue—“that which each of us carries with us from those times in our lives when in the face of moral distress we have seriously compromised ourselves or allowed ourselves to be compromised.”[51]

Until consensus can be achieved, withdrawal of LSMT should not be undertaken. On rare occasions, physicians seek authority to make unilateral decisions via institutional or legal redress. Burt suggests that clinicians seeking such unilateral authority for withdrawal, even in the most extreme circumstances, should understand this course of action not only as a clinical failure but also as unjustified in principle.[7]

The Courts

When a pregnant woman or the parents dissent from the medical recommendations, and ethical conflict appears intractable, an institutional decision may be made to involve the courts. This course of action is generally unsatisfactory: it increases the anguish for patients and families, it destroys the patient-parent-physician relationship, it creates (or increases) conflict between members of the health care team and invariably results in a significant drain on staff time and morale, and it can be extremely costly and time consuming for all parties involved. Furthermore, use of the judicial system can be very damaging for the institution’s reputation. Ideally, institutional policies developed by the hospital ethics committee and staff should be in place to minimize the need for judicial intervention.

 A FINAL WORD: THE PHYSICIAN’S ETHICAL RESPONSIBILITIES

The physician’s responsibility to the competent pregnant patient is well defined and well established—to respect the patient’s wishes regarding treatment even when this may be contrary to fetal best interests.[25][26][47] So too, the physician’s responsibility to the neonatal patient is well defined and well established—a right and good action within the best-interests standard of judgment. In the broadest terms, these responsibilities are best discharged in the context of a constructive and mutually respectful relationship that clearly recognizes that patient and family values and beliefs are integral to the decision-making process. Physicians’ responsibilities include the necessity of challenging views that they consider contrary to the patient’s best interests. Furthermore, in the context of team medicine, the attending physician is responsible for developing and maintaining positive relationships with all members of the health care team to better promote open discussion of moral problems with pregnant patients and parents of newborn children. The physician also has an obligation to foster the ethical experience and education of the interdisciplinary team, as well as that of junior staff and trainees.

By setting a standard of ethical responsibility for the care of pregnant women and fetuses, as well as newborns and families, physicians working in perinatal and neonatal care send a message to society that will promote public confidence and trust in their professional practice. The perinatal high-risk unit or NICU team should be more than a group of physicians, nurses, and many other professionals working in an isolated area of the hospital trying to master new technology and break new ground. Ideally, it should be an open, analytic, self-critical, and responsive group providing ethically responsible care to pregnant women, newborn infants, and their families.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/10.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 4 – Legal Issues in Neonatal-Perinatal Medicine

Robert Turbow Jonathan M. Fanaroff

Clinicians often experience trepidation when interacting with the legal system. The unfamiliar concepts and vocabulary coupled with the seemingly unpredictable nature of legal decision making can create an environment of confusion and apprehension. For a variety of reasons, these concerns are particularly acute for neonatal-perinatal practitioners.

There can be tremendous clinical and ethical uncertainty surrounding the decision to resuscitate an extremely premature baby. Neonatologists are often asked to attend deliveries for premature infants at the limits of viability. Must the physician honor the parents’ requests? What if the parents request that their extremely premature infant not be resuscitated? What are the roles and duties of the perinatologist, the neonatologist, and the hospital administration? These questions are not obscure or theoretical. A recently overturned $60,000,000 verdict[32] accentuates the importance of a clinician’s familiarity with the laws that affect clinical practice. In these cases, the legal system can seem capricious and arbitrary. When the stakes are so high, and there is a lack of applicable case law, it is understandable that clinicians are left in a quandary.

During residency and fellowship training, as well as after training is completed, clinicians interact with the legal system. This may be in the form of a contract with a new employer, a lease for office space, or as a defendant in a medical malpractice suit. This chapter focuses on recent legal developments in perinatal-neonatal medicine that can affect the daily professional lives of those who work in high-risk maternal units, delivery rooms, and neonatal intensive care units (NICUs). Several complex issues are addressed. What are the legal rights of a pregnant woman who requires medication that is known to be dangerous to her fetus? What are the legal ramifications of a neonatologist disregarding a parent’s request to forgo delivery room resuscitation? What are a physician’s liabilities when providing phone supervision of an ambulance transfer of a critically ill patient?

Practicing clinicians must understand their rights, duties, and liabilities as physicians. They must understand the legal relationship that they have with their employers, the hospital, their referring doctors, consultants, and the neonatal nurse practitioners (NNPs) and physician assistants (PAs) they supervise.

This chapter should also assist the clinician in understanding the terms and concepts of medical law. A certain baseline vocabulary is necessary to adequately discuss the relevant issues. Throughout the chapter, terms and definitions will be introduced. When appropriate, the reader will be referred to additional sources for further reading. Additionally, certain landmark cases will be discussed. This chapter provides legal background so the clinician will have a more complete understanding of the legal principles, cases, and statutes that affect the daily practice of perinatal-neonatal medicine.

 Disclaimer

The authors of this chapter have attempted to provide a background or framework of law for the purpose of educating clinicians. Nothing contained in this chapter should be viewed as substantive legal advice. This chapter does not create an attorney-client relationship between the authors and any readers.

Laws generally vary from state to state. Federal laws may represent a separate body of rules that can affect a given practitioner.

Legal cases often hinge on very specific facts. Courts and juries make determinations based on the facts of a given case. Even slight variation in circumstances can result in a completely different legal outcome. A practitioner should never assume that his or her situation is identical to the parties in another situation. Seasoned practitioners recognize that not all 27-week gestation babies with respiratory distress syndrome have identical courses. Likewise, each legal situation has its own nuances that can determine a distinctive outcome. Courts expend considerable effort to distinguish the facts when comparing one case to another.

The authors neither advocate for nor reject the judicial decisions and legislative actions described in this chapter. Readers are hereby informed that they should become familiar with the current laws that affect practice in their state. Readers are further advised that if they have specific questions, they should always consult with a qualified attorney.

 GENERAL LEGAL PRINCIPLES

Legislative Law and Case Law

Those unfamiliar with our legal system may have difficulty understanding the distinction between case law and statutes. In general, a significant portion of U.S. law is based on the common law. These laws have roots in English law from the last few hundred years. In many ways, the common law provides the foundation for the U.S. perspective on contracts, property, torts, criminal law, evidence, and many other legal disciplines.

The common law was created by judges who were generally evaluating disputes between parties. More recently, extremely well known cases such as Brown v Board of Education[17] or Roe v Wade[53] are examples of judicial decisions that became U.S. law. These were cases that involved defined parties. The U.S. Supreme Court made a determination, and the law was established.

In addition, many laws are created by elected legislative bodies, such as the U.S. Congress or a state legislature. Often, court opinions state that it is not the role of the judiciary to redefine or change the definition of laws that were created by a legislative body; rather, the legislature is generally responsible for changing the law.

The case of Vo v Superior Court[64] is illustrative. This Arizona case involved a woman who was shot in the head during a drive-by shooting on the freeway. The woman and her 23-week fetus died as a result of the shooting. The prosecutor subsequently charged Nghia Hugh Vo with two counts of murder. The Arizona Court of Appeals considered the propriety and legality of charging Vo with two counts of murder. The court stated that when the legislature created the murder statutes, they did not intend to include a fetus in the definition of a person or human being. The court concluded that the unlawful killing of a fetus could not be murder. Then the court stated that if the legislature intended to include a fetus in the definition of a person, it was the responsibility of the legislature to change the homicide statute. Shortly after the Vo opinion, the Arizona legislature amended the manslaughter statute to include the intentional or reckless killing of an “unborn child at any stage of its development by any physical injury to the mother of such child which would be murder if the death of the mother had occurred.”[10]

The Vo case serves as an example of the dynamic balance between the two branches of government that create law. In this case, the judges stated that it was the responsibility of the legislature to change the definition of manslaughter. The legislature responded to this case by expanding the definition of manslaughter to include unlawful killing of a fetus. Although the Vo case has also been included in the acrimonious debate of fetal rights, it is presented here to elucidate the concept of legislative law as opposed to judicial law.

 State Law and Federal Law

Another area of potential confusion is the differences between state laws and federal laws. In general, clinicians find themselves in state court subjected to state laws. There are significant restrictions that keep most cases out of federal court. For example, a civil rights case, a dispute involving the Americans with Disabilities Act (ADA), or a malpractice case that occurred at a military hospital are three examples of cases that could be adjudicated in federal court. Unless a case meets narrow criteria to qualify for federal adjudication, most legal disputes involving perinatal or neonatal practitioners are tried in state court.

How do laws in one state affect clinical practice in another state? Practitioners may wonder how a Michigan court decision will affect a practitioner in Ohio or Nevada. As a general rule, state court decisions are binding only in that state. If the Texas Supreme Court has ruled on an issue, then the courts’ findings are viewed as state law in Texas, and the legislatures and courts of California, North Carolina, or Wyoming are not necessarily bound by the Texas court ruling. A state court’s ruling could be persuasive in other states, but the conclusions of one state court are not generally viewed as binding on courts in other states.

This concept of one state’s laws affecting another state also holds true for laws passed by state legislatures. If the California legislature passes a law concerning access to prenatal care, the law will have essentially no effect on the citizens of Connecticut or Virginia. Issues such as the definition of “live birth” are treated differently by different state governments. Clinicians are strongly urged to check their applicable state laws before relying on case law or statutes cited in this chapter.

 General Structure of the Federal and State Court Systems

Several of the cases cited in this chapter mention the holdings of various state and federal appellate courts, and several U.S. Supreme Court decisions are also discussed. How does a case get to an appellate court or to the U.S. Supreme Court? A variety of rules determine which court will hear a dispute and which appellate court has the jurisdiction to review the decisions of the lower courts. Most of the cases covered in this chapter would be adjudicated in the state court system. The general hierarchies of the federal and state court systems are depicted in Figure 4–1 .

Click to view full size figure

Figure 4-1 Hierarchy of the federal and state court systems.

SUPERVISION OF OTHERS

Theories of Liability for Attending Physicians

Attending neonatologists carry substantial responsibility. In general, they bear ultimate medical responsibility for the neonates under their care. Practically speaking, it is impossible for one physician to provide all of the care for a sick newborn. Depending on the clinical setting, nurses, neonatal nurse practitioners, respiratory therapists, social workers, residents, fellows, consultants, and many others all contribute greatly to patient care. The exact demarcation of responsibility and liability borne by attending physicians for these alternate providers is often difficult to determine.

In holding attending physicians liable for the acts of others, courts tend to rely upon three different theories of liability. An early theory of attending liability was known as the “captain of the ship doctrine.” Physicians, particularly surgeons, were assumed to be much like naval captains and have complete control over the operating room (the “ship”) and all the medical personnel (the “crew”) within. With this control came responsibility for all negligent actions performed by anyone under the surgeon’s “command.”[15] Fortunately, most courts now recognize the increasing complexity of health care provision and have rejected the captain of the ship doctrine as “an antiquated doctrine that fails to reflect the emergence of hospitals as modern health care facilities.”[42]

Respondeat superior is a more accepted doctrine of physician liability for negligence of others under his or her control. Respondeat superior literally means “let the master answer.” Thus because an attending physician has a right of control over an NNP or resident, the negligence of that provider is imputed to the attending physician in certain circumstances. For example, under Respondeat Superior, the attending would be responsible if a resident negligently places umbilical lines or an endotracheal tube. However, the attending would not necessarily be liable, under Respondeat Superior, if a bedside nurse was negligent in the observation or reporting of a significant intravenous infiltrate. Under the earlier “Captain of the Ship” doctrine, the attending may very well have been deemed to be responsible for the IV infiltrate.

The attending physician can also be held liable for providing “negligent supervision.” For those supervisees under his or her charge, the attending physician is responsible for providing adequate training and supervision. Furthermore, the attending physician must be readily available and promptly respond to requests for assistance. This was underscored in a 2004 obstetrical malpractice case in which the attending anesthesiologist was not immediately available for an emergency cesarean section, and the fetus allegedly suffered as a result. The case was settled for $35,000,000.[11][50]

Finally, in many cases, an attending physician becomes liable for the actions of supervisees by the creation of a doctor-patient relationship that flows from the patient through the supervisee to the attending. In a recent case in New York a patient was seen by a nurse practitioner (NP) in an emergency department, and the NP misdiagnosed the condition. The attending physician discussed the patient with the NP and signed the chart but did not personally examine or speak with the patient. The court, interpreting New York’s law regarding nurse practitioners, held that “the ultimate responsibility for diagnosis and treatment rests with the physician.”[51]

Physician Assistants

Many NICUs now employ physician assistants. A PA is a health care professional who may practice medicine only with physician supervision. A certified physician assistant (PA-C) is a PA who has completed training and passed a national certification exam. PAs’ scope of practice is governed by state law and varies from state to state. In many states PAs are authorized to prescribe medications. PAs can contribute greatly to the care of neonates. It is important, however, for physicians to determine the scope of practice for PAs in their individual state for two reasons. First, there is increased potential malpractice liability for the supervising physician when PAs exceed their scope of practice. Second, physicians may risk loss of their license if they are “found to have condoned the unauthorized practice of medicine by a nurse or other health care professional for whose conduct [they are] responsible.”[12]

Advanced Practice Neonatal Nurses

In recent years there has been a rapid increase in the number of advanced practice neonatal nurses (APNNs) in the United States. An APNN is a registered nurse who has completed a master’s degree in advanced nursing practice and, in most cases, has passed a national certifying exam. APNNs have played an invaluable role in improving health care for neonates in a wide variety of settings ranging from urban academic centers to small rural hospitals. Under certain circumstances, however, there has also been additional liability for the physician.

In the field of neonatology there are generally two recognized types of APNNs: one is a clinical nurse specialist (CNS), and the other is a neonatal nurse practitioner (NNP). The CNS is a registered nurse with a master’s degree who has expertise in neonatal nursing. The NNP is a registered nurse with experience in neonatal nursing (many have completed a master’s degree) and additional clinical training in the management of newborns. NNPs are allowed to assess, diagnose, and treat “independently,” although generally they work under the supervision of a physician.

The licensure and scope of practice of APNNs vary considerably from state to state. Furthermore, each institution must have policies and procedures for granting privileges for APNNs. The American Academy of Pediatrics Policy Statement on Advanced Practice in Neonatal Nursing released in June 2003 recommends the following:
• | A neonatologist should supervise an APNN in the NICU.
• | The APNN should collaborate and consult with other health care professionals.
• | The APNN should be certified by a nationally recognized organization and should maintain that certification.
• | The APNN should participate in continuing education.
• | The APNN should comply with hospital policy regarding credentialing and recredentialing.[9]

One critical issue concerning APNNs is the liability of the supervising physician. In some states, NNPs are licensed to practice independently and thus require no supervision under the law. If an NNP is hired by a hospital as an independent contractor with his or her own privileges, then the physician does not employ the NNP. In these situations, when the NNP and physician are interacting in the management of a baby, the physician is acting the same as when consulting with any other provider, with similar liability.

In the majority of instances, however, and in almost all NICU environments, APNNs are not hired as independent contractors but rather as employees of the physician or hospital. In these cases, the employer is vicariously liable for the acts of the employee. The NNP is often supervised by an attending neonatologist who bears ultimate responsibility for the patient as discussed earlier.

 MALPRACTICE

Medical malpractice litigation can be contentious and acrimonious. It is a pervasive issue that appears with great regularity in the popular press. Many books have been dedicated to the subject of medical malpractice.[24][13] In the 2004 State of the Union Address, President Bush spoke of the need to reform the current medical malpractice system.[41] This section is largely limited to a discussion of malpractice in perinatal-neonatal medicine ( Box 4–1 ).

Box 4-1

Common Malpractice Suits in Neonatology

Delivery Room Management or Resuscitation
Poor Neurologic Outcome
Cerebral palsy: neonatologist named as codefendant with obstetrician-perinatologist
Asphyxia: plaintiff alleges some component of injury occurred postnatally

Line Complications
Vascular accidents related to central venous lines
Loss of fingers or toes associated with central lines
Thrombus and complications from thrombus

Delay in Diagnosis or Treatment
Poor blood gases, prolonged hypotension (see also poor neurologic outcome)
Delay in antibiotic administration
Congenital hip dislocation
Congenital heart disease

Transport Team (Registered Nurse and Respiratory Technologist)
Medications or care provided by transport team (e.g., excessive heparin given)
Sterling v. Johns Hopkins [1] (pregnant woman dies after transport)

Failure to Adequately Monitor
Blood sugar
Blood oxygen: either hypoxia (brain damage) or hyperoxia (ROP)
Seizure

Malpractice is part of a broader area of law known as torts. Tort law largely deals with the duties and responsibilities that persons have toward one another. Torts are generally divided into two groups: intentional torts and unintentional torts. For example, defamation, invasion of privacy, civil battery, and professional malpractice are all torts, but only malpractice is a type of unintentional tort.

Negligence means that a person’s behavior has deviated from a standard of “due care.”[26] Malpractice is considered a specific type of negligence. By some interpretations, malpractice is also considered a type of breach of contract with the patient, so the defendant is technically being accused of committing a tort and violating contract law.

Lawyers, accountants, physicians, and other professionals are held to a certain level of conduct. If one’s professional conduct is substandard, and a client, customer, or patient is harmed by this substandard conduct, then a plaintiff may attempt to show that the practitioner has committed malpractice. To win a malpractice case the plaintiff must demonstrate four critical elements: duty, breach, causation, and damages.

 Duty

“The duty of care owed to an individual, for purposes of a claim of medical malpractice, is based primarily on the existence of the physician-patient relationship.”[57] To proceed with a negligence case, the plaintiff must demonstrate that the defendant had a duty to the plaintiff. This has been described as a “threshold issue.” Does the defendant owe a duty to the injured party? If there is no duty, then no claim of negligence can be sustained.

For example, if a neonatologist has privileges only at hospital A and the physician is called and refuses to attend a high-risk delivery at hospital B, the physician likely would have no professional relationship with the pregnant woman or her baby at hospital B. The neonatologist cannot breach his or her duty if no duty to the defendant exists. This concept of duty is separate from the moral or ethical obligation to provide care. A doctor cannot be liable to a patient if there is no legal duty. Likewise, if NNP Smith is on call for the evening and NNP Jones has left town with his family for a scheduled vacation, it will be difficult for an injured plaintiff to demonstrate that NNP Jones had a duty to attend a high-risk delivery while he was out of town.

Does a physician caring for a pregnant woman have a duty to the newborn even after the baby is born and being cared for by another physician? In Nold v Binyon,[47] a woman tested positive for hepatitis B. Her newborn did not receive hepatitis B immune globulin (HGIB) or the hepatitis B vaccine, and the baby subsequently became a chronic carrier for hepatitis B. The trial court ruled, and the Kansas Supreme Court agreed, that the delivering doctor had a duty to inform the woman of her hepatitis B status. The Supreme Court stated, “a physician who has a doctor-patient relationship with a pregnant woman who intends to carry her fetus to term and deliver a healthy baby also has a doctor-patient relationship with the fetus.”

 SUPERVISING OTHERS

As discussed earlier, neonatologists are often asked to supervise the care provided by others. This supervisory role generally establishes a physician-patient relationship with any patient who is cared for by the supervised NNP or PA. In these cases, the physician has a duty to the patient even if the supervised NNP is providing all of the bedside care.

 TELEPHONE ADVICE

Is “duty” established when one physician consults with another over the phone? Telephone advice and transport present an interesting legal challenge. On many transports, the responsible physician at the receiving facility is not physically present with the transport team. However, the receiving physician often begins to offer clinical advice when first contact is initiated by the referring facility. In general, this can be a situation of shared duty. Both the referring physician and the receiving physician may have a duty to the patient. However, the receiving physician may have no duty to the patient if the receiving physician is acting more in the role of a consultant.

In Sterling v Johns Hopkins,[57] a woman was admitted at approximately 32 to 33 weeks’ gestation to a hospital and she developed severe preeclampsia and suspected HELLP (hemolysis, elevated liver enzymes, low platelets) syndrome. The treating physician called the emergency transport service to arrange transport to Johns Hopkins because the receiving hospital had an NICU that could potentially care for a premature infant. The receiving physician spoke with the referring physician on the telephone. The woman became unresponsive during the transport. She suffered an intracranial bleed and later died.

The husband sued the receiving hospital alleging negligent advice given over the phone. The court determined that there was no physician-patient relationship between the receiving physician and the pregnant woman. Because the receiving physician was acting more in the role of a consultant and the referring physician was free to make his own management decisions, the court ruled that the receiving doctor did not have a duty to the pregnant woman. “Where the treating physician exercises his or her own independent judgment in determining whether to accept or reject [a consultant’s] advice, … the consultative physician should not be regarded as a joint provider of medical services with respect to the patient.”[28] In this case, the court determined that the treating physician maintained decision-making power, and that the physician at the receiving facility was acting more as a consultant than comanaging the patient. The court determined that no duty existed between the receiving facility and the patient.

 PRENATAL CONSULTATION

Prenatal consultations might or might not give rise to a duty between the neonatologist and the pregnant woman and her child. Among the determining factors, courts seem to evaluate the formality of the consultation and the presence or absence of contact between the parties. In Hill v Kokosky,[33] an obstetrician informally consulted with a neonatologist. The plaintiff had been admitted to the hospital at 22 weeks’ gestation with a diagnosis of incompetent cervix. The two physicians informally discussed the case over the telephone. The obstetrician discussed the case in the abstract, and the neonatologist tended to agree with the obstetrician’s management. There was no referral or formal consultation. From the record, it appeared that the neonatologist did not review the chart, speak with the mother, or even know the mother’s name. The baby was born two weeks later and developed severe cerebral palsy.

In her malpractice action against the neonatologist, the mother maintained that the neonatologist gave substandard advice concerning birthing options, and that this substandard advice contributed to her child’s injuries. Given the facts, the court concluded that no physician-patient relationship existed between the neonatologist and the family. It is important to understand why the court ruled for the defendant in this case. Casual telephone advice was given to a colleague. The neonatologist did not know the name of the patient and never spoke with her. The court concluded that the neonatologist did not prescribe a course of treatment but rather gave recommendations that could be accepted or rejected by the obstetrician.

In contrast to this case, if a neonatologist is formally consulted and speaks with a family and makes recommendations concerning management, then there may very well be a duty to the mother and her infant. Judicial decisions also seem to hinge on whether or not a consulting physician is recommending a specific course of therapy or merely making suggestions that the original physician can either follow or ignore.

In general, however, it is not difficult for a plaintiff to establish that a clinician had a duty to the patient. Usually, the physician has provided care to the patient and the plaintiff easily establishes that the duty requirement has been met. Especially, in the case of hospital-based physicians, such as neonatologists, the element of “duty” is generally established.

 Breach

STANDARD OF CARE

What is the duty that is owed? The duty is to provide reasonable care under the circumstances. While generalists are held to a standard of “same or similar community,” specialists and subspecialists, such as neonatologists, NNPs, and perinatologists, are generally held to the higher national standard of care.[48] Accordingly, an expert witness from a different state can testify about the national standard of care for a neonatologist. In these cases, the neonatologist’s care is not being compared to the care provided in a similar community; the care is evaluated in light of national standards.

In many malpractice suits involving obstetricians, perinatologists, and neonatologists, considerable emphasis is placed on this element. Often the defense vigorously maintains that “the doctor did nothing wrong.” The defense often takes the position that there has been an unfortunate outcome but the defendant practiced within the standard of care. If the defense can prove that the physician acted within the standard of care, then the plaintiff cannot successfully maintain a malpractice action.

A typical case is a brachial plexus injury following birth. In Knapp v Northeastern Ohio Obstetricians, [40] a mother alleged that her child’s brachial plexus injury was the result of excessive traction applied by the obstetrician. The trial court found, and the appellate court affirmed, that the evidence did not support the mother’s allegations. The court concluded that the obstetrician had not breached the standard of care.

Malpractice cases concerning retinopathy of prematurity (ROP) are another relatively common negligence case involving newborns. In Brownsville Pediatric Associates v Reyes,[18] a pediatrician was found liable for substandard ventilator management. The expert witness testified that the child’s resulting brain damage and ROP were related to hyperventilation and hyperoxia, respectively. The plaintiff was awarded $8,000,000, and the defendant’s appeal was denied.

Another ROP case[30] dealt with the responsibility of the neonatologist, the pediatricians, the pediatric ophthalmologist, and the parents when 29-week-gestation twins missed their follow-up appointments for ROP evaluation. The twins became legally blind. In this case, the neonatologist apparently provided all necessary referrals and documentation, and she was not named in the resulting suit.

 THE ROLE OF THE EXPERT WITNESS

In tort proceedings other than medical malpractice, a person with common knowledge generally knows and understands “due care.” If someone is walking down the street with closed eyes and bumps into someone else and injures the other person, a lay juror does not need an expert witness. The lay juror understands that one should not walk down the street with closed eyes because someone else could be injured as a result. In medical malpractice cases, however, the lay juror generally does not have a grasp of “reasonable care under the circumstances.” This is one of the roles of the expert witness. To serve as an expert witness, a person must have specific knowledge and training that qualifies him or her to serve in this capacity. The Rhode Island statute,[52] for example, states that “only those persons who by knowledge, skill, experience, training, or education qualify as experts in the field of the alleged malpractice.”

If a fetal monitoring strip shows severe, repetitive, late decelerations, should the obstetrician perform a cesarean section? It is the role of the expert witnesses to educate the jury so that the jurors have a grasp of what is (and is not) reasonable care under the circumstances. Both sides (plaintiff and defendant) usually hire their own expert witnesses. The plaintiff’s expert generally maintains that the physician practiced outside of the standard of care. The defense expert maintains just the opposite. After the expert witnesses are examined and cross-examined, it is up to the jury (or arbitrators) to decide whether or not the clinician committed a breach in the standard of care.

Expert witness testimony is often required in perinatal-neonatal malpractice cases. For example, expert witnesses were used in the 2000 Pennsylvania case Sonlin v Abington Memorial Hospital.[55] In this case, a premature infant girl who was born at approximately 34 weeks’ gestation had an umbilical line. The infant developed vascular compromise in her left leg. This resulted in a thrombus that required amputation of the extremity. The plaintiff maintained that the neonatologist did not recognize the thrombus and therefore he did not institute corrective action in a timely fashion.

One can see that expert witnesses would have to explain to a jury why umbilical lines are placed, how long they are left in place, the potential complications from indwelling arterial catheters, and so on. In this case, an expert would have to explain the effect of prematurity on lung development and the subsequent necessity for monitoring blood oxygen levels. Basically, the expert must explain the standard of care, the indications for the procedures, and the potential complications.

In the Louisiana case Hubbard v State,[34] a full-term newborn was admitted with meconium aspiration and hypoglycemia. A peripheral intravenous infusion of D10W was ordered. After a change was made in the intravenous fluid, it was noted that the baby’s hand became red and swollen and the baby became lethargic. His blood sugar was 450 mg/dL. Because of an error, the baby had received D50W instead of the D10W that was ordered. The infant sustained third-degree burns that left permanent disfigurement of the hand, and a CT scan showed a “possible venous thrombosis of the transverse and sagittal sinus.” By the time this case reached the Louisiana Appellate Court, the child was almost 8 years old. In the interim, the child had been found to have Russell-Silver syndrome. The expert witnesses were extensively questioned about whether or not the dehydration and possible venous thrombosis contributed to his observed mental delays.

These cases represent a potential breach in the standard of care. Mistakes were made, infants were harmed, and the families attempted to hold the caregivers responsible for the damages that occurred. In both of these cases, expert witnesses were needed to assist in delineating the standard of care for the legal decision makers.

 RES IPSA LOQUITUR

Res ipsa loquitur is a legal doctrine that means “the thing speaks for itself.” Common medical examples of this doctrine include the retained surgical sponge, removal of the wrong kidney, or operation on the wrong patient. These three examples are factually simple. A juror’s common knowledge will guide him or her to a reasonable conclusion. In practical terms, res ipsa loquitur generally means that the plaintiff does not need an expert to demonstrate that there was a deviation in the standard of care.

The doctrine means that certain things don’t just happen. Historically, the res ipsa loquitur doctrine can be traced to an English case[19] from 1863 in which a passerby was injured when a barrel fell from a window. The doctrine was developed to explain that barrels do not fall out of windows unless someone has acted negligently.

A 2003 case from New York relied on the res ipsa loquitur doctrine. In Rosales-Rosario v Brookdale,[54] a woman was hospitalized to give birth. An epidural line was placed, and she was partially anesthetized. It was subsequently noted that she had sustained a burn to her leg. She had no idea how she sustained the injury. Her leg possibly was burned by an examination light, but because of her anesthetized state, she did not recall how the injury took place. She relied on the doctrine of res ipsa loquitur. The trial court dismissed the case, but the appellate court reversed the lower court’s decision. The appellate court stated the rule of res ipsa loquitur: “To rely on the doctrine of res ipsa loquitur, a plaintiff must submit sufficient proof that: (1) the injury is of a kind that does not occur in the absence of someone’s negligence; (2) the injury is caused by an agency or instrumentality within the exclusive control of the defendants; and (3) the injury is not due to any voluntary action on the part of the injured plaintiff.”[54]

In the Rosales-Rosario case, the court concluded that leg burns do not just occur, so the first element of res ipsa was satisfied. Additionally, the physicians and hospital personnel were in exclusive control of all equipment in the delivery room, including the examination light. Finally, the patient did not engage in a voluntary act that resulted in her injuries.

Demonstrating res ipsa loquitur means that the plaintiff has overcome the burden for breach. The plaintiff still has the burden of demonstrating the other elements of the tort suit, but the deviation in standard of care can be proved if the court accepts the doctrine of res ipsa loquitur.

Causation

Of the four essential elements of a tort suit, causation is perhaps the most challenging to understand. Regardless of whether the dispute is malpractice or another civil complaint, causation is not always intuitive. In brief, the defendant’s breach must be the cause of the plaintiff’s injury; mere correlation is insufficient. The plaintiff must demonstrate a reasonable inference that the deviation in care resulted in the injury. Stated differently, assuming the plaintiff has suffered an injury, did the deviation in standard of care cause this injury? Once again, expert testimony is often required to answer these questions. Did the obstetrician’s decision to allow a vaginal birth in the face of severe decelerations result in the newborn’s neurologic damage? Did the neonatologist’s “delay” in her decision to perform a double-volume exchange transfusion result in kernicterus that would have otherwise been avoided?

In many malpractice cases, the issue of causation can be extremely complex. However, causation can be particularly perplexing in the context of a perinatal-neonatal medical malpractice case. In the Hubbard case,[34] multiple expert witnesses disputed whether or not the severe dehydration contributed to the child’s mental delay. What is the impact of the diagnosis of Russell-Silver syndrome? Was this the cause of the mental delay? The child had also had at least two documented falls during early development. Did the head injuries, which led to evaluation in an emergency department, cause the findings?

This case elucidates the particular challenge of causation. Certainly, board-certified neonatologists and pediatric neurologists could have well-substantiated yet differing opinions on the etiology of this child’s mental deficits. How is a jury to rule on this complex issue? As in essentially all medical malpractice cases, expert witnesses must testify on the issue of causation. The concepts are usually too specialized for a nonexpert juror. Absent the testimony of an expert witness, a juror’s common knowledge is often inadequate to decide the issue of causation.

 Damages

The final element that a plaintiff must demonstrate is damages. For plaintiffs to recover any type of award, they must demonstrate that they were harmed. Either they experienced pain and suffering or a loss of some kind, such as loss of wages or loss of consortium. In some cases, damages are presumed. For example, if a surgeon leaves a surgical sponge in the patient, then the patient will require an additional surgery to remove the sponge. In this case, the patient will be able to demonstrate that the second surgery led to discomfort, time away from home, time away from work, lost wages, and so forth.

To understand the concept of damages, one should be familiar with the common distinction between economic and noneconomic damages. Economic damages include medical expense, cost of burial, lost earnings, loss of employment, and so on. These damages are often less complicated to calculate. Alternatively, some plaintiffs claim noneconomic damages, which are more subjective and related to nonmonetary losses. Among other claims, noneconomic damages can include pain and suffering, emotional distress, mental anguish, or destruction of parent-child relationship.

Many state legislatures have attempted to cap awards for pain and suffering or for wrongful death. For example, the California legislature[20] has placed a $250,000 cap on noneconomic damages. This generally means that any litigation involving the death of a newborn has a maximum award of $250,000. If older patients die, their estate can seek damages for lost wages, lost consortium, or other losses. However, the award for wrongful death of a newborn is essentially capped in California. Additionally, several state legislatures have placed caps on other noneconomic damages such as pain and suffering. For example, in Louisiana the Malpractice Liability for State Services Act (MLSSA) has capped state hospitals’ liability at $500,000 for “pain and suffering.”[43]

A great deal of tort reform litigation deals with the issue of damages. Specifically, some state legislatures have attempted to limit large jury awards by placing these caps on noneconomic damages. These disputes generally do not involve issues such as lost wages, hospitalization, or loss of property. Perceived excesses of some jury awards coupled with rising malpractice rates will likely fuel the national debate concerning caps on noneconomic damages.

If a negligent act is committed, and someone is harmed, damages are usually limited to compensatory awards. Punitive damages are awarded if the defendant is found to have committed a particularly egregious act. These damages are rarely awarded in medical malpractice cases. However, if a doctor were to alter a chart or make another attempt to change the medical record, a jury may award punitive, or punishment, damages. Thus, “spoliation of evidence” can lead to punitive damages.

 Burden of Proof

How does a plaintiff win a case? Generally, each element must be proved by a preponderance of the data. This is also called the “51% test.” The attorneys often frame their questions in terms of “is it more likely than not.” Whether the attorneys are questioning expert witnesses or making statements to the jury, they often refer to the burden of proof. In general, this burden is on the plaintiff. The plaintiff must show that the defendant had a duty, that the duty was breached, that the plaintiff sustained damages, and that the breach was the legal cause of the damages. The plaintiff must prove each of these elements by a preponderance of the data.

Burden of proof can be contrasted with the common criminal standard of proof known as “beyond a reasonable doubt.” In criminal cases, the state must demonstrate the defendant’s guilt beyond a reasonable doubt. Another standard that may be familiar to readers is the “clear and convincing” standard. This standard is sometimes used in cases involving the withdrawal of care when the patient cannot communicate his or her wishes.[35] In civil cases, and particularly in malpractice cases, the standard is generally a preponderance of the data.

 Protected (Nondiscoverable) Proceedings

Many hospitals have committees that review the care provided at that institution. Although the precise operations of these committees might differ, committees generally review cases that have had an untoward or unexpected result. In some institutions, all deaths are reviewed. Many state legislatures have provided protection for the proceedings from these committee meetings. For example, the Georgia statute specifically shields the specified proceedings from being used by a plaintiff in a medical malpractice case.[27] This is an issue of public policy. It is believed that care will be improved if caregivers can discuss challenging cases openly in a protected environment.

Clinicians must recognize that these proceedings do not limit the plaintiff’s ability to bring suit against the doctors or the institution. A meritorious plaintiff can still subpoena hospital records and successfully bring suit against the caregiver. However, the protected proceedings will not be available as evidence in the case. The proceedings, from a legal standpoint, are “nondiscoverable.” Before a physician discusses a case with an untoward outcome at a medical staff proceeding, the physician might wish to confirm that the proceedings of that meeting are nondiscoverable.

 Other Tort Actions

In the context of neonatal-perinatal medicine, there are two unique causes of action. These actions are wrongful life and wrongful birth. There are distinctions between the two, and these causes of actions are not allowed in some states.

 WRONGFUL BIRTH

Wrongful birth cases are brought by parents who have given birth. The cause of action is maintained on behalf of the parents. The parents contend that the child should never have been born, and they seek recovery based on the birth. These cases are often seen after the failure of a sterilization procedure or after a physician has assured a patient that he or she is not fertile. The parents generally seek economic damages related to the cost incurred in raising the child.

 WRONGFUL LIFE

Wrongful life cases are maintained on behalf of a newborn. The plaintiff usually maintains there was negligence in the diagnosis or treatment of the mother and that the child should not have been born. In essence, the parent is claiming that the child would be better off if the child had not been born. Historically, these cases tended to be brought on behalf of newborns with severe congenital anomalies. A family maintains that an obstetrician or ultrasonographer missed certain important findings. Furthermore, the family claims that they would have terminated the pregnancy if they had known the child’s diagnosis.

Ethically and philosophically, this tort raises many more questions. What is the value of human life? Can a person actually sustain a cause of action simply because that life exists? Would any person actually be better off if he or she had not been born?[29] As ill-equipped as many clinicians are to deal with these questions, the courts are at an even greater disadvantage. Courts tend to rely on facts and evidence. How does one compare a damaged existence to no existence at all?

Courts have grappled with this issue. Some courts have stated that there is sanctity in an impaired existence, but that this sanctity does not preclude a child’s recovery for wrongful birth.[59] Courts have said that there is an almost insurmountable challenge in attempting to compare what judicial opinions characterize as the “utter void of nonexistence” with an impaired existence; however, some states do allow recovery.

 WRONGFUL DEATH

This action is seen in other civil suits as well as in medical malpractice cases. If a person dies as the result of another’s negligence, the estate may pursue a wrongful death claim. For example, if a pregnant woman is involved in a car crash and she miscarries as a result, the woman can sue for wrongful death of her fetus.

Although wrongful death claims can be part of other negligence suits, the claim is fairly common in malpractice actions. Although some states allow for the wrongful death of a fetus, other states only recognize this claim after a live birth.[14] A recent case in Connecticut appeared to allow for a wrongful death if the fetus is viable.[25] Other states allow recovery for the wrongful death of a fetus of any gestation.[23]

Strategies for Avoiding Tort Litigation

Physicians maintain a vested interest in avoiding malpractice litigation. When untoward medical complications arise, physicians may experience deep empathy for the patient as well as personal feelings of doubt or inadequacy. Besides the mental anguish that one can experience as a result of being named as a defendant in a malpractice case, these proceedings are often time-consuming and expensive. Rather than choosing a different career, physicians can adopt certain personal guidelines to minimize their chances of being named in a malpractice suit ( Box 4–2 ).

Box 4-2

Strategies to Avoid Tort Litigation

Stay current by reading journals and textbooks and by attending continuing medical education conferences
Maintain professional ties with a large medical center
When facing a difficult situation, consider consulting with a colleague
Maintain open communication with parents and families
Practice timely documentation of procedures, communication, complications, persons present
Document telephone advice
Be aware of state laws that affect your practice

Clinicians should make all necessary efforts to stay current in their discipline. Attending conferences and reading journals and textbooks will assist physicians in their clinical practice. As recently as the mid- to late 1990s, dexamethasone was widely used to wean premature babies with chronic lung disease from ventilators. Because of long-term neurologic concerns, this therapy is now normally reserved for only the sickest babies. A neonatologist who does not keep up with current practices could be administering a medication or offering a form of therapy well after its use has been widely abandoned or curtailed.

NICUs are often part of a regional system of perinatal-neonatal services. Small and large community NICUs can therefore maintain professional ties with one another and with larger medical centers. These ties allow professional interchange of ideas and recent developments. Clinicians would be wise to view their professional development as an ongoing process.

A clinician who is faced with a rare or particularly challenging case can consider calling a colleague. Attending physicians often maintain contact with their former trainees. These contacts with former mentors can provide great benefit for one’s patients. Perhaps a former attending physician can shed some light on a difficult situation. At large academic centers, attending physicians generally make it a point to regularly discuss the most difficult clinical cases at fetal boards, morning report, grand rounds, or other venues. By phoning a colleague, a community-based neonatologist can maintain a similar professional network.

In addition to maintaining good communication with colleagues, few issues are more vital than optimal communication with parents. It is not always easy to maintain good communication with parents, but the implications of poor communication are generally unacceptable. If parents believe a clinician is hiding something from them, they often become frustrated and angry. Parents are already dealing with having a sick infant in the NICU. If they feel mistrust, then the physician’s relationship with a family can quickly deteriorate. A suboptimal relationship with the family of a sick newborn can be a harbinger of a pending malpractice suit.

Besides optimal communication, the clinician’s other major defense to a tort suit is documentation. Entries in the chart should be punctual, legible, and accurate. If circumstances necessitate that a late entry be made, then this should be clearly documented as such. If a particularly important event has taken place, whether it be a complication with the infant or a comprehensive family conference, it should be documented in the chart. With respect to family conferences, it is important to document who was present and what was discussed.

One area where clinicians often fail to document is the advice that they give over the phone. Because this can be time consuming and logistically difficult, some physicians open themselves to liability by giving advice and failing to document that advice. Referring doctors or parents may ignore a physician’s advice. In these situations, documentation of the phone discussion can save a tremendous amount of money, time, and frustration at a later date.

Finally, clinicians should be aware of state laws that affect their practice. This chapter presents cases and statutes from several states. Which ones affect a particular physician’s practice? Many issues, such as resuscitation of extremely premature infants or accreditation of NICUs, are largely controlled by state law. Physicians should know the laws that affect their practice.

 Conclusions

In general, a plaintiff must demonstrate that all four elements (duty, breach, causation, and damages) are present. Demonstrating only that the doctor made a decision outside an acceptable standard of care is insufficient. Likewise, a patient cannot sustain a cause of action simply because of suffering harm. The physician may have no duty to the patient, or the damages suffered may have no relation to the alleged breach in the standard of care. Of the four elements, breach and causation are the main elements that are commonly disputed in a malpractice case. The plaintiffs argue that the doctor’s care deviated from an acceptable standard and that this deviation harmed the patient. The defendant maintains that the care was acceptable and any damages were not the result of faulty care (or decision making) by the defendant.

 LIVE BIRTH

As the fetus descends through the birth canal and emerges as a living infant, many critical transitions take place. Readers of this textbook are familiar with the physiologic adaptations that accompany a live birth. In a legal sense, the fetus generally acquires full personhood when there has been a declaration of a live birth. Prior to birth, the cases cited earlier determine the fetus’s legal status. Although the rules differ from state to state, there is fairly consistent interpretation that at the moment of live birth, the infant has all of the associated rights, privileges, and consequences of personhood in civil and criminal matters.[58]

It would seem intuitive how to define “live birth.” Each state has a definition for “live birth,” and there is considerable overlap in these definitions, but some states have placed additional clarification in the statutory language.

The Utah statute states that live birth “means the birth of a child who shows evidence of life after it is entirely outside of the mother.”[63] This can be contrasted with the Alabama statute, which states, “When used with regard to a human being, [live birth] means that the human being was completely expelled or extracted from his or her mother and after such separation, breathed or showed evidence of any of the following: beating of the heart, pulsation of the umbilical cord, definite movement of voluntary muscles, or any brain-wave activity.”[7]

A common thread in the states’ statutes is to include some physiologic sign of life, whether it is a beating heart, pulsation of the umbilical cord, spontaneous respiratory activity, or spontaneous movement. Beyond these findings, some states further clarify that an infant is considered to be alive whether or not the placenta is still attached and that an infant of any gestation can be a live birth.[45] Some statutes[22] specifically differentiate between heartbeats and “transient cardiac contractions.” There is also an effort to distinguish breathing from “fleeting respiratory efforts or gasps.”

The Arkansas[8] statute appears to contemplate all of these variables. It states that “live birth means the complete expulsion or extraction from its mother of a product of human conception, irrespective of the duration of pregnancy, which, after the expulsion or extraction, breathes or shows any other evidence of life such as beating of the heart, pulsation of the umbilical cord, or definite movement of voluntary muscles, whether or not the umbilical cord has been cut or the placenta is attached. Heartbeats shall be distinguished from transient cardiac contractions; respirations shall be distinguished from fleeting respiratory efforts or gasps.” Additional language is added to the Maine statute, which specifically states that “each product of such a birth is considered live born and fully recognized as a human person under Maine law.”[44]

In the context of criminal law, the American Law Reporter (ALR) proposes a different test for “life.” This is known as a showing of a “separate and independent existence.”[5] For purposes of homicide, a newborn is considered to have been born alive if it ever showed a separate and independent existence from its mother.

 HANDICAPPED NEWBORNS

Federal and state governments have created protections for the most vulnerable members of society. This section deals largely with federal issues, but the states have also adopted guidelines to protect the handicapped. Persons with disabilities are protected by the Americans with Disabilities Act (ADA).[2] Furthermore, all children are protected by child abuse and child neglect statutes. The government, in general, places a high emphasis on protecting the lives of fragile chidren. Parents can lose custody of their children if they violate laws related to abuse or neglect, and they can be incarcerated for criminal endangerment[46] if their behavior is particularly egregious.

With the growing expertise in prenatal diagnosis, it is increasingly rare that the family and the health care team are surprised by the birth of a baby with congenital anomalies. Maternal serum markers, prenatal ultrasound, amniocentesis, prenatal percutaneous umbilical blood sampling (PUBS), and other procedures provide the practitioner with a considerable armamentarium to diagnose anomalies. In the case of “lethal” anomalies, this advance notice gives the family time to consider how they wish to proceed. There is often ample opportunity for the practitioners and the family to discuss the diagnosis, the implications of the diagnosis, and the care options. In the cases of lethal anomalies, care options selected by the parents may include comfort care only, aggressive resuscitation, or any level of care in between.

Federal law prohibits discrimination on the basis of handicap. Under this law, nourishment and medically beneficial treatment (as determined with respect for reasonable medical judgments) should not be withheld from handicapped infants solely on the basis of their present or anticipated mental or physical impairments.[2] These regulations encourage facilities that receive federal funds to establish infant review committees.

 Baby Doe

Handicapped newborns, and the care that they receive, became a mainstream issue in the 1980s. The controversy created by the Baby Doe case still governs many decisions made by neonatologists. Baby Doe lived for less than 1 week, but the legacy remains more than 20 years later.

Most neonatal-perinatal practitioners are familiar with the basic facts of Baby Doe.[36] The infant was born with Down syndrome in Bloomington, Indiana, on April 9, 1982. As is the case with many infants with this disorder, the infant had a gastrointestinal (GI) tract atresia. Practitioners recognize that GI atresias are usually surgically correctable. Duodenal atresia is more common in Down syndrome, but Baby Doe had esophageal atresia. Because of the atresia, the infant could not be fed. Baby Doe’s parents elected to forgo surgery. After discussions with the family, food and water were not provided, and the infant died at 6 days of age.

Down syndrome is not considered a lethal anomaly. Had Baby Doe not had Down syndrome, deferring surgery would not have been considered an acceptable option. Because Baby Doe did not have lethal anomalies, it was assumed that medical and surgical care were withheld because of the mental deficits associated with Down syndrome. A hospital nurse had heard about the baby who was being “starved,” and she filed a complaint. This resulted in a judicial opinion that stated that the courts should not interfere in these matters. Higher courts[56] refused to hear the case. Baby Doe died while a stay was being sought in the U.S. Supreme Court.[16] The U.S. Supreme Court[39] later refused to hear the case.

The decision to forgo care was largely viewed as unacceptable. Advocates for the handicapped were particularly concerned about this case. They proposed that Baby Doe had been discriminated against on the basis of the infant’s handicap, and therefore there had been a violation of Section 504 of the Rehabilitation Act of 1973.[1]

For a variety of reasons, the Baby Doe case was a landmark decision. In the three years following Baby Doe’s death, the executive, the legislative, and the judicial branches of the federal government became involved. Additionally, the American Medical Association, the American Academy of Pediatrics, the American College of Obstetrics and Gynecology, and other professional organizations also became involved. The Reagan administration’s position was that all handicapped newborns must be treated aggressively unless the care is obviously futile. Furthermore, they felt that physicians should be liable for neglect and discrimination if they did not comply with these rules.

The Reagan administration attempted to force hospitals to treat all severely handicapped newborns, regardless of the parents’ wishes. Thus, the Department of Health and Human Services (HHS) promulgated “Baby Doe regulations” that required federally funded hospitals to post certain rules[4] in the hospital. Notices were to be prominently posted in delivery wards, maternity wards, pediatric wards, and each nursery. These signs encouraged concerned parties to call the HHS toll-free number to report suspected cases of discriminatory withholding of care from handicapped newborns. The rules also encourage the creation of infant care review committees to assist in decision making for difficult cases. Most of these regulations were ultimately disallowed by the courts.

Although infant care review committees are encouraged, the courts have ruled that parents, in conjunction with their physicians, should have the right to make health care decisions for their handicapped children. When the U.S. Supreme court decided against hearing the Baby Doe case,[39] the matter was only deferred for a few years, until the Baby Jane Doe case.

 Baby Jane Doe

In 1983, the year after Baby Doe died, a child was born in New York with meningomyelocele, hydrocephalus, microcephaly, bilateral upper extremity spasticity, a prolapsed rectum, and a malformed brain stem. She has been immortalized in the neonatal literature as “Baby Jane Doe.”[60][61][62] Her parents were presented with two options to treat the meningomyelocele: primary skin healing or surgical repair. The parents refused consent for surgical repair of the defect and for the placement of a shunt for hydrocephalus. Instead, the parents requested that the baby be treated with antibiotics and nutritional support.

An attorney who was not related to the family thought that the parents’ request was an inappropriate medical decision. This attorney requested that the trial court appoint an independent guardian for the child so that consent could be given to perform the surgeries. The trial court granted the attorney’s request, but the appellate court overturned that decision the following day. The appellate court found that the parents had chosen an acceptable medical option and had acted in the best interest of their child.

While this issue was being dealt with in the state court system, HHS received a complaint from a “private citizen.” This complaint stated that Baby Jane Doe was being discriminated against because of her handicap. HHS referred the case to Child Protective Services, which concluded that there was no cause for state intervention. During this time, HHS also made repeated requests of the hospital to produce the infant’s medical records. The hospital refused on the grounds that the parents had not consented to release the records. The federal government sought to compel access to the medical chart.

The government filed a suit in federal district court under section 504 of the 1973 Rehabilitation Act.[3] The courts found that the hospital had not violated any of the pertinent statutes because they were willing to perform the surgery if the parents would consent. Baby Jane Doe did not have surgery not because of her handicap but rather because the parents had not consented to the procedures.

As the case proceeded through the federal court system, various judges asserted that the baby was not being discriminated against on the basis of her handicap. Ultimately, the case reached the U.S. Supreme Court.[16] The U.S. Supreme Court took the opportunity to review the Baby Doe case, the Baby Doe regulations, the care of handicapped newborns, the role of the federal and state government in these cases, the rights of parents, and the rights and duties of caregivers.

The court found that there was no violation of Section 504, because the withholding of treatment was secondary to lack of parental consent, not due to discriminatory withholding based on the infant’s handicap. Among other conclusions, the U.S. Supreme Court found that the parents had made reasonable decisions that were consistent with the best interests of their child. The court found no discrimination. The court also stated, “A hospital’s withholding of treatment when no parental consent has been given cannot violate §504, for without the consent of the parents or a surrogate decision maker the infant is neither ‘otherwise qualified’ for treatment nor has he been denied care ‘solely by reason of his handicap.’ Indeed, it would almost certainly be a tort as a matter of state law to operate on an infant without parental consent.” The final sentence of this quotation raises interesting questions in light of the Miller case,[32] which is discussed later.

 Baby K

Baby K was found prenatally to have anencephaly.[37] Her mother declined termination of the pregnancy, and the baby was delivered by cesarean section on October 13, 1992. The baby was initially placed on mechanical ventilation so that the diagnosis could be confirmed. Following confirmation of the diagnosis, the caregivers approached the baby’s mother to request permission to withdraw the ventilator. Based on the mother’s religious beliefs that all life is sacred and must be protected, she insisted that the ventilator support be continued.

When the baby was 9 days of age the hospital ethics committee met with the physicians and concluded that the care was futile. Attempts to transfer the baby to another facility were not successful, and the baby was eventually transferred to an extended care facility. Baby K required three subsequent hospitalizations secondary to respiratory distress. Each time, the mother insisted that the baby be reintubated. The caregivers and the baby’s father felt that the treatment was futile and inappropriate.

The hospital sought a federal court ruling that would allow them to withhold the ventilator from Baby K in the future. The hospital sought a declaratory judgment that by withholding the ventilator that they would not violate the Emergency Medical Treatment and Active Labor Act (EMTALA), the state Child Abuse Amendments, the state Malpractice Act, or ADA. The court ruled (and the 4th Circuit of the United States Court of Appeals[38] upheld) that the hospital was not entitled to such a declaration. In fact, the court reasoned that the baby’s anencephaly qualified her as “handicapped” and “disabled” for the purposes of ADA. Because of procedural concerns and federal and state issues, the court did not rule on the topics of malpractice or child abuse.

In the court’s interpretation of EMTALA, they reasoned that because “stabilization” included establishing and securing an airway, the refusal to intubate Baby K would be a violation of EMTALA. Because Baby K was handicapped and disabled, and the hospital received federal funds (e.g., Medicare payments), then the hospital could not deny the requests of Baby K’s mother.

The EMTALA legislation was initially intended to prevent hospitals from “dumping” nonpaying patients to other facilities. In this case, the hospital was not contending that the issue was payment for the treatment. However, the court found that EMTALA applied, and Baby K must be intubated and ventilated as long as that was the mother’s wish. The court stated that “absent finding of neglect or abuse, parents retain plenary authority to seek medical care for their children, even when the decision might impinge on a liberty interest of the child.”

The 4th Circuit of the United States Court of Appeals stated that it was beyond their judicial limits to address the moral and ethical implications of providing emergency care to anencephalic infants. They stated that Congress did not want a case-by-case analysis but rather desired that hospitals and physicians provide stabilizing care to all patients who present with an emergency condition.

 Conclusions

The preceding cases present the challenges faced when damaged newborns receive a level of care that is viewed to be inappropriate by some observers. If a child has “lethal” anomalies or a “terminal” condition, the courts have been fairly consistent in their judgment that the parents are the primary decision makers concerning the level of care.

In the Baby Doe case, the baby did not have a lethal underlying condition. Therefore, treatment would not have been “futile,” and, in retrospect, many observers felt that the decision to forgo surgery was not “reasonable.” The resulting national outcry was a measure of people’s dissatisfaction with the decision made by the physicians and the parents.

In contrast, Baby Jane Doe had a course of therapy that was selected by her parents. While it was not the most aggressive course of treatment, some experts (at the time) believed that allowing the skin to grow over the meningomyelocele was an acceptable option. Other experts take issue with this course of therapy. However, the court ruled that the parents selected an acceptable treatment option for their daughter.

In the Baby K case, the child had what is largely viewed as a “lethal” anomaly. Despite the heartfelt objections of the physicians and staff, the courts ruled that care could not be withheld simply because the caregivers considered it to be morally and ethically inappropriate.

Can these three cases be reconciled? In the Baby Doe case, the parents made decisions that could be viewed as neglect. Baby Doe did not receive life-saving surgery because he was handicapped. It would appear that such withholding of treatment would currently be viewed as illegal. Baby Jane Doe’s parents made a choice that the court ruled was a reasonable one. Therefore, there was no discriminatory withholding of care. In Baby K’s case, the courts supported a parental decision to ventilate a child with no cerebral cortex, a decision that many clinicians find untenable. If conclusions can be drawn, they would seem to indicate that the courts support parents’ interests as long as decisions are not being made solely on the basis of handicap. Furthermore, the personal morals and ethics of the caregivers are fundamentally irrelevant in the legal context of parental decision making. If the parents’ decisions are reasonable and there is no evidence of neglect, then parents seem to have substantial decision-making power.

 PROVIDING CARE AGAINST PARENTS’ WISHES

One of the most challenging aspects of neonatology is caring for the extremely premature infant. A substantial portion of this textbook addresses the medical issues involved in caring for these infants. While the care of the extremely premature neonate largely defines the parameters of the specialty, it also creates many of the legal and ethical quandaries for caregivers and families. These tiny persons existing on the cusp of viability have the same legal rights as all citizens. They are entitled to equal protection, due process, and all other constitutionally guaranteed rights and privileges of the citizens of the United States. By virtue of a heartbeat or spontaneous respiratory effort, the extremely premature infant is transformed into a “person.” As mentioned in the earlier discussion of live birth, in many states, the gestational age and whether the placenta is attached are legally irrelevant.

The pending delivery of a 23-week-gestation fetus generally carries a wide variety of concerns. What are the family’s wishes? Will the resuscitation go smoothly? Will the equipment all function properly? How will the infant respond to the resuscitation? Will stabilization be difficult? Will the baby require significant ventilator support, volume boluses, or an infusion of catecholamines?

More recently, the overriding concern is whether the infant must be resuscitated if it appears to be previable. What if the parents request no resuscitation? Are the caregivers liable if they overrule the parents and proceed with resuscitation of a 23-week-gestation infant? What if the parents request no resuscitation for a 24- or 25-week infant?

This extraordinarily difficult situation is exacerbated by a lack of statutory and case law. Furthermore, the existing case law seems to conflict with itself. This section addresses the unique challenge associated with the delivery of extremely premature infants. To gain optimal insight into this convoluted area of law, the reader should review the material on perinatal issues (maternal-fetal conflict), live birth, informed consent, and limiting care. The reader should have a grasp of the Cruzan[21] decision and the associated liberty interest in keeping one’s body free from unwanted medical intervention. Likewise, one must appreciate that courts have found that parents generally have the right to refuse certain unwanted medical intervention for their children as long as this refusal is not neglect or abuse. Without a familiarity with the rules governing informed consent, the reader will lack the necessary foundation to appreciate the following discussion.

 The Miller Case

In 1990, Karla Miller went into preterm labor at approximately 23 weeks’ gestation.[31] Mrs. Miller had an “infection” that apparently was serious enough to threaten her life and (according to her obstetricians’ testimony) also precluded a therapeutic termination of the pregnancy. After the neonatologist explained the grim prognosis for infants born at this gestation, Mark and Karla Miller requested that the baby not receive heroic measures. Initially, the caregivers agreed to honor the parent’s wishes. However, subsequent meetings took place with the physicians and the hospital administration. It was decided that state law and hospital policy necessitated that the baby be resuscitated if she weighed more than 500 grams. This was explained to the parents, who once again requested that the baby not be resuscitated.

Sidney Miller was born later that night, several hours after Mrs. Miller had been admitted to the hospital. The infant was resuscitated, and she survives with severe impairment. The parents sued on several grounds. Among other allegations, they asserted that Sidney was treated without their consent, that the hospital was liable for having a policy necessitating resuscitation at a weight greater than 500 grams despite the absence of parental consent, and that the hospital was liable for not having a policy that would prevent such treatment without the parents’ consent. The hospital maintained that the parents had no right to refuse life-saving intervention.

The jury awarded the family approximately $60,000,000. The appellate court overturned this verdict. In their analysis, the appellate court stated that this was a situation of the emergency exception to the informed consent rule. The court also relied on the Advanced Directives Act.[6] This act protects caregivers and hospitals who withhold care from terminally ill patients. The court reasoned that because Sidney Miller’s condition did not fit the definition of terminal, then the parents had no right to refuse life-saving therapy. The court stated that parents have a right to determine health care decisions for their children, this is not an absolute right, and the state also has an interest in the health of children. “Having recognized, as a general rule, that parents have no right to refuse urgently-needed life-sustaining medical treatment to their non-terminally ill children, a compelling argument can be made to carve out an exception for infants born so prematurely and in such poor condition that sustaining their life, even if medically possible, cannot be justified.”[31] The appellate court concluded that perhaps the legislature should address the issue of defining “terminal” with respect to some premature babies who are born so small and so sick.

A dissenting judge on the appellate court felt that the parents’ course of action was lawful. This judge supported his opinion by quoting the U.S. Supreme Court’s decision in the Baby Jane Doe case.[16] This dissenting judge stated that no emergency existed. Therefore, the emergency exception to the informed consent rule was not available to the caregivers. According to the dissent, it was the caregivers’ delay and indecision that led to the urgency.

Thirteen years after Sidney Miller was born, the Texas Supreme Court ruled on the case. This Court found that the hospital was not liable for resuscitating the baby.[32] While the Texas Supreme Court analyzed the case differently than the appellate court had, the decision was the same: the hospital had no liability. The high court reasoned that because it was impossible to predict how sick the infant would be at birth, the emergency did not exist until after Sidney was born. Therefore, the physician could not evaluate the situation until after the baby was born.

 The Messenger Case

Gregory Messenger and Traci Messenger were faced with a situation similar to the Miller family’s. Traci Messenger went into labor at 26 weeks.[49] Gregory Messenger is a physician (dermatologist). After discussing their options with their caregivers, the Messengers requested that the baby not be resuscitated. The request was not honored. The baby was resuscitated and brought to the NICU. Dr. Messenger went into the NICU, extubated his son, and placed him in Traci Messenger’s arms. The baby died shortly thereafter. The neonatologist listed the cause of death as “homicide.” Approximately one year later, Dr. Messenger was acquitted of manslaughter. Among other conclusions, the jury felt that Dr. Messenger was acting in the “best interest”[65] of his son.

The Messenger case was a criminal trial with a higher standard of proof. Dr. Messenger was acquitted of a crime. He removed his own extremely premature son from a ventilator, and he was found to be not guilty of intentional killing.

 Conclusions

The Miller case was one decision made in one state. The decision was made by the Texas Supreme Court, so the decision is the current law only in Texas. The court’s decision in the Miller case may or may not have any effect in any other state. Currently, if one practices in Texas, then Miller v HCA controls one’s practice. Clinicians should be familiar with the facts and the judicial conclusions in this case. It appears that clinicians and hospitals in Texas will not be liable for resuscitating 23-week-gestation infants against the parents’ wishes. Despite a parent’s clear request to forgo resuscitation, a lapse of several hours between the time of the request and the time of birth, and no effort on the part of the clinicians or the hospital to transfer care to another provider, the court found no liability. Unless the U.S. Supreme Court ultimately rules on Miller v HCA or the Texas legislature passes contrary statutes, this case is binding in Texas.

In the Baby Jane Doe case, the U.S. Supreme Court did comment on decision making being taken away from parents. In defending the hospital’s decision to honor the request of Baby Jane Doe’s parents, the U.S. Supreme Court stated, “it would almost certainly be a tort as a matter of state law to operate on an infant without parental consent.”

What of the remainder of the country? Perhaps some courts in other states would follow the trial court or the appellate court dissent in Miller. The trial court in Miller allowed a $60,000,000 verdict. The dissent in the appellate court quoted the U.S. Supreme Court decision in Baby Jane Doe, to question the propriety of imposing upon parents the consequences of resuscitation of 23-week-gestation babies.

The Texas Supreme Court decided that parents have no right to refuse resuscitation of their extremely premature infants. They relied heavily on their interpretation that the emergency did not exist until Sidney Miller was born. Therefore, the hospital and caregivers would basically always be protected by the emergency exception to the informed consent rule.

How does one reconcile Miller and Messenger? It is intellectually dissatisfying to conclude that the major difference between these two cases is that they were adjudicated in two different states. Surely, the inherent conflict between the two cases must have more substantial legal underpinnings than a simple difference in jurisdiction. Clearly, the fact that the Messenger case was a criminal trial with a higher burden of proof on the prosecution has some effect on the legal comparisons. Still, the inherent inconsistencies exist. In the Miller case, an extremely premature infant is resuscitated against the parent’s wishes, and the hospital has no liability. In the Messenger case, an extremely premature infant is resuscitated against the parent’s wishes, and the father has no criminal liability for disconnecting the ventilator with the intent to hasten the infant’s death. If the baby was lawfully being cared for, then how could the father be acquitted of manslaughter? If caring for the baby against the parent’s wishes was not lawful, then why did the Miller court find for the hospital?

These cases leave in question the exact legal status of the extremely premature infant. The baby is “alive” by statute. In some jurisdictions, the infant can recover for wrongful life. In some jurisdictions, a wrongful life claim will be denied because the parents have no right to refuse the care. In some jurisdictions, there is no criminal liability for a parent who overrules the doctors and takes matters into his or her own hands.

So what should a clinician do when called to the birth of a previable or periviable newborn? One should understand the issues, understand the rights of the newborn, understand the rights and the duties of the parents, and understand one’s own rights and duties. Box 4–3 provides some general lessons from existing case law concerning situations in which parents and caregivers disagree on the care of critically ill newborns.

Box 4-3

When Parents and Caregivers Disagree on the Care of Critically Ill Newborns: Lessons from Existing Case Law

Parents Request Full Supportive Care and Caregivers Disagree
General rule: provide full supportive care
Anencephaly: Baby K case likely controls (federal case)

Parents Want No Resuscitation and Caregivers Disagree
Miller (Texas): no liability for caregivers
Messenger (Michigan): no criminal liability for father who disconnects the ventilator

Parents and Caregivers Agree to Forgo Aggressive Treatment
Possibly covered by Baby Jane Doe case: parents have right to make reasonable choice
Baby Doe case: cannot make decision solely based on present or future handicap

What would happen if Sidney Miller had been born in a state other than Texas? Did state politics play a role in this case? Is it a coincidence that Gregory Messenger was acquitted in Michigan? These are not trivial questions, but they are unanswerable given the current case law on this issue. To the family of Sidney Miller, the Supreme Court of Texas determined that the child and the family should recover nothing.

 SUMMARY

There are a variety of difficulties for a physician facing a legal issue. Physicians are often unfamiliar with the legal process, and the new terminology can be daunting. As compared to science, legal results can appear to be unpredictable. In law, there are no double-blind, randomized, controlled trials. Additionally, legal events often elicit strong emotions. With respect to malpractice, families may have suffered tremendous losses, and juries can award tens of millions of dollars.

In general, practicing strong clinical medicine requires the clinician to stay current in the specialty, to maintain excellent communication with families and the hospital staff, to consistently strive to make ethical decisions, and to never knowingly violate the law.

Veteran neonatologists know the value of good documentation and effective communication with colleagues, staff, and families. However, many other nuances exist. Practitioners benefit from understanding the elements of a tort suit, recognizing the importance of informed consent, and knowing the law concerning the care of handicapped newborns, anencephalic infants, and extremely premature infants. With respect to extremely premature newborns, it is particularly difficult to discern clear legal principles from the variety of court decisions in this arena. This issue speaks to the importance of knowing the law in the state in which one practices.

Although the law may appear to be arbitrary, there are substantial underlying principles that courts and legislatures have honored for hundreds of years. Fundamentally, the legal system is not unpredictable. It can be daunting to a physician, but the process can be demystified. If one is experiencing a significant health problem, one seeks out medical advice. Likewise, the legal profession can provide meaningful insight to a physician who is in need of counsel.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/12.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 5 – The Field of Neonatal-Perinatal Medicine

The nation’s health care system lacks … the capabilities to ensure that services are safe, effective, patient-centered, timely, efficient and equitable. … Between the health care we have and the care we could have lies not just a gap but a chasm.[12]

More people die in a given year as a result of medical errors than from motor vehicle accidents, breast cancer, or AIDS.[48]

PART 1 Evaluating and Improving the Quality and Safety of Neonatal Intensive Care

Jeffrey D. Horbar and Jeffrey B. Gould

Systematic evaluation of the quality, safety, and efficiency of clinical care has become an integral part of medical practice. Physicians, hospitals, and large health care organizations are under increasing pressure to monitor, report, and continuously improve the quality, safety, and cost-effectiveness of their services. Public release of hospital performance data and report cards are becoming increasingly common.[52] Relman has described this as the “era of assessment and accountability.”[68] In this new era, health professionals in neonatology must learn how to evaluate themselves and learn how they will be evaluated by others, including policy makers, hospital administrators, regulators, payers, and the families that they serve.

Evaluation is not an end in itself. Health professionals must learn how to use available information to continuously improve the quality and safety of medical care.

In this chapter, we review the ways information can be collected, evaluated, and applied to improve the quality and safety of medical care for newborn infants and their families. We discuss the available sources of such data for neonatology and describe how these data can be used to evaluate and improve the processes, outcomes, and costs of medical care for newborn infants. We begin by focusing on the case that improvement is necessary in neonatology.

 THE CASE FOR IMPROVEMENT

The Institute of Medicine of the National Academy of Sciences has issued two landmark reports: Crossing the Quality Chasm: A New Health System for the 21st Century, and To Err is Human: Building a Safer Healthcare System. These reports present a clear and compelling challenge to all health care professionals.[12][48] We must improve the quality and safety of the medical care for the patients and families that we serve.

Despite overwhelming evidence that deficiencies in quality and safety are widespread throughout the American health care system, many health care professionals in neonatology may feel that these problems do not apply to our clinical specialty. This is not the case. In neonatology, as in other clinical fields, there are substantial opportunities for improving the quality and safety of medical care.

First, infants receiving neonatal intensive care remain at high risk for mortality and acute as well as long-term morbidity. Although mortality rates for high-risk preterm infants declined steadily over the past several decades, this trend appears to have now reached a plateau.[37] Furthermore, extremely premature infants who do survive are at high risk of neurodevelopmental and sensory disabilities as well as educational disadvantages in young adulthood.[28]

Second, there is dramatic variation among neonatal intensive care units in the processes and outcomes of care. This variation cannot be explained by differences in case mix, suggesting that it is at least in part due to differences in the quality of care.[90] Nosocomial infection provides a striking example.[10] The 299 units participating in the Vermont Oxford Network database from 2000 to 2002 reported that 20% of the more than 77,000 very low birth weight infants had a nosocomial bacterial infection during their hospitalization.[33] The 30 units with the lowest rates had rates from 0% to 9%; the 30 units with the highest rates had rates ranging from 32% to 54%. This dramatic variation could not be explained by case mix or NICU type, indicating a significant opportunity for improvement.

Third, inappropriate care—defined as underuse, overuse, and misuse of interventions[24]—is common in neonatal intensive care. Examples include the underuse of hand hygiene by NICU personnel,[9] the overuse of antibiotics, and the misuse of medications because of medical errors.

Medical errors occur frequently in the neonatal intensive care unit, leading to adverse events. A study at two Boston hospitals has documented that errors in the process of ordering, dispensing, or monitoring medications occurred for more than 90% of the infants cared for in the NICU.[47] Using a voluntary, anonymous, Internet-based error-reporting system established by the Vermont Oxford Network, Suresh and colleagues have documented a broad range of errors and near errors at 54 neonatal intensive care units.[85] Only about half of the reported events involved medications; the remainder involved a wide variety of errors in multiple domains of care.

These observations are consistent with the findings of the Institute of Medicine reports. We have many opportunities to improve the quality and safety of neonatal intensive care.

 Data for Improvement

It is essential that quality improvement be data driven. As a first step to quality improvement, data are used to determine one’s baseline performance relative to a set of standards or peer-derived benchmarks. As one begins to implement changes, data are used to track improvement. Data regarding neonatal patients are available from a variety of sources ( Box 5–1 ).

Box 5-1

Data Sources for Evaluating Neonatal Care

Vital Statistics
Federal and state data
Birth certificates
Death certificates
Hospital information systems
Clinical information systems
Administrative information systems
Decision support systems

Claims Data
Medicaid
Other insurers

Neonatal Databases
Locally designed databases
Commercial databases

National and International Neonatal Networks
Australian and New Zealand Neonatal Network
British Association of Perinatal Medicine
Canadian NICU Network
EuroNeoNet
Indian Neonatal Forum Network
International Neonatal Network
Ireland-Northern Ireland Network
Israel Neonatal Network
Japanese Neonatal Network
National Collaborative Perinatal Neonatal Network of Greater Beirut
NICHD Neonatal Research Network
SEN1500 (Spain)
Swiss Neonatal Network
Vermont Oxford Network

NICHD, National Institute of Child Health and Human Development; NICU, neonatal intensive care unit.

There are two potential sources of data: primary and secondary databases. Primary databases are designed specifically for evaluating neonatal care; secondary databases were originally designed for other purposes.[24]

Examples of secondary datasets that have been used to evaluate quality of care are the hospital discharge database and files that link birth certificates and death certificates. Although these secondary databases were not designed for evaluating perinatal care, they contain data elements that have made it possible to examine risk-adjusted perinatal complication rates,[20] cesarean delivery,[22] neonatal morbidity and mortality rates,[62] and neonatal readmission rates.[16]

Primary databases are specifically created to address perinatal issues. There are two basic approaches to primary database design. One approach attempts to create a virtual patient. This approach is exhaustive because it contains a detailed description of all aspects of a patient’s hospital stay that would be included in the medical record. The advantage of the virtual approach is that it allows detailed and broad-based analyses that even include factors whose importance will be identified only in the future. The disadvantage is that multiple-item primary data collection, entry, and quality control are resource intensive.

In the future, as clinical medicine moves to the electronic medical record and as the various electronic repositories of medical information (e.g., laboratory, consultant, imaging, outpatient, resource use, and costs) are integrated,[54] it will be possible to construct a multidimensional virtual patient based entirely upon routinely collected secondary data. Today, the minimal dataset is a practical and popular approach to collecting primary perinatal data.

 Minimal Dataset

The minimal dataset approach begins with the notion of creating an information base. An information base is founded on the premise that information is data that promotes action by informing decision-making and quality-improvement efforts.[91] Therefore, the first task in constructing a minimal database is to determine the areas of decision making and quality improvement to be addressed and the information needed to address these specific issues. Only data that are needed to inform these issues qualify for inclusion in a minimal database.

Achieving the appropriate granularity—that is, the proper balance between detail and simplicity—is difficult but crucial. It involves making tradeoffs between the depth and breadth of the information to be collected and the costs of collecting the data. These costs are not trivial. As more and more emphasis is placed on documenting and improving outcomes, data abstraction, entry, and analysis have become essential components of clinical care. Unfortunately, administrative budgets often fall short of what is required to adequately support these activities.

Regardless of how many data elements are included in a database, the elements must be clearly defined. Database users should have access to standardized definitions in a printed manual of operations to facilitate both the coding and the interpretation of data. Access to standardized definitions is particularly important with regard to diagnostic information. Because physicians and nurses rarely use precise definitions in their daily notes, the medical record might not provide a reliable source of clinical information. The importance of uniform definitions cannot be overstated. Without them, valid comparisons and inferences cannot be made from a database. A few well-defined data items are far more valuable than an extensive list of poorly defined items.

There are currently three methods for transferring these items to a database. The most efficient technique is to download information that has already been collected via an electronic medical record. Although this will doubtless be the standard method in the future, it is still in the early stages of development.

The second and most commonly used method is the paper form. Data are abstracted from the medical record to the paper form, which is sent to the data center and either scanned or hand entered into a master database. Paper forms, which are used to record data, must be simple and easy to use. But even the clearest of paper forms have the major disadvantage of quality-control lag. That is, to identify an error on the form (omission of an item, an out-of-range entry, or a logically inconsistent value) one must first expend the effort to enter the form into the database and run an error check. Having found the error, one must then communicate back with the NICU. The NICU then has to request the record from the medical records repository, reabstract the data item, and send back the correction, which is then used to update and correct the initial error. This lag in quality control results in a detection-correction process that requires a great deal of effort by the NICU and the data center.

To avoid this labor-intensive process there has been a recent movement toward on-site computer-based data entry systems using local or Web-based data entry interfaces. The great advantage of these systems is that they detect errors in completeness, range, and consistency as the data are being abstracted and entered. When the data entry program detects an error, it requests a valid value and does not allow data entry to proceed until it receives the correct value. The result is a clean record at the point of data entry that avoids the costly offsite error detection and correction cycles. However even with this system it is important to use methods to minimize data entry errors, such as visual verification.[34]

Creating a clean dataset is only the first step in using data to inform quality improvement. To be effective agents for change, reports generated from the data must be available in a timely manner. Data that are too old cannot reliably inform decision making. Because of the lengthy hospitalization of the very premature infant, it is often useful to enter data at the end of the first 28 days as well as at discharge. This strategy facilitates the timely analysis of neonatal outcomes.

The format in which data reports are produced and distributed is evolving from the yearly paper report to more flexible electronic media such as the CD and the confidential Internet-based report (www.cpqcc.org [image] ). Advantages of electronic media reports are the ease of performing local secondary data analysis as well as the ability to easily incorporate the report’s tables and figures into local customized presentations. The presentation of a hospital’s data compared with the other NICUs in a network plays an important role in motivating quality-improvement activities.[93]

DATABASE ELEMENTS

When designing a primary database or deciding which variables to extract from a secondary database, it is useful to consider the type of variables to be collected. Clinical databases consist of a series of records, each record containing data on an individual patient. A perinatal database contains four types of data: identifiers, processes, outcomes, and risk adjusters. Although we usually think of identifiers as normative (e.g., name, Social Security number, case record number), identifiers can also be virtual. A virtual identifier is a combination of characteristics such as date of birth, race, residential zip code, and birth weight that are unique to a specific infant.

Although one might favor normative identifiers, it is not uncommon for an infant’s name to be changed during the first several months of life, and Social Security numbers are not always assigned to infants. Because virtual identifiers consist of a constellation of factors that are constant (for example birth date, sex, birth weight, mother’s age) and tend to be unique to a specific person, they are extremely powerful, and it is possible to effectively link birth, death, and discharge data sets using virtual identifiers.[31] The Health Insurance Portability and Accountability Act of 1996 (HIPAA) has required increasing attention to the use of personal identifiers in patient databases.[49]

Processes

Having identified the patient, it is important to record certain processes of care. In a minimal dataset, only processes that have been strongly linked to the quality of outcomes should be included. The goal of using process analysis for quality improvement is to detect the underuse of processes that have been demonstrated to improve outcomes, such as the use of antenatal steroids in mothers threatening premature delivery. Process analysis can also detect the overuse of processes that have been demonstrated to be detrimental, such as the use of postnatal steroids.

In contrast to the minimal dataset, the virtual patient approach attempts to capture all activities and the diagnoses they address. Detailed electronic medical record, billing, and cost-accounting systems can be used to create a virtual patient based on secondary data. Such databases, developed as components of administrative hospital information systems, are relatively new to pediatrics and neonatology. Because these databases were designed primarily for financial analysis, coding of clinical data and procedures might not be accurate. Another drawback is that physician procedures often are not included in hospital billing systems. To be effective for evaluating clinical care, cost-accounting datasets must be customized to the local environment. This process requires clinical input and provides the neonatologist with an opportunity to build in appropriate safeguards to more accurately reflect clinical status and procedures.

Administrative information systems promise important possibilities for the future, but today primary neonatal databases offer the best approach to recording what doctors and nurses do for their patients. As a primary database, the minimal dataset can be readily expanded to collect more detailed information on the processes of care. For example one can incorporate the Neonatal Therapeutic Intervention Scoring System (NTISS) to obtain a measure of neonatal therapeutic intensity.[27] This score, based on a modification of the adult Therapeutic Intervention Scoring System (TISS),[15] assigns 1 to 4 points for each of 62 intensive care therapies in 8 categories (respiratory, cardiovascular, drug therapy, monitoring, metabolic/nutrition, transfusion, procedural, vascular access). Data for the score are abstracted from the medical record. The NTISS score is highly correlated with markers of illness severity and a measure of nursing acuity, and it is predictive of NICU length of stay and total hospital charges for survivors. If scores such as NTISS can be simplified and validated in a large number of NICUs, they will be valuable tools for measuring the scope and intensity of therapeutic interventions.

Ideally, the data items needed for measuring therapeutic intensity should be available in either the primary or secondary datasets already being collected. Future neonatal database systems should attempt to incorporate measures of therapeutic intensity so that chart review will not be necessary for collecting the required data items. Patients inherently differ in the therapeutic intensity that they require, so a perinatal service’s outcomes must always be measured within the context of its case mix.

 Outcomes

Outcomes are the third constituent of the perinatal database and are essential to assessing quality of care. Pragmatically, outcomes are negative events such as death and morbidity, and quality is inferred on the basis of a lower than expected negative event rate. It is important to record a wide spectrum of outcomes, but for an outcome to serve as an effective quality indicator, there must be strong evidence that variations in process or structure can decrease its incidence. Nosocomial infection is an important quality indicator because it is a significant source of morbidity, and incorporating certain processes of patient care (such as hand hygiene and intravenous line care) has been shown to reduce its incidence.[86]

Characterizing the incidence of outcomes at an individual NICU and across a network of NICUs plays several key roles in the quality improvement cycle. It allows one to identify problem outcomes on the basis of their high incidence. It also allows one to assess the extent of the variability in outcome across a network of reporting NICUs and identify NICUs in which the incidence of the problem is lower than expected or higher than expected. NICUs with lower adverse outcomes can be assessed to identify factors and practices that have promoted the superior outcomes, with the goal of transferring these benchmark approaches to those units with high adverse outcomes. Finally, the database can be used longitudinally to track the extent to which quality improvement efforts have been effective. In addition to the rate of adverse events (e.g., death, pneumothorax, chronic lung disease), indicators of resource use such as number of days on the ventilator and length of stay are easily captured in a database and are considered important indicators of quality, especially by payers.

 ADJUSTING FOR DIFFERENCES IN CASE MIX

In the previous discussion we touched upon expectation and the concept of an expected rate of negative outcomes. Expectation is pivotal to the notion of quality because quality can be defined as the ratio of observed to expected outcome.[24] In the context of clinical medicine, expected outcome includes the extent of risk features and comorbidities that are not under the control of the clinician. Does hospital A with an observed neonatal mortality rate (NMR) of 5 provide better care than hospital B with an observed NMR of 10? Without knowing the expected rate of mortality at these two hospitals it is impossible to assess their relative quality of care. For example, hospital B might be a regional center whose expected NMR is much higher than the observed rate of 10. Hospital A could be a primary care hospital whose observed NMR of 5 is much higher than its expected NMR.

A key challenge to quality assessment is how to control for differences in case mix so as to fairly and accurately estimate their expected morbidity and mortality rates. To estimate expected rate, we use risk adjusters, the fourth type of variable contained in a perinatal database. Risk adjusters have two essential requirements. They must predict adverse outcome and they must not be under the control of the entity being evaluated. Birth weight, gestational age, plurality, intrauterine growth, birth defects, and sex are risk factors that are commonly used as risk adjusters to control for institutional differences in case mix in order to make fair comparisons across NICUs.[24][72] They are highly predictive of morbidity and mortality and are not under the control of the clinician. Mode of delivery and antenatal steroid use are also important predictors of mortality.[94] Although not under the control of the neonatologist, they are under the control of the obstetrician. If neonatal mortality is used to compare the quality of care across NICUs, one can include these two factors in the risk adjustment. However, if the goal is to use neonatal mortality to compare the quality of care across perinatal services, these factors cannot be included because they are under the control of the obstetrician.

The documented outcomes of an individual NICU must always be considered in the context of the severity and complexity of that NICU’s case mix, using an appropriate analytic approach to measure and adjust for differences in risk. A simple approach is to compare outcomes for relatively homogeneous categories of patients, such as individual diagnostic related groups (DRGs), discharge categories, or birth weight groupings. The outcomes and interventions for infants at a given NICU in a particular category are then compared with those for infants in that category at all other NICUs in the network.

This approach has been used by both the Healthy People 2010 report and the ACOG guidelines for assessing overuse of cesarean delivery.[1][87] The recommendation is to compare cesarean rates in a defined section of a hospital’s population: primiparas with full-term, singleton infants in the vertex position. Although this subset of women may seem homogeneous, across hospitals this subset may have marked differences in the distribution of significant risk factors. For example, a recent study by Gould’s group demonstrated that even when a stratum was restricted to women without a previous cesarean delivery, in active labor at term, with a singleton infant and no evidence of maternal complications or neonatal anomalies, significant differences in maternal age, parity, and ethnicity were identified across the study hospitals. After further adjustment for these differences the results changed, demonstrating the importance of a multivariate approach even within a seemingly homogeneous stratum.[22]

More-sophisticated multivariate methods can be used to adjust for differences in case mix, illness severity, and patient risk.[30][71][72] Williams and associates pioneered this type of approach to assess the objective outcomes of fetal, neonatal, perinatal, postneonatal, and infant mortality in all California hospitals.[92] The analysis used secondary data from linked birth and death certificates and was based on all births to California residents. The basic paradigm is that to make valid interpretations of the observed mortality rate, one must account for the components that affect its variability: risk, chance, and quality of care.

The risk component reflects differences in observed outcome that solely are due to differences in case mix. Williams considered the primary risk factors to be birth weight, race, ethnicity, sex, and plurality, because these factors have been shown to be important predictors of neonatal mortality and are available from birth and death certificates. His strategy employs indirect standardization. Using all California births, the mortality rate for each combination of the four risk factors is calculated, producing a risk matrix of 190 cells. Each cell represents the average statewide mortality for an infant with that set of characteristics. In 2001 for example, neonates weighing 500 to 750 g born to white, non-Hispanic single women have a state-wide NMR of 389.5 per 1000.[62] For a given hospital, the overall observed mortality is compared with an expected mortality calculated by applying the overall California mortality rates to each of the hospital’s neonates and summing the results.

Gould’s group revised this calculation using the Poisson statistic to account for the chance component in evaluating the significance between a hospital’s observed and expected mortality rates.[62] A hospital with poor performance would have a higher observed mortality rate than would be expected on the basis of its birth weight, race, ethnicity, sex, and plurality case mix. Although the use of the risk matrix approach is technically sound, techniques based on regression analysis allow greater flexibility with respect to the number and types of variables and a more precise understanding of the characteristics of the adjustment model.

Regression techniques make it possible to adjust for a wider variety of risk factors that are not under the control of the neonatologist. A mortality prediction model based on variables measured before NICU admission that are routine components of a minimal neonatal database was developed by the Vermont Oxford Network and has been used in routine annual reporting to members since 1991. The logistic regression model on which the predictions are now based includes terms for gestational age (birth weight had been used in some years), gestational age squared, race (African American, Hispanic, white, other), sex, location of birth (inborn or outborn), multiple birth (yes or no), 1-minute Apgar score, size for gestational age (lowest 10th percentile, highest 10th percentile), major birth defect (yes or no, added in 1994), severity (added in 2001), and mode of delivery (vaginal or cesarean). The model is recalibrated each year.

A similar approach that takes into account gestational age (linear and quadratic terms), small for gestational age, birth defects, multiple gestation, 5-minute Apgar score, race/ethnicity, sex, transfer status, and prenatal care is used by the California Perinatal Quality Control Collaborative (CPQCC) to assess morbidity and mortality.[11] Using this approach, the expected number of deaths (or adverse outcomes) at each NICU can be determined based on the characteristics of infants treated at that NICU. The ratio of the observed number of deaths (or adverse outcomes) to the expected number of deaths (or adverse outcomes), called the standardized mortality (or morbidity) ratio (SMR), can then be calculated.

An SMR value of greater than 1 indicates that an NICU has more deaths than would be expected based on the characteristics of infants treated there, whereas an SMR value of less than 1 indicates that an NICU has fewer deaths than expected. The SMRs and their 95% confidence intervals for 407 NICUs participating in the Vermont Oxford Network during 2002 are shown in Figure 5–1 . The data points are plotted in order of increasing SMR. It is apparent that the point estimates of the SMR vary substantially among the NICUs, with some values being less than 1 and others being greater than 1. The 95% confidence intervals are very wide because of the relatively small number of infants who are treated at each individual NICU in a given year.

Click to view full size figure

Figure 5-1 Standardized neonatal mortality ratios (SMRs) and 95% confidence intervals for 407 NICUs participating in the Vermont Oxford Network in 2002. The SMR is the ratio of observed-to-predicted deaths for infants weighing 501 to 1500 g. Predicted deaths are calculated using a logistic regression equation that includes terms for gestational age, gestational age squared, race (African American, Hispanic, white, other), sex, location of birth (inborn or outborn), multiple birth (yes or no), 1-minute Apgar score, size for gestational age (<10th percentile, >10th percentile), major birth defect (yes or no and severity), and mode of delivery (vaginal or cesarean). (Courtesy of the Vermont Oxford Network, Burlington, Vermont.)

Because the statistical power to detect quality of care outliers using multivariate risk-adjustment methods based on a single year may be low, it is very useful to also perform the analysis on data combined from several years.[62] Even employing very accurate predictive models and combining several years of data might not be able to overcome the problem of a small sample size in some NICUs.[35] In this case, multivariate risk models may be useful for identifying individual infants who died despite having a low predicted probability of death. The medical records of such infants can then be chosen for detailed review and audit.

Recognizing that risk adjustments based on infant characteristics are imperfect, there is value in reporting comparative performance data stratified by the type of NICU. The Vermont Oxford Network provides such stratified comparisons to its members. The Perinatal Section of the American Academy of Pediatrics is developing an NICU classification system that will be useful for this purpose. In addition to reporting standardized ratios of observed to predicted rates for mortality, the Vermont Oxford Network and the CPQCC provide their members with similar data for a range of important morbidities, with the goal of using these data to identify opportunities for improvement.

Although multivariate prediction models that are based on admission variables perform well for infants with very low birth weights for whom gestational age or birth weight is highly predictive of mortality, physiologic measures of disease severity may be necessary to achieve similar predictive performance for larger, more mature infants. In addition to stratification and multivariate modeling based upon patient characteristics that are present before therapy is initiated, it is also possible to perform case mix adjustment based upon comparable severity of illness. Severity of illness scores for both adult and pediatric intensive care patients have been developed and validated.[30][66] These scores, based on multivariate modeling techniques, can be used to adjust for case mix differences among intensive care units when comparing patient outcomes.

Similar physiology-based severity scores have been developed for use in neonatal intensive care.[71] The Clinical Risk Index for Babies (CRIB) was developed by the International Neonatal Network under the leadership of W. O. Tarnow-Mordi to predict mortality risk for infants with birth weight less than 1500 g or gestational age younger than 31 weeks.[45][61] The score has been recalibrated with data from 1998 to 1999, using the variables sex, birth weight, gestational age, temperature on admission, and maximum base excess during the first hour. The potential for early treatment bias has been reduced by obtaining measurements in the first hour after admission. The CRIB score correlates with mortality risk or the risk for major cerebral abnormality on cranial ultrasound with a ROC area under the curve of 0.82. A major strength of the CRIB II score is its simplicity; a limitation is that it was designed specifically for infants younger than 32 gestational weeks.[61]

The Score for Neonatal Acute Physiology (SNAP), developed by Richardson and coworkers, is a physiology-based illness severity score originally based on measurements of 26 routine clinical tests and vital signs.[73][74] Birth weight and SNAP are independent predictors of mortality. An additive score that is based on birth weight, 5-minute Apgar score, size for gestational age, and SNAP, called the SNAP-PE (SNAP-Perinatal Extension), has been shown to be superior to either birth weight or SNAP alone.[70] The more recent version of the score, SNAP II, uses only six laboratory and clinical parameters (lowest mean blood pressure, lowest temperature, lowest pH level, lowest Pao2-to-Fio2 ratio, urine output, and seizures), collected during the first 12 hours after admission and has been shown to be compatible with SNAP I, is valid for infants of all birth weights, and takes only 5 minutes to collect.[75] A study of more than 10,000 infants at 58 sites in the Vermont Oxford Network showed that the current performance of SNAP II and SNAP-PE II is similar to that observed in the original validation report, and addition of congenital anomalies as defined by the Vermont Oxford Network to SNAP-PE II significantly improves discrimination to a level consistent with the Vermont Oxford Network risk-adjustment algorithm described earlier.[95]

The CRIB score and the SNAP score are potentially useful for comparing mortality rates and other outcomes at different NICUs. The limited number of data elements required for both CRIB II and SNAP II makes them compatible with a minimal data set approach.

One drawback of both scores is their use of variables which are measured during the first 1 to 12 hours after NICU admission. This raises two potential problems. The first problem relates to the 1- to 12-hour period of observation. The authors state that the longer the period of observation, “the more contaminated it becomes with the effects of successful (or unsuccessful) treatment and thus no longer reflects admission severity.”[72] Because their values may be influenced by treatments provided after admission, these illness-severity scores are not truly independent of the effectiveness or quality of care. The second problem is that the observed severity of illness in the first hours of life may differ from the observed severity of illness in the very same infant in the first 6 hours following transfer and admission to another unit. Further studies will be required to determine the extent to which these potential problems limit the usefulness of CRIB II and SNAP II for adjusting case mix.

Further research is required to identify the best models for predicting neonatal risk and to determine their precision in identifying individual cases or institutions with poor quality of care.[60] However, even without a firm foundation in research, risk-adjusted comparisons of NICUs will become more common. The public release of risk-adjusted comparisons of mortality rates for U.S. hospitals by the Centers for Medicare and Medicaid Services and the publication of hospital-specific and surgeon-specific mortality rates for cardiovascular surgery by the New York State Department of Health[58] are two examples of this phenomenon. An example in the field of perinatology is the Pacific Business Group on Health’s publication of risk-adjusted primary cesarean section rates for California hospitals (www.healthscope.org [image] ). This analysis is unique in that technical oversight was provided by neonatologists, perinatologists, and researchers who are members of the CPQCC.

The public release of comparative performance data and the use of such data for contracting and performance-based reimbursement will become increasingly common over the next few years. The Leapfrog Group, a consortium of Fortune 500 companies, now provides hospital-specific performance data to the public on the Internet. NICU ratings are currently based on average daily census and antenatal steroid use.[52] Neonatologists must understand the strengths and weaknesses of different methods for making risk-adjusted comparisons of neonatal outcomes as they attempt to assist the public in understanding these data and to use the data themselves to monitor, evaluate, and improve the quality of care that they provide.

 Secondary Data

Although secondary data have been briefly described, thus far the discussion has focused on primary data, that is, data specifically collected to address perinatal issues. Secondary data are data collected for other purposes that can also be used to assess and improve perinatal care. Secondary data sources that are frequently used are the birth certificate, the hospital discharge abstract, and hospital billing data.

The major advantage of using secondary data is that someone else maintains the data system. The major disadvantages are that the secondary data sources might not have all of the necessary data items, the definitions might not be appropriate or the same as those used in other NICUs, and that the accuracy might not be adequate. For example, demographic information, prenatal care, mode of delivery, and birth weight tend to be fairly reliable on birth certificates.[25] However, the presence of congenital anomalies, an important item because of the high degree of complexity and mortality in this group, is markedly underreported on both birth certificates and death certificates.[32][40][83] A recent review describes both the advantages and disadvantages of using vital records for quality improvement.[25]

Linked birth and death certificate files are an important source of population-based studies of factors that affect perinatal outcomes. These studies span a wide range of areas (e.g., the effect of the increase in multiple births on infant mortality,[7] factors associated with the birth of infants with very low birth weight [VLBW] at non-NICU hospitals,[23] and quality assessment of perinatal regionalization[17]). However, to maximize the potential usefulness of vital records, clinicians must become actively involved in ensuring their uniformity of definition, accuracy, and completeness.

The hospital discharge abstract can be a useful data source for evaluating neonatal care.[41][81] The U.S. Department of Health and Human Services mandates that a uniform hospital discharge data set (UHDDS), which includes 14 core data items, be submitted for each acute patient whose care is paid for by Medicare or Medicaid. The most widely used format for these submissions is the Uniform Bill, introduced in 1992 (UB-92).[75][81] UB-92 contains data items for patient identification, insurance coverage, total charges, and entries for up to five diagnostic and three procedural codes. These codes are assigned based on the International Classification of Diseases, Ninth Revision, Clinical Modification (ICD-9-CM).[57] UB-92 is required for hospitals submitting claims to Medicare, Medicaid, Blue Cross, and other commercial insurers. Although hospitals are not required to submit UB-92 for all neonates, most hospitals do complete this form. The Uniform Bill can provide useful information on procedures, diagnoses, and charges. The major advantage of this data source is its widespread use at a large number of institutions and its ready availability as a computer dataset at many hospitals.

There are several weaknesses, however, that must be considered. The Uniform Bill was designed for reimbursement, not for monitoring institutional performance or for clinical research. As a result, distortions in the data may result from attempts by hospitals to code diagnostic and procedural data with the goal of maximizing reimbursement.[19] Significant errors in diagnostic coding may occur. Studies of the reliability of hospital discharge abstracts have found that the principal diagnosis identified in the discharge abstract agrees with the actual diagnosis based on chart review only 65% of the time.[43]

The accuracy of coding for neonatal conditions has not been studied in detail. However, neonatal discharge abstracts tend to contain less reliable data on race than do birth certificates. Another problem with hospital discharge abstract data is the absence of birth weight as a data item. It is not included on UB-92. Because of the powerful predictive relationship of birth weight to both resource use and neonatal outcomes, recommendations to revise the UHDDS to include birth weight have been made.[41] This addition would greatly increase the value of discharge abstract data for the care of newborns.

It is also possible to use linkage strategies to enhance the usefulness of secondary data sources for quality improvement. Highly successful links can be established without using personal data such as names, hospital numbers, or Social Security numbers; instead, links can employ virtual identifiers such as postal code of residence, clinical factors, and demographic factors. California’s Office of State Health Planning and Development sponsored a project to link the state-linked infant birth and death file with a modification of the UB-92 file.[31] This database allows one to select outcomes from the ICD-9-CM and procedure codes available on the discharge billing file and adjust these outcomes based on the birth weight and clinical, demographic, and socioeconomic information from the birth certificate. Further links to this database have included the mother’s discharge file for the current pregnancy as well as all infant readmission discharge files during the first year of life.

Examples of population-based studies using this linked database include the relationship between discharge timing after birth and infant readmission,[16] shoulder dystocia, risk factors and neonatal outcomes,[20] and neonatal outcomes in childbearing beyond the age of 40.[21] In a project sponsored by the Pacific Business Group on Health with the technical oversight of the CPQCC, this database was used to perform a risk-adjusted analysis of primary cesarean section rates in California hospitals (www.healthscope.org [image] ). The technical details of the analysis are available at the CPQCC website (www.CPQCC.org [image] ).

 Diagnosis Related Groups

Diagnosis related groups are another example of secondary data used to evaluate perinatal care. Defining case mix so as to be able to compare outcomes and resource use across institutions is of great importance to payers. DRG systems are classification schemes that use data that are routinely available in hospital discharge abstracts to group patients into relatively homogeneous categories. Outcomes and resource use are compared for similar DRGs across institutions. Because of the widespread use of DRGs, it is important for neonatologists to be familiar with these systems.

Ideally, each DRG category should contain patients who are clinically similar, whose care requires the same resource intensity, and who are at similar risk for adverse events, mortality, and morbidity. These systems, which were originally developed to guide prospective payment to hospitals, are used increasingly to classify patients for risk stratification in analyses of outcomes and costs.

Several alternative DRG classification systems have been developed ( Table 5–1 ). They are updated periodically and exist in different versions. Individual DRGs are grouped into major diagnostic categories that contain related DRGs. The following discussion is limited to the DRGs in Major Diagnostic Category 15, which includes normal newborns and neonates with conditions originating in the perinatal period.

Table 5-1 -- Alternative Diagnosis Related Group Classification Systems
DRG SYSTEM | DEVELOPER | USERS
CMS DRG (formerly known as HCFA DRG) | Medicare | Medicare and some Medicaid programs
PM-DRG | NACHRI | No longer maintained
AP-DRG | New York State | New York and some other states
CHAMPUS DRG | Department of Defense | CHAMPUS
R-DRG | HCFA |
APR-DRG | 3M Health Information Systems and NACHRI | State health departments and health data commissions
AP, all patient; APR, all patient refined; CHAMPUS, Civilian Health and Medical Program of the Uniformed Services; DRG, diagnosis related group; CMS, Centers for Medicare and Medicaid Services; HCFA, Health Care Financing Administration; NACHRI, National Association of Children’s Hospitals and Related Institutions; PM, pediatric modified; R, refined.
From John Muldoon, National Association of Children’s Hospitals and Related Institutions, March 2004.

The Centers for Medicare and Medicaid Services DRG system (CMS DRG), which is used by Medicare, includes only seven DRG categories for neonates ( Table 5–2 ). The CMS DRG categories are heterogeneous, explaining approximately 28% of the variation in costs and length of stay for neonates.[55] Because of the limitations of the CMS DRG system,[63][65] alternatives have been developed.

Table 5-2 -- Centers For Medicare and Medicaid Services Diagnosis Related Group (CMS DRG) Categories, Version 21.0 *
NUMBER | CATEGORY
385 | Neonate, died or transferred to another acute facility
386 | Neonate, extreme immaturity or respiratory distress syndrome
387 | Prematurity with major problems
388 | Prematurity without major problems
389 | Full-term neonate with major problems
390 | Neonates with other significant problems
391 | Normal newborn
From John Muldoon, National Association of Children’s Hospitals and Related Institutions, March 2004.
* Version 21.0 CMS DRGs were released October 2003.

The first version of the Pediatric Modified DRG (PM-DRG) system, developed by the National Association of Children’s Hospitals and Related Institutions (NACHRI) in the late 1980s, explained 46% of the variation in the costs of caring for neonates. The New York State Health Department and several other states adopted the All Patient DRG (AP-DRG) system in the late 1980s, which includes most, but not all, of the categories in the PM-DRGs. The AP-DRG version 21.0, released in January 2004, includes 24 categories for newborns and (with breakouts for multiple major problems) a total of 34 categories. This AP-DRG system explains approximately 55% of the variation in costs for neonates.[55]

The All Patient Refined DRG (APR-DRG) system was originally developed in the early 1990s by 3M Health Information Systems and the NACHRI. The APR-DRG version 20.0, released in Spring 2003, includes 28 base neonatal categories ( Table 5–3 ). These categories are further divided into four subclasses for severity of illness (minor, moderate, major, and extreme), resulting in a total of 112 categories. The assignment to the 4 subclasses is made from an 18-step algorithm that considers the interaction of multiple secondary diagnoses and is specific to each APR-DRG category. There is also a separate set of assignments to four subclasses for risk of mortality, because some diagnoses have similar implications for intensity of care but different implications for likelihood of dying. This version of the APR-DRG system explains approximately 63% of the variation in cost for neonates.[55]

Table 5-3 -- All Patient Diagnosis Related Group (APR-DRG) Categories, Version 21.0 *
NUMBER | CATEGORY
602 | Neonate, birth weight <750 g, discharged alive
603 | Neonate, birth weight <750 g, died
604 | Neonate, birth weight 750–999 g, discharged alive
605 | Neonate, birth weight 750–999 g, died
606 | Neonate, birth weight 1000–1499 g, with significant operating room procedure, discharged alive
607 | Neonate, birth weight 1000–1499 g, without significant operating room procedure, discharged alive
608 | Neonate, birth weight 1000–1499 g, died
609 | Neonate, birth weight 1500–1999 g, with significant operating room procedure, with multiple major problems
610 | Neonate, birth weight 1500–1999 g, with significant operating room procedure, without multiple major problems
611 | Neonate, birth weight 1500–1999 g, without significant operating room procedure, with multiple major problems
612 | Neonate, birth weight 1500–1999 g, without significant operating room procedure, with major problem
613 | Neonate, birth weight 1500–1999 g, without significant operating room procedure, with minor problem
614 | Neonate, birth weight 1500–1999 g, without significant operating room procedure, with other problem
615 | Neonate, birth weight 2000–2499 g, with significant operating room procedure, with multiple major problems
616 | Neonate, birth weight 2000–2499 g, with significant operating room procedure, without multiple major problems
617 | Neonate, birth weight 2000–2499 g, without significant operating room procedure, with multiple major problems
618 | Neonate, birth weight 2000–2499 g, without significant operating room procedure, with major problem
619 | Neonate, birth weight 2000–2499 g, without significant operating room procedure, with minor problem
620 | Neonate, birth weight 2000–2499 g, without significant operating room procedure, with normal newborn diagnosis
621 | Neonate, birth weight 2000–2499 g, without significant operating room procedure, with other problem
622 | Neonate, birth weight >2499 g, with significant operating room procedure, with multiple major problems
623 | Neonate, birth weight >2499 g, with significant operating room procedure, without multiple major problems
624 | Neonate, birth weight >2499 g, with minor abdominal procedure
626 | Neonate, birth weight >2499 g, without significant operating room procedure, with multiple major problems
627 | Neonate, birth weight >2499 g, without significant operating room procedure, with major problem
628 | Neonate, birth weight >2499 g, without significant operating room procedure, with minor problem
629 | Neonate, birth weight >2499 g, without significant operating room procedure, with normal newborn diagnosis
630 | Neonate, birth weight >2499 g, without significant operating room procedure, with other problem
635 | Neonatal aftercare for weight gain
637 | Neonate, died within one day of birth, born here
638 | Neonate, died within one day of birth, not born here
639 | Neonate, transferred <5 days old, born here
640 | Neonate, transferred <5 days old, not born here
641 | Neonate, birth weight >2499g, with extracorporeal membrane oxygenation
From John Muldoon, National Association of Children’s Hospitals and Related Institutions, March 2004.
* V21.0 AP-DRGs were released in January 2004.

In an earlier study, Muldoon compared the structural and statistical performance of the major DRG systems for neonates.[56] He concluded that Medicare DRG categories are the least developed structurally and yield the poorest overall statistical performance and that the AP-DRG categories are intermediate in performance, rating somewhere between the Medicare DRG system and the APR-DRG system.

A difficulty with analyses based on DRGs is the validity of the ICD-9-CM diagnostic codes from which they are derived. In evaluations of charts coded by medical records personnel, error rates for some adult[14] and neonatal[82] diagnoses and procedures are as high as 20% to 40%. The practice of upcoding for the purpose of obtaining higher reimbursements has been cited as a potential source of these errors.[50] Even detailed classification schemes such as the newer DRG systems might not provide the case mix adjustment that is possible using multivariate models derived from primary perinatal data. However, because they are readily available, DRGs are often used to assess costs of care relative to case-mix severity across NICUs.

 COSTS AND RESOURCES

It is important for neonatologists to understand that they will be under increasing pressure to justify and reduce the costs of neonatal care. Neonatal intensive care is one of the most expensive types of hospital care,[69][75][80] and it has come under increasing scrutiny by both public and private insurers seeking to contain health care costs. Insurers seek to compare treatment costs across institutions to determine whether costs at a given institution are excessively high.

Meaningful comparisons of neonatal intensive care treatment costs across institutions are difficult to make. Most insurers have access to data from only a small set of hospitals, whose case mix may vary considerably. If case-mix adjustments are made at all, they are typically based on the Medicare DRGs. However, the Medicare DRGs contain only seven categories for newborn infants and explain only 28% of variation in costs. Thus, the Medicare DRGs do not provide a good method for adjusting for case mix. This fact underscores the need for information systems that use alternative DRG systems to collect more detailed information on clinical aspects of care for infants treated in the NICU.

Comparisons of treatment costs across institutions are not straightforward, even in the absence of case mix differences. Because of the wide variation in pricing policies across hospitals, comparisons of charged amounts may be misleading. To compare treatment costs across institutions, costs must be computed. Data from hospital billing systems or UB-92s are typically used to generate measures of treatment costs. These data contain information on charges for hospital services, which are converted to costs using information on the internal pricing structure of hospital services.

Standard methods exist for such conversions.[75][76] Calculating conversions based on detailed hospital bills can be a daunting task because of the volume of services (tens of thousands) that must be converted. Conversions based on the Uniform Bill forms are more easily performed because of the aggregation of charges on them. Cost conversion methodologies must allocate both direct and indirect costs to each hospital service. Direct costs, such as the cost of a prescription medication, are relatively easy to identify. However, decisions about how to allocate indirect costs, which include facility costs and services such as administrative salaries, security services, laundry, housekeeping, and individual services, are more difficult to make.

There are many ways to make these assignments. How indirect costs are allocated has a major effect on the ultimate calculated costs.[4] If costs at different institutions are to be compared, it is crucial that these assignments be made in a uniform manner.[75]

Computerized hospital discharge abstracts can be used to create hospital-specific reports that address perinatal care and its costs.[81] The nonprofit National Perinatal Information Center (Providence, RI) uses data from UB-92 supplemented with birth weight submitted by more than 50 participating hospitals with approximately 180,000 yearly births to create detailed reports that document and compare hospital performance and costs.[81]

Average length of stay (ALOS) is often used as a proxy for cost. In making ALOS comparisons, it is essential to adjust for differences in case mix. The Vermont Oxford Network has developed multivariate risk models for predicting length of stay that are used in routine reporting to members. As with mortality, there is substantial variation among the network hospitals even after adjusting for case mix, with adjusted total length of stay for surviving infants 501 g to 1500 g ranging from less than 40 days at some institutions to more than 75 days at others.[38]

Documenting comparative outcomes in the context of comparative costs is extremely important to managed care organizations with respect to selecting cost-effective hospitals and negotiating reimbursement rates. However, valid comparisons across institutions are difficult to make. The financial modules of generic hospital information systems are intended for application in all clinical areas of a hospital; therefore, these systems have broad appeal to hospital managers and yet may not have the granularity, clinical precision, or reporting flexibility to meet the needs of the perinatal unit.

Neonatologists must become familiar with the management tools in use at their hospitals. They must understand their analytic shortcomings and their interpretation, because decisions regarding resource allocations within hospitals increasingly will be based on these tools.

 Role of Networks

Quality improvement activities for any given hospital are greatly facilitated by participating in a network. The networks facilitate valid comparisons by standardizing data definition and collection standards. Their reports allow confidential risk-adjusted comparisons to peer institutions, and the networks provide important resources for organized data-driven improvement activities.

Several NICU networks have been formed to evaluate the effectiveness and efficiency of neonatal intensive care and facilitate the use of data for quality improvement ( Box 5–1 ). Examples include the Australian and New Zealand Neonatal Network, the Canadian NICU Network (www.caneonet.org/nicu.html [image] ), the Indian Neonatal Forum Network, the International Neonatal Network,[44] the National Institute of Child Health and Human Development (NICHD) Neonatal Research Network,[29][53] Pediatrix,[8] and the Vermont Oxford Network.[38][39]

The NICHD Neonatal Research Network is a group of 16 academic NICUs whose government-funded activities include randomized trials and observational studies. Participants in the network are chosen based on competitive application to the NICHD. The NICHD Neonatal Research Network maintains a database for infants with birth weights of 401 g to 1500 g who were treated at participating NICUs. Uniform definitions for data items and attention to maintenance of data quality make the NICHD Neonatal Research Network database a valuable resource for neonatologists. The published reports from the database can be used by other NICUs for comparison. An example of the type of data produced by the NICHD Neonatal Network is shown in Table 5–4 . The validity of making comparisons with these data depends on the definitions of data items used by an individual NICU and the similarity of their patient populations to those treated at NICUs in the NICHD Network.

Table 5-4 -- Birthweight-Specific Survival and Selected Neonatal Morbidity among Survivors Born in the NICHD Neonatal Research Network Between 1/1/95 and 12/31/96 *
SURVIVORS | 501–750 g (n = 1002) | 751–1000 g (n = 1084) | 1001–1250 g (n = 1053) | 1251–1500 g (n = 1299) | 501–1500 g (n = 4438)
Total | 540 (53.9) | 935 (86.3) | 992 (94.2) | 1257 (96.8) | 3724 (83.9)
Survived without morbidity | 199 (36.9) | 540 (57.8) | 766 (77.2) | 1132 (90.1) | 2637 (70.8)
Survived with morbidity | 341 (63.1) | 395 (42.2) | 226 (22.8) | 125 (9.9) | 1087 (29.2)
CLD † | 189 (35.0) | 245 (26.2) | 121 (12.2) | 71 (5.6) | 626 (16.8)
Severe ICH ‡ | 33 (6.1) | 47 (5.0) | 46 (4.6) | 22 (1.8) | 148 (4.0)
NEC § | 22 (4.1) | 30 (3.2) | 32 (3.2) | 23 (1.8) | 107 (2.9)
CLD/Severe ICH | 56 (10.4) | 39 (4.2) | 19 (1.9) | 6 (0.5) | 120 (3.2)
CLD/NEC | 25 (4.6) | 26 (2.8) | 6 (0.6) | 3 (0.2) | 60 (1.6)
NEC/Severe ICH | 9 (1.7) | 5 (0.5) | 2 (0.2) | 0 (0.0) | 16 (0.4)
CLD/Severe ICH/NEC | 7 (1.3) | 3 (0.3) | 0 (0.0) | 0 (0.0) | 10 (0.3)
NICHD, National Institute of Child Health and Human Development. Courtesy of Linda L. Wright, MD, National Institute of Child Health and Human Development Neonatal Research Network, November 1999.
* | Data expressed as number of infants with percentages in parentheses.
† | Chronic lung disease defined as O2 at 36 weeks’ postmenstrual age.
‡ | Grade III-IV intraventricular hemorrhage.
§ | Necrotizing enterocolitis (Bell’s classification stage ≥2).

The Vermont Oxford Network is a collaborative network of neonatologists and other health care professionals, representing nearly 500 institutions from North America and around the world (www.vtoxford.org [image] ). Membership is voluntary and open to all who are interested. The nonprofit network is supported by membership fees, research grants, and contracts. The primary philosophy of the Vermont Oxford Network is to improve the quality, safety, and efficiency of medical care for newborn infants and their families through a coordinated program of research, education, and quality improvement projects. In support of all three aspects of this program, the network maintains a database for infants with birth weights of 401 g to 1500 g who were born at participating centers or admitted to them within 28 days of birth. Members of the Vermont Oxford Network complete brief data forms using standardized definitions.[89] Strict attention is paid to maintenance of data quality.[34] The database provides core data for network clinical trials, is used for observational studies and outcomes research, and generates reports for members that compare their performance with that of other NICUs in the network. These reports are produced quarterly and are intended for use in local quality management efforts.

In 2002, the Vermont Oxford Network database enrolled more than 33,000 infants weighing 401 g to 1500 g from 408 NICUs; in the 13-year period from 1990 to 2002, more than 213,000 infants were enrolled in the database. A major advantage of participating in a network database is that comparisons among NICUs based on uniform definitions are then possible. Members of the Vermont Oxford Network receive standardized reports that document their performance, track changes over time, and compare the individual NICU with the network as a whole and with a group of similar institutions. Data that provide comparisons with overall network reference rates as well as identification of trends over time are available to all NICUs participating in the Vermont Oxford Network database.

A limitation of the databases maintained by the NICHD and the Vermont Oxford Network is that historically they have been limited to infants with birth weights of 1500 g or less. The Vermont Oxford Network has now expanded data collection and reporting to include infants weighing more than 1500 g.

In addition to national and international networks, several statewide efforts in the United States are focused on monitoring and improving newborn care. For example, New York is in the process of implementing the Statewide Perinatal Data System (SPDS), which will consist of a core birth certificate, birth log, and modules for neonates and mothers who are at high risk. Data will be entered via the Internet. It will allow online performance of basic analyses and will serve numerous reporting needs, including those of vital records, birth logs, newborn screening, and immunization registry. The system will provide outcomes data for hospitals, integrated health care systems, and perinatal regions for use in quality-improvement efforts.[2]

Another example is the California Perinatal Quality Care Collaborative, a statewide outgrowth of an initiative proposed by the California Association of Neonatologists (CAN) and supported by the David and Lucile Packard Foundation; the California Department of Health Services, Maternal and Child Health Branch; and California Children’s Services. The collaborative exists to improve the health of pregnant women, infants, and children by collecting high-quality information on perinatal outcomes and resource use and using these data for performance improvement and benchmarking processes in perinatal care and NICUs throughout California.

The CPQCC forms a public and private alliance of stakeholders, including the Maternal and Child Health Branch, California Children’s Services, and the Office of Vital Records (all within the California Department of Health Services); the Office of Statewide Health Planning and Development; the Hospital Council; Regional Perinatal Programs of California; the Health Insurance Plan of California; the American College of Obstetricians and Gynecologists; the California Association of Neonatologists; the Pacific Business Group on Health; the David and Lucile Packard Foundation; and the Vermont Oxford Network. The collaborative has three goals: to provide a timely analysis of perinatal care, outcomes, and resource use based on a uniform statewide database; to provide mechanisms for benchmarking and continuous quality improvement (CQI); and to serve as a model for other states.

The Vermont Oxford Network has provided major input to the development of the CPQCC database and CQI activities. The Vermont Oxford Network database for infants weighing less than 1500 g has provided the foundation for the CPQCC database. In 2000, this was expanded to include a subset of the sickest infants weighing more than 1500 g. The large-baby data are processed by the CPQCC data center, and confidential Web-based small-baby and big-baby reports have been developed for inborn infants, outborn infants, and infants readmitted to an NICU during the first 28 days of life (www.cpqcc.org [image] ). In the future, the database will be expanded to include individual state birth certificate and death certificate data (which are now used to audit the completeness of CPQCC hospital data submission) and hospital discharge summary data. Currently there are 93 member hospitals with NICUs admitting nearly 70% of California’s newborn infants who require critical care. Timely high-quality data fuel the project, but the major purpose of the CPQCC is to improve the quality of care.

 Work of Quality Improvement

In the previous sections strategies have been presented for collecting and evaluating data using primary and secondary databases, the importance of risk adjustment in being able to compare outcomes and processes across institutions, and the advantages of being part of a network. In this section we will discuss strategies for translating data into action, the work of quality improvement.

To address quality of care requires the ability to specify outcomes. Outcomes may be objective or subjective. Typically, objective outcomes consist of mortality, morbidity, and long-term neurodevelopmental status. The most important morbidities to record are those that could be influenced by the quality of care, for example, nosocomial infection. In some cases, we presume that certain morbidities can be minimized by optimal care, although the specifics of what constitutes optimal care have not been defined. Conversely, it is clear that suboptimal practices can increase morbidity. For example, excessive ventilation can lead to pneumothorax or bronchopulmonary dysplasia, fluid overload can increase the risk for patent ductus arteriosus, and inadequate maintenance of thermal environment and suboptimal nutritional practices can result in prolonged hospitalization because of poor weight gain.[8] In addition to the traditional clinical outcomes, subjective outcomes, such as parent satisfaction and quality of life, will become increasingly important measures of the quality of neonatal care.[13][78][79]

Specifying and measuring the practices and outcomes of care are only the starting point for improvement. The information must be analyzed, synthesized, and presented so that opportunities for improvement can be identified and the results of improvement efforts can be monitored and evaluated. However, information and performance feedback alone cannot cause the profound changes in care processes and in the behavior of caregivers that are necessary to improve the quality of medical care. These will occur only when all members of the care team have the knowledge, skills, motivation, and organizational support required to make continuous quality improvement an integral and ongoing component of their work.

Multidisciplinary collaborative quality improvement has been applied successfully in a number of health care settings.[64] The management of quality in the field of health care has borrowed heavily from the techniques of quality management science in use in general industry. Berwick has pioneered the application of these techniques to medical care and applied them to a number of clinical problems in the Breakthrough Series of the Institute for Health Care Improvement.[5][6][42] O’Connor has shown that multidisciplinary collaborative improvement based on feedback of performance data, quality improvement training, and collaborative learning through site visiting can reduce mortality for cardiovascular surgery.[59] Many health care organizations are now using these general methods to improve the quality of medical practice. The CPQCC and the Vermont Oxford Network provide two examples of how quality improvement is being applied to neonatal care.

The CPQCC has established a permanent subcommittee, the Perinatal Quality Improvement Panel, made up of neonatologists, perinatologists, perinatal nurses, state and hospital representatives, and health outcomes researchers with experience in quality improvement and outcomes measurement. The panel reviews the statewide data and recommends quality improvement objectives, provides models for performance improvement, and assists providers in transforming data into information that can help to improve care.[93]

The panel has directed the completion of CPQCCs first CQI cycle on antenatal steroid administration. The program was structured to improve the performance of all hospitals, and it endeavored to assist all participating hospitals in meeting established goals at the conclusion of the CQI cycle. The results achieved by the participating NICUs demonstrated substantial improvements and were publicly released on the Pacific Business Group on Health Web site (www.healthscope.org [image] ). The second topic selected for a network-wide CQI cycle with public release is nosocomial infection.

In addition to these formal public release cycles, CPQCC has conducted educational programs and workshops and has developed toolkits to facilitate CQI for several important areas. Five quality improvement toolkits are available for download on the CPQCC Web site, www.cpqcc.org [image] . These include Antenatal Corticosteroid Administration, Improving Initial Lung Function: Surfactant and Other Means, Nosocomial Infection Prevention: Neonatal Perspectives, Practices and Priorities, Reducing Postnatal Steroid Administration, and Nutritional Support of the Very Low Birth Weight (VLBW) Infant. With more than 800 downloads in the first quarter of 2004, CPQCC is proving to be a popular source of quality improvement information for providers in California, the United States, and abroad.

The Vermont Oxford Network has been working since the early 1990s to adapt collaborative quality improvement methods and apply them to neonatal intensive care.[36][38][39] The network’s initial collaborative improvement project, known as the NIC/Q Project, involved multidisciplinary teams from 10 institutions. Teams consisting of neonatologists, neonatal nurses, administrators, allied professionals, and quality improvement coaches from the institutions worked closely together to set common improvement goals, to identify potentially better practices for achieving those goals, and to implement the practices in their own NICUs.

The clinical improvement goals included reductions in nosocomial infection and chronic lung disease for infants of very low birth weight; resource-related goals included reductions in length of stay and more appropriate use of blood gas testing and x-ray procedures. The teams received training in quality improvement from a professional quality-improvement trainer and held discussions in a series of facilitated large group and small focus group meetings and conference calls.

The potentially better practices were identified based on review and evaluation of the evidence in the literature, detailed analysis of the processes of care, and site visits to other participating institutions and benchmark units with superior performance outside the project. The Vermont Oxford Network database was used to provide performance feedback to participants and to monitor the results.

The preliminary results of the project demonstrated significant reductions in nosocomial infections (six institutions) and chronic lung disease (four institutions) in the subgroups that focused on those goals, both when compared with themselves over time, and when compared with a comparison group of 66 nonparticipating units that were members of the Vermont Oxford Network during the same period.[36] In addition, the costs of care for infants of very low birth weight at the 10 NIC/Q sites decreased over the course of the project. This project demonstrated the potential for a multifaceted intervention of training in evidence-based collaborative quality improvement, feedback of performance data, and site visiting to improve the quality of neonatal intensive care.

As a result of this initial experience, the Vermont Oxford Network organized an expanded evidence-based Quality Improvement Collaborative for Neonatology, NIC/Q 2000.[38] This collaborative, composed of multidisciplinary teams from 34 member institutions, applied four key improvement habits to a broad range of clinical, operational, and organizational improvement goals.[64] As in the original NIC/Q project, participants received training in quality improvement; worked together closely in facilitated large group meetings, focus groups, and conference calls; and used data from the Vermont Oxford Network database for feedback to monitor performance.

The Vermont Oxford Network has now concluded its third intensive improvement collaborative, NIC/Q 2002. This collaborative, composed of multidisciplinary teams from 48 institutions, worked on a broad range of quality and safety topics including pain and sedation, high-risk perinatal care, discharge planning, nurse staffing for quality and retention, organizational culture for safety, and a range of clinical improvement topics.

The Network is now beginning its NIC/Q2005 collaborative involving multidisciplinary teams from over 50 hospitals. The Vermont Oxford Network has created an Internet site for its members, www.nicq.org [image] , to serve as the archive for NICU improvement knowledge and tools developed in the NICQ improvement collaboratives.

 Internet-based Improvement Collaboratives

In addition to the intensive face-to-face improvement collaboratives just described, the Vermont Oxford Network has also conducted a series of Internet-based improvement collaboratives called iNICQ. The iNICQ collaboratives have addressed topics in quality and safety. The current iNICQ collaborative, including multidisciplinary teams from 65 NICUs around the world, is focused on reducing nosocomial infection. As a result of the NICQ and iNICQ collaboratives, more than 125 multidisciplinary teams from NICUs around the world have participated in formal collaborative efforts to improve the quality and safety of neonatal intensive care. The National Initiative for Children’s Healthcare Quality (NICHQ), in partnership with the Vermont Oxford Network, is now conducting an Internet improvement collaborative for multidisciplinary teams working in the normal newborn nursery. This collaborative, Great Beginnings, will build on the lessons learned in the iNICQ collaboratives to promote a healthy and safe start for all newborns.

 Four Key Habits for Improvement

The four key habits for improvement were synthesized by Paul Plsek based on his work with the Vermont Oxford Network improvement collaboratives and now serve as foundation for the NIC/Q and iNICQ collaboratives ( Figure 5–2 ).[64]

Click to view full size figure

Figure 5-2 The four key habits for clinical improvement are applied by participants in the Vermont Oxford Network NIC/Q Evidence-Based Quality Improvement Collaborative for Neonatology to identify and implement better clinical, operational, and organizational practices for the care of newborn infants and their families. (Courtesy of the Vermont Oxford Network, Burlington, Vermont.)

The first is the habit for change. Change is difficult both for people and for organizations, yet without change, there cannot be improvement. Participants in NIC/Q and iNICQ collaboratives are taught to use a simple model for change developed by Langley, Nolan, and colleagues.[51] The model is based on three questions: What are we trying to improve? (measurable improvement goal); How will we know that a change is an improvement? (measurement); and What changes can we make that will lead to improvement? (better practices). Multidisciplinary NICU teams answer these questions and test their proposed changes in a series of plan-do-study-act (PDSA) cycles within their institution. The focus is on rapid trial and learning cycles with measurable improvement goals. Improvements are applied to a broad range of clinical, operational, and organizational domains of performance.

The second key habit is the habit for evidence-based practice. Participants learn to evaluate the strength and quality of the evidence for different practices and to apply the principles of evidence-based medicine in their daily practice.[77][84]

The third key habit is the habit for collaborative learning. This process involves collaboration among the disciplines and specialties within an institution and among multidisciplinary teams from different institutions.

The fourth key habit is the habit for systems thinking. This habit requires participants to see neonatal intensive care as a multifaceted process linking many people and organizational subsystems. NICUs are complex adaptive systems. By analyzing these systems and understanding the structures, patterns, and processes of care, it is possible to redesign them to be more effective and efficient. Furthermore, monitoring the implementation of and adherence to evidence-based processes of care within an institution provides a powerful method for quality improvement that in many instances is quicker, more practical, and more efficient than monitoring outcomes alone.

The participants in the NIC/Q and iNICQ collaboratives contribute the results of their learning to a growing archive of improvement knowledge maintained by the Vermont Oxford Network. This archive is being organized into an Internet site (www.nicq.org [image] ) that will provide the neonatal community with unique resources and tools for collaborative evidence-based quality improvement.

 Patient Safety

The report To Err is Human has focused national attention on the problem of medical errors and patient safety.[48] There is widespread agreement that medical errors and the adverse events they cause represent a serious challenge to the health care system.

We are just beginning to learn about the frequency and types of medical errors that occur in the NICU. Kaushal and colleagues in a study of medication errors in hospitalized children, found that in the NICU more than 90% of infants were subjected to a medication error.[47] It has been suggested that the use of modern information technology and computerized physician order entry will reduce the frequency of medication errors and mitigate their effects.[3] The integration of enhanced information technology in the NICU requires study.

Nonmedication errors are also frequent in the NICU. Using data from an anonymous, voluntary, Internet-based error-reporting system established by the Vermont Oxford Network, Suresh and colleagues documented a broad range of errors and near errors in NICU patients.[85] Based on more than 1200 error reports from 54 NICUs over a 17-month period, the most frequent event categories were wrong medication, dose, schedule, or infusion rate (including nutritional agents and blood products, 47%); error in administration or method of using a treatment (14%); patient misidentification (11%); other system failure (9%); error or delay in diagnosis (7%); and error in the performance of an operation, procedure, or test (4%). The most frequent contributory factors were failure to follow policy or protocol (47%), inattention (27%), communication problem (22%), error in charting or documentation (13%), distraction (12%), inexperience (10%), labeling error (10%), and poor teamwork (9%). Serious patient harm was reported in 2% and minor harm in 25% of events. A selected list of events is shown in Box 5–2 .

Box 5-2

Examples of Medical Errors Reported to Nicq.org *

Chest tube inserted on wrong side
Human milk infused intravenously
CT scan with IV contrast on wrong infant
Positive HIV test result recorded as negative
Misplaced catheter causing liver injury
Dislodged catheter causing blood loss
Penis burn from hot Mogen clamp
Full day’s IV fluids infused in 2 hours
Bili blanket wrong side up
Ultrasound exam on wrong twin
Phototherapy without eye shields
Human milk given to wrong infant
100 × dose of insulin; 10 × dose of pancuronium bromide
Ligation of carotid artery rather than jugular vein
Infusion pump occlusion undetected for 24 hours

* Note: Nicq.org is an Internet site maintained by the Vermont Oxford Network. Medical errors were reported voluntarily and anonymously by health professionals from 54 NICUs. These errors represent a selection from among nearly 2000 errors that have been reported as of June 2004. CT, computed tomography; HIV, human immunodeficiency virus; IV, intravenous; NICU, neonatal intensive care unit.

The Center for Patient Safety in Neonatal Intensive Care, funded by the Agency for Healthcare Research and Quality, has been established to conduct research in NICU patient safety. Preliminary studies by center investigators have categorized the wide range of NICU errors,[85] reported the value of random safety audits built into daily NICU rounds,[88] documented the risks of patient misidentification in the NICU,[26] and explored the family perspective on NICU errors using the Internet tool for families www.howsyourbaby.com [image] .[18] Future research will evaluate strategies to prevent and mitigate medical errors in the NICU

James Reason has pointed out that human error can be viewed in two ways.[67] The “person approach” focuses on individuals, blaming them for their mistakes, whereas the “systems approach” focuses on the conditions in which people work, concentrating on building safeguards into the system to prevent errors and mitigate their effects. Reason suggests that high-reliability organizations with low accident rates such as naval aircraft carriers, nuclear power plants, and air traffic control centers are successful because of a culture of safety that replaces individual blame with a system designed to be robust in the face of the unavoidable human and operational hazards. Health care organizations must now move from the person approach to the systems approach to achieve high reliability in medical care.

The Joint Commission for Accreditation of Healthcare Organizations (JCAHO) is now focusing on patient safety in its hospital audits and has issued a series of National Patient Safety Goals ( Box 5–3 ).[46] It will be important for NICU teams to apply the “four key habits” to address these safety goals in the unique setting of the NICU and to develop methods for identifying and monitoring errors.

Box 5-3

JCAHO National Patient Safety Goals for 2004

Improve the Accuracy of Patient Identification
Use at least two patient identifiers (neither to be the patient’s room number) whenever taking blood samples or administering medications or blood products.
Prior to the start of any surgical or invasive procedure, conduct a final verification process, such as a “time out,” to confirm the correct patient, procedure and site, using active—not passive—communication techniques.

Improve the Effectiveness of Communication among Caregivers
Implement a process for taking verbal or telephone orders or critical test results that requires a verification read-back of the complete order or test result by the person receiving the order or test result.
Standardize the abbreviations, acronyms and symbols used throughout the organization, including a list of abbreviations, acronyms and symbols not to use.

Improve the Safety of Using High-Alert Medications
Remove concentrated electrolytes (including, but not limited to, potassium chloride, potassium phosphate, and sodium chloride >0.9%) from patient care units.
Standardize and limit the number of drug concentrations available in the organization.

Eliminate Wrong-Site, Wrong-Patient, Wrong-Procedure Surgery
Create and use a preoperative verification process, such as a checklist, to confirm that appropriate documents (e.g., medical records, imaging studies) are available.
Implement a process to mark the surgical site and involve the patient in the marking process.

Improve the Safety of Using Infusion Pumps
Ensure free-flow protection on all general-use and PCA (patient controlled analgesia) intravenous infusion pumps used in the organization.

Improve the Effectiveness of Clinical Alarm Systems
Implement regular preventive maintenance and testing of alarm systems.
Ensure that alarms are activated with appropriate settings and are sufficiently audible with respect to distances and competing noise within the unit.

Reduce the Risk of Nosocomial Infections
Comply with current CDC hand hygiene guidelines.
Manage as sentinel events all identified cases of unanticipated death or major permanent loss of function associated with a nosocomial infection.

Of course, safety is not really separate from the overall issue of quality of care. A culture of safety is an essential characteristic of the high-quality NICU. Although errors can never be totally eliminated, we must design the safest systems possible for the patients and families for whom we provide care.

 CONCLUSION

The recognition that there is widespread variation among physicians and hospitals in clinical practice and patient outcomes and the growing pressure to increase the quality, safety, and cost-effectiveness of medical care have resulted in unprecedented interest in assessing, evaluating, and improving medical practice. If health professionals are to function successfully in this environment, they must understand how to evaluate their own performance and how their performance will be evaluated by others. These evaluations require accurate and reliable information.

Most importantly, neonatologists and other health care professionals must learn how to use the information to improve the quality and safety of the medical care they provide. In this part of the chapter we reviewed some of the available data sources and discussed a number of issues related to using them for improvement. Although neonatologists should not be expected to become experts in databases and evaluation methods, they do need to develop a basic understanding that will allow them to work effectively with other professionals in the changing health care environment.

In this “era of assessment and accountability,” we must all develop the knowledge, skills, and motivation necessary to assume leadership roles in multidisciplinary collaborative quality improvement within our institutions, in larger health care organizations, and across regions. Only then can the potential benefits of modern databases and information systems be translated into better medical care for newborn infants and their families.

 ACKNOWLEDGMENTS

We thank Mr. John Muldoon of the National Association of Children’s Hospitals and Related Institutions, Jeannette Rogowski, PhD, of the University of Medicine and Dentistry of New Jersey, and Linda L. Wright, MD, of the National Institute of Child Health and Human Development Neonatal Research Network for providing information used in sections of this chapter.

Dr. Horbar’s work in preparing this chapter was funded in part by a grant from the Agency for Healthcare Research and Quality (Center for Patient Safety in Neonatal Intensive Care, J Horbar, PI, P20 HS 11583) and by a grant from the Centers for Disease Control and Prevention (Improving Health Care of Prematurely Born Children Through the Reduction of Medical Errors, J Horbar, PI, Program Announcement 02057)

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/14.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 6 – Perinatal and Neonatal Care in Developing Countries

Dharmapuri Vidyasagar Anil Narang

Recognizing the importance of human health as a global issue, the World Bank initiated the Global Burden of Disease Study.[16] This study indicates that perinatal conditions, including infant mortality, form a significant portion (39%) of the global burden of disease. Developing countries are the major contributors to global perinatal mortality. In fact, it is one of the top ten leading causes of death in developing countries. These findings underscore the importance of improving perinatal and neonatal care in these countries. This chapter provides an overview of global perinatal problems and discusses some of the strategies to address the issues of global health.

 GLOBAL BURDEN OF MATERNAL DEATHS

It is estimated that over 600,000 women die annually from causes related to pregnancy and childbirth.[51] Asia and Africa have the highest numbers of maternal deaths. There are 4000 maternal deaths in developed countries. It is estimated that 25% of maternal deaths result from hemorrhage, 15% from sepsis, 13% from abortion, 12% from hypertensive disorders of pregnancy, and 8% from obstructed labor. About 20% die from diseases that are aggravated by pregnancy (i.e., malnutrition, iron deficiency anemia, heart disease, and tuberculosis). Large numbers of women also suffer and die from human immunodeficiency virus/acquired immunodeficiency syndrome (HIV/AIDS). Unfortunately, approximately 50 million more women are known to suffer from other significant complications of pregnancy. Maternal death adds another dimension to the survival of the child. The likelihood of the death of a surviving child after maternal death is 5 times that of a child with a surviving mother. It is estimated that over 50% of the deaths related to pregnancy and childbirth can be prevented using simple, well accepted interventions.

 GLOBAL BURDEN OF NEONATAL DEATHS

Figure 6–1 A and B shows the number of annual births and deaths in the world by region. Of the 129 million annual births, 60% are born in Asia, 22% in Africa, 9% in Latin America, and 6% in Europe. Only 3% are born in North America.[36] Despite improvements in the reduction of infant mortality around the world, neonatal mortality continues to be a major concern. Infant mortality before reaching one year (IMR) comprises neonatal (death at less than 28 days, NMR) and postneonatal (28 days to 1 year, PNMR) deaths. Globally, of the 129 million infants born annually, 4 million die during the neonatal period and 8 million die before reaching one year of age. Regrettably, most of the global burden of the infant mortality rate (IMR) comes from the least developed and developing countries. Ninety percent of births globally are in developing countries (e.g., those of Africa and Asia; Mexico; South America); 98% of all neonatal deaths occur in developing countries but only 10% in the developed world.[51] Moreover, the contribution of the burden of disease from neonatal deaths is enormous in terms of the loss of life. In Asia and Africa combined there is an estimated loss of 70 million years of life annually.[16]

Click to view full size figure

Figure 6-1 A and B, Global burden of neonatal deaths.

Neonatal deaths constitute 60% of the infant mortality and 40% of the mortality for those under 5 years of age. The IMR in developing countries in 1960 was 171 per 1000 live births, which dropped to 109 per 1000 live births in 1996—a reduction of only 40% compared with 90% in developed countries.[54] The average neonatal mortality rate (NMR) in developing countries is 34 per 1000 live births, compared with 5 per 1000 live births in the developed world. The decline in global NMR has been much slower than that in the mortality rate after the neonatal period. Between 1983 and 1989 the NMR fell by only 11%, while the mortality rate after the neonatal period fell by 45%[49]; over a 25-year period (between 1972 and 1998) the NMR declined by 36%, while the mortality rate after the neonatal period declined by 63%. Neonatal health clearly remains a major global issue.

 ALMA-ATA DECLARATION AND OTHER GLOBAL HEALTH INITIATIVES

Due to the concerns of high infant mortality, various global interventions have been proposed and implemented by world organizations over the past 3 decades ( Table 6–1 ). The Alma-Ata Declaration of 1978[11] by the World Health Organization (WHO) and the United Nations Children’s Fund (formerly the United Nations International Children’s Emergency Fund [UNICEF]) set a goal to achieve “Health for All by the Year 2000.” The declaration included a goal for the reduction of maternal and infant mortality through primary care. In 1987, the International Conference on Safe Motherhood drew attention to high maternal mortality rates (MMRs) in developing countries and encouraged policymakers to develop new strategies to reduce maternal mortality. This action led to the worldwide program of “Safe Motherhood,” placing an emphasis on antenatal care. A similar resolution, the “Bamako Initiative,” was instituted at the annual meeting of the African Ministries of Health in 1987. The objective was the achievement of universal maternal child health coverage at the periphery by the year 2000. In 1988, the Task Force for Child Survival set objectives for a reduction in the MMR and IMR.[43] One of these objectives was a worldwide reduction in mortality of at least half, or by 50 to 70 per 1000 live births, whichever can be achieved first, for children 5 years of age and under. Another one was the reduction of MMRs worldwide by at least half.

Table 6-1 -- Global Initiatives to Decrease Child and Maternal Mortality
INITIATIVE | ORGANIZATION | YEAR AND OCCASION | GOALS
Declaration of Alma-Ata | WHO, UNICEF | Sept 1978—USSR—International conference on primary health care | Health for all by 2000
Safe Motherhood Initiative | WHO, UNICEF, UNFPA, World Bank, and others | 1987—Nairobi—International safe motherhood conference | Reduce maternal mortality to half the present rate by 2000
Bamako Initiative | UNICEF, WHO | Sept 1987—Bamako, Mali—Annual meeting of African ministers of health | Achieve universal maternal and child health coverage at the peripheral level by the year 2000
 |  |  | Revitalize peripheral public health systems
 |  |  | Supply basic drugs
 |  |  | Establish revolving funds
 |  |  | Involve communities in health care
Task Force for Child Survival | WHO, UNICEF, World Bank, UNDP, and Rockefeller Foundation | March 1998—Talloires, France— Protecting the world’s children—an agenda for the 1990s | Global eradication of polio
 |  |  | Virtual elimination of neonatal tetanus
 |  |  | 90% reduction in cases of measles and 95% reduction in its fatalities
 |  |  | 25% reduction in fatalities due to ARI
 |  |  | Reduction of IMR and MMR by half or 50–70/1000, whichever is greater
 |  |  | Reduction of MMR by at least half
Mother-Baby Package | WHO | Sept 1994—International conference on population and development, Cairo | Reduce maternal mortality to half of the 1990 levels by 2000
 |  |  | Reduce perinatal and neonatal mortality from 1990 levels by 30%–40% and improve newborn health
Making Pregnancy Safer | WHO | 1999 | As a component of the Safe Motherhood Initiative, to accelerate the reduction of high maternal and perinatal mortality and morbidity by refocusing WHO strategies in the national and international health sectors
The Millennium Developmental Goal | WHO | 2000 | Reduce child mortality
 |  |  | Reduce by two thirds the mortality rate for children under 5 between 1990 and 2015
ARI, acute respiratory infection; IMR, infant mortality rate; MMR, maternal mortality rate; UNDP, United Nations Development Program; UNFPA, United Nations Fund for Population Activities; UNICEF, United Nations Children’s Fund (formerly United Nations International Children’s Emergency Fund; WHO, World Health Organization.

In 1994, WHO developed the Mother-Baby Package to help further reduce the MMR and NMR. Recognizing that the MMR remained high, in 1999 WHO reemphasized the need for an acceleration of national and international efforts to decrease the MMR and perinatal mortality rate through the Safe Motherhood program. At the 48th World Assembly of WHO, the concept of integrated management of childhood illness was adopted to improve the well-being of the whole child under 5 years of age. It included an emphasis on the improved care of the newborn. In 2002, the Millennium Development Goals for health were pledged by participating countries to ensure a two-thirds reduction of child mortality by the year 2015.[44] Although there have been some noticeable reductions in the mortality rates for infants and children five years of age and under, during the last few decades the goal of reducing MMRs and NMRs in developing countries remains elusive.

 REGIONAL PERSPECTIVES

Over the past 4 decades the trends in global mortality show an overall decrease in the IMR. However, there are wide variations among different regions of the world ( Fig. 6–2 ).[45] In the 1960s the IMR was the lowest in industrialized western countries (33 per 1000), which dropped to as low as 5 per 1000 by the year 2000, a reduction of 85%. On the other hand, sub-Saharan Africa had the highest IMR (157 per 1000) in 1960 and has experienced the least reduction (only 32%) among all the regions of the world during the same 40 years. Some other regions, such as South Asia, the Middle East/North Africa, and Latin America/the Caribbean, have experienced 53%, 70%, and 74% decreases, respectively. However, the IMR continues to remain significantly high: 70 per 1000 in South Asia, 45 per 1000 in the Middle East, and 27 per 1000 in Latin America. Selected countries with high IMRs from each region are reviewed below.

Click to view full size figure

Figure 6-2 Comparison of the infant mortality rates (IMR) in 1960 and 2000 by world regions.

Asia

The Asia-Oceania region has half of the world’s live births and two-thirds of the world’s neonatal deaths.[59] In the 1970s neonatal mortality was on average 34 per 1000 which in the 1990s had fallen to 22 per 1000. The proportion of infant deaths that are neonatal is between 45% and 65%. Sixty percent of all neonatal deaths and 68% of the world’s burden of perinatal deaths occur in Asia, with the highest burden in South Asia. The 38 million annual births in South Asia represent 27% of the world’s total number of births. The 2 million neonatal deaths in South Asia represent a disproportionately high 40% of the world’s total number, with India contributing an estimated 1.2 million neonatal deaths per year, representing almost 30% of the global burden of neonatal deaths, the highest for any single country.

 India

India has made significant progress in reducing IMR during the last several decades ( Fig. 6–3 ). The IMR dropped from 146 per 1000 live births in 1951 to 72 per 1000 in 1998, a reduction of approximately 50%. The current IMR is 60 per 1000 and the NMR 46 per 1000.[27] The major causes of death include low birthweight (LBW), birth asphyxia, sepsis, and hypothermia. Sixty-six percent of births take place at home and 34% at primary health care centers or the higher levels of hospitals. The data from India[26] show that only 40% of the total number of deliveries are attended by trained personnel, although these numbers are steadily improving. Forty-four percent of mothers have three or more antenatal checkups, 67% receive two doses of tetanus toxoid, and 58% receive iron and folic acid supplementation during pregnancy. Within India, variations in IMR are found among different states. The states of Kerala and Goa enjoy the lowest rates in spite of the lack of access to modern high-tech neonatal and perinatal care. The low IMRs in these states is related to the high overall literacy (95%) and very high female literacy (80%) in these two states compared with those of other states in the country. In view of the high NMR, India has launched a national program to provide essential newborn care at the grass roots level. These efforts are being vigorously implemented across the country.

Click to view full size figure

Figure 6-3 The infant mortality rates for India and China for the years indicated.

China

Infant mortality in China has been decreasing steadily over the last several decades (see Fig. 6–3 ).[45][50] The IMR in China dropped from 150 per 1000 in 1960 to 32 per 1000 in 2000, a reduction of 80%. The major causes of the NMR are birth asphyxia, hypothermia, and sepsis. LBW is not a major contributor to the NMR or IMR in China. Maternal Child Health Services follows the traditional I/II/III levels of care. It is reported that home deliveries are rapidly decreasing, almost to none in some counties. In order to decrease NMR further, programs are being initiated to decrease home delivery and implement statewide neonatal resuscitation training and a neonatal transport system. At least one or two modern, well equipped neonatal intensive care units (NICUs) are being established in each province. The NMR of China in 2002 was 21 per 1000—9.7 per 1000 in cities and 23.2 per 1000 in rural areas.

 Comparison of India and China

India and China are the most populated countries that contribute to a large proportion of global births as well as neonatal and infant deaths. However, there are distinct differences in the trends of IMR between the two countries. IMR was substantially high in both countries in 1960 (IMR of 150). However, the drop in IMR during the last 40 years has been more dramatic in China than India (see Fig. 6–3 ).[45] The differences between the two countries can be explained on the basis of the differences in the poverty level, literacy rate, and health expenditure. Table 6–2 shows data from China, India, and Sri Lanka. India has almost 2.5 times more poverty than China and almost 6 times more than that of Sri Lanka.[20] The literacy rate of India is also low, with Sri Lanka having the highest rate and India the lowest. There are vast differences in health expenditure among the three countries, with India spending the least and Sri Lanka the most. The IMR of India is 2 times that of China and 4.5 times that of Sri Lanka. These observations show the impact of poverty, the literacy rate, and health expenditure of the country on IMR.

Table 6-2 -- Health Expenditure Compared with Poverty Levels in India and China
INDICATOR | % POPULATION INCOME <$1/DAY | MMR | IMR | HEALTH EXPENDITURE, % GDP | % PUBLIC HEALTH EXPENDITURE TO TOTAL HEALTH EXPENDITURE
India | 44 | 437 | 70 | 5.2 | 17.3
China | 18 | 115 | 31 | 2.7 | 24.9
Sri Lanka | 7 | 30 | 16 | 3 | 45.4
IMR, infant mortality rate; MMR, maternal mortality rate.
From http://education.vsnl.com/healthpolicy/Draft [image] 2001 National Health Policy.

Africa

In sub-Saharan Africa more than 50% of infant deaths occur in the neonatal period, primarily from premature birth, asphyxia, and infectious diseases.[32] Sub-Saharan Africa has shown slower progress in reducing neonatal mortality. In the 1970s the average neonatal mortality was 44 per 1000 and by the 1990s had dropped to only 39 per 1000. The current average IMR in Africa (i.e., for the year 2000) is 77 per 1000 live births, down from 130 per 1000 live births in 1975.

In their examination of the global decline in child mortality during the second half of the 20th century, Ahmad and colleagues[2] stated that the region with the poorest performance was Africa. They noted that the average decline in child mortality in Africa was 42%, compared with a decline of 60% to 72% in other regions over the same period. In addition, more than half of the countries in Africa experienced a decline of less than 20% in child mortality, some experienced only 0% to 10% reductions, and some actually experienced an increase, probably due to the HIV/AIDS epidemic.

 Latin America

Recent data show that there are wide variations in IMR patterns among the South American countries ( Fig. 6–4 ).[45] The average NMR was 34 per 1000 in the 1970s and in the 1990s had fallen to 22 per 1000. The proportion of neonatal deaths varies between 50% and 70%. In Brazil infant mortality declined by 39.8% between 1985 and 1997, but over the same period the proportion of infant mortality comprising neonatal deaths increased by 27.6%. These variations reflect the changing economic demography. During the last decade infant mortality showed a consistent decrease, especially in the post-neonatal period, in Latin American countries. It seems that as infant mortality declines, the proportion of deaths occurring in the neonatal period tends to increase. In order to reduce neonatal mortality, more rigorous interventions and advances in perinatal technology are required. The use of surfactants in the treatment of preterm infants with respiratory distress syndrome shows a different impact on mortality in Latin America than it does in developed countries. Neonatal mortality was reduced by up to 70% in the first 2 days of life, but many neonates died of infection and necrotizing enterocolitis; therefore, the final reduction in neonatal mortality was 20% after surfactant therapy.[8]

Click to view full size figure

Figure 6-4 The infant mortality rates for South American countries in 1960 and 2000.

Countries Dependent on Oil and Other Natural Resources

Resource-rich countries depend on oil and minerals, which constitute a sizable portion of their economy. The oil- and mineral-rich countries form a unique group because of their wide disparities of wealth and health.[7] Countries in this group are mostly in the Middle East, Africa, and Latin America. Unfortunately, most of them, in spite of high per capita gross national products, do not do well in terms of health status. They have high IMRs and high mortality rates for children 5 years of age and under, low life expectancy, and poor literacy. Although the overall IMR has dropped from 200 per 1000 in the 1950s to 50 per 1000 in 2000, in some countries the IMRs are far higher than those for countries in Latin America and East Asia.[33] From various analyses it appears that oil wealth breeds poor health.[41] This disparity is aptly referred to as “The Oil Curse.”[7]

CAUSES OF NEONATAL MORTALITY

There are biologic and nonbiologic causes that influence neonatal mortality. Although biologic factors such as maternal and neonatal medical problems are well known causes of a high IMR, nonbiologic factors such as socioeconomic conditions, maternal literacy, poverty levels, and gender equity are equally important. They directly or indirectly affect the health access and health care of the mother and the baby. Some of these important factors are discussed below.

 Nonbiologic Factors Influencing Neonatal and Infant Mortality Rates

Nonbiologic factors play a pivotal role in the NMRs and IMRs of developing countries. The ones influencing the IMR include social, economic, and environmental factors. The status of women, literacy, and women’s health policies also play an important role. In India, while overall literacy itself is low, female literacy (ages 6 and above) is 56%, compared with 31% in males. The IMR is higher in women who are not literate ( Fig. 6–5 A). In India the states of Kerala and Goa enjoy the lowest IMR (15 per 1000). The IMR and female mortality rate for children 5 years of age and under exceed those for the male child ( Fig. 6–5 B). These findings reflect severe gender bias practices beyond the neonatal period. Gender discrimination is not unique to a particular region of the world. Grave concerns have been expressed regarding this problem in South American countries.[28] It was found that gender-biased discrimination begins to manifest itself early in life, leading to poorer nutrition and health in girls than boys. Other nonbiologic factors include housing, access to potable water, and access to a toilet ( Fig. 6–6 ). The NMR and IMR are obviously higher among populations who do not have access to a flush or pit toilet. Similarly, the lack of access to piped (i.e., running) water has an adverse effect on the IMR.

Click to view full size figure

Figure 6-5 A and B, Nonbiologic factors influencing the neonatal mortality rate (NMR) and infant mortality rate (IMR). CMR, child mortality rate (age <5 years).

Click to view full size figure

Figure 6-6 The neonatal mortality rate (NMR), infant mortality rate (IMR), based on access to flush and pit toilets.

THE OIL CURSE

Extensive analyses by economists and policymakers[41] have shown that excessive dependence on revenue derived primarily from the mineral and oil resources of a country correlate with poor health indexes. Among the 25 countries that are the richest in oil and mineral resources, it has been found that an increase in mineral and/or oil dependency is associated with an increase in mortality for children under five years of age. Resource-dependent countries spend less money on health care. In general, they rank low on the human development index (HDI), have low literacy, and have high malnutrition rates. The major causes of these inequalities are ascribed to the lack of strong political and economic institutions in these countries. For those countries that have strong political and economic institutions (Botswana, Norway, Kuwait), the health indexes are better.[7]

EFFECTS OF CULTURAL BELIEFS

Care during pregnancy, childbirth, and the neonatal period worldwide are greatly influenced by regional, religious, ethnic, and cultural beliefs. Some of these practices may be helpful or harmless; however, some of them may be harmful. Educational programs should focus on the harmful effects of traditional practices. Because of the recent increasing migration of different ethnic groups to the western world, practicing neonatologists should develop awareness and cultural sensitivity to better serve their patients. Understanding cultural beliefs and their impact on the care of the mother and baby are critical to the development of programs to reduce the MMR or IMR. Practicing neonatologists should be familiar with the cultural practices of the people they serve.[37]

Biologic Causes of NMR

The major causes of neonatal death include birth asphyxia, sepsis, pneumonia, and prematurity ( Fig. 6–7 ).[36] Most neonatal deaths are preventable. WHO estimates that 40% to 60% of neonatal deaths are preventable. The major factors contributing to the NMR are discussed below.

Click to view full size figure

Figure 6-7 Direct causes of neonatal mortality.

BIRTH ASPHYXIA

In developing countries an estimated 4 to 9 million infants per year experience birth asphyxia, and only about 1 to 2 million are resuscitated successfully.[58] There are 1 million neonatal deaths resulting from birth asphyxia each year, which contributes to 20% to 40% of all neonatal deaths. Many factors contribute to the high incidence of birth asphyxia in developing countries.[52] They include the poor health of pregnant women, higher prevalence of pregnancy and labor complications, inadequate care during labor and delivery, and high rates of prematurity. The lack of proper resuscitation is another major factor contributing to asphyxia-related deaths. In addition, there is a severe shortage of skilled personnel and equipment.

In recent years, great strides have been made to decrease the number of deaths from birth asphyxia. A number of countries have initiated training programs to improve resuscitation skills at the grass roots level. In addition to the earlier efforts of WHO and UNICEF, the Neonatal Resuscitation Program (NRP), developed by the American Academy of Pediatrics and American Heart Association, has been adopted in its full or modified form by over 72 countries worldwide, including India and China (see Chapter 25 ). In India the NRP has become a standard skill-training module for the last 15 years.[48] A significant reduction in deaths related to birth asphyxia after NRP training was reported in a study in India.[13][14] China recently declared NRP to be a national priority.[50] It is expected that NRP will have a major impact in reducing asphyxia-related deaths globally in years to come.

 INFECTIONS

Of the estimated 129 million children born annually worldwide, 20% die of neonatal infection. Infections in the neonatal period account for 30% to 40% of all neonatal deaths. There are about 1.5 to 2 million deaths related to neonatal sepsis each year.[42] This figure translates to 4000 to 5000 deaths every day. The incidence of sepsis is estimated to be 5 to 6 per 1000 live births among hospitalized patients (600,000 to 750,000). Meningitis accounts for 0.7 to 1.0 per 1000 live births (88,000 to 126,000 cases per year), and acute respiratory infections account for 800,000 deaths in neonates. Among these deaths are cases of pneumonia, bronchiolitis, and laryngotracheitis; cord infections vary from 2% to 54% of live births, and case-fatality rates are as high as 15%. Neonatal tetanus is one of the preventable major acquired infections. The initial goal was to achieve a universal coverage of at least 90% of pregnant women with at least two doses of tetanus toxoid by the year 2000; unfortunately, about 400,000 cases each year are still reported, with a fatality rate of 85% in untreated cases (370,000).

 HIV INFECTION (See Chapters 22 and 37 )

The maternal transmission of HIV to the newborn is a major factor contributing to neonatal deaths in some countries, particularly sub-Saharan Africa. Ninety percent of the children infected with HIV in the year 2000 were in Africa. Reported transmission rates range from 25% to 48% in developing countries.[56] Foster’s study[18] concluded that IMRs have increased due to HIV/AIDS, reversing earlier declines that had been occurring in many countries over the last few decades. He also cited IMRs as 20% higher in Kenya and Uganda due to the AIDS epidemic. The prevention of mother-to-child transmission can be achieved through the primary prevention of HIV infection among potential parents, the prevention of unwanted pregnancies in HIV-infected women, and the prevention of mother-to-child HIV transmission by the use of anti-retroviral drugs and safe delivery processes of HIV-infected patients. Safe infant feeding has led to a considerable reduction in mother-to-child infection. Exclusive breast feeding is recommended for the first month of life. Breast feeding should be discontinued as soon as possible. All HIV-infected women should be counseled on the risks of various infant-feeding options. Alternative feeding sources can be used when available, affordable, and sustainable.

 HYPOTHERMIA (See Chapter 29 )

Neonatal hypothermia is defined as a core body temperature below 36.5°C (97.7°F). Hypothermia is more common in developing countries.[57] In Ethiopia, an 8-year study showed that 67% of high-risk infants and those with LBW were hypothermic on admission. In China, the incidence of sclerema was found to be 6.7 per 1000. In Nepal over 80% of infants became hypothermic at birth, and 50% remained hypothermic at 24 hours after birth.[21] A hypothermic baby is at an increased risk of developing health problems and dying. The causes of hypothermia in developing countries are many. A lack of understanding of the importance of keeping the infant warm due to various cultural and regional practices is a major factor. For example, giving routine baths soon after birth without prior attention to the possibility of heat loss is one typical cause of hypothermia. Worldwide efforts are being made to increase awareness of the deleterious effects of hypothermia. Kangaroo care is becoming a universal practice. It has proven to be a very inexpensive but very effective method of providing thermal protection to the newborn in the immediate neonatal period. In addition, the initiation of breast feeding provides skin-to-skin contact as well as early provision for calories. Newborn infants are also prone to heat loss during transport from home to hospital or hospital to hospital. In the absence of sophisticated and expensive incubators, simple techniques have been adopted.[9] Plastic bags and wrapping with saran wrap or aluminum foil at birth are some of the methods used by others.

 LEVELS OF PERINATAL HEALTH SERVICES

Health is a governmental responsibility in developing countries. Maternal child health (MCH) programs are under the Ministries of Health. Most countries have well developed MCH services.[48][53] In general, there are three levels of MCH services according to the location and level of service provided: the subcenter, primary health center (PHC), and tertiary center or district hospital (level III). The PHCs are sometimes graded as level I or II.

Subcenters are located in rural areas and serve a population of 3000 to 5000 residents. They provide both curative and preventive services; all of them have delivery rooms. Level II PHCs serve a population of about 1,000,000 residents; they are located in rural areas. The staff typically includes a professional nurse or midwife, a health inspector, and a sanitary assistant. These centers are the “first-referral hospitals” in the rural community. Level II centers also have an operating room, basic laboratory, and delivery room. Neonatal facilities contain equipment for resuscitation. Workers in these centers are usually trained in midwifery, family planning, and prenatal care. Resuscitation at this level includes mouth to mask and bag and mask. The district hospital, a level III center, serves the local community and the region as the ultimate referral center. It provides both secondary and tertiary curative services. The district hospital is staffed with doctors and a multidisciplinary team capable of providing a range of services, including those that are curative, to the mother and child. Since 65% to 75% of the deliveries in the developing world take place in rural areas and at home, the focus of discussion here is on the services provided at home and the PHCs.

 Staffing

The personnel at a district hospital consists of different specialists, nursing staff, and other support staff, whereas at level I and II PHCs the doctor is supported by an auxiliary nurse midwife (ANM), traditional birth attendants (TBAs), and community health workers (CHWs). At each health center the doctor is responsible for providing neonatal care, developing the protocols, and maintaining the quality of care. The doctors at PHCs usually have a short course of formal training in neonatal care, with special reference to levels I and II care, including the stabilization and transport of sick infants. The ANM stationed at the center is formally trained in the nursing aspects of various components of level I care. Both the ANM and doctor are available at the center for consultation and services. The PHC staff is responsible for maintaining the skills and knowledge of health care workers. Educational programs are conducted by using different modalities, including pictographs and manikins. Protocols for patient management are prepared at the center.

It is noteworthy that the majority of newborn care is provided at home by the mother and health care workers. The major role of the doctor is at the district hospital. The health care workers assume an increasing role at the subcenter, PHC, and home. The cost of care is less at the health centers than at the hospital. However, there has been an increasing trend toward “institutional deliveries” (i.e., at PHCs), with the objective of decreasing the currently high MMRs and NMRs noted with home deliveries.

 Available Equipment

The facilities and services provided at the PHC are dependent on its functions for obstetric and neonatal care. Facilities for the care of some moderately sick babies may be available at some centers. The problems of maintaining the effective functioning of centers in rural areas include an uninterrupted supply of water and electricity. Each center should have an alternate back-up system in case of power failure or interruption of the supply of piped water. A refrigerator, suction machine, oxygen cylinder, flowmeter, microscope, hemoglobin meter, clock, disinfectants, soap, essential life-saving drugs, and consumables like syringes and needles are all components of the standard requirements for any PHC. At levels II and III centers, special equipment for the monitoring of vital signs such as heart rate, respiration, and oxygen saturation and special treatment devices such as ambu bags, laryngoscopes, endotracheal tubes, and oxygen hoods for oxygen administration, with a supply of at least two oxygen cylinders with flowmeters, are needed. Additional necessary equipment includes intravenous pumps and phototherapy units. The investigative facilities at levels II and III centers should include radiologic, hematologic, and bacteriologic services. Also important are simple investigative tools that include a hemoglobin meter, microscope, supporting consumables and stains, and glucometers for the screening of hypoglycemia. Facilities for the estimation of serum bilirubin are mandatory if phototherapy is provided at the center. However, the majority of subcenters, PHC, and district hospitals in developing countries are far less well equipped.

 Facilities for Delivery at Home

The facilities for delivery of the baby at home have to be improvised so that the principles of Essential Care of the Newborn can be followed by the TBA, CHW, or members of the family. These preparations are made well in advance of delivery by the CHW or TBA, who follows the woman during pregnancy. The family is asked to prepare a clean area in a well lighted part of the house for delivery. They are asked to prepare clean old sheets and clothes for use at the time of delivery. The health care professional responsible for home delivery and neonatal care carries a disposable delivery kit containing a mucus extractor, basic equipment for resuscitation (resuscitation bag with neonatal mask), a clinical thermometer, and a portable spring balance for weighing the baby.

 Care of the Mother and the Newborn in the Community

The Child Survival and Safe Motherhood Program[51] emphasizes the primary care of the mother and newborn through the promotion of the concepts of essential obstetric care and essential care of the newborn. The components of essential obstetric care include the early detection of pregnancy, at least four antenatal checkups, the identification of high-risk pregnancies, immunization against tetanus (at least 2 doses), supplementation with iron and folic acid, and provision for adequate nutrition. Various home-based models of obstetric care have been tested in different countries. Although the focus of these studies was to improve maternal outcome, they also benefit neonatal outcome. The major issues are the delayed recognition of potential problems, a delay in decision making, a delay in the transport of the mother, and a delay in receiving quality care. The components of Essential Obstetric and Newborn Care are shown in Box 6–1 and Figure 6–8 . They are discussed further below.

Box 6-1

Essential Components of Newborn Care *

1. Care at birth
• Aseptic techniques at delivery time
2. Prevention and management of hypothermia
• Ensuring maintenance of warmth for the baby
3. Resuscitation of baby not crying
• Identification and referral of at-risk neonates
4. Physical examination of the baby and identification of risk
• | Identifying babies with low birthweight for home care
• | Identifying babies with low birthweight who need referral
5. Ensuring early and successful breast feeding and breast milk feeding by spoon
• | Ability to identify feeding problems
• | Successfully initiating breast feeding soon after birth
6. Identifying signs of illness
• Providing essential newborn care
7. Grading severity of illness (see Table 6–5 )

* See text for details.

Click to view full size figure
Click to view full size figure
Click to view full size figure
Click to view full size figure
Click to view full size figure
Click to view full size figure
Click to view full size figure
Click to view full size figure
Click to view full size figure

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

CARE AT BIRTH

Aseptic Care at Birth

Whether the delivery takes place at home or at the health center, the same principles of cleanliness are observed. The principles of the “five cleans” are followed. Improper cord care has been responsible for neonatal tetanus. Cord cutting with a clean blade and tying with clean thread are two important procedures of newborn care. Once it is tied and cut, the cord must be cleaned, with no further bleeding. The cord must be left open without any dressing; it usually falls off by 5 to 10 days. The health care worker should examine the cord 2 to 4 hours after ligation for any bleeding and then afterwards for any discharge and redness of the skin around the base. Such infants should be treated with antibiotics. The eyes should be cleaned at birth. If a discharge is noticed, it must be treated with antibiotic ointment. With regard to skin care, the infant is immediately cleaned and dried at birth; bathing is not recommended. Various traditions of bathing should be postponed until a later age, when the child is more stable. This process must be strictly observed when there is a premature infant or one with LBW.

 Management of Hypothermia

Hypothermia in the immediate newborn period is a major problem in infants delivered at home or poorly equipped community centers. The principles of the “warm chain”[57] are used to minimize heat loss soon after birth. The warm chain consists of 10 steps.
1. | Keeping the place of birth (delivery room) warm
2. | Immediately drying the infant
3. | Keeping the infant warm during resuscitation
4. | Maintaining skin-to-skin contact between the mother and baby
5. | Initiating breast feeding
6. | Postponing bathing and weighing
7. | Providing appropriate clothing and bedding
8. | Keeping the mother and baby together
9. | Keeping the infant warm during transport
10. | Increasing the awareness of health care workers regarding the importance of maintaining neonatal temperature

The mother with her baby is encouraged to maintain close physical contact with the infant, who is wrapped in clothing that includes a head cap and covering for hands and feet. At the health center, the ANM/nurse records axillary temperature. At home, the mother and TBA or other health worker are trained to assess the infant’s temperature without a thermometer by placing the dorsum of the hand on the abdomen and feet alternately and comparing the difference (see Fig. 6–8 F). The difference in warmth between the two sites may provide useful information. The kangaroo care method has been shown to have better outcomes in developing countries. In a study in Nepal,[21] the incidence of early hypothermia in the first 2 hours after delivery was reduced by ≈50% and the incidence of late hypothermia in the first 24 hours after birth was reduced by 30% by implementing one of three interventions after delivery (kangaroo care, traditional mustard oil massage under a radiant heater, or plastic swaddling). It has been shown that 90% of the babies for whom skin-to-skin contact with their mothers was maintained reached normal temperatures, compared with only 60% of the babies in incubators. Skin-to-skin contact has been shown to have positive effects.[17] It promotes mother-infant bonding, enhances lactation, leads to stimulation of the infants, and improves the psychological state of the mother. In a study on skin-to-skin contact in preterm infants, they not only remained clinically stable but also showed more efficient gas exchange.

At the health center, hypothermia is better managed by using the clinical skills of assessment (e.g., touch) in addition to the basic instruments ( Table 6–3 ). Skin-to-skin contact is easy to promote and implement and is the least expensive; therefore, it should be encouraged in developing countries.

Table 6-3 -- Management of Hypothermia *
CATEGORY | TEMP RANGE | BY TOUCH | CLINICAL FEATURES | MANAGEMENT
Normal | 36.5–37.5°C | Warm trunk/warm extremities | Normal baby | Cover adequately
 |  |  |  | Keep next to mother
Cold Stress | 36–36.5°C | Warm trunk/cold extremities | Extremities bluish and cold Poor weight gain if chronic cold stress | Cover adequately
 |  |  |  | Warm room or bed
 |  |  |  | Skin-to-skin contact
 |  |  |  | Provide warmth
 |  |  |  | Consult doctor
Moderate Hypothermia | 32–36°C | Cold trunk/cold extremities | Poor feeding, lethargy Fast breathing | Cover adequately
 |  |  |  | Skin-to-skin contact
 |  |  |  | Provide warmth
 |  |  |  | Transfer to hospital
 |  |  |  | Reassess every 15 minutes; if no improvement provide additional heat
Severe Hypothermia | <32°C | Extremely cold trunk/cold extremities | Lethargic, poor perfusion/mottling Fast breathing, apnea Bleeding | Rapid rewarming until baby is 34°C and then slow rewarming
 |  |  |  | Oxygen
 |  |  |  | IV fluids (dextrose [warm])
 |  |  |  | Consult doctor and transfer to hospital
* Table shows the range of temperatures that can be detected clinically by health workers or mother by touching trunk and feet simultaneously. IV, intravenous; Temp, temperature.

Care of the Baby Not Crying at Birth

The newborn infant is kept under a warming device, the mouth and nostrils are cleaned, and the baby is dried. If the infant still does not cry, gentle tactile stimulation is given on the side. If the infant does not respond, bag and mask ventilation is initiated. Various forms of ventilation have been used: bag and mask, mouth-to-mask, and mouth-to-mouth. Self-inflating bags are commonly used. In their absence, mouth-to-mask ventilation may be carried out. The mask must form a tight seal around the chin, and the attendant should deliver a steady tidal volume 30 to 40 times/min while watching the movements of the chest wall and also observing the infant for an improvement in color and respiratory movements. Deficiencies in equipment (e.g., O2 sources) and skilled personnel are major constraints that hinder adequate resuscitation. Self-inflating resuscitation bags are commercially available; they are relatively inexpensive, and paramedics have been extensively trained to use them. Some of them have developed innovative ways of making masks from disposable plastic bottles. Oxygen is important in neonatal resuscitation, but it is expensive and a scarce commodity in rural areas. Clinical trials have confirmed the efficacy of room air[30][35] in neonatal resuscitation (see Chapter 25 ). The long-term follow-up of these infants is also favorable. Although all studies were limited to term infants, resuscitation should be carried out using room air in the absence of available O2 for the resuscitation of the asphyxiated newborn in rural areas.

BREAST FEEDING

Exclusive breast feeding of all infants is promoted as an important part of essential newborn care. Infants delivered at an institution must be given only breast milk. To promote breast feeding worldwide, in 1991 UNICEF and WHO launched the campaign “Baby-Friendly Hospital Initiative” (BFHI).[46][55] The objective of this global initiative is to create a hospital environment that ensures breast feeding as the only means of nutrition. The principles of this program are shown in Box 6–2 . Other policies that have influenced the global rates of breast feeding involve substitutes provided by the International Code of Marketing of Breast Milk. These efforts are having a major international impact. Over 14,500 hospitals around the world have been certified as “Baby Friendly.” It is recognized that since some infants, particularly those with LBW or very low birthweight (VLBW), may experience difficulty in latching on to the breast, they need special techniques to receive feeding. The use of spoons or traditional feeding cups (“Paladai”) (see Fig. 6–8 I) in feeding premature infants in place of feeding tubes is an inexpensive way of providing the preterm or sick infant with food.

Box 6-2

Ten Steps to a Baby-Friendly Hospital

1. | Have a written breast-feeding policy that is routinely communicated to all health care staff.
2. | Train all health care staff in the skills necessary to implement this policy.
3. | Inform all pregnant women about the benefits and management of breast feeding.
4. | Help mothers initiate breast feeding within 1 hour of birth.
5. | Show mothers how to breastfeed and maintain lactation even if they should be separated from their infants.
6. | Give newborn infants no food or drink other than breast milk unless medically indicated.
7. | Practice allowing mothers and infants to remain together 24 hours a day.
8. | Encourage breast feeding on demand.
9. | Give no artificial teats or pacifiers to breast-feeding infants.
10. | Foster the establishment of breast-feeding support groups and refer mothers to them at discharge.

PRIMARY CARE BY “MOTHER—THE BEST NEONATOLOGIST”

It is often forgotten that the mother is the best natural and instinctive caregiver of the newborn. She is the best person to monitor the infant’s course. Therefore, emphasis should be placed on the mother’s “health education” before and during pregnancy regarding self-care and newborn care. This approach is extremely important in rural and community settings, where skilled professionals are not readily available. Besides providing information regarding her own health, the importance of folic acid and iron intake, and vaccination against tetanus, she should be given structured education regarding normal infants as well as those with LBW. They should be given skill training in reference to keeping the baby warm (kangaroo care), breast feeding, monitoring growth, and immunization. In particular, mothers should be trained to recognize the danger signs of illness. They should be encouraged to seek help from health care workers in the community when the infant manifests any one or more of these signs: poor feeding, sucking, or crying; cold to the touch; difficulty breathing; change in color; or convulsions.

 HOME VISITS BY THE HEALTH CARE WORKER

A suggestive schedule for home visits is given in Table 6–4 .[31] All infants delivered at home must be seen by the health care worker within 48 hours of birth. The assessment includes all the items of essential newborn care. If the infant is doing poorly or the weight is below 1500 g, the infant should be transferred to a health center. An infant whose birthweight is less than 2000 g must be given kangaroo care at home. In addition to routine care, exclusive breast feeding must be given. Infants with poor sucking and poor overall activity should be visited more frequently (once or twice a week). Those whose birthweights are over 2000 g should be visited once every 4 weeks unless they present a problem at the time of the first visit or the mothers observe any sign of illness.

Table 6-4 -- Home Visit Schedule
ACTIVITIES | BIRTHWEIGHT | TIMING | TASKS
Initial visit | All birthweights | Within 48 hours | Essential newborn care
 |  |  | Transfer <1500-g infant
Subsequent visits | >2500 g | Once every 2 weeks | Essential newborn care
 |  |  | Check for signs of illness
 | 2000–2500 g | Every week for 4 weeks | Essential newborn care
 |  |  | Check for signs of illness
 | 1500–2000 g | Every week for 4 weeks | Kangaroo care
 |  |  | Cup/spoon feeding
 |  |  | Recognize signs of illness

After the initial stabilization, the health care worker should carefully assess each infant. The assessment is necessary in order to decide if the infant can be left in the care of the mother or needs transfer to a health center or from a level I center to a higher level of care. Workers must be trained to identify high-risk infants so that they can use simple clinical skills of observation of the infant ( Table 6–5 ). The concept of the severity of illness and its consequences must be well understood. The grading of illness in newborn babies is based on activity, feeding behavior, color, temperature, breathing, and the presence of convulsions. After these observations are considered, one could determine the need for care at a health center or hospital. The following manifestations are indications for such a referral: the presence of moderate to severe illness with any birthweight, mild illness in babies (1500 to 2000 g), and any weight of less than 1500 g. Any infant with a suspected major congenital malformation requiring surgery should be transferred to a district hospital. An infant who receives care at home or at a health center should be closely followed by the health care worker. The timing and frequency of visits depend on the birthweight and behavior.

Table 6-5 -- Grading Severity of Illness in a Newborn Infant
 | MILD | MODERATE | SEVERE
Activity | Normal | Mild lethargy, relieved by feeding and warmth | Very lethargic, with poor response to treatment
Feeding Behavior | Poor feeding by spoon | By tube or IV for up to 3 days | By IV for more than 3 days
Color | Pink without O2 | Pink with O2 | Poor response to O2 or signs of shock
Jaundice | Onset after 24 h, with jaundice over trunk and up to face | Onset within 24 h or jaundice up to arms and legs | Jaundice over palms and soles or baby symptomatic
Hypothermia | Body temperature 35–36.5°C | Temp 32–35°C | Temp <32°C
Breathing | Rate 60–80 breaths/min; no grunting or retractions | Rate >80 breaths/min or presence of grunting or retractions | Presence of apneic attacks or deterioration on treatment
Seizures | Only irritable | Seizure relieved with treatment | Poor response to treatment
LBW | 2000–2500 g | 1500–2000 g | All <1500 g
 | Weak sucking, color pale | Weak sucking, blue, difficulty breathing, cold, or jaundiced | With any of the additional symptoms, follow the recommended home visit schedule in Table 6–4 .
IV, intravenous; LBW, low birthweight; Temp, temperature.
Modified from Bhakoo ON, Kumar R, Singh SA: Facilities required for primary care (level-1) of newborn infants. J Neonatol 16:9, 2002.

ROLE OF THE TRADITIONAL BIRTH ATTENDANT AND COMMUNITY HEALTH WORKER

The lack of availability of a skilled attendant at the time of delivery is one of the major reasons for the increased number of maternal and infant deaths in developing countries. The community TBA plays an important role in attending deliveries at home.[22][29] Her focus is initially on only the mother. Later, the workers in the field find the TBA to be an important resource person to care for the newborn as well. Other workers find the CHWs to be more appropriate in providing newborn care.[4] There are differences between the two types of health care worker. TBAs are illiterate, older, and learn by tradition; therefore, it is difficult for them to change their perceptions and practices. Conversely, CHWs are younger, literate, and adaptable to new principles and practices. Although most of them are women, in some parts of the world CHWs could be men. CHWs are also known as village health workers in some regions. Their roles have been examined by a number of interesting field studies, which validate the effectiveness of the TBA or CHW in reducing NMR/IMR. These studies have been conducted in several regions of the world ( Table 6–6 ).[22] They show that neonatal mortality can be reduced if the community-based health care workers are well trained, well equipped, and supervised. Some of the important studies are reviewed next.

Table 6-6 -- Community-Based Studies on Newborn Care Interventions for Reduction of Neonatal Mortality
AUTHOR | REFERENCE | PLACE | PERIOD | HEALTH CARE PERSONNEL | REDUCTION OUTCOME OF NMR
Rahman | J Trop Pediatr 28:163, 1982 | Bangladesh | 1991 | Health care worker | NMR 38.9
 |  |  |  | TBA | NMR 23.8
Pratinidhi 6:115, 1986 | World Health Forum | India | 1986 | CHW | NMR declined from 51.9 to 38.8 after 1 y
Greenwood | J Trop Med Hyg 93:58, 1990 | Gambia | 1990 | TBA | 33% reduction in NMR
Daga | Indian Pediatr 34:1021, 1992 | India | 1992 | TBA, AWW, ANM | NMR reduced to 33.6 from 57.1 in preprogram period after 3 y
O’Rourke | Int J Gynaecol Obstet 48:S95, 1995 | Guatemala | 1995 | TBA | 27% reduction in PMR
Alisjahbana et al | Int J Gynaecol Obstet 48:S83, 1995 | Indonesia | 1995 | TBA | 12.6% reduction in PMR
Kumar | Prenat Neonat Med 3:225, 1998 | India | 1998 | TBA | PMR 19% less in intervention than in control community
Bang et al | Lancet 354:1955, 1999 | India | 1999 | TBA, CHW | NMR reduced from 62 to 25.5 in intervention compared with 59.6 in control community
ANM, auxiliary nurse midwife; AWW, Anganwadi worker; CHW, community health worker; NMR, neonatal mortality rate; PMR, perinatal mortality rate; TBA, traditional birth assistant.

 Home-Based Antenatal Care

Home-based antenatal care can be achieved through health care workers. The health care provider at the community level is expected to identify pregnant women in the community, ascertain the risks of pregnancy, ensure vaccination against tetanus, and administer folic acid and iron. After assessing the risk factors, health care workers also develop a plan for residential or institutional delivery. They seek assistance from the PHC in these matters. The training of health care workers at the village level is critical to the success of these programs. Since the educational background of village-based TBAs varies from illiterate to minimally literate, innovative techniques such as pictograms have been used to train them. Kumar and Walia[23] showed that when a pictorial card is used, illiterate TBAs could be taught to keep useful maternal data records that help provide timely and important interventions. The cards illustrate the events of pregnancy, which the TBA can record by crossing them out with a pen. In their study of home-based medical records, they are able to provide a minimum standard of care. These cards can be modified to suit local health care needs. Similar home-based records have been used in Nigeria and other countries.[24] Extensive studies have been conducted to determine the effectiveness of home-based neonatal care provided by TBAs and/or CHWs in rural settings in India and Bangladesh. The essential components of home delivery include the preparation of a clean space, provision of clean linen, and preparation of a disposable delivery kit, which includes soap; sterilized cord ties; a clean blade; a clean, dry cloth sheet; and a gauze pad, all in one package. Health care workers are trained to observe the “five cleans” (clean surface, clean hands, clean cord tie, clean cord, and clean blade).

 Home-Based Neonatal Care

Raina and Kumar’[29] studied the impact of training TBAs in resuscitation techniques. There was a 19% reduction in perinatal mortality. Mortality was also reduced in cases where advanced techniques were used. TBAs have a significant effect on reducing asphyxia-related neonatal mortality in the community. The pioneering work of Bang and coworkers[4] in a rural setting showed that by training TBAs and CHWs to diagnose pneumonia with the use of a WHO algorithm and treating patients with a standard dose of antibiotic, the case-fatality rate for neonatal pneumonia was reduced to 0.8% compared with 23.6% among those untreated, and the IMR was 89 per 1000 compared with 121 per 1000 in the control areas. The NMR was 67.8 per 1000 compared with 97.2 per 1000 in the control areas. The addition of TBAs to their study increased the coverage, and with supervision the TBAs made few errors. Bang et al[3] conducted another double-blind study on the treatment of sepsis, showing how TBAs and CHWs are trained to diagnose sepsis by using set clinical criteria. They were instructed to treat the infant with a standard dose of antibiotics. Among those receiving antibiotics, there was a 58% reduction in NMR during the study, and the case-fatality rate from neonatal sepsis declined from 16.6% before the intervention to 2.8% after it. Similar observations have been made in studies of neonatal resuscitation given by the TBA and/or CHW.

In conclusion, TBAs and CHWs are very important in health care delivery. Although CHWs are preferable in certain interventions, such as sepsis treatment, TBAs have shown that when trained they are just as useful and important for effective neonatal health care. The use of both TBAs and CHWs is integral to neonatal health care in developing countries.

Health care workers can use a simple algorithm based on clinical observations of a sick neonate at home or in the community to triage a baby. Figure 6–9 shows the elements of observation and action based on certain findings. They include common functions of the infant: feeding, crying, variations in skin temperature on touching, activity, breathing pattern, and condition of the cord. They can be graded from mild to severe. Any two milder forms of distress can be treated and managed at home by the health care worker and the mother. Those infants demonstrating more severe forms of distress must be treated and transferred to level II or III health centers.

Click to view full size figure

Figure 6-9 Assessment and management of neonatal sepsis by traditional birth attendants and village health workers.

RELEVANCE OF NEWER TECHNOLOGIES IN DEVELOPING COUNTRIES

Modern technology has been a major contributor to a reduction in neonatal mortality, especially in the developed world. Technology has been very helpful in improving the survival of infants with LBW and VLBW. Incubators were one of the earliest technological advances used in the care of premature infants. Newer and improved electronic monitoring and supportive technologies for neonatal use did not appear until the middle of the 20th century. While the newer technologies greatly enhanced the care of the critically ill neonate, they proved to be very expensive, which hindered the development of NICUs in developing countries for a long time. Emphasis was therefore placed on “low technology” and “appropriate technology” that was affordable and sustainable. Many noninvasive devices developed in the 1980s to monitor vital signs are now readily available in developing countries ( Table 6–7 ). Even though the initial cost is relatively high, the long-term benefits are many. Blood sampling and the need for a sophisticated laboratory can be avoided. Therefore, the investment is cost effective and the use of these devices simple; health care workers can be easily trained to use them.

Table 6-7 -- Bedside Diagnostic and Treatment Devices
MONITORS | ITEM DESCRIPTION | WHERE USEFUL
O2 saturation monitor | Measures oxygenation | All levels
Noninvasive BP monitor | Measures blood pressure | All levels
Glucometer | Checks blood glucose | All levels
Bilirubinometer | Measures bilirubin levels | All levels
Bag and mask | Resuscitates patient | All levels
Nasal CPAP | Treats RDS | All levels
Fiberoptic transilluminator | Checks for pneumothorax | All levels
BP, blood pressure; CPAP, continuous positive airway pressure; RDS, respiratory distress syndrome.

Among monitoring devices, the oxygen saturation monitor is the single most useful one because of its simplicity in application and fast response. It provides very important real-time information on heart rate and oxygenation without having to draw blood. In skilled hands, this unit can be very effective at any level for monitoring infants in distress. The glucometer requires the use of blood from a heel stick and a chemical strip. However, the test can be performed at the bedside. It requires consumable supplies. On the other hand, the transcutaneous bilirubinometer does not require any drawing of blood. No consumable supplies are required. The noninvasive blood pressure monitor requires a one-time investment. The transillumination device may be highly useful for detecting air leaks such as a pneumothorax without the need to obtain a chest x-ray.

The bag and mask is the most useful device for resuscitation, providing short-term ventilation until the patient is placed on a mechanical ventilator. The use of bag and mask or mouth-to-mask devices in neonatal resuscitation is an example of low-cost technology that has a major impact on neonatal outcome. The Neonatal Resuscitation Program, which was introduced in India in 1989,[48] has become the standard of care in the delivery room for all newborns. There is evidence that asphyxia-related deaths are decreasing[14] after the implementation of NRP in several hospitals in India.

The infant showing respiratory distress after birth or resuscitation needs closer observation. In the absence of laboratory facilities, the doctor and nursing personnel must depend on their clinical skills to recognize and manage the critically ill newborn. Clinical scoring systems may be helpful in objectively assessing and monitoring the infant, especially at levels I and II health centers. The Respiratory Distress Score, which was developed by Downes and associates[15]( Table 6–8 ), correlates clinical features with acid-base and blood gas levels, with scores greater than 6 indicating the need for further evaluation and even assisted ventilation. This scoring system is simple because it uses the five common clinical assessments and requires no biochemical determinations. The scores correlate well with physiologic parameters. The score provides therapeutic and prognostic guidance. This scoring system can be used in primary-, secondary-, and tertiary-level health centers. Once it is found to have increasing respiratory distress, the infant is transferred to a health center of the appropriate level. Most of the levels II and III health centers may have only oxygen and no ventilator at all. Simple devices such as nasal continuous positive airway pressure (CPAP) will be very valuable in managing such infants.

Table 6-8 -- Clinical Scoring System for Respiratory Distress Syndrome
SCORE | 0 | 1 | 2
Respiratory Rate (breaths/min) | 60 | 60–80 | >80 or apneic episode
Cyanosis | None | In room air | In 40% oxygen
Retractions | None | Mild | Moderate to severe
Grunting | None | Audible without a stethoscope | Audible without a stethoscope
Air Entry (crying) * | Clear | Delayed or decreased | Barely audible
* The RDS scoring system is useful at levels II and III centers that manage infants with moderate to severe respiratory distress.

Use of Nasal Continuous Positive Airway Pressure

The use of CPAP has proved to be a very simple intervention to support the infant in respiratory distress.[34] In developing countries CPAP equipment is relatively simple to use and very cost effective. A study in Oman on premature infants showed that in cases of mild to moderate disease there was significant improvement of respiratory distress syndrome (RDS) in patients in whom nasal CPAP was used.[5] At the levels II and III health centers in developing countries, which have limited resources, this method of treating moderate RDS is very useful.

 Surfactant Therapy

Premature infants who do not respond to nasal CPAP require intubation and ventilatory support. However, providing ventilatory support requires skilled nursing and support staff and laboratory facilities. The cost could be very high. Surfactant therapy is known to shorten the time needed for assisted ventilation. Despite the effectiveness of surfactant in improving the survival of premature infants with RDS, its use in developing countries was hindered by its high cost. The cost per dose exceeds the per capita annual income of many of the citizens in developing countries. In addition to its high cost, the use of surfactant therapy is impeded because of the lack of ventilatory support after surfactant administration. Nevertheless, a number of studies show that the use of surfactant could be cost effective, even in developing countries.[25] The studies of Verder and associates[47] show that surfactant therapy followed by nasal CPAP is an equally effective strategy for managing RDS in infants without the support of mechanical ventilation. Similarly, the use of surfactant in the treatment of preterm infants with respiratory distress in Latin America[8] reduced mortality by 70% during the first few days of life, although mortality at 28 days was reduced by only 20%. These studies show that endotracheal surfactant in established cases of RDS followed by nasal CPAP can be used effectively. Those infants who continue to require endotracheal intubation and ventilation and do not respond to nasal CPAP must be transferred to a level III tertiary care unit for alternative therapy.

 ESTABLISHMENT OF TERTIARY CARE UNITS IN DEVELOPING COUNTRIES

The evolution of NICUs in developing countries has been understandably slow because of the high cost and lack of skilled personnel. In India, where there were only four or five NICUs in the 1980s, there were 27 accredited level II NICUs in the 1990s.[48] The results of a national survey in 1987 and 1994/1995 showed that in 1995, an increasing number of centers became fully equipped. Newborn care facilities, particularly those able to provide assisted ventilation at level III NICUs, are steadily increasing both in China and India,[48][50] which reflects the trend in other developing countries. The evolving NICUs are having a major impact on the survival of institution-based deliveries, particularly on infants with LBW and VLBW. Those requiring assisted ventilation must be transported to NICU facilities where available. Properly organized neonatal transport systems in developing countries are nonexistent, although well organized transport systems are beginning to evolve in some rural regional hospitals. Other limiting factors include the high cost of NICU care and the availability of NICU beds. Singh and colleagues[39] in India and Bhutta and coworkers[6] in Pakistan have documented that despite limited resources, intensive care, including ventilation, can be provided in developing countries, with good short- and long-term outcomes. These emerging data clearly indicate that as the overall survival of infants with LBW and VLBW increases, there will be an increased demand for NICU facilities.

The overall cost of neonatal intensive care at the tertiary level in developing countries is still high and affordable to only a few middle and upper income groups. Bhutta and associates[6] have shown that infants with RDS can be successfully managed with ventilatory support. In their study, the overall mortality of infants with RDS treated with assisted ventilation was 39%, the average length of stay was 24.6 ± 21.1 days, and the average cost was US $1391 per survivor. However, in terms of a country’s own economy, this cost amounts to multiples of the country’s per capita gross national product (US $420). Surfactant therapy was not used in this group of infants. Shanmugasundaram and colleagues[38] in India have a similar cost analysis. In his study in India, Narang[25] showed that although surfactant is an expensive drug (2 to 3 times the country’s per capita gross national product), its use has reduced the overall hospital stay and thereby the overall cost. Therefore, neonatologists must be aware of the economic implications for families and must inform them of the expected clinical outcome, particularly when treating extremely premature and/or critically ill infants. The real goal should be to consider preventive antenatal measures and newer treatment modalities that are less expensive, such as antenatal steroids in preterm labor, implementation of delivery room neonatal resuscitation, early use of CPAP, and surfactant therapy.

With the increase in the survival of infants receiving neonatal intensive care in developing countries, the survival of premature infants and those with VLBW is also increasing. Unfortunately, increased survival is also associated with increased morbidity (e.g., intraventricular hemorrhage, retinopathy of prematurity, chronic lung disease). Although some data regarding the prevalence of retinopathy of prematurity[1] is emerging at an institutional level, there are no data at a national level. There is an urgent need for a policy at the international level to monitor these emerging new diseases across the globe.

 ETHICAL DILEMMAS

With increasing awareness of the importance of access to technology, there is an urgent need to develop NICUs in countries with economic constraints. As noted above, such trends in neonatal practices raise concerns regarding economic, social, and ethical issues. It is indeed frustrating for neonatologists in developing countries, who face the dilemma of balancing the use of available technology to save the infant with acknowledging the economic limitations of the family. Undue emphasis may be placed on saving an individual infant at a greater cost to the family. As stated by Singh,[40] in order to ensure the principle of cost effectiveness in resource-poor countries, the narrow principle of the” best interests” of the child should be replaced by the concept of a broader benefit to the family, society, and state. His point is valid and should be considered as a policy matter in resource-poor countries. However, the welfare of an individual who can afford the cost of expensive treatment cannot be denied. In her analysis of health care policy, Deaton[10] indicates that “a policy that harms no one, while making at least some people better off, is a good thing.” The criterion also says that innovations are beneficial and should be encouraged. For the proponents of public health, this concept is contradictory to the principle of equality. That is, that inequality is inherently bad, and innovations that increase it should be discouraged. However, policies based on such positions result in the deaths of some people who could have lived without neglecting others. Such policies also delay the diffusion of knowledge or technology that in most cases will also benefit poor people, though with some delay. These arguments are important and interesting for policymakers at the national level.

In recent years, rapid demographic and economic transitions have been developing in different countries, particularly in India, China, and many Latin American countries. In countries such as these, while the health care policies of the national government focus on the care of the poor using public health principles, the private sector is rapidly expanding its role to cater to those who are economically more viable and can afford high-tech, high-cost, modern medicine. The same is true for neonatal care.

Pediatricians and neonatologists in developing countries must be well trained in the use of modern technology and cultivate a sensitivity to the economic implications of NICU care for families. They must provide accurate information regarding complications and the quality of life for the infant at risk. It is also important to recognize that there are no supportive therapies after discharge for the infants who subsequently manifest developmental disabilities. It is also incumbent upon institutions with NICUs to organize a developmental follow-up clinic and other support services. Families must be well informed.

 STRATEGIES TO IMPROVE GLOBAL PERINATAL OUTCOME

Strategies to reduce perinatal mortality in developing countries should include both social and medical programs. At the social level, the emphasis should be on improving women’s health and avoiding gender bias against the female child, which can be achieved through an increase in female literacy. A related issue is female empowerment, which can be achieved through economic self-sufficiency. Female literacy is a proxy for one or more socioeconomic variables.

Figure 6–10 shows the interaction of education, economic power, and health. Gender bias plays a role at different phases of life. It also shows how education and the economic autonomy of women engender political empowerment to overcome gender bias. There is evidence from many countries showing that a woman who has more education has fewer children, better economic status, a lower fertility rate, a lower IMR, and improved quality of life. It has been shown that even in developed countries every additional year of education for women decreases mortality rates at all ages. Education increases earning potential and income reduces mortality. Earning power provides women with economic, social, and political empowerment. In short, education is seen as a means of ensuring health. The microcredit program for women in Bangladesh has become an important model for other countries.[19] Other social programs include improving household conditions such as access to clean water and toilet facilities. Health strategies should include increasing awareness of maintaining health, improving health-seeking behavior, and improving access to health care. Finally, health care professionals should focus on both the preventive and curative aspects of care for the mother and child. The principles of essential obstetric and newborn care should be implemented so that 90% of the population in poor rural and urban areas can be served. Finally, we should take advantage of the highly developed scientific basis of clinical practice and use it at the grass roots level to prevent the most common causes of death. There are several evidence-based interventions and treatment modalities that have reduced the NMR and IMR ( Table 6–9 ). We should make these technologies universally available, considering them more a friend than foe in achieving these health care goals. Harnessing highly developed perinatal medicine and highly sophisticated medical and Internet technology to reach the neonate has an impact on the global burden of IMR. One report[12] showed that modern Internet technology was effectively used for consultations and patient management at rural PHCs through e-mail communication with the level III health center at a medical school. It resulted in better management of mildly to moderately sick infants at PHCs and reduced neonatal transfers to the tertiary care hospitals. This approach was also found to be very cost effective.

Click to view full size figure

Figure 6-10 Interaction of education, health, and wealth.

Table 6-9 -- Strategies That Have Proved Effective in the Prevention and Treatment of Neonatal Illnesses
STRATEGY | PREVENTION | STRENGTH OF EVIDENCE FOR EFFECTIVENESS
Breast feeding | Diarrhea | Strong
 | Pneumonia
 | Neonatal sepsis
Management of temperature | Hypothermia | Good
Clean delivery | Neonatal sepsis | Strong
 | Neonatal tetanus
Tetanus toxoid vaccine | Neonatal tetanus | Strong
Maternal history with antenatal steroid therapy in prematurity | Respiratory distress syndrome |
 | HMD/RDS | Strong
Antibiotics for PROM | Preterm delivery and sepsis | Good
Water, sanitation, and hygiene | Diarrhea | Strong
HIV treatment | HIV | Strong
Antibiotics | Sepsis and pneumonia | Strong
Neonatal resuscitation | Prevention of birth asphyxia | Good
HIV, human immunodeficiency virus; HMD/RDS, hyaline membrane disease/respiratory distress syndrome; PROM, premature rupture of (fetal) membranes.
Adapted from Gareth J et al: How many child deaths can we prevent this year? Lancet 362:65, 2003.

In summary, the majority of the burden of perinatal disease is in rural communities. Therefore, policymakers should strengthen rural PHCs in accordance with the recommendations of WHO and UNICEF. They should be provided with basic equipment needs. Health care personnel should focus on the preventive and primary care of the mother and infant, adhering to the principles of essential obstetric and newborn care.

Furthermore, communication among the community (i.e., its members and/or their representatives), subcenter, PHC, and district hospital can be improved by using modern information technology. The early recognition of high-risk cases and early consultations by e-mail or telephone should be encouraged.

At the social and political levels the policymakers should direct their efforts toward eliminating gender bias and improving female literacy and economic empowerment. Public health plans should focus on providing running water, electricity, and access to pit or flush toilets.

Preventive public health programs are very cost effective in reducing the NMR and IMR.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/17.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Section II – The Fetus

Chapter 7 – Genetic Aspects of Perinatal Disease and Prenatal Diagnosis

Stuart Schwartz

Although specific genetic diseases and congenital malformations are rare occurrences, as a whole they are significant causes of perinatal mortality and morbidity. Approximately 3% of all infants are born with genetic disorders or congenital anomalies that lead to mental or physical handicaps or early death.[14] Minor malformations are found in an additional 7% to 8% of newborns (see Chapter 28 ). A Canadian study assessing genetic load found that approximately 12% of all individuals (from birth to age 25) suffered health problems related to recognized genetic syndromes, diseases with genetic influences, or congenital disorders, and roughly half of the congenital disorders had a genetic etiology.[4] Approximately 18.6% of the visits to a New York emergency room involved individuals (age 18 and younger) with known or suspected genetic disorders.[23]

Genetic disorders and birth defects generally fall into three major categories: chromosomal abnormalities, single gene mutations inherited primarily in a mendelian fashion, and multifactorial defects that may result from a combination of genetic and environmental factors. Projections based on the increased diagnostic accuracy of modern techniques suggest that approximately 1% of newborns have a recognizable chromosomal abnormality; earlier newborn screening studies found an incidence of about 0.56%.[17] Genetic disorders caused by single gene mutations, regardless of the mode of inheritance, were found in 0.4% of the population in the Canadian study, and the incidence of multifactorial genetic disease was approximately 10-fold higher (4.6%).[4] Unfortunately, many birth defects have no obvious or likely explanation, a situation that contributes to the mental and emotional anguish of the parents and other family members who must cope with the birth and subsequent care of an infant with a severe handicap.

 CHROMOSOMAL ABNORMALITIES

With the advent of chromosome banding in 1970, it became possible to identify conclusively each chromosome on the basis of individual banding properties. Since then, the resolution with which chromosomes can be analyzed has improved. Abnormalities fall into two categories: numerical abnormalities, in which the modal number varies from the norm, and structural abnormalities, in which physical changes occur in the chromosome structure. In humans, each normal somatic cell contains 46 chromosomes (diploid state). Twenty-two pairs of chromosomes, the autosomes, are identical in both sexes. In women, the sex chromosomes constitute a homologous pair, designated X chromosomes; men have a nonhomologous pair, the X and Y chromosomes.

Chromosome Structure

Each chromosome is composed of a linear molecule of DNA complexed with proteins to form chromatin. This complex becomes a highly compact structure during cell division, reducing the length of the DNA molecule approximately 10,000-fold. Each chromosome may be defined structurally on the basis of telomeres, a centromere, and a long and short arm. Telomeres, the tips of chromosomes, contain tandemly repeated copies of the sequence TTAGGG. The telomere is critical to maintaining the integrity and stability of the chromosome. It is also important in the replication and localization of the chromosome in the nucleus. In dividing cells, the centromere appears as a primary constriction; it is here that the microtubules attach to the chromosome to effect chromosome movement during cell division. The centromere is essential for proper segregation of the chromosomes in both mitosis and meiosis. The position of the centromere divides the chromosome into two arms—the p (or short) arm and the q (or long) arm.

The relative position of the centromere determines whether the chromosomes are metacentric (having arms of approximately equal length), sub-metacentric (having the centromere nearer to one end), or acrocentric (having a greatly shortened p arm). In humans the acrocentric chromosomes are pairs 13, 14, 15, 21, and 22. The ends of the p arms of these chromosomes contain specialized structures called stalks and satellites, which is where the ribosomal RNA (rRNA) genes and other repetitive sequences are located ( Fig. 7–1 ).

Click to view full size figure

Figure 7-1 Human chromosome types with designated structural landmarks and diagrammatic banding representing the pattern seen with standard Giemsa staining, or G banding. The arrow on chromosome 17 points to a specific position on the chromosome that would be designated as 17q12 under the International System for (Human) Cytogenetic Nomenclature.[44]

Chromosome analysis involves production of a karyotype, in which the chromosomes are paired and placed in a roughly decreasing order according to size and with the p arms oriented upward. A standard nomenclature has been developed that allows a karyotype to be described by dividing each chromosome into regions, bands, and sub-bands. The present version of this nomenclature, the International System for (Human) Cytogenetic Nomenclature (ISCN 1995),[31] includes the incorporation of fluorescent in situ hybridization (FISH) technology, which is discussed later. A karyotype designation includes the modal chromosome number and the sex chromosome constitution, followed by standard abbreviations and band designations for abnormalities and variants. A chromosomally normal woman is denoted as 46,XX and a chromosomally normal man as 46,XY ( Fig. 7–2 ).

Click to view full size figure

Figure 7-2 G-banded normal male karyotype.

Numerical Abnormalities

Abnormalities in the number of chromosomes generally arise from an anomaly in cell division (non-disjunction) in which aberrant segregation leads to the loss or gain of one or more chromosomes by a daughter cell ( Fig. 7–3 ). The resulting cell is called aneuploid because its modal number is not an exact multiple of the haploid (n) number. Non-disjunction can occur during either meiosis or mitosis, but it more commonly occurs during meiosis.[16]

Click to view full size figure

Figure 7-3 A, Non-disjunction in female meiosis I, resulting in an ovum with 24 chromosomes. Blackened circles represent the first and second polar bodies. B, Non-disjunction in mitosis demonstrating development of mosaicism, with one cell line having 45 chromosomes and the other having 47. C, Non-disjunction in male meiosis II, resulting in spermatozoa having 22, 23, and 24 chromosomes.

In meiosis I, homologous chromosomes synapse (because DNA replication occurs before meiosis, each chromosome consists of two sister chromatids), undergo recombination, and segregate, with one homologue migrating to each daughter cell. The chromosome number has been reduced by half. Then, during meiosis II, sister chromatids separate, and one chromatid migrates to each daughter cell. The genetic content is reduced by half to the haploid state in the resulting gamete. Errors of non-disjunction in either meiosis I or meiosis II may lead to aneuploid gametes.

Fertilization of an aneuploid gamete with a normal gamete forms a conceptus with an extra (trisomy) or missing (monosomy) chromosome. Because non-disjunction can involve any chromosome, most of the resulting aneuploidies are nonviable. Almost all conceptions with autosomal monosomy and most with autosomal trisomy are spontaneously aborted. Even the viable trisomies (21, 13, and 18) are associated with a high rate of pregnancy loss. Approximately 70% of the fetuses with trisomy 21 spontaneously abort, and the pregnancy loss figures for trisomies 13 and 18 are as high as 95%.

Numerical abnormalities of the sex chromosomes form a special class. The more common sex chromosome aneuploidies are 47,XXY (Klinefelter syndrome); 47,XYY; 47,XXX; and 45,X (Turner syndrome). Unlike most sex chromosome aneuploidies, Turner syndrome is associated with a very high rate of fetal loss. It is estimated that 99% of 45,X conceptions are lost as spontaneous abortions. Compared with the autosomal aneuploidies, the phenotypic effects of sex chromosome aneuploidies seen in living children are relatively mild. Many sex chromosome abnormalities are not apparent until puberty, and a large percentage of them (especially XYY and XXX) are underdiagnosed.

Although the fundamental causes of meiotic non-disjunction are not well understood, there is a clear association between advanced maternal age and non-disjunction ( Fig. 7–4 ). The most common chromosomal abnormality seen in newborns, trisomy 21 (Down syndrome), has long been recognized as an increased risk in the pregnancies of older mothers. Molecular studies have demonstrated that in approximately 90% of the patients with trisomy 21, the meiotic error was maternal in origin. Most errors occurred during the first meiotic division. It is believed that the reduced frequency of recombination between homologous chromosomes (crossing over) leads to an increase in non-disjunction. Other aneuploidies correlated with advanced maternal age include trisomy 18, trisomy 13, Klinefelter syndrome, and triple X syndrome. The principal features of the autosomal trisomies are shown in Figure 7–5 .

Click to view full size figure

Figure 7-4 Risk estimates of chromosomal abnormalities in live births relative to maternal age at the time of delivery.

Click to view full size figure

Figure 7-5 A, Trisomy 21. Prominent features of the syndrome noted during the neonatal period and the system or organ involved are as follows: central nervous system—abnormal neurologic examination (hypotonia); head—mild microcephaly, flat occiput, midfacial hypoplasia; eyes—Brushfield spots, epicanthal folds, upslanting palpebral fissures; mouth—protuberant tongue; ears—anomalous auricles; hands—simian crease, distal triradius, increased ulnar loops, short metacarpals and phalanges; fingers—dysplasia of midphalanx of fifth finger; cardiac—cardiac defects (approximately 40%); genitalia—hypogonadism; pelvis—hypoplasia, shallow acetabular angle; other—redundant skin at nape of neck, wide space between first and second toes. B, Trisomy 13. Prominent features of the syndrome noted during the neonatal period and the system or organ involved are as follows: central nervous system—severe malformations, holoprosencephaly; head—microcephaly, sloping forehead; eyes—microphthalmia, colobomata; mouth—cleft lip, cleft palate; ears—abnormal auricles, low-set ears; hands—distal triradius, simian crease; fingers—polydactyly; chest wall—thin or missing ribs; cardiac—cardiac defects (over 80%); genitalia—cryptorchidism, abnormal scrotum; pelvis—hypoplasia; other—apneic spells, seizures, persistence of fetal hemoglobin, increased nuclear projection in neutrophils. C, Trisomy 18. Prominent features of the syndrome noted during the neonatal period and the system or organ involved are as follows: central nervous system—malformations; head—narrow biparietal diameter, occipital prominence; eyes—short palpebral fissures; mouth—micrognathia, small mouth; ears—malformed auricles, low-set ears; hands—increased arches, hypoplastic nails; fingers—overlapping fingers; chest wall—short sternum; cardiac—cardiac defects (over 50%); genitalia—cryptorchidism; pelvis—small pelvis, limited hip abduction; other—growth deficiency, thrombocytopenia.

Numerical abnormalities that involve multiples of the haploid number are found primarily in material from spontaneous abortions. Triploidy (modal number of 69 chromosomes) usually arises from the simultaneous fertilization of a normal ovum by two sperm (dispermy), yielding a conceptus with three haploid chromosome sets. Although most (99.9%) triploid fetuses spontaneously abort (seen in approximately 15% of chromosomally abnormal spontaneous abortuses), they occasionally survive to term. However, this condition is incompatible with long-term survival. Tetraploidy (modal number of 92 chromosomes) occurs in about 6% of the chromosomally abnormal spontaneous abortions and is incompatible with survival.[8]

The non-disjunction that occurs during mitosis results in mosaicism, which is the presence of more than one cell line in an individual. Most often, both a cytogenetically abnormal cell line and a cytogenetically normal cell line are present. Mosaicism is more often encountered in abnormalities of the sex chromosomes. For example, in Turner syndrome, approximately 15% of diagnosed patients have a normal female cell line in addition to a cell line with monosomy X. In the karyotypic designation, the cell lines in a mosaic individual are separated by a forward slash (/), and the number of cells in each is placed in brackets (e.g., mos 45,X [8]/46,XX [12]). Autosomal abnormalities such as trisomy 21 are also seen in mosaic form but usually in only 2% to 3% of the cases. In general, the phenotypic effects are similar to but less severe than those observed when there is no normal cell line present.[35] However, gross generalizations should not be made.

Because the distribution of mosaic cell lines may vary from tissue to tissue in an affected individual, the diagnosis depends on the presence and level of the abnormal cell line in the specimen sent for analysis. For example, in Pallister-Killian syndrome, tetrasomy 12p has been identified as an abnormal mosaic cell line in affected individuals {mos 46,X- [ ]/47,X-, + i(12) (p10) [ ]}. However, the diagnosis is usually made by chromosome analysis of skin fibroblasts, because peripheral blood contains predominantly chromosomally normal cells. In some cases of fetal mosaicism a chromosomally abnormal cell line appears to be confined to extraembryonic tissue (confined placental mosaicism),[32] which may be a complicating factor in prenatal diagnosis.

 Structural Abnormalities

Structural abnormalities are the result of chromosome breakage that is improperly repaired. Chromosome rearrangements may maintain the diploid genetic content (balanced), or they may result in the loss or gain of one or more chromosome segments (unbalanced). Structural rearrangements may segregate within a family (familial), or they may arise as a new “mutation” (de novo).

Translocation involves the exchange of segments between two chromosomes. There are two major types of translocation—reciprocal and Robertsonian. In reciprocal translocation the breakage occurs within two chromosome arms, with exchange of the distal segments ( Fig. 7–6 A). The derivative chromosomes are hybrids of the involved chromosomes, containing parts of both of them. Although most balanced translocation carriers are phenotypically normal, they are at risk of producing unbalanced gametes. Meiotic segregation of the chromosomes involved in a translocation is complex and different types of segregation are possible, but there are four major patterns. Alternate segregation of a reciprocal translocation gives rise to either chromosomally normal gametes or gametes carrying the balanced translocation ( Fig. 7–6 B). In adjacent-1 segregation the centromeres segregate appropriately (homologous centromeres to opposite poles), but the gamete receives the normal homologue of one chromosome and the derived homologue of the other chromosome ( Fig. 7–6 C), thus producing unbalanced gametes. In this situation, there is duplication of one translocated segment and deletion of the other.[8] Adjacent-2 segregation is similar to adjacent-1, except that the homologous centromeres go to the same pole. In 3:1 segregation, either three chromosomes segregate together or one by itself, resulting in a fetus with 45 or 47 chromosomes. The risk of abnormal segregation and a phenotypically abnormal outcome varies based on the chromosomes involved, size of the translocated pieces, and ascertainment of the translocation. The overall approximate risk is 10%, with a range of 3% to 20%.

Click to view full size figure

Figure 7-6 Reciprocal translocation. A, Reciprocal translocation between two nonhomologous chromosomes. In addition to the derivative chromosomes, each cell contains a normal copy of each chromosome. B, The meiotic products of alternate segregation. C, The meiotic products of adjacent-1 segregation.

Although a normal phenotype is seen in most individuals with a balanced translocation, there is an increased incidence of both congenital anomalies and mental retardation in translocations that are de novo. There is an approximately 8% chance of a phenotypic abnormality in de novo rearrangements detected prenatally.[47] These abnormalities may result from the effects of position, a break within a gene, a subtle deletion or duplication, or uniparental disomy.[2]

Robertsonian translocations are the most common structural abnormalities, occurring in about 1 of 1000 live births. They involve two acrocentric chromosomes and arise from exchanges within the pericentromeric region of the short arm. Most of the short-arm segments normally present on the involved chromosomes are lost as a result of these exchanges. Because the short arms of acrocentric chromosomes contain redundant genetic material, the loss of a portion of this material has no phenotypic effect. Although the translocation involving chromosomes 14 and 21 is the most common Robertsonian rearrangement, any acrocentric chromosomes can be involved, including homologous chromosomes [e.g., der (21;21) (q10;q10)]. Because a Robertsonian rearrangement is a fusion between two chromosomes, a balanced carrier has a modal number of 45 chromosomes, whereas an individual with an unbalanced karyotype has 46 chromosomes.

As in reciprocal translocations, alternate segregation of a Robertsonian translocation gives rise either to chromosomally normal gametes or to balanced gametes that carry the translocation ( Fig. 7–7 B). Adjacent-1 segregation leads to the duplication or deletion of an entire long arm, and most segregants are nonviable. However, if the aberrant segregant gives rise to a viable trisomy (e.g., trisomy 21), unbalanced offspring may result. For example, a woman who carries a 14/21 translocation [der (14;21) (q10;q10)] has a 10% to 15% risk of having a child with Down syndrome who carries two normal copies of chromosome 21 in addition to the Robertsonian translocation [46,X-,der (14;21) (q10;q10),+21]. For a man carrying the same translocation, the risk is considerably lower (less than 5%). Approximately 3% of the live-born infants with Down syndrome carry an unbalanced form of the Robertsonian translocation. Half of these are inherited, so there is a significant risk of recurrence in those families. De novo cases of Down syndrome translocation carry a negligible risk of recurrence.[8]

Click to view full size figure

Figure 7-7 Robertsonian translocation. A, Robertsonian translocation between two acrocentric chromosomes [t(14;21)(q10;q10)]. B, Four of the possible segregants of a Robertsonian translocation. Only the “normal” and “balanced” products are genetically balanced.

Other types of structural abnormality include inversions, deletions, and duplications ( Fig. 7–8 ). A chromosome inversion is the result of two breaks in a single chromosome, with the resulting interstitial segment assuming a reversed orientation during repair of the breaks. In a pericentric inversion, each arm of the chromosome has one breakpoint and the inverted segment contains the centromere. In a paracentric inversion, both breakpoints are in a single arm—either the long or the short one—and the centromere is not included in the rearrangement. Although most carriers of inversions are phenotypically normal, there is a reproductive risk. Meiotic recombination within the inverted segment may lead to the formation of an unbalanced recombinant chromosome.[8] These recombinations and the resulting unbalanced offspring are more likely to occur with carriers of pericentric rather than paracentric inversions. The recombinant chromosomes formed by both the paracentric and pericentric carriers have both deletions and duplications; however, the recombinant chromosomes from paracentric carriers are dicentric (two centromeres) or acentric (no centromere) and less likely to be viable.

Click to view full size figure

Figure 7-8 Structural chromosome abnormalities. In each panel, the normal chromosome is illustrated on the left and the abnormal one on the right. Breakpoints are indicated by arrows. A, Pericentric inversion. B, Terminal deletion. C, Tandem duplication.

Chromosome deletions may be either terminal or interstitial. In a terminal deletion, a segment of varying size is missing from the end of a chromosome; in an interstitial deletion, two breaks occur within a single chromosome, with the loss of the central segment before repair. In either type of deletion, the genetic constitution is unbalanced and the individual is monosomic for the deleted segment. A specific subgroup of deletions—the microdeletion (or contiguous gene deletion) syndromes—has become extremely important in clinical genetics. The diagnosis of these disorders is facilitated by the use of FISH and is explained in greater detail later.

In chromosome duplications, a chromosome segment of varying size is duplicated within the chromosome. Because the homologous chromosome is normal (contains one copy of the relevant segment), an individual with a duplication is trisomic for a specific segment (i.e., he or she has three copies of the duplicated segment). In tandem duplications, the additional segment may be in the normal orientation with respect to the centromere (direct duplication) or it may be in an inverted orientation (inverted duplication).

The nature and effects of structural abnormalities can be summarized as follows. Because most of the chromosome breakage is apparently a random occurrence, the variety of potential abnormalities is infinite with respect to the breakpoints, type of rearrangement, and chromosome segments involved. Therefore, in most cases each rearrangement is unique (unless the disorder is familial). In terms of the effect on the phenotype, the critical issue is not the type of rearrangement but whether it is balanced. Most individuals with balanced rearrangements are phenotypically normal. With a de novo rearrangement that is apparently balanced, there is an 8% empirical risk that the rearrangement is associated with adverse phenotypic consequences.[47] This condition implies that a subset of rearrangements appearing to be balanced is actually unbalanced at a sub-microscopic level (presumably a sub-microscopic duplication or deletion) or may involve breakage within a gene.[2][3] More complex explanations, such as the effects of position on gene expression, may also be involved.

The vast majority of autosomal imbalances that can be detected microscopically have associated phenotypic abnormalities, including mental retardation. An imbalance that constitutes more than 4% to 5% of the haploid autosomal genome is nonviable, regardless of the chromosome segment involved. In fact, many smaller imbalances are nonviable. In general, for a given chromosome segment, trisomy is better tolerated than monosomy.[8]

Fluorescent In Situ Hybridization

The advances in DNA technology that have been applied to the field of cytogenetics have bridged the resolution gap between light microscopy and the molecular level. Using specially labeled DNA probes, we can now determine the presence or absence of specific genes or gene sequences along the length of a chromosome. Changes in DNA structure from 2 kb to 2 Mb along the length of the chromosome can be pinpointed by the process of FISH. Furthermore, this technology can be applied to interphase cells as well as to metaphase chromosomes, thus expanding the possibilities of diagnosing chromosomal abnormalities in nondividing cells.

FISH technology depends on two factors: the intrinsic ability of single-stranded DNA to bind and anneal to complementary DNA sequences and the generation of DNA probes that have been modified by incorporating biotin–deoxyuridine triphosphate or digoxigenin–uridine triphosphate in place of thymine in the probe DNA sequence and now, most commonly, DNA probes that are directly labeled with a fluorochrome. The labeled DNA probe is denatured and hybridized in the cells of interest to the native DNA, which also has been denatured to the single-stranded state. After the probe has annealed to the complementary DNA sequence (or sequences) of the cells, the newly formed DNA complex can be detected directly (or indirectly). The cell DNA probe, DNA complex is visualized by analysis with epifluorescence microscopy in which a light source with appropriate excitation wavelengths is used. Imaging may also be enhanced by using a digital imaging microscope. Using different fluorochromes tagged to two or more different DNA probes allows simultaneous visualization of multiple chromosome sites within a single cell.

DNA probes for FISH may be formulated to detect specific genes or gene sequences or to anneal to chromosome-specific centromere sequences, and many probes corresponding to specific disorders are commercially available. In addition, because of the Human Genome Project, there are bacterial artificial chromosomes available that map to essentially every area in the genome.[22][44] This process facilitates the overall examination of chromosomes with FISH by providing a detailed physical map. Other available types of probe for FISH include whole chromosome “paints” or libraries that have been derived by flow cytometry or single-cell human hybrids, region-specific probes made by microdissection, and centromere-specific probes. The usefulness of a given probe depends on the type of cytogenetic abnormality being evaluated and the type of tissue being analyzed. For example, centromeric probes from unique α-satellite DNA sequences (e.g., chromosomes 18, X and Y) have been used in conjunction with single-copy probes to detect aneuploidy in interphase cells ( Fig. 7–9 A). Because of the sequence similarity of centromeric α-satellite DNA of chromosomes 13 and 21, specific identification of a trisomic 13 or trisomic 21 condition in interphase cells is not possible if only a probe based on an α-satellite is used. Therefore, specific single-copy probes for these chromosomes are used.

Click to view full size figure

Figure 7-9 A, Fluorescent in situ hybridization (FISH) analysis of an interphase nucleus (with the use of a chromosome X pericentromeric α-satellite DNA probe) reveals three signals consistent with three copies of chromosome X. B, FISH analysis of metaphase chromosomes with the use of the DiGeorge chromosome region probe (22q11.2), reveals the absence of the DiGeorge locus on one of the two chromosomes 22, indicated by an arrow. A specific probe (22q13.3) for the telomeric region of chromosome 22 is used as a control to show hybridization to each chromosome 22.

The ability to use FISH to detect specific gene sequences that may be duplicated or deleted in specific chromosomes has greatly enhanced our ability to diagnose contiguous gene syndromes, also known as microdeletion syndromes. These syndromes are patterns of abnormality that arise because of the loss of a continuous segment of DNA, usually involving multiple genes. The affected individual thus has only one copy of the gene present per cell, a condition also called segmental aneusomy. Over 20 of these syndromes have been defined by the association of a region of a chromosome with characteristic physical and developmental problems. Some of the more common microdeletion syndromes and their critical chromosome regions are the association of aniridia with Wilms tumor (11p13), DiGeorge and velocardiofacial (VCF) syndromes (22q11.2), Miller-Dieker syndrome (17p13.3), and Prader-Willi and Angelman syndromes (15q11–13, which is discussed later). FISH technology allows unequivocal delineation of these syndromes by identifying a deletion at the sub-microscopic level, which can be visualized as the loss of a binding site of a region-specific probe in the cells of the affected individual. For example, in VCF and DiGeorge syndromes, only about 30% of cases can be identified by a deletion seen with high-resolution cytogenetics. With FISH techniques, almost all patients with one of these syndromes can be shown to have the deletion (see Fig. 7–9 B).

Another major application of FISH is the increased ability to identify marker chromosomes, which occur in about 1 of 750 prenatal diagnoses and in about 1 of 2500 newborns. By definition, marker chromosomes are chromosome fragments that lack distinctive banding patterns, making identification by standard staining methods virtually impossible. Although many patients with marker chromosomes may be asymptomatic, identifying the source of a marker is always important for clinical management. For example, patients with a 45,X/ 46,X,+mar karyotype may be at risk for gonadoblastoma if the origin of the marker is the Y chromosome. By using FISH techniques, it can usually be determined whether the marker is derived from an X or Y chromosome and whether the removal of streak gonads is indicated. Some studies of marker chromosomes have demonstrated that about half of the satellite markers are derived from chromosome 15, and many nonsatellite markers originate from chromosomes 15, 18, and X.[10][30] Although this information is not always clinically useful, the presence or absence of specific genes or these markers may be associated with an abnormal or normal phenotype. For example, the presence of SNRPN in a marker derived from chromosome 15 is associated with an abnormal phenotype.

Of similar diagnostic importance is the use of FISH to identify cryptic chromosomal rearrangements that might go undetected with standard banding techniques. For example, through FISH methodology, children affected with Miller-Dieker syndrome, with ostensibly normal karyotypes, have been identified as carriers of an unbalanced translocation involving 17p. This technology has been used to detect the presence of deleted material in presumably balanced translocations and the presence or absence of specific genes in cytologically visible deletions.[2][40] The greatest advance in this area has been in the use of subtelomeric probes, which are unique DNA probes within approximately 300 kb of the end of the chromosome. They are directly labeled and used as FISH probes to determine if there are detectable cryptic rearrangements (e.g., deletions, duplications) that are not seen with routine G banding. It has been estimated that 2% to 5% of the cases with no detectable G-banded abnormality may have a cryptic rearrangement ascertained by telomeric FISH analysis.[18]

Other available FISH techniques that better characterize structural abnormalities include comparative genomic hybridization (CGH), reserve painting, spectral karyotyping (SKY), and multicolor FISH (M-FISH). CGH is a technique that uses DNA from the individual (or cell line) with an abnormal karyotype.[21] The test DNA is labeled green, and a control (normal) DNA is labeled red. They are mixed and hybridized to normal chromosomes. The red:green ratio is analyzed by computer software, allowing for the detection of the gain or loss of chromosomal material from the test DNA.[21] Both SKY and M-FISH are techniques that use combinatorial or ratio-labeled probes to create a distinct “color” for each chromosome.[36][41] These probes are all applied simultaneously, and specialized computer software is used to detect the probes and pseudocolor the chromosomes. The metaphase can then be visualized and analyzed, with a distinct pseudocolor for each chromosome. In reverse painting, the unidentified chromosome is either flow-sorted away from the other chromosomes or scraped off a microscope slide. The DNA is extracted, amplified, and labeled and is then used as a probe on normal metaphases to identify the origin of the chromosomal material. Other applications of FISH technology now appear to be limited only by the development, definition, and availability of specific diagnostic probes. It is apparent that this technology continues to progress along with the delineation of the human genome, availability of more probes, and delineation of more genes. The most recent advance has been in the use of CGH with bacterial artificial chromosome arrays to identify chromosome imbalance. This technique is similar to the CGH described above, with the exception that it allows greater resolution (up to 1 MB) by using the hybridization of test DNA to bacterial artificial chromosomes arranged on a filter.[22][25][44]

SINGLE GENE DISORDERS

Human genetic disorders caused by mutations within single genes that lead to recognizable and predictable expression in the individual (phenotype) and segregate within families in generally predictable proportions are called mendelian genetic traits.[28] These disorders follow the classic laws of inheritance established by Gregor Mendel for all diploid organisms. These laws state that genes from nonhomologous chromosomes assort independently during gamete formation and pairs of genes (alleles) from homologous chromosomes segregate during gamete formation.

In humans, as in all diploid organisms, genes exist in pairs on homologous chromosomes (with the exception of the sex chromosomes in men). Thus, single gene disorders are classified on the basis of the interaction between a specific pair of alleles—the genotype—leading to an expressed, observable genetic effect—the phenotype. An individual with nonidentical alleles at any specific genetic locus is called a heterozygote or is said to have a heterozygous genotype. If the alleles at a specific genetic locus are identical, the individual is homozygous for this genetic characteristic and may be called a homozygote. If the interaction of a single mutant allele with a normal gene leads to the expression of the disorder in the individual, the genetic disorder is expressed in the heterozygous state and is considered to be dominant. A recessive genetic disease can occur only when both alleles are mutant or homozygous. Single gene disorders are further categorized as to whether they are transmitted on the autosomes or the sex chromosomes; thus, there are four major patterns of mendelian inheritance in humans: autosomal dominant, autosomal recessive, X-linked dominant, and X-linked recessive.

For many genetic disorders in humans, the specific genetic defect is unknown, although with the sequencing of the human genome, more genes associated with disorders have been identified. In addition, there are many instances of genetic heterogeneity or different gene mutations leading to the same phenotype. A good example is retinitis pigmentosa, a disorder leading to hyperpigmentation within the retina and eventual blindness. Retinitis pigmentosa may be inherited as an autosomal dominant, autosomal recessive, or X-linked recessive disorder, or it could be due to environmental agents. When the precise biochemical or molecular basis for genetic diseases with similar phenotypes is unknown, the principal means of discriminating between heterogeneous mutations and determining the pattern of inheritance is by the analysis of the family history, or pedigree.[7][42]

Autosomal Dominant Inheritance

The example of an autosomal dominant pedigree in Figure 7–10 demonstrates the general rules for autosomal dominant inheritance.
1. | There is a vertical pattern of transmission, with the genetic disorder appearing in each successive generation.
2. | Affected individuals are equally likely to be male or female.
3. | Affected children have at least one affected parent, except in cases of new mutations.
4. | Affected individuals, if reproductively fit; transmit the abnormal gene to their progeny with a 50:50 probability. Within any one family, about half the children of an affected parent are normal and about half affected.
5. | In addition to transmission to their daughters, affected men may transmit the gene to their sons, which is called male-to-male transmission.
6. | Individuals within the family who are not affected will not transmit the gene to their progeny in most cases.

Click to view full size figure

Figure 7-10 Example of an autosomal dominant pedigree. Note the vertical pattern of transmission. ○, female; □, male; •, ▪, affected.

Other characteristics of autosomal dominant genetic diseases in humans are frequently noted. In the homozygous state, autosomal dominant diseases or disorders are rare and generally lethal. For example, matings between individuals with autosomal dominant achondroplastic dwarfism lead to families with approximately two thirds of the children affected and one third normal rather than three fourths affected and one fourth normal. The homozygous children with achondroplasia either do not survive to delivery or die shortly after birth. Another characteristic often associated with autosomal dominant disorders is variable expressivity. Not all the individuals who inherit the mutant gene are affected to the same degree. In neurofibromatosis, a relatively common autosomal dominant genetic disorder affecting about 1 in 3000 individuals, the range of expression may vary from mild (with minimal café-au-lait spots and few if any tumors) to severe (with numerous café-au-lait spots and massive neurofibromata covering the entire body). Penetrance is another concept used in the characterization of autosomal dominant diseases. Not every individual carrying the gene overtly manifests the disorder. In a “fully penetrant” disorder, any person with the dominant gene always demonstrates phenotypic expression. If the disorder has “reduced penetrance,” there may be individuals within the pedigree who transmit the gene but ostensibly do not have the disease. Penetrance is often confused with variable expressivity, but penetrance is a statistical concept indicating the percentage of individuals within the pedigree at risk for the disorder (i.e., those having the mutant gene) and affected by it. Variable expressivity refers to the degree to which the gene is expressed within a single individual.

Finally, one of the problems in differentiating an autosomal dominant genetic disease from other patterns of inheritance is a new mutation. Any dominant mutation carried in the gamete at conception leads to the appearance of the dominant disorder for the first time in the kindred. For example, achondroplasia is a new mutation in approximately 80% of occurrences.[20] For the normal parents of a child with achondroplasia there is little likelihood of recurrence in future pregnancies, but for the affected child the mutation will be transmitted to 50% of his or her offspring. In many dominant genetic disorders affecting humans, there is a positive correlation between the increased rate of new mutations and paternal age. Examples include achondroplasia, Apert disease, Marfan syndrome, and progeria. This correlation is thought to reflect the accumulation of DNA replicative errors during spermatogenesis throughout the long period of male reproductive life. The primary germ cells in the female population have a finite period of replication of approximately 22 to 26 cell divisions, as opposed to the continuous mitotic replenishment of sperm precursor cells in the male population once puberty begins.

As previously described, somatic non-disjunction can give rise to chromosomal mosaicism. Mutational mosaicism can arise as the result of postfertilization errors of replication or the repair of nucleotide sequences in somatic cells or germ cells at any stage of development. In the rare cases in which two unaffected parents have two or more affected offspring with a completely penetrant-dominant condition (e.g., osteogenesis imperfecta, neurofibromatosis, or achondroplasia), germline mutation mosaicism of one parent can be inferred. When there are new cases of dominant disorders in the offspring of normal parents, there are implications for genetic counseling that recurrence risks must be revised upward by a few percentage points to account for the possibility of germline mosaicism in one of the parents.[15][42]

Autosomal Recessive Inheritance

Because they occur only in the homozygous state, recessive disorders are much rarer than autosomal dominant disorders. An example of a typical autosomal recessive pedigree is shown in Figure 7–11 . There are five primary features of an autosomal recessive pattern of inheritance.
1. | The disorder most often occurs in siblings in a horizontal pattern within a generation.
2. | Both male and female populations are affected.
3. | Parents are usually unaffected, and affected individuals rarely have affected children.
4. | In each subsequent pregnancy, the recurrence risk for known carriers is 1 in 4 (25%).
5. | Consanguinity is often observed in the pedigrees of extremely rare recessive disorders.

Click to view full size figure

Figure 7-11 Example of an autosomal recessive pedigree. Note the horizontal pattern of affected individuals. ○, female; □, male; =, consanguinity; ⊙, ⊡, obligate carriers; •, ▪, affected.

For some of the known recessive genetic diseases in which the specific defective gene product has been identified, biochemical tests can confirm the absence or deficiency of that product in the affected individual. Carrier status, signified by reduced levels of the gene product, can be determined in the parents. A well-known example of such a biochemical diagnosis is found in Tay-Sachs disease, in which affected individuals have deficient or greatly reduced levels of hexosaminidase A in serum and lymphocytes. The carriers of this disorder can be identified by the reduced levels of hexosaminidase A activity—approximately 50% of that found in the tissues of noncarriers. As an increasing number of genetic diseases are identified at the DNA level by alterations in the nucleotides making up the gene itself rather than at the level of the gene product, more carriers will be identified by molecular analysis and an increasing number will be identified as the human genome is delineated.[9][15][42]

Sex-Linked Inheritance

Because relatively few genes associated with abnormal phenotypes have been identified on the Y chromosome in humans (see discussion later), sex-linked disorders are often considered synonymous with X-linked genetic diseases. There are proportionally more recognized genetic diseases linked to the X chromosome than to any of the autosomes, which reflects the fact that men, with only one X chromosome, are hemizygous for X-linked genes and therefore are affected by any mutant gene located on the X chromosome. X-linked diseases such as hemophilia A were among the earliest recognized human genetic diseases because of the differential rate of expression in the male population. Women, with two X chromosomes, may be either homozygous or heterozygous for any X-linked gene. An example of an X-linked recessive pedigree is shown in Figure 7–12 . There are four features of an X-linked recessive mode of inheritance.
1. | Men are more frequently affected than women.
2. | Male-to-male transmission of the mutant gene is never seen.
3. | The daughters of affected men are obligate carriers for the disorder.
4. | Carrier mothers of X-linked disorders transmit the disorder to half of their sons; half of their daughters are carriers. Therefore, in an X-linked pedigree, all affected male members are related to one another through the female members.

Click to view full size figure

Figure 7-12 X-linked recessive pattern of inheritance. Note that sons of affected men are not affected. ○, female; □, male; ⊙, ⊡, obligate carriers; •, ▪, affected.

An interesting association between sporadic cases of known X-linked disorders, such as hemophilia A and Lesch-Nyhan syndrome, and the age of the maternal grandfather has been observed. Just as there appears to be an increase in the risk for new dominant mutations with advancing paternal age, there is an increased risk for new mutations of X-linked disorders in the sons of mothers whose fathers were older. It is speculated that a well known historical example of a new mutation—that of hemophilia A in the descendants of Queen Victoria—may be the consequence of an X-linked mutant gene inherited from her unaffected father, who was older than 50 years of age when she was born.

X-linked dominant disorders in humans are relatively rare diseases. The best described example is the resistance of rickets to vitamin D (hypophosphatemia). X-linked dominant disorders can be distinguished from X-linked recessive diseases by the following criteria ( Fig. 7–13 ).
1. | Affected women are twice as common in the pedigree as affected men. In some disorders, the mutation may be lethal in men.
2. | Affected men have affected daughters but no affected sons.
3. | Affected women transmit the disorder to half of their daughters and half of their sons. There is a 50% chance of having an affected child.

Click to view full size figure

Figure 7-13 X-linked dominant pedigree. Approximately twice as many women as men are affected. ○, female; □, male; •, ▪, affected.

X Chromosome Inactivation in the Female Population

A unique mechanism that has evolved to regulate gene expression in mammalian females, including humans, is random inactivation of one X chromosome in the somatic tissues. Although both X chromosomes must be “turned on” for genetic transcription to occur in ovarian tissues to ensure normal oogenesis and secondary sexual development, only one entire X chromosome remains accessible for genetic transcription in somatic cells. This feature is necessary because the two X chromosomes in women must be compensated for to be equivalent to the one X chromosome in men. The hypothesis of dosage compensation was initially espoused by Mary Lyon in the 1960s. The Lyon hypothesis, which has been proved correct in most aspects, states that the following activity occurs in the somatic cells of chromosomally normal women.[26][27]
1. | Only one of the two X chromosomes is transcriptionally active.
2. | The inactivation of one X chromosome occurs early in embryonic life.
3. | The inactivation of one X chromosome occurs randomly, and either the maternal or the paternal X chromosome in a cell is inactivated.
4. | The inactivation is irreversible and clonally propagated, such that all the descendants of a given cell have the same inactivated X chromosome.

More recent studies indicate that there are some exceptions to the original Lyon hypothesis. Random X inactivation does not always occur, whether it is due to stochastic effects, mutations, or the presence of structurally abnormal X chromosomes. Not every gene is inactivated on the inactive X chromosome. It is now estimated that at least 15% of the genes on the X chromosome are not inactivated.[5] Lastly, X inactivation is not irreversible; it is reversible in the development of the germ cells.

The inactive X chromosome can be visualized in such nondividing cells as the Barr body (sex chromatin), a densely compacted, heterochromatic structure within the nucleus associated with the nuclear membrane. In dividing cells, the inactive X chromosome can be identified by special techniques that demonstrate DNA replication and the late replication pattern of the inactive X chromosome during the S phase of mitosis.[26][27]

Because only one X-linked gene is functionally active in the somatic tissues of women, a woman who is heterozygous for an X-linked disorder is a mosaic for cells expressing either the normal or abnormal gene. For this reason, carrier women themselves may manifest some signs of X-linked recessive diseases if by chance the X chromosome carrying the normal gene is inactive in most of the cells in critical tissues. For example, a woman who is a carrier of Duchenne Muscular Dystrophy (DMD) may demonstrate mild muscular weakness, and a carrier of hemophilia A may have diminished clotting activity. This variability in X chromosome expression also makes it extremely difficult to identify female carriers of X-linked recessive disorders even when the biochemical defect or marker is known (e.g., hypoxanthine guanine phosphoribosyltransferase activity in Lesch-Nyhan syndrome). The measurable levels of the X chromosome gene product in carriers may overlap with the normal range of gene products found in noncarrier women. When the mother of an affected son does not have other affected sons, brothers, or maternal uncles, it may be difficult to determine whether the X-linked disorder represents a new mutation or an inherited defect. Molecular genetic diagnostic techniques play an important role in distinguishing between these two possibilities.[9][37][42]

Y Chromosome Inheritance

As stated earlier, few genes associated with abnormal phenotypes have been identified on the Y chromosome in humans. The best examples of genes localized to the Y chromosome are those involved in dimorphic traits, sexual development, or sperm production. SRY, the testis-determining factor, is localized to the short arm of the Y chromosome. A mutation in this gene leads to a sex-reversed fetus. The DAZ gene is localized to the long arm of the Y chromosome. A mutation in this gene leads to azoospermia and infertility. There are three features of a Y-linked mode of inheritance.
1. | Only the male population is affected.
2. | All the sons of an affected father are affected.
3. | Male-to-female transmission of the mutant gene is never seen.

 Nontraditional Patterns of Inheritance

Although Mendel’s laws have withstood the test of time, recent studies have revealed some remarkable exceptions. Nontraditional forms of inheritance that are not predicted by Mendel’s laws have been identified. There are three major types of nontraditional inheritance: mitochondrial inheritance, imprinting, and trinucleotide repeats.

 MITOCHONDRIAL INHERITANCE

As described earlier, most genes located on chromosomes within the cell nucleus follow mendelian patterns of inheritance. However, another source of DNA within mammalian cells is the circular molecule of DNA located within mitochondria and thus confined to the cell cytoplasm. Although many of the proteins controlling mitochondrial function and the respiratory enzyme complex are coded by nuclear genes, some of the mitochondrial proteins are the translation products of mitochondrial DNA. The mitochondria contain circular DNA, consisting of 16,569 bp. This DNA contains a unique genetic code that differs from the nuclear DNA. There are no introns, and the DNA sequence codes for 2 RNA genes and 22 transfer RNA (tRNA) genes.

An example of mitochondrial inheritance is shown in Figure 7–14 . There are five general rules for such inheritance.
1. | Genes encoded by mitochondrial DNA follow a matrilineal inheritance. All the functional mitochondria are derived from the cytoplasm of the oocyte. At fertilization the mitochondria within the sperm head are not transferred to the ovum.
2. | An affected woman passes the trait to all her children.
3. | An affected man never passes the trait to his children.
4. | There is significant tissue and organ variability due to heteroplasmy (see discussion later).
5. | The phenotype may vary over time.

Click to view full size figure

Figure 7-14 Mitochondrial inheritance. Note that children of affected men are not affected. ○, female; □, male; •, ▪, affected.

Because mitochondria are the cellular organelles with the key function of energy production, mitochondrial genetic diseases fundamentally affect the processes of oxidative phosphorylation. The phenotype of a specific mitochondrial genetic disorder may vary considerably, depending on both the nature of the mutation and a unique property of mitochondrial genetics known as heteroplasmy. At the time of fertilization, the cytoplasm of the human ovum contains thousands of mitochondria. In addition, each mitochondrion may contain multiple copies of DNA. Therefore, mitochondrial inheritance may involve the distribution of both mutant and normal mitochondrial DNA within the cytoplasm of cells. If a mitochondrial genetic variant is present, the ovum probably contains both normal and variant genotypes. Furthermore, as mitochondrial DNA replicates, the possibility of mitochondrial DNA mutation means that multiple copies of DNA within the single organelle may not be genetically identical. Depending on the replication and distribution patterns of the mutant mitochondria in developing tissues as well as their specific energy requirements, the clinical phenotype in mitochondrial disorders may be highly unpredictable and may change over a lifetime. A single family may have widely different manifestations of the same mitochondrial disease, and in a single individual the manifestations may change with age.

Predictably, in disorders of energy metabolism, the most affected tissues are those with the highest energy demands. Myopathy is a common expression of a mitochondrial genetic disease. External ophthalmoplegia, or paralysis of the muscles of the eye and eyelid, is found in Kearns-Sayre syndrome; cardiac arrhythmia may be a clinical feature of this syndrome as well. Hypertrophic cardiomyopathy may be another presenting feature of mitochondrial genetic disease, and disorders of the central nervous system are likely to be cardinal features. Myoclonic epilepsy with ragged red fibers is characterized by ataxia, hearing loss, and generalized dysfunction of the central nervous system as well as by myoclonic seizures. The clinical hallmark of Leber hereditary optic neuropathy is the acute or subacute onset of blindness in late childhood or adolescence resulting from isolated involvement of the optic nerve and retinal degeneration.

Because there are nuclear genes coding for the proteins, structural components, and enzymes of the mitochondria as well as mitochondrial genes, defining the particular genetic defects leading to a problem with energy metabolism can be exceedingly difficult. The diagnosis of mitochondrial disorders requires specialized investigations. DNA-based diagnostic procedures are now available for many mitochondrial diseases because the DNA sequence of the mitochondrial chromosome has been delineated, and many mutations have been detected. Therapy for individuals with mitochondrial disease is limited to an attempt to increase adenosine triphosphate production and efficiency by replacing cofactors involved in energy metabolism, involves the removal of noxious metabolites, and can be palliative.[43]

IMPRINTING

Genomic imprinting refers to the differential modification of the paternal and maternal contributions to the zygote, resulting in the differential expression of parental alleles (for some genes the paternal and maternal alleles function differently). This feature is a clear departure from typical mendelian inheritance and applies to only a small number of genes.

Pronuclear transplantation experiments in mice have revealed that the sex of the parent may reversibly affect the genetic contribution to the embryo. Mouse embryos have been conceived with both haploid chromosomal complements coming from either the mother or the father. Mouse zygotes with all paternally derived genes had placental development with arrested embryonic development; those with all maternally derived genes had embryonic development with arrested placental development. Neither embryo developed normally beyond an early stage. This phenomenon, known as genomic imprinting, leads to the concept that some genes or chromosome segments are expressed differently in the embryo, depending on whether they were inherited from the mother or the father. Human examples of genomic imprinting include hydatidiform moles or complete moles, which are placental tumors with no embryonic tissue and a genome derived from two paternal sets of haploid chromosomes. Ovarian teratomata are benign tumors consisting of disorganized masses of differentiated embryonic tissue but devoid of placental tissue. These teratomata contain two maternally derived sets of haploid chromosomes.[13]

As the molecular dissection of human genetic syndromes has advanced, genomic imprinting has been demonstrated to play an important role in specific syndromes. The best known examples are Prader-Willi and Angelman syndromes. Prader-Willi syndrome is characterized by hypotonia at birth, obesity and uncontrolled appetite with age, and moderate mental retardation. In most cases (70%), it is associated with a deletion of chromosome 15 [del (15) (q11–q13)]. Angelman syndrome is characterized by severe mental retardation, inappropriate laughter, and characteristic ataxic movements. It is also associated with the deletion of 15q11–q13, the same region deleted in Prader-Willi syndrome. The problem of explaining two distinct genetic conditions caused by the same cytogenetic deletion was unresolved until it was demonstrated that the deletion in Prader-Willi syndrome was always paternally derived and that the deletion in Angelman syndrome was maternally derived.[6] Infants who inherit a 15q11–q13 deletion from their fathers have Prader-Willi syndrome because a critical region on maternal chromosome 15 required for normal development is imprinted or inactivated during the normal process of maternal meiosis. The corresponding region on paternal chromosome 15, which normally must remain active in embryonic development, is lost with the paternal 15q11–q13 deletion. Infants develop Angelman syndrome because one gene from the chromosome 15 region (UBE3A) is normally paternally imprinted and inactive in certain developmental stages. Because of the maternally derived deletion, these infants do not have the corresponding complementary active maternal genetic information.[6][46]

Interestingly, only about 70% of patients with either Angelman or Prader-Willi syndrome can be demonstrated by cytogenetic analysis to have this deletion. Furthermore, molecular analyses of the chromosomes of some individuals without cytologically detectable deletions have revealed submicroscopic deletions or mutations below the level of cytogenetic resolution. These molecular studies revealed that in the cells of approximately 5% of the individuals with these disorders, a portion of the imprinting center (within 15q11–q13) is either deleted or has a mutation responsible for the disorders. In addition, in 25% to 30% of the patients with Prader-Willi syndrome and in approximately 3% of those with Angelman syndrome, both copies of chromosome 15 were either paternally or maternally derived and thus paternally or maternally imprinted. The critical region of the corresponding active maternal or paternal genetic component is missing in these rare individuals because they have no maternally or paternally inherited chromosome 15.[6][46] In addition, in Angelman syndrome the mutations of UBE3A, a maternally imprinted gene, account for about 8% of these cases.

It has now been recognized that the uniparental inheritance of chromosomes, or uniparental disomy (UPD), can be the basis for syndromes demonstrating genomic imprinting in other genetic conditions. Two categories of UPD have been defined: isodisomy, which is the inheritance of two identical copies of a chromosome from the same parent, and heterodisomy, which is the inheritance of two different copies of the same chromosome from the same parent. This is not a trivial distinction if the parent contributing the chromosome is a carrier for a recessive disorder. An individual with uniparental isodisomy for a chromosome with a gene for a recessive disease would be affected with that disorder. Several cases of cystic fibrosis (CF) in children have been determined to be caused by isodisomy of chromosome 7 from a parent who carries one mutation of the disease.

The magnitude of genetic morbidity resulting from UPD remains unknown, but its demonstration should not be surprising. As mentioned earlier, about 10% of all the clinically recognized pregnancies that end in miscarriage are trisomies, which result from disomy in one gamete. Therefore, in meiosis we would expect an approximately equal number of nullisomic and disomic gametes to arise. An apparently normal conception could result from the rescue of a nullisomic gamete by fertilization of a gamete with UPD for the missing chromosome.[6][46] Alternatively, fetuses with three of the same chromosomes could lose one of them, denoted as “trisomy rescue.” If a fetus inherits two maternal chromosomes 15 and one paternal chromosome 15 and it loses the paternal chromosome, maternal UPD would result.

Not all chromosomes have been identified as having imprinted genes. For example, chromosomes 13 and 21 do not demonstrate any imprinting effects, and there are many chromosomes for which it is unknown whether an effect occurs. However, in addition to chromosome 15, UPD of several other chromosomes demonstrates a phenotypic effect. Only a small number of cases of Beckwith-Wiedemann syndrome are due to the inheritance of both copies of paternal chromosome 11. However, 50% of patients with this syndrome have an epigenetic mutation resulting in the loss of imprinting of a transcribed program (KCNQ1OT1).[46][48] Some cases of Russell-Silver syndrome are due to UPD 7, and some cases of transient neonatal diabetes are due to UPD 6. Additionally, UPD for chromosome 14 (both maternal and paternal) has been associated with developmental delay. Because of the many nonspecific phenotypic features associated with this disorder, it is often misdiagnosed. In some of these syndromes some specific genes have been implicated as being imprinted, but in several cases the causative genes are still not known.

 TRINUCLEOTIDE REPEAT EXPANSIONS

A number of disorders, such as fragile X syndrome, Huntington disease, and myotonic dystrophy, have been characterized as having an underlying defect caused by the expansion of a repeated trinucleotide sequence within the relevant gene. All these disorders have an unusual and nontraditional mendelian type of inheritance. For example, although myotonic dystrophy was known to be inherited as an autosomal dominant disorder, increasing severity could be seen in successive generations. The disorder could be anticipated in affected individuals. After the analysis of the X-linked fragile X syndrome, Hagerman and colleagues postulated several findings that appeared to be a paradox, given the standard X-linked recessive disorder. These findings included two postulates: The probability of offspring with mental retardation is increased by the number of generations through which the mutation has passed, and the probability of offspring with mental retardation is higher for both the sons and daughters of affected women or women with affected sons.

The trinucleotide repeat expansion provides a rationale for this phenomenon and is discussed in greater detail later.

In addition, some of the genes involving mutations of trinucleotide repeats have been shown to be remarkably unstable because they are inherited from generation to generation. Although the inheritance pattern may be predictable, the prediction of the phenotypic expression is extremely complex in such cases. For example, there are documented cases of contraction of the CTG trinucleotide repeat numbers in myotonic dystrophy during transmission from affected parents to their children. In this particular disease, contraction is more likely to occur if the father is the affected parent.

In recent years over 16 disorders involving expansions of trinucleotide repeats (or dynamic mutations) have been reported. They can be in the coding region: 5′ to the coding region or 3′ to the coding region. Fragile X syndrome involves the expansion of a trinucleotide repeat in the 5′ noncoding region. An expansion here is a mutation with a loss of function, leading to the deficient production of the FMR-1 protein. Huntington disease is an autosomal dominant disorder with a CAG expansion (coding for a polyglutamine tract) in the coding region of the gene. This expansion leads to a gain in function, and the phenotype is due to the production of a gene with a new deleterious function. With these expansions, the increase in severity and the age of ascertainment decrease with the expansion of the repeats. Many of these repeats will expand in successive generations, depending on the affected parent and the disorder, leading to more severely affected individuals in each generation.

 DNA Diagnosis

Many genetic diseases were previously diagnosed through an assay of the gene product (protein) or through the detection of secondary effects or clinical symptoms (e.g., intestinal enzyme levels in CF or the sonographic detection of polycystic kidneys). If the genetic locus involved in a single gene defect has been at least partially characterized, the inheritance of the genetic defect can be followed at the DNA level. Because the genomic DNA is identical in every somatic cell, the diagnosis can be made using any available tissue, eliminating the need for the active expression of the gene product in the sampled tissue or at the onset of physiologic abnormalities.

DNA diagnosis relies on the detection of sequence variation among individuals. If the sequence of nucleotides from 10 unrelated individuals is analyzed, a variation in the nucleotide sequence is encountered in approximately 1 of every 200 bp of DNA. Most sequence variation is present within those stretches of nonfunctional DNA that are interspersed with genes. (A gene is defined as a transcription unit capable of expression in the form of an RNA transcript.) Although this type of sequence variation is of no consequence to the individual, it has many uses in the identification of individuals and the single gene defects they may carry. In DNA diagnosis, such DNA polymorphism can be used as a marker if it is known to be genetically linked to a disease locus.

The principle of linked markers was initially applied to disease diagnosis with the use of protein markers. An early example of this principle is myotonic dystrophy, an autosomal dominant disease that demonstrates genetic linkage to the blood group factor secretor. Although the two gene loci coding for these properties are functionally completely unrelated, allelic forms of the genes segregate together within a family, presumably as a result of physical linkage within the genome. More recently, these studies have used the sequence variation of nonfunctional DNA.

The use of polymorphic DNA markers that are physically linked but functionally unrelated to a disease locus is called “linkage analysis,” or “indirect diagnosis.” This approach is versatile because less knowledge of the disease gene is required and the pool of potentially useful markers may be quite large. (Because the polymorphic variation is random, many markers are not informative in a given family.) However, it is inherently less accurate than a direct diagnosis because the linkage pattern may be altered through genetic recombination. In addition, it is labor intensive because the linkage pattern for each family must be independently ascertained.

However, it is important to note that sequence variation (i.e., polymorphism) is still very valuable in genetics. In addition to linkage analysis, these polymorphic markers can be used for UPD studies, analysis of the origin of non disjunction, identity analysis for both forensic and twin studies, chimerism analysis in bone marrow transplantation, and cancer studies on the loss of heterozygosity.

However, with the proliferation of molecular genetic analysis and the completion of the sequencing of the human genome, the vast majority of genetic diagnoses are now performed by direct diagnosis (i.e., mutation analysis) of a given gene. Over 4000 genetic diseases have been postulated, but there are only a limited number in which the DNA sequence of at least part of a gene is available. Clinical or research DNA diagnosis is performed for over 1000 diseases, about 700 of which are clinical tests and approximately 300 are still considered only research. These numbers have been considerably increased over the past several years.

The causes of the mutations that result in genetic diseases are sequence variations within functional genes. A mutation within a gene may be innocuous (in which case it is useful as a polymorphic marker) or, by having a detrimental effect on the function of the gene product, the basis of genetic disease. When a deleterious mutation can be identified on the molecular level, genetic disease can be directly diagnosed. This approach requires knowledge of the nucleotide sequence of a disease gene. The mutations underlying genetic disease may be relatively disease specific, as in sickle cell anemia, in which most individuals have a single amino acid alteration (a single base change within codon 6 replaces glutamic acid with valine). This situation is more the exception than the rule, and in most genetic diseases the mutations are heterogeneous and may be dispersed throughout the gene sequence. CF is a prime example of a genetic disease with marked heterogeneity. Since the identification of the CF gene in 1989, the isolation and nucleotide sequencing of CF transmembrane regulator genes from patients with CF have led to the delineation of more than 1000 different mutations worldwide. Linkage analysis can be one approach for CF families with rare and undefined mutations; however, with the delineation of the gene sequence, DNA sequencing is the most frequently used. Examples of the prenatal diagnosis of CF in which both direct mutation and linkage analyses are used are shown in Figure 7–15 .

Click to view full size figure

Figure 7-15 DNA diagnosis of cystic fibrosis. A, Linkage analysis with the use of two flanking DNA probes “1,2” and “A,B.” The first (carrier) and second (affected) offspring have inherited the parental haplotypes. In the current pregnancy, there has been a recombination between the two probes (“1” is no longer linked to “B”); therefore, this analysis is not useful in predicting the status of the fetus. B, Direct diagnosis with the use of the ΔF508 mutation. Both parents are carriers of the ΔF508 mutation, and the affected offspring is homozygous for the mutation. The fetus also is a carrier. The results of polymerase chain reaction analysis are illustrated below the pedigree, where the 3-bp difference in size between the two alleles allows amplification products to be resolved by gel electrophoresis. ○, female; □, male; •, ▪, affected.

APPROACH TO DIAGNOSIS

The primary methodologies used in DNA diagnosis are Southern blot analysis and polymerase chain reaction (PCR). PCR was introduced in 1986 and quickly became the state of the art in molecular diagnosis. Southern blot analysis and PCR are often used together for molecular diagnosis, but PCR has become the major diagnostic approach for most genetic disorders.

Southern blot analysis uses a class of bacterial enzymes called restriction endonucleases ( Fig. 7–16 ). Each “restriction enzyme” has the ability to recognize a specific DNA sequence (four to eight nucleotides in length) and cut double-stranded DNA at that position. Normally, the host organism uses this ability to protect itself from invasion by foreign organisms, but in the test tube it is a powerful mechanism for manipulating DNA from any source. Because digestion by restriction enzymes is sequence specific, DNA from any individual can be cut into a discrete series of fragments. The resulting fragments are quite similar among individuals, but whenever sequence variation affects the recognition sequence of the applicable enzyme, the size of one or more restriction fragments is altered. This process is known as restriction fragment length polymorphism (RFLP). An RFLP pattern that is useful in identifying an allele is an informative one, and the RFLP patterns demonstrated to be linked on a chromosome are called haplotypes.

Click to view full size figure

Figure 7-16 Restriction endonuclease digestion and Southern blot hybridization. A, Recognition sequence for the restriction endonuclease Eco RI. B, Illustration of restriction site polymorphism, where “Site B” is missing from the lower allele. C, DNA fragments generated by enzyme digestion of genomic DNA. D, Gel electrophoresis. E, Result of hybridization with a DNA probe homologous to region A-B-C.

Cloned DNA probes are used to analyze the large population of the DNA fragments produced. A cloned probe is a specific, discrete fragment of DNA that has been isolated and propagated. The probe is used to visualize a small subset of the large number of fragments present in digested genomic DNA. Specifically, a probe anneals to those fragments that contain sequence homology to the probe. Artificially synthesized short segments of nucleic acids (oligonucleotides) may also be used as probes (see discussion later).

In standard Southern blot analysis, gel electrophoresis is used to fractionate the DNA fragments through an electric field on the basis of size, thus dispersing the fragments in a predictable pattern. The DNA fragments are then immobilized on a firm support (a hybridization membrane). To detect the fragments of interest, a “tagged” DNA probe is applied to the membrane. Through complementary base pairing (hybridization), the probe adheres only to the homologous fragments in the genomic DNA. Because the DNA fragments are invisible to the naked eye, a tag is necessary to see where hybridization has occurred. Although the tag has traditionally been a radioactive compound, nonradioactive enzymatic tags are becoming increasingly useful.

The second major technological advance in DNA diagnosis has been PCR analysis ( Fig. 7–17 ). PCR allows the physical amplification of a defined segment of DNA without the need to isolate that segment from the remainder of the genomic DNA. This method provides an efficient way of generating sufficient quantities of DNA from an individual for DNA diagnosis. Although this approach is extremely powerful, it requires at least the partial determination of the nucleotide sequence of interest by DNA sequencing. Amplification is achieved through the use of two single-stranded oligonucleotide primers (20 to 30 nucleotides in length) that are homologous to the segment of interest and opposite in polarity with respect to the target sequence. Therefore, the primers define the boundaries of the segment of DNA to be amplified because they direct DNA synthesis across the region of interest in opposite directions.

Click to view full size figure

Figure 7-17 Polymerase chain reaction. In each round of amplification, newly synthesized strands are indicated by broken lines. A, Denatured DNA duplex showing hybridization of oligonucleotide primers. B, First-round synthesis of complementary strands, producing two DNA duplexes from the original one. C, Products of the second round of amplification. D, Products of the third round of amplification.

The basic steps in the PCR process are (1) denaturation of the DNA in the reaction, thus converting the DNA duplex to single strands; (2) priming by hybridization of the oligonucleotide primers to the target sequence; and (3) strand synthesis with DNA polymerase, beginning at each primer and using the denatured target DNA as a template. Amplification proceeds in a manner similar to DNA replication, except that only a discrete segment of genomic DNA is involved. The efficiency of this reaction allows the routine amplification of fragments ranging from 50 to more than 2000 bp in length. The amplification products of a given target DNA are identical in length and sequence. Thus, the PCR amplification of DNA from an individual who is heterozygous for a small deletion falling within the boundaries of the target yields two discrete amplification products that correspond to the normal and deleted alleles.

Repeated rounds of amplification result in the creation of more than 1 million copies of the target sequence. This process has been automated through the use of machines designed especially for this purpose and the availability of heat-stable DNA polymerase that survives multiple rounds of temperature-driven DNA denaturation. PCR is not intrinsically a method of DNA diagnosis but an elegant, efficient way to obtain sufficient amounts of DNA for further analysis. The amplified DNA can be digested with restriction enzymes and used for Southern blot analysis (or a modification of that technique), or the amplification product can be visualized directly after gel electrophoresis in most applications, many times after cutting with an appropriate restriction enzyme.[24]

Presently, the vast majority of genetic diagnoses involve the use of PCR. However, as explained later, PCR is only a starting point for most diagnostic work. The involvement of PCR in genetic diagnosis is important for a variety of reasons.
1. | Only a small amount of tissue (DNA) is needed, such as that obtained from a hair bulb or cheek swab.
2. | PCR is especially effective for indirect analysis with the use of polymorphic markers.
3. | Although many initial studies used PCR to amplify probes for Southern blot analysis or amplify segments for direct mutation analysis with the restriction enzyme method, most investigators use PCR to amplify segments for allele-specific oligonucleotides (ASOs) or DNA sequencing.

With DNA sequencing for an increasing number of genes and specific mutations, many diagnostic analyses involve both ASO and direct DNA sequencing. ASO analysis involves the amplification of a DNA segment of the gene in question and hybridization with a specific oligonucleotide, which may contain a normal (wild-type) sequence or a mutation. The hybridization is so precise that it will not occur if there is even one base change. While this procedure was originally used as dot blot hybridization, it is now most frequently used in conjunction with DNA sequencing instrumentation. Therefore, it can be used to detect an individual carrier of a normal and a mutant allele. Also, because of the proliferation of identified sequences and mutations, DNA sequencing is used more frequently for mutation analysis. These studies are used for many disorders, including connexin 26 analysis for deafness, Rett syndrome, and prion diseases.

 APPLICATIONS: DIAGNOSIS OF FRAGILE X SYNDROME

The utility of DNA molecular technology in the diagnosis of genetic diseases is strikingly apparent when considering the advances made in the diagnosis of fragile X syndrome. This syndrome is the most common inherited cause of mental retardation, with an incidence of approximately 1 in 1200 among the male population and 1 in 2500 among the female population. In addition to mental retardation and behavioral problems, men affected with fragile X syndrome often have characteristic physical features, including a long face with prominent forehead and prognathia, large ears, and macro-orchidism. Affected women generally have a similar but milder phenotypic expression of facial characteristics and a developmental handicap.[11] Before the underlying genetic defect leading to fragile X syndrome was elucidated, diagnosis depended on the expression of a fragile site on the long arm of the X chromosome at Xq27.3 in cells cultured under conditions of folate deprivation. However, diagnostic accuracy was limited by the variable expression of the fragile site (generally less than 50% in affected individuals and even more unpredictable in individual carriers).

Localization and isolation of the gene causing fragile X syndrome dramatically reduced the issues related to diagnostic uncertainty. As explained above, it is one of the characterized genetic diseases (along with Huntington disease and myotonic dystrophy) that have an underlying defect caused by the expansion of a repeated trinucleotide sequence within or proximal to the relevant gene (previously discussed). These disorders show expansions in the 5′ untranslated region, in the 3′ untranslated region, and within the gene itself. The expansion increases in successive generations, leading to earlier detection and, in some cases, more severe phenotypic consequences. In fragile X syndrome, the mutation involves the expansion of the nucleotide sequence CGG, near the 5′ untranslated end of the FMR1 gene, to more than 200 repeats in affected individuals. Normal individuals carry approximately 6 to 50 CGG repeats, whereas the premutation state ranges from 50 to 200 repeats. The normal allele range and the premutation range overlap somewhat, but most normal alleles constitute less than 50 repeats, with an average of 29 to 30. Men and women carrying a premutation are unaffected, but there is a disparate risk to their offspring. A premutation can increase to a full expansion mutation only after transmission through female meiosis. Therefore, a male premutation carrier can have only unaffected daughters with premutations, but they are at risk of transmitting an expanded mutation to their offspring. The larger the size of the premutation in a woman, the greater the risk of full mutation in her children.[11] In recent years some studies have shown that premutation carriers may not be clinically uninvolved, presenting with three different clinical disorders. They may present with mild cognitive/behavioral deficits, premature ovarian failure, or tremor/ataxia associated with fragile X syndrome.[12]

Expansion to the full mutation of more than 200 CGG repeats is almost always associated with methylation of the promoter region of the gene and subsequent gene inactivation. Although it is clear that gene inactivation by methylation is an important mechanism in the expression of the fragile X phenotype, the effects are not always predictable, especially in women. However, the methylation status and the size of the trinucleotide repeat of the FMR1 gene form the basis for the accurate diagnosis of the genotype of individuals at risk of being carriers or being affected.

The techniques applicable to the molecular diagnosis of fragile X syndrome are PCR and Southern blot analyses. Each one has intrinsic advantages and disadvantages. PCR analysis is used to amplify a fragment of DNA encompassing the repeat region. The size of the PCR-amplified DNA gives a close approximation of the number of CGG repeats in an allele of a given individual. PCR analysis is extremely accurate in sizing alleles in the normal, premutation, and borderline expansion ranges. Very large mutations involving high numbers of repeats are not as amenable to PCR amplification and may go undetected in PCR assays. In addition, rare cases of fragile X syndrome have been identified with a microdeletion in the Xq27.3 region, which precludes PCR amplification. Southern blot analysis is the tool of choice to demonstrate the presence of full mutations, and it also has the advantage of providing simultaneous assessment of the methylation status. The size of the repeat and the methylation status of the FMR1 allele can be determined by using a methylation-sensitive restriction endonuclease that is unable to cleave methylated sites. The disadvantages of Southern blot analysis include the need for larger quantities of genomic DNA, more labor-intensive procedures, and the production of only an approximate, relative determination of allele size rather than a more precise estimate of the number of CGG repeats. An example of FMR1 diagnosis is shown in Figure 7–18 . The American College of Medical Genetics has established guidelines for appropriate referrals for the diagnostic testing of individuals and families that may be at risk for fragile X syndrome.[33]

Click to view full size figure

Figure 7-18 Molecular diagnosis of premutation carrier status in an affected female patient with fragile X syndrome and Southern blot analysis of CGG repeats in genomic DNA digested by PST-1 and hybridized with probe PX6. Lanes B through G are results from normal men with unexpanded FMR1 alleles about 1 kb in size. Lane A is DNA from a man with an FMR1 premutation expanded to 1.35 kb, with approximately 150 CGG repeats. Lane H is the DNA pattern from an affected woman with one normal allele of approximately 1 kb and a second allele of 2.7 kb, representing a full mutation with more than 600 CGG repeats.

The number of genetic diseases for which DNA diagnosis is feasible continues to grow. Early on much of the effort in the development of these capabilities focused on severe diseases of childhood, such as CF and Tay-Sachs disease. There the emphasis has been on prenatal testing for families wishing to avoid the birth of an affected child. DNA testing for many adult-onset diseases is either available or under development. Huntington disease is the prototype of an adult-onset disease for which presymptomatic DNA diagnosis is available, but the resulting information cannot be used to alter the course of the disease. In this situation, many at-risk individuals decline DNA testing. As the testing for more common conditions with genetic susceptibility factors becomes available, it is important to establish how the resulting information can be used and involve the patient in the decision-making process.

 MULTIFACTORIAL DISORDERS

Many of the more common birth defects, such as cleft lip and palate or spina bifida, cannot be explained on the basis of a mendelian pattern of inheritance, yet a familial tendency or liability has been recognized in their occurrence. Some medical problems in adults, such as certain forms of cancer, hypertension, and diabetes mellitus, also belong to this category of increased familial risk. Although some specific forms of these disorders might be due to single gene defects (e.g., cancer), they are most often thought to result from a combination of additive genetic factors that lead to an increased liability or threshold for expression and environmental factors that trigger manifestations of the disorder in development. This combination of multiple gene liability and extrinsic environmental interaction is called multifactorial inheritance. Genetic traits that result from the additive effect of many genes are called polygenic traits. These terms are often used interchangeably in practice. Polygenic traits are generally quantitative rather than qualitative and follow a normal (gaussian) distribution in the population. Common examples are height and blood pressure.

The evidence that genetic factors are important in common diseases and birth defects is derived from epidemiologic studies that compare the frequency of disease among related individuals with that among the population at large. Some of the evidence for a genetic influence can be summarized.
1. | Certain disorders occur more frequently among certain ethnic groups or those with particular racial backgrounds, such as neural tube defects in Ireland and northern India.
2. | There is a higher frequency of specific birth defects among the relatives of affected individuals, and this frequency is proportional to the degree of relatedness. For example, the percentage of siblings of an individual with cleft lip with or without cleft palate who are similarly affected is 4.1% (first-degree relative), of nieces and nephews 0.8% (second-degree relative), and of first cousins 0.3% (third-degree relative).
3. | The most convincing evidence of the genetic basis for multifactorial inheritance comes from twin studies. If a disorder is inherited in a mendelian fashion, there will be 100% concordance between monozygotic twins, who are genetically identical. Dizygotic twins, who share approximately half their genes, are expected to be 50% concordant. If a trait is multifactorial with a significant genetic component, there is likely to be a high degree of concordance for identical twins (but less than 100%) and a much higher degree of concordance than that for nonidentical twins. For example, the concordance for cleft lip and palate between monozygotic twins is 40%, whereas that between dizygotic twins is only 4%—still significantly higher than between second- or third-degree relatives.

The observations with regard to multifactorial genetic traits have led to the threshold model of genetic liability. This model assumes that there is a continuous distribution of genetic risk for a specific disorder and that affected individuals fall to the extreme right of the genetic liability ( Fig. 7–19 ). First-degree relatives who share only half of their genes also have a threshold of genetic risk that falls to the right of the general population but not as extreme as the displacement in affected individuals. As the degree of relationship to the affected individual decreases, the genetic liability for the relative begins to approach the average liability for the general population.

Click to view full size figure

Figure 7-19 Model of genetic threshold for multifactorial disease. Liability for a particular trait follows a normal distribution, but abnormal classes or affected individuals exceed the threshold.

The prediction of recurrence risks for multifactorial genetic disorders with the use of the threshold model is based on empirical data and cannot be done specifically, as in mendelian disorders. However, there are general guidelines with regard to these disorders and recurrence risks.
1. | Recurrence risks represent an average risk, and they vary among family members. The exact risk cannot be given for any specific family member, but it decreases greatly with a decrease in the degree of relationship.
2. | The risk within the family increases with the number of affected family members. For example, if one sibling has cleft lip with or without cleft palate, the risk of recurrence in another sibling is 4%; if two siblings are affected, the risk rises to 10%.
3. | The risk increases with the severity of the malformation or the disease. The recurrence risk for a sibling with unilateral cleft lip without cleft palate is 2.5%, but it rises to 6% if the defect is bilateral with cleft palate.
4. | When a multifactorial disorder is found more often in one sex than the other, the offspring of the less affected sex are at higher risk. For example, congenital pyloric stenosis occurs five times more frequently in men than women. The threshold of genetic liability for girls is therefore higher than that for boys, and a girl who is affected is expected to have more genes or a greater genetic predilection to transmit it to her offspring. Therefore, the risk for a son of an affected woman with pyloric stenosis is 19.4%, and that for a daughter is 7.3%. Conversely, the risk for a son of an affected man is only 5.5% and for a daughter 2.4%.

One of the major difficulties in predicting and understanding recurrence risks for multifactoral genetic disorders is the role of environmental factors (see Chapter 12 ). The initial problem of identifying individuals with the genetic predilection is compounded by the lack of knowledge and understanding about the environmental components that trigger the developmental expression of birth defects or disease states. Current and future research on genetic diseases will focus first on the identification of genes that concomitantly create threshold susceptibility and second on the identification and alteration of the environmental conditions that may lead to expression.[45] Complex disorders such as asthma, hypertension, obesity, cancer, and heart disease are still poorly understood, but because of their greater frequency they are now increasingly studied. These studies are beginning to identify candidate genes and delineate the genetics of the disorders.[32][49] It is hoped that future elucidation of the genes involved in these disorders will lead to new treatments.

 ENVIRONMENTAL DISORDERS

The environmental causes of birth defects fall into three major categories: congenital infections, drug and chemical exposures, and physical agents, such as radiation. Approximately 7% of all congenital malformations are believed to be the result of environmental factors. The degree to which an infant is affected by prenatal toxic exposure depends on two major factors: the stage of embryonic or fetal development at which the exposure occurs and, as discussed previously, the genetic susceptibility of the mother and fetus to the external toxic factor (see Chapter 12 ).

During the period of gametogenesis, environmental exposure to toxic agents is probably lethal to these cells. There have been no studies in which preconceptional drug use has been shown to produce a statistically significant teratogenic effect on subsequent pregnancies. It is thought that the egg may be more vulnerable as a receptacle for toxic effects because of its extensive cytoplasmic as well as nuclear contribution to early embryonic development. In contrast, the contribution of sperm is limited to nuclear genetic information.

An “all-or-nothing” effect on cells resulting from potentially lethal environmental damage to the gamete probably extends from preconception through the postconceptional period to the time of primitive streak formation, about 3 weeks into human development. Exposure during this time most likely results in the death of the embryo rather than the survival of the fetus with major malformations.

The teratogenic effects of environmental agents are the most severe during the subsequent period of development: 4 to 9 weeks of gestation. Drugs for which a cause/effect relationship exists between exposure during this stage of gestation and major malformations include thalidomide, hydantoins, trimethadione, warfarin, aminopterin, ethanol, valproic acid, retinoic acid, and methyl mercury (resulting in Minamata disease) (see Chapter 12 ). Although high levels of androgens have been implicated as potentially masculinizing agents in the developing female embryo, only the effects of diethylstilbestrol on fetal development have been well documented. In contrast, birth control pills are thought to be unlikely teratogens. Infectious agents recognized as teratogens in the developing embryo include rubella, cytomegalovirus, herpes simplex virus types 1 and 2, toxoplasmosis, equine encephalitis virus, and syphilis. Varicella is considered a potential teratogen. Viral infections before 9 weeks of gestation generally result in widespread damage to multiple organ systems (see Chapters 22 and 37 ). Extremely high levels of radiation exposure during this period appear to have a more limited effect, that of microcephaly. After 9 weeks of gestation, the effects of teratogenic agents are more likely to be manifested as organ damage or growth disturbance than malformation. For each organ system, there is a critical period of development in which malformation may result from teratogenic interference. Table 7–1 lists the critical time frames for some of the more common congenital malformations.

Table 7-1 -- Time Frame for Development of Common Congenital Malformations
SITE OF MALFORMATION | MALFORMATION | TIME OF DEVELOPMENT
Face | Cleft lip | 5–7 wk
 | Posterior cleft palate | 8–12 wk
Gastrointestinal tract | Esophageal atresia and tracheoesophageal fistula | 4 wk
 | Rectal atresia (with fistula) | 6 wk
 | Malrotation | 10 wk
 | Omphalocele | 10 wk
 | Duodenal atresia | 7–8 wk
Central nervous system | Anencephaly | 3–4 wk
 | Meningomyelocele | 4 wk
Cardiovascular system | Transposition of great vessels | 5 wk
 | Ventricular septal defect | 5–6 wk
Genitourinary system | Agenesis of the kidney | 30 d
 | Extroversion of the bladder | 4 wk
 | Bicornuate uterus | 10 wk
 | Retained testis (cryptorchidism) | 36–40 wk
 | Hypospadias | 12 wk
Limb | Aplasia of the radius | 38 d
 | Syndactyly | 6 wk

Questions about teratogenic risks during pregnancy are always extremely difficult to answer. For most drugs the information about their safety or the possibility of low-level teratogenic effects has not been established in human beings, and extrapolation from animal studies may lead to erroneous conclusions (see Chapter 10 ). Mouse and rat embryos are relatively insensitive to thalidomide, but it is the most notorious of the recognized human teratogens and also severely affects monkey and rabbit embryos. Furthermore, case reports of exposure in humans are difficult to interpret because of their limited number and the wide variation in timing and the amount of exposure. More information is available on the effect of radiation exposure in humans because of the studies performed on the survivors of the atomic bomb explosions in Japan and their descendants and on the survivors of the nuclear accident at Chernobyl. Exposure of 10 rad or less to the mother is considered a reasonable upper limit for defining low risk to the fetus. Only under extremely unusual circumstances would diagnostic medical x-ray exposure exceed this limit. By comparison, the level of natural background radiation varies from 80 to 1000 mrad per year, depending on location, and a single chest x-ray would result in an exposure of approximately 100 to 200 mrad.

Counseling parents about birth defects with a suspected environmental cause must be a cautious undertaking. Parental guilt generated by such a suspected association can be overwhelming, and raising this issue may lead to questions of legal liability. However, if causality by an environmental agent can be established, parents may be reassured about future pregnancies, particularly if maternal immunity to a viral agent can be demonstrated or a certain drug can be avoided. Parents should be counseled as objectively as possible about environmental toxic exposure during pregnancy, presenting the most current information about the agent and all available options, including prenatal evaluation. The parents’ decision to terminate a pregnancy must be reached on the basis of an honest presentation and interpretation of risk.[39]

GENETIC EVALUATION AND COUNSELING

The evaluation plan to ascertain a possible genetic cause in an infant with congenital anomalies varies somewhat, depending on the child’s age and condition. Obviously, evaluating a fetal death is more difficult than examining a living child. Nevertheless, vigorous efforts should be made to evaluate the fetus, particularly if it had had suspected genetic abnormalities. One of the most frustrating problems for health care providers and families alike in attempting to assess the genetic risks for future pregnancies is the lack of information about the nature of abnormalities and the lack of etiologic evidence for a previous pregnancy loss. Couples coping with the death of a newborn with severe anomalies may refuse an autopsy and internal examination only to find later that such information would have been helpful in defining the genetic risks for future pregnancies and for other family members. One of the roles of the genetic counselor in this situation is to provide psychological support for the couple while explaining the need for them to obtain answers that they will find valuable once their intense grief has subsided.

An organized plan for the evaluation of a fetus or child with suspected genetic disorders must always include a detailed family history, including pedigree and pregnancy history. This information provides important clues in separating genetic disorders from nongenetic causes. The minimum history should include the age, sex, and present health of all first-degree (parents and siblings) and second-degree (aunts, uncles, and grandparents) relatives. Questions about previous stillborns or spontaneous abortions should always be asked because this valuable information is rarely volunteered. Ethnic background, as well as the possibility of consanguinity, should be elicited. The pregnancy history, including any maternal disease such as diabetes or epilepsy; maternal weight gain; fetal activity in utero; a detailed description of temporary maternal illness, particularly viral infections; and drug exposure, both over the counter and prescription, should be sought.

The physical examination of the fetus or child should be as extensive and detailed as possible, with particular attention devoted to minor structural deviations (see Chapters 26 and 28 ). Careful measurements of body proportions and facial features should be collected for comparison with the standard measures for age and sex. Dermatoglyphic characteristics and ophthalmologic examinations may provide useful diagnostic clues. Radiologic studies, including bone films, computed tomographic scans, and sonograms, should be used extensively for the examination of possible internal malformations. Laboratory tests are essential and should include cytogenetic studies, including FISH analysis; metabolic screening to rule out inborn errors of metabolism; and DNA studies, as appropriate. In case of perinatal death, the cells should be frozen for future evaluation as different and newer tests become available. Finally, photographs as well as standard x-ray films should be taken as part of a permanent file to provide a basis for the comparison of progressive changes in the living child or to form the basis for the reevaluation of unknown disorders as new syndromes and diseases are delineated.

Although the foregoing aspects of genetic evaluation are generally attainable from a living child, it is often difficult to obtain similar evaluations of a fetus or stillborn. Unfortunately, such evaluations are not standard practice in many hospital pathology departments, and it is important to establish with the pathologist in advance the precise studies that may be informative for genetic assessment.

Counseling the parents of a child with a genetic disorder or birth defect should be tempered by the recognition of the parents’ major emotional responses of anger, grief, and guilt. Because individual genetic diseases are so rare and 95% of them occur with no family history, denial, frustration, and a sense of isolation are the common reactions of parents and may impede their understanding of the nature of the disorder (see Chapter 32 ).

The course of genetic counseling after the birth of an affected child generally consists of two phases: first, an information-gathering stage focused on the nature of the problem and the prognosis for the child, and second, consideration of the genetic risks for future pregnancies or for other family members. If the couple anticipates future pregnancies, a major issue is whether prenatal diagnosis is possible and, if so, the diagnostic procedures available and the stage of the pregnancy. The time interval between the two phases of genetic counseling may be considerable for some couples, and emotional trauma may preclude their clear understanding of genetic issues, which is often difficult for even the most scientifically sophisticated parents. For these reasons it is important that any counseling discussions be followed up by written explanations from the geneticist, reviewing and re-emphasizing the various points of concern.[15]

PRENATAL GENETIC DIAGNOSIS

Prenatal genetic evaluations fall into two general categories: generalized screening tests to identify pregnancies at risk and specialized diagnostic tests to recognize a specific genetic risk to the fetus. Generalized screening can determine those couples with an increased risk for abnormality before the birth of an affected child. It is limited to a few genetic diseases associated with particular ethnic backgrounds, including screening for the carrier state of Tay-Sachs and Canavan diseases in individuals of Eastern European (Ashkenazi) Jewish heritage, for β-thalassemia in those of Mediterranean ancestry (Italians, Greeks, Sephardic Jews), for α-thalassemia in Chinese and Southeast Asian peoples, and for sickle cell trait and other hemoglobinopathies in blacks. As more information about the nature of common genetic diseases is learned, screening for the carrier state will undoubtedly increase. The identification of the most common mutations in CF (see previous discussion) indicates that over 95% of the carriers for this disorder in those of Northern European or Ashkenazi ancestry and at least 90% in other populations can be identified. Screening for CF is currently recommended by both the American College of Medical Genetics and the American College of Obstetricians and Gynecologists not only for those with a family history of the disorder but also for more widespread screening programs in individuals that are Caucasian or have Ashkenazi Jewish ancestry. Although this screening has not been recommended in other populations, it has been suggested that the availability of screening be discussed with all individuals.[34]

Another prenatal test that falls into the category of general screening is the determination of maternal serum α-fetoprotein performed at 15 to 20 weeks of gestation. This inexpensive test to measure the amount of α-fetoprotein traversing from the fetal circulation into the maternal bloodstream is unique in that both the high and low levels of α-fetoprotein correlate with an increased risk for specific birth defects.

Elevations in maternal serum α-fetoprotein identify nearly 100% of the fetuses with anencephaly, 70% to 85% with open spina bifida, and 70% with ventral wall defects as well as a diverse group of miscellaneous fetal anomalies (e.g., urogenital malformations) that affect amniotic fluid volume or fetal circulation and placental function. In addition to screening for fetal abnormalities, elevations in maternal serum α-fetoprotein are predictive of poor pregnancy outcome and complications in the third trimester, including increased risks for miscarriage, fetal death, stillbirth, prematurity, intrauterine growth restriction, and preeclampsia.

Decreased levels of α-fetoprotein interpreted in conjunction with maternal age were initially able to identify a cohort of pregnancies at an increased risk for Down syndrome—a particularly valuable association—because 80% to 85% of babies with Down syndrome are born to women younger than age 35. Trisomies 13 and 18 fetuses are also found with reduced amounts of α-fetoprotein.

When maternal age and maternal serum α-fetoprotein are used, the detection rate in women younger than 35 is approximately equal to that when only the age of women older than 35 is considered. At least two or three other maternal serum tests are currently used in conjunction with α-fetoprotein for predictive Down syndrome screening. One of them, unconjugated estriol (uE3), is a product of fetal adrenal gland and fetal liver biosynthesis, with placental modification before entering the maternal circulation. Levels of uE3 that fall below the normal range suggest an increased risk for Down syndrome, as do low levels of α-fetoprotein. However, higher than expected levels of β-human chorionic gonadotropin (β-hCG) in the second trimester of pregnancy correlate with Down syndrome in the fetus. α-Fetoprotein is the least sensitive discriminator in identifying Down syndrome pregnancies, with a sensitivity of about 15% to 20%, followed by uE3, which detects about 25%. The most sensitive discriminator is β-hCG (40%).

The use of these three maternal serum tests in combination with maternal age has been adopted by centers throughout the United States and Europe. When the triple screen was prospectively applied to a population of women aged 35 or older, 89% of the cases of Down syndrome were identified by using a cutoff for amniocentesis of 1:200. These results led to the suggestion that universal referral for amniocentesis because of maternal age can be modified by maternal serum triple-screen testing to reduce unnecessary amniocentesis procedures and decrease the small risk of procedure-related pregnancy loss. This approach has been taken outside the United States, but referrals in the United States are still based on advanced maternal age or the screening findings.

An increasing number of laboratories are beginning to use a quadriplex marker screening with inhibin rather than only triple marker screening. Inhibin is produced mainly from the placenta and is part of the transforming growth factor-β superfamily. The addition of serum inhibin A to triple screening leads to the positive screening of 7% to 8% of the population and detection of up to 90% of all Down syndrome cases.[29] Although β-hCG is the most sensitive discriminator for identifying Down syndrome pregnancies, inhibin is almost as effective, with a detection rate of 37%.

In pregnancies with trisomy 18, the serum levels of all three common second-trimester markers are greatly diminished and inhibin is elevated. The specificity for trisomy 18 detection is the greatest with uE3 measurement; both trisomy 18 and 45,X pregnancies can be detected, but trisomy 13 pregnancies are not predictably screened by triple marker analysis of maternal serum. This is one reason why maternal serum screening has not been accepted as a standard of care in the genetics and obstetrics communities in the United States, particularly in women older than age 35.

First-trimester screening has also been initiated and includes pregnancy-associated plasma protein A (PAPP-A), the free β subunit of hCG, and the ultrasonographic detection of nuchal translucency. PAPP-A is a homodimer from the placenta, and its function is unknown. In the first trimester, PAPP-A is decreased and free β-hCG increased in Down syndrome. When PAPP-A and β-hCG are combined with nuchal translucency detection, which measures skin thickness at the posterior neck, the initial studies indicate that the detection rates for Down syndrome are equal to those obtained with triple screening in the second trimester.[1] First-trimester screening can detect about 79% of Down syndrome cases, with a positive screening rate of 5%. The American College of Obstetrics and Gynecology has stated that first-trimester screening can be offered only if appropriate ultrasound training and quality monitoring programs are in place, comprehensive counseling is available, and access to diagnostic testing is available for cases with positive results.

Specialized prenatal diagnostic procedures are offered when there are known genetic risks. In contrast to the generalized screening tests, these procedures are individualized, require special techniques or training, and may involve procedure-related risk to the pregnancy. There are a number of generally accepted reasons for referral to genetic counseling and possible prenatal diagnosis.
1. | Advanced maternal age, usually 35 or older at delivery
2. | A previous fetus or child with a chromosomal abnormality or other major birth defect
3. | A family history of a specific genetic disorder
4. | One parent who is a known carrier for a chromosomal translocation or rearrangement, with abnormal reproductive consequences
5. | A high or low maternal serum α-fetoprotein level or an abnormal triple/quadriplex screen
6. | A maternal disease associated with congenital malformations
7. | Parents who are known carriers of a specific genetic disorder
8. | Environmental exposure during pregnancy to drugs, medications, infections, or other recognized environmental hazards
9. | Known or suspected consanguinity
10. | Abnormal prenatal ultrasonographic findings

 Amniocentesis

Amniocentesis has become widely accepted as the standard method for determining whether a fetus is affected by a wide variety of chromosomal disorders, metabolic diseases, or disorders detected by DNA analysis. The desquamated fetal cells and amniocytes from the amnion provide sources of mitotically active cells that can be used for cytogenetic evaluation or to establish cultures for enzymatic determinations or DNA analysis. Amniotic fluid itself can be used for α-fetoprotein analysis, and acetylcholinesterase electrophoresis can be used to detect open neural tube defects in pregnant women with either a family history of such defects or elevations of maternal serum α-fetoprotein. Enzyme analysis and metabolite measurements of amniotic fluid have provided diagnostic information in some genetic disorders, such as defects in the urea cycle, in which abnormal levels of metabolites may be found in the amniotic fluid. DNA analysis of amniotic fluid is possible for any disorder in which a PCR-based assay is used and only small amounts of DNA are needed.

Amniocentesis is traditionally performed at 16 to 18 weeks of gestation with the use of ultrasonographic guidance. Approximately 20 to 30 mL of amniotic fluid is aspirated through a 20- to 22-gauge spinal needle into a sterile syringe. The first few milliliters of fluid are withdrawn in a separate syringe and discarded before aspiration of the sample for diagnosis. This procedure is performed to preclude the contamination of the amniotic fluid cultures with maternal skin cells, which may lead to discrepant cytogenetic analysis. At this stage of pregnancy, the amniotic fluid volume of the uterus is rapidly replenished by the active urine output of the fetal kidneys. Amniocentesis is generally successful in greater than 95% of cases, with only one needle insertion necessary if performed by an experienced physician. Similarly, the success rate for establishing cell cultures from amniotic fluid cells is expected to be greater than 99%, although there may be wide variation in the rate of growth because of variation in the number of viable cells in the sample and the types of cells obtained. Cytogenetic analysis is generally completed within 7 to 12 days of the procedure.

The risk of pregnancy loss attributed to amniocentesis is low, probably less than 1 in 200, or 0.5% above the pregnancy losses in control studies matched for maternal age. Chorioamnionitis after amniocentesis has been reported, but the actual frequency has not been documented. A reasonable estimate of risk for this particular complication is 1 in 1000 or less. Fetal injury during amniocentesis is unlikely because of the ultrasonic guidance used for needle insertion and is usually limited to superficial scars or dimpling of the skin. Spotting or leakage of amniotic fluid for several days after the procedure has been reported, a complication that occurs in about 1 of 300 to 1 of 500 cases.[30]

The major drawback to midtrimester amniocentesis for prenatal genetic diagnosis is the late gestational age when fetal abnormalities are confirmed. The option for elective termination of an affected pregnancy is complicated by the extreme psychological trauma of the loss of a fetus whose movements are already perceived and whose size makes the pregnancy loss public knowledge. In addition, there are the physical complications of undergoing the induction of labor, followed by labor and delivery itself. For this reason, there has been a move toward earlier prenatal diagnosis by means of early amniocentesis or chorionic villus sampling (CVS).

Early amniocentesis is usually offered at 12 to 15 weeks of gestation and is performed in much the same manner as the standard amniocentesis procedure. Modifications of the technique include using only a 22-gauge spinal needle and removing 1 mL of amniotic fluid per week of gestation. Ultrasound guidance is essential for the earlier amniocentesis procedure. Despite the smaller volume of the sample obtained at this stage of gestation than that in midtrimester amniocentesis, the diagnostic turnaround time for cytogenetic analysis is comparable, possibly reflecting a larger percentage of mitotically active cells per milliliter of amniotic fluid at earlier gestational ages. In general, the complication rate for pregnancy loss after early amniocentesis at 13 to 14 weeks is similar to the midtrimester risk. There is increased difficulty in obtaining fluid before 13 weeks of gestation and a greater chance of culture failure as well as a slightly increased risk of procedure-related pregnancy loss. There have been some reports of an increased risk of membrane rupture if the procedure is performed before 13 weeks of gestation. At 12 weeks the amnion and chorion may not be fused, requiring a more vigorous technique for inserting the needle to prevent membrane “tenting,” which has been estimated to occur in 5% to 10% of these early amniocentesis procedures.[30]

Chorionic Villus Sampling

The earliest prenatal diagnostic procedure routinely offered is CVS, in which a biopsy of the villi of the developing placenta is obtained at 8 to 11 weeks of gestation (usually between 9 and 10 weeks) from the last menstrual period. CVS can be performed transcervically by inserting a fine plastic catheter through the vagina and cervical os and, under ultrasonographic guidance, advancing the catheter to the edge of the developing placenta, the chorion frondosum. After the catheter is in position within the placenta, the stylet is removed, and a 20-mL syringe containing a small amount of cell culture medium is attached to the catheter. The sampling is accomplished by moving the tip of the catheter back and forth while applying suction to the syringe. Samples of chorionic villi of approximately 10 to 50 mg of wet weight are obtained, an amount more than adequate for cytogenetic, biochemical, or DNA diagnostic studies.

An alternative method for CVS is the transabdominal approach, which is particularly successful if the placenta is located in an anterofundal uterine position and inaccessible by the transcervical method. The transabdominal method involves the placement of an 18- to 19-gauge spinal needle under ultrasonographic guidance through the maternal abdominal and uterine walls and into the body of the placenta in a manner similar to that for amniocentesis. A syringe containing medium is attached to the needle, which is moved vertically as suction is applied to aspirate the villi. Slightly smaller amounts and more fragmented villi are obtained by this method.[19]

The diagnostic tests that can be performed on cultured amniotic fluid cells have been adapted for use with CVS. Cytogenetic analysis can be performed directly on the cytotrophoblastic layer of the villi, which contains many cells in active mitosis, as well as on cells cultured from the villus fragments. Cytogenetic analysis is never performed on the cytotrophoblastic cells alone because these results are not always reflective of the fetus. Although the accuracy of CVS in predicting cytogenetically abnormal fetuses is roughly comparable to that of amniocentesis, there are some differences. The rate of maternal cell contamination in cultures obtained from CVS is greater than that in cultures obtained from amniocentesis. Furthermore, the amount of chromosomal mosaicism and the type of cytogenetic mosaicism found in placental tissue are much greater and more numerous, respectively, than those observed in cells of fetal origin. For this reason, about 1% of patients undergoing CVS may be offered amniocentesis to obtain fetal cells for confirmation of a CVS cytogenetic diagnosis.

The background fetal loss rate after normal first-trimester ultrasonography is approximately 2.5% to 3%. Pregnancy losses attributable to CVS range from 0.5% to 2% above the background rate, with the lowest loss rates reported by centers with the most experience with CVS. Losses after transcervical CVS may result from three main mechanisms: infection, premature rupture of membranes, and placental disruption. Infection is less problematic with transabdominal CVS, a major advantage of this approach. An additional concern with CVS is the possibility of limb abnormalities associated with the procedure. Limb reduction defects were initially reported out of London and Chicago after both transabdominal and transcervical CVS. An increased incidence of limb reduction defects after CVS was not found in the initial U.S. collaborative CVS report, and such defects have subsequently been largely limited to CVS procedures performed earlier than 66 days of gestation, involving the use of a large catheter or the recovery of a large sample size of villi, and perhaps in which the operator was inexperienced.[19] However, some studies suggest that limb reduction defects are increased in CVS procedures performed after 11 weeks.

The risks associated with CVS, though small, are greater than those associated with amniocentesis. Patients must understand that the convenience of first-trimester termination of an abnormal fetus may be outweighed by an increased risk of losing a normal pregnancy. Patients with only a small risk for genetic abnormalities, such as those associated with maternal age of 35 or older or with a history of infertility, may be reluctant to consider CVS, whereas a couple with a 25% risk for a metabolic genetic disease in their offspring would most likely consider the pregnancy loss rate associated with CVS to be a minimal concern.

 Fetal Blood Sampling

The final major category of specialized prenatal testing is fetal blood sampling, also known as percutaneous umbilical blood sampling or cordocentesis. Percutaneous umbilical blood sampling is basically a modification of the amniocentesis procedure and is generally limited to pregnancies of more than 19 weeks of gestation. Under ultrasonographic guidance, a 20- to 22-gauge spinal needle is directed to the umbilical vein at the level of cord insertion and into the placenta (umbilical cord root). Small syringes are used to prevent excessive suction that could cause the collapse of the vein. Once blood is obtained, it is important to ascertain that the sample is fetal and not maternal. The larger diameter of fetal than maternal blood cells is the basis for determining the purity of the sample. This procedure is effectively accomplished by a Coulter cell channelyzer, which determines the frequency distributions of fetal and maternal cells based on erythrocyte volume. At later gestational ages, when the size discrepancy between fetal and maternal cells is less marked, the Kleihauer-Betke test, based on the tendency of adult cells to lyse in an acid solution, can be used to measure the purity of a fetal blood sample.

The major indication for fetal blood sampling is to obtain rapid cytogenetic analysis within 48 to 72 hours, usually in late gestations, when a congenital anomaly is detected close to term or close to the legal time limit for elective termination. In cases of suspected cytogenetic mosaicism found in cells from amniotic fluid, in which the abnormal cell line may be derived from the amnion rather than fetus, fetal blood sampling may provide reassurance about the cytogenetic status of the fetus. Factor VIII levels have been determined in fetal blood when the prenatal diagnosis of hemophilia A was inconclusive, and serum enzyme levels have been measured in cases of suspected inherited metabolic disease. However, in those cases in which the mutation is known, DNA studies can be easily performed on chorionic villous or amniotic fluid cells. Finally, fetal blood sampling has been used in cases of suspected congenital infection to measure immunoglobulin M levels and in instances of isoimmunization and suspected fetal anemia. Because the production of immunoglobulin M antibodies depends on gestational age and may vary with the infectious agent involved, the development of PCR for quick, direct testing of microbial DNA to confirm a fetal infection (e.g., cytomegalovirus, toxoplasmosis) has meant a return to amniocentesis as the more common diagnostic approach. Fetal blood sampling currently has a limited but specific application compared with amniocentesis, and experience tends to be restricted to major tertiary referral centers, where the procedure-related risks are generally quoted as 1% to 3%.[30]

ASSISTED REPRODUCTION

The development of in vitro fertilization and other assisted reproduction techniques, as well as advances in molecular genetics, is changing the scope of obstetrics and prenatal diagnosis. Preimplantation genetic diagnosis separates conception from pregnancy, thus offering at-risk couples an alternative to the diagnosis of the fetus and possibly the late termination of a well developed pregnancy. With the preimplantation analysis of genetic status, the cessation of development in the affected embryo is easily managed. Preimplantation diagnosis also opens up the possibility for the development and implementation of directed gene therapy to correct known genetic defects.

Assisted reproduction technologies were initially developed to treat women with obstructive tube disease but are much more broadly applied today. Hormonal manipulation produced superovulation, and the recovery of multiple follicles was made possible by ultrasonographic visualization of the stimulated ovaries. Access to ova and their polar bodies gave rise to a new source of tissue for genetic testing. With in vitro techniques and the micromanipulation of embryos in culture, blastomeres and the trophectoderm can be isolated and analyzed, with only the unaffected embryos implanted in the uterus.

Single-sperm analysis is not possible because this reproductive cell would be destroyed in the process of genetic analysis. Therefore, the first polar body represents the best opportunity for preconceptional genetic diagnosis. It is accessible through the zona pellucida and can be removed without affecting conception or later development. The analysis of the DNA of the polar body is highly appropriate for women who are carriers for autosomal recessive diseases, autosomal dominant diseases, or X-linked disorders. The chromosome in the polar body can be analyzed directly and identified as carrying the normal or mutant gene. By inference, the genetic status of the complementary chromosome in the egg can be determined.

Blastomere biopsy (one or two cells) can be performed at the eight-cell stage of the embryo. Successful pregnancies have been achieved in couples at risk for Lesch-Nyhan syndrome (X-linked), fragile X syndrome, Tay-Sachs disease, and CF with a preimplantation diagnosis of blastocysts.[38]

Technological advances in both molecular genetics and molecular cytogenetics have revolutionized the field of preimplantation genetics. The development of PCR analysis has allowed the DNA extracted from one to a few cells to be selectively expanded to an amount sufficient for genetic analysis. This DNA is amenable to most mutation detection methods, including heteroduplex analysis, single-stranded confirmation polymorphism, fluorescent PCR, and restriction digestion. However, the power of PCR to amplify small amounts of DNA represents the greatest difficulty in the technology because of several associated problems. Unintended replication of contaminating DNA, such as that of the sperm adherent to the zona pellucida, allele dropout, and reduced amplification efficiency, can all be sources of diagnostic error. Advances in FISH have also been crucial to the advancement of preimplantation genetic diagnosis. Initially used for embryo sexing in the diagnosis of X-linked traits, these studies have been enhanced by probe and technological developments. FISH is commonly performed by using multicolor analysis with nine probes (13, 14, 15, 16, 18, 21, 22, X, and Y) to diagnose the most frequent aneuploidies in both live births and spontaneous abortions. There is a 10% to 15% chance of a misdiagnosis because the testing of one cell has been shown to be problematic due to mosaicism. Both chromosome paints and subtelomeric probes have been used to study the segregation of translocations.

 SUMMARY

The growing number of diagnostic procedures now available for prenatal genetic evaluation has given couples at high genetic risks, who otherwise might have forgone parenthood, the opportunity to have healthy children. Despite the criticism that prenatal genetic evaluations are nothing more than procedures to eliminate defective fetuses, studies based on interviews with couples who have high genetic reproductive risks have demonstrated a very positive effect. The availability of prenatal diagnosis has led to many more planned conceptions and births of normal children than the terminations of fetuses diagnosed as genetically abnormal. As the technology improves, it is likely that prenatal diagnoses will have even more positive effects, allowing couples to have healthy children and reducing the burden of genetic disease.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/19.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 8 – Perinatal Ultrasound

Nancy E. Judge Stuart C. Morrison

From a current perspective it seems incredible that less than fifty years ago, obstetric practice thrived without diagnostic sonography. Beginning with cumbersome, improvised devices and progressing to today’s sleek, highly engineered commercial products, ultrasound has become an integral part of prenatal care. As images have improved in quality and variety, applications that both inform and complicate clinical decision making have proliferated. The maturation of some core applications has inspired the exploration of less intuitive but no less useful relationships between ultrasound findings and fetal development, growth, and well-being.

 ULTRASOUND TECHNIQUES

The first A-mode ultrasound images were amplitude spikes of returning echoes displayed as a function of time. These images persist in diathermy and lithotripsy and have applications for ophthalmology and otolaryngology. B-mode images vary brightness with signal intensity. Static images, compiled by sweeping the transducer across patients, were succeeded by real-time scanning, which is standard for prenatal studies ( Fig. 8–1 ). Ideally, the transducer is positioned as close as possible to its target; transvaginal scans are common in gynecology and early gestation. Poor images are more common with obese individuals if tissues have limited fluid interfaces or transmit echoes poorly, e.g., scar tissue or calcifications, and when structures are badly positioned with respect to the beam.

Click to view full size figure

Figure 8-1 Transabdominal B-mode, two-dimensional scan. Profile of 18-week fetus.

M-mode ultrasound, used for studying cardiac chambers and valve excursions, is a linear, direct representation of the ultrasound beam reflected by moving edges. Interpretation requires standardized, stable views, which are hard to achieve prenatally; the de-emphasis of M-mode imaging coincided with improvements in B-mode resolution. M-mode ultrasound remains useful in arrhythmia, altered contractility, and pericardial effusion. M-mode “snapshots” are also widely available for documenting cardiac activity and rate, particularly in early gestation ( Fig. 8–2 ).

Click to view full size figure

Figure 8-2 Transvaginal M-mode embryonic heart rate at 6 4/7 weeks of gestation. Upper view: embryo with cursor across thorax. Lower view: M-mode display of wall movements during two cardiac cycles (between vertical lines). See color insert.

Doppler ultrasound uses the frequency shift that occurs when the beam is reflected off moving objects to evaluate the presence, velocity, and direction of bloodflow. Pulsed, time-gated waves are used to measure flow velocity from individual vessels at angles of insonation that are between 30 and 60 degrees ( Fig. 8–3 ).[27] Fetal and uterine vessels are narrow and tortuous, interfering with direct volume assessment; as a compensatory measure, Doppler findings are expressed as ratios ( Fig. 8–4 ).

Click to view full size figure

Figure 8-3 Upper view: Gated, pulsed Doppler acquisition (small, transverse, parallel lines) of umbilical artery signal from placental cord insertion site (trapezoid). Lower view: Doppler waveform recorded from umbilical artery (see Figure 8–4 ).

Click to view full size figure

Figure 8-4 Schematic of Doppler arterial waveform. V, velocity; S, peak systolic velocity; D, end-diastolic velocity; S/D, peak systolic velocity/end-diastolic velocity; RI (Pourcelot ratio), (S-D)/S; PI (pulsatility index), (S-D)/Vm (mean of maximum velocities over one cycle).

Color Doppler semiquantitatively assigns direction to flow; by convention, warm colors denote movement toward the transducer, with saturation keyed to velocity. Color Doppler is used to image the heart and find vessels, often for gated, pulsed measurements ( Fig. 8–5 ). Color Doppler energy, or power Doppler, is a format based on signal intensity; amplitude corresponds to blood cell motion. Power Doppler, effectively independent of angulation, is sensitive to very low flow. It is useful for finding and mapping vascular beds and for spotting umbilical and other vessels ( Fig. 8–6 ). Color Doppler views of the middle cerebral artery are central to new clinical applications ( Fig. 8–7 ).[45]

Click to view full size figure

Figure 8-5 See color insert. Color Doppler demonstration of left renal artery (arrow #1, red signal) arising from descending aorta (arrow #2, blue signal). Umbilical cord (arrow #3, blue signal) is also shown.

Click to view full size figure

Figure 8-6 Transverse view of fetal pelvis, umbilical cord (UC), and urinary bladder (UB), with power Doppler showing bifurcation of the umbilical arteries (UA).

Click to view full size figure

Figure 8-7 Power Doppler image showing the circle of Willis and both middle cerebral arteries (MCA). See color insert.

Three-dimensional ultrasound is one of the most intriguing new developments in the field. Processing and transducer developments permit the analysis of existing signals along a third axis. These new images show both surfaces and volumes from multiple perspectives. Surface rendering yields facial details and small parts; multiplanar views and stratified slices have shown great potential for locating abnormalities and circumventing fetal malposition ( Fig. 8–8 ). Three-dimensional ultrasound also aids in the measurement of volume, exploration of complex spatial relationships, and clarification of findings for patients.[9] Spatiotemporal correlation with color and power Doppler is likely to become part of the standard approach to cardiac imaging ( Fig. 8–9 ). Software allows post hoc image manipulation; submitting studies as three-dimensional data sets may eventually become standard for remote or consultative interpretation. Repeat analysis of stored volumes by legal experts also seems an inevitable if less auspicious application. Some machines now produce dramatic, real-time, three-dimensional (“four-dimensional”) views for fetal cardiology and behavior studies. The problems facing three-dimensional imaging include artifacts from acquisition times, a dependence on high-quality two-dimensional signals, nonstandard engineering, and time-intensive interpretation strategies.

Click to view full size figure

Figure 8-8 Triplets at 13 weeks of gestation (A, B, C) in three perpendicular planes (sagittal, axial, coronal). Three-dimensional surface rendering of fetus B is shown in the lower (R) panel. See color insert.

Click to view full size figure

Figure 8-9 Spatiotemporal imaging of normal four-chamber heart at 18 weeks. Transverse chest with four-chamber view (left panel), cardiac apex facing right, and rendered three dimensionally (right panel), cardiac apex facing left. See color insert.

BIOEFFECTS AND THE SAFETY OF ULTRASOUND

Because sonograms are obtained so frequently throughout gestation, it is reassuring that after two generations of use, there is no persuasive evidence of harm in humans. Ultrasound is not oncogenic; the preponderance of studies of neural behavior, development and growth are reassuring, although concern remains.[2] The frequencies used are inaudible but produce pressure and heat. Adverse small-mammal effects include malformations and decreased growth and litter sizes. Dangerous thermal levels do not occur with B-mode ultrasound but could result from extended Doppler use or with underlying fever. Mechanical disruption from the cavitation of gas bubbles is unlikely in fetal tissues; provocative microbubble contrast agents are not used in pregnancy. Streaming effects, cell lysis, intracellular shearing, altered cell permeability, and abnormal chromosome function have also been reported but only under nonclinical conditions. Manufacturers originally limited scanner outputs along with penetration and resolution. Currently the settings can be adjusted for better images; minimizing the risk is now the job of the operators. Ultrasound machines display estimated temperature and disruption risks as the thermal index (TI), the ratio of the transducer output to that required to warm tissue by 1°C, and the mechanical index (MI), indicating the pulse amplitude effects of compression and decompression within tissues. The TI is further categorized as soft tissue (TIS), useful for embryos; bone (TIB); and cranium (TIC). TIB is typically used for the fetal brain and TIC for direct cranial application as well as for neonates.[1] The TI should remain below 2 and the MI below 0.3 for most studies. Thermal effects increase approximately threefold with each change from B- to M-mode through color to pulsed Doppler imaging. The American Institute of Ultrasound in Medicine currently recommends that indicated studies be performed at as low as reasonably achievable power, duration, and intensity for adequate visualization (ALARA).[2][4] Clearly excluded by this rubric are exposures for videos, three-dimensional portraits, determining fetal sex, and personal use. It seems reasonable to minimize the use of Doppler in the first trimester except for research and clear clinical need.[39]

Pregnancy ultrasounds are routine in spite of little proof of benefit in normal patients. The 1993 Routine Antenatal Diagnostic Imaging with Ultrasound Study (RADIUS) found no significant differences in outcomes for prematurity, prolonged pregnancy, anomalies, or twins with scans in low-risk patients except for predicted costs exceeding $1 billion.[23] RADIUS had a very low rate of detecting anomalies, which was ascribed to the inclusion of nonacademic sites, and very strict criteria for normalcy. It is unlikely that most patients would accept prenatal care without ultrasound, making human studies of bioeffects and effectiveness increasingly difficult to design.

 ETHICAL CONSIDERATIONS

Ultrasound generates some unique ethical concerns. As a rapidly developing but decentralized technology, ultrasound challenges practitioners struggling to remain proficient in arcane skills. Large collaborative groups, benefiting from referral pools, restricted technologies, and complex statistical analyses, properly question the applicability of findings beyond their own centers. Altruism and medicolegal and economic pressures promptly push physicians to adopt the new practices in spite of good reason for caution.[3] For example, a single linear measurement of nuchal lucency, used in early aneuploidy screening, appears to require rigorous initial instruction and periodic audits to achieve and maintain uniformity ( Fig. 8–10 ).[63] A proprietary course, incorporating graduates in the data pool, is an ingenious means of generalizing research but disturbing in its wider implications. Practitioners should be frank in discussions of their ability to provide new techniques.

Click to view full size figure

Figure 8-10 Nuchal lucency (calipers) and nasal bone (arrow) in 12-week fetus.

Selective abortion after prenatal ultrasound identification of fetal sex ( Fig. 8–11 ; see Fig. 8–58 ) has been a long-standing and unresolved international issue.[28] Compliance with the wishes of the patient, a policy of nondisclosure of fetal sex, and omission of the genital examination are current approaches that do not satisfactorily address a societal aberration.

Click to view full size figure

Figure 8-11 Transverse perineal view of 20-week female fetus showing labial folds (arrow).

Click to view full size figure

Figure 8-58 Male fetus. Arrow shows penis. (Compare with Figure 8–11. )

Targeted scans can be effective for at-risk patients, but success varies according to the problem and skill of the operator. Patients and doctors may share unrealistic expectations for accuracy; equivocal results impose added burdens. Corresponding problems in low-risk women arise when major anomalies or variants linked to aneuploidy (“markers”) are found during studies for dating or growth. Failing to comment on a marker may place the sonologist in legal jeopardy, yet the impact on an unprepared patient’s emotional well-being from possible aneuploidy can be severe.[25] Ultrasound tests have a broad range of accuracy and predictive value; errors may have grave consequences not only in anatomy scans but also in predicting well-being, prematurity, and placental complications. As with any procedure, informed consent should be obtained from patients before booking an ultrasound test.[46] Ultimately, all couples should judge for themselves their tolerance for uncertainty in diagnosis and imperfection in their offspring.

 APPLICATIONS OF ULTRASOUND

Genetic Screening

Genetic screening combines ultrasound and biochemical testing to enhance the detection of chromosomal abnormalities, resulting in greater scrutiny of younger patients and less frequent invasive testing for women over 35 (see Chapter 7 ). Unfortunately, subtly different strategies yield wide variations in sensitivity, false positive rates, and even estimates of confirmatory test risks. The diagnostic features of Down syndrome have long included endocardial cushion defects and duodenal atresia but now incorporate markers, alone or in combinations: nuchal lucency and thickness in the first and second trimesters, respectively; lateral ventricles; choroid cysts; nasal and digital ossification; long bone length; papillary muscles; bowel echogenicity; renal pyelectasis; and toe positioning, with possible future additions of ear length; hip angles; and more (see Fig. 8–10 ; Fig. 8–12 ). Components may be affected by race, build, and fetal sex; the permutations can thwart counselors attempting to provide (and patients trying to grasp) usable descriptions of the risks and benefits. A recent protocol from the United Kingdom, reporting integrated findings from first- and second-trimester testing, achieved a sensitivity of 85% at a false positive rate of 0.95%.[66] The same protocol in the United States had nearly 3% false positive rates for the same sensitivity; withholding initially abnormal findings for integration is also problematic here.[43][44]

Click to view full size figure

Figure 8-12 Normal posterior nuchal thickness (calipers) at 21 weeks.

Assisted Reproduction

Ultrasound studies in infertile women describe the follicular size and number, uterine cavity, and endometrial characteristics, optimizing therapy. Scans are crucial to the timing and success of egg retrieval and embryo transfer.[22] There are more twins and higher-order multiples; the early assessment of embryos, amnionicity, and chorionicity is essential to subsequent management. Patients also risk ectopic and heterotopic pregnancies. Ultrasound rapidly identifies abnormal implantations, facilitating the medical or minimally invasive therapy and treatment of hyperstimulation. Recently, three dimensional scans, contrast, and vascular studies have been investigated for benefits to fertility care.[41][61]

First-Trimester Studies

Traditionally, first-trimester transvaginal scans exclude ectopic implantations and confirm viability by demonstrating an intrauterine “double sac,” a yolk sac and embryo with cardiac activity; identifiable embryos in the salpinx are uncommon. Heterotopic pregnancy (coexisting intra- and extrauterine implantation) occurs in 1 of 4000 patients,[8] consistent with the pragmatic dictum that finding an intrauterine pregnancy excludes ectopia; however, in assisted reproduction the rate of heterotopia approaches 1%.[64] The double sac is seen transvaginally at levels of 1000 to 1500 IU (third/fourth SI) of human chorionic gonadotropin at 4 to 5½ menstrual weeks; the appearance of the yolk sac by the fifth week confirms the intrauterine site. The gestational sac diameter grows 1 mm daily in early pregnancy, and the embryonic disc should be visible at 15 mm ( Fig. 8–13 ). The maximum embryonic length increases linearly, also by 1 mm daily; the transvaginal documentation of cardiac activity is expected just before the seventh week.[40] Embryonic heart rates increase to over 160 beats per minute by the ninth week and then decline slightly through the thirteenth week. Persistent rates below 100 beats per minute are associated with abortion, aneuploidy, and anomalies.[21] Embryonic and early fetal surveys have traditionally been cursory; however, recent investigators have achieved detailed transvaginal fetal anatomic studies at the onset of the second trimester.[13] These studies can be time intensive; in addition, midtrimester studies retain some advantages with respect to evolving abnormalities and the resolution of the heart, sacrum, and other problematic structures.[65]

Click to view full size figure

Figure 8-13 Gestational sac (GS), yolk sac (calipers), and embryo (E) at 6 4/7 weeks.

Multiple Gestation

Multiple gestation presents particular challenges for ultrasound studies (see Chapter 18 ). Dizygotic twinning occurs in about 1% of pregnancies, varying by ethnicity and increasing with maternal age, parity, family history, and fertility treatments. Monozygotic twinning is more constant at 1 in 250 pregnancies, although it is susceptible to increases with in vitro techniques.[59] With an increase in the number of fetuses, scans also become more complex, time consuming, and error prone. Most monozygotic pairs are monochorionic, with an attrition rate of over 30% from early abortion, anomalies, and prematurity. Twin-twin transfusion syndrome is a unique complication in which unbalanced, shared perfusion may restrict growth in one twin and cause hydrops in the other. Ultrasound-guided thermal or mechanical interruption of vascular connections and, to a lesser extent, serial amniocentesis have been effective in reducing intrauterine losses and prematurity. Monoamniotic twins face lethal cord entanglements; once this condition is confirmed by ultrasound, labor is contraindicated. The management of anomalous, discordant, or moribund co-twins differs significantly based on chorionicity, which is best determined in the first trimester; in later trimesters both the membranes and the site of their juncture at the placental surface are thicker for dizygotic twins ( Fig. 8–14 ). Serial monitoring of multiple gestation to assess the risk for growth, well-being, and prematurity has become standard.

Click to view full size figure

Figure 8-14 Diamnionic, dichorionic twins showing distinct first-trimester sacs (A and B) (upper panel); third-trimester membranes with triangular placental juncture (PJ) (lower panel).

PREGNANCY EVALUATION

More than fifty fetal structures have now been measured by ultrasound, with the results expressed as a function of gestational age. Commercial ultrasound machines come with preinstalled biometry-based dating algorithms, for example, those of Hadlock and colleagues.[31] Referenced study designs and pertinent limitations should be reviewed before applying nomograms to other populations. Biometrics is used to assess the size and development of structures with known dating; however, one of the most powerful applications of prenatal sonography is to use biometry to establish or confirm gestational age. Once accelerated or restricted growth alters fetal size, usually in the third trimester, the accuracy of ultrasound decreases. However, through 22 weeks of gestation, most normal fetal exams cluster quite closely on curves for a wide range of anatomic structures.[18] Methodological errors remain significantly fewer than those of menstrual dating until well into the third trimester.[15]

One of the first dating parameters developed was the biparietal diameter (BPD), obtained after the parietal bones have calcified during the twelfth week. BPD is measured from the outer to the inner table of the skull, perpendicular to the parietal bones and central falx cerebri, on a plane containing the cavum septum pellucidum, thalami and third ventricle, and tentorial hiatus, in conjunction with the circumference of the bony table head circumference [HC] ( Fig. 8–15 ). BPD and HC change slowly in the event of disturbed fetal growth; BPD can be distorted by position or compression. The abdominal circumference (AC), measured along the outer margin of the abdominal skin line at the level of the gastric bubble and the intrahepatic portion of the umbilical vein at the bifurcation of the portal veins, is the best single predictor of growth aberrations but correspondingly less helpful for dating ( Fig. 8–16 ). Femoral length keeps the long axis of the femoral diaphysis perpendicular to the beam, measuring from the junction of the bone and cartilage of the greater trochanter to the junction of the metaphysis and distal epiphysis ( Fig. 8–17 ).[36] Extraocular and transcerebellar diameters and humeral, clavicular, and pedal lengths are common ancillary dating parameters. A combination of femoral length and head circumference is sufficient for most evaluations.[31] Other biometric sites may be substituted when anomalies or positional limitations permit. Some additional curves have been generated for non-Caucasian ethnicity or multiple gestation but are not widely used.

Click to view full size figure

Figure 8-15 Transverse view of the fetal head showing measurement of biparietal diameter (BPD) (calipers) and head circumference (dotted line) at 19 weeks.

Click to view full size figure

Figure 8-16 Transverse 28-week fetal abdomen at the proper level for measurement of circumference. Fetal spine (SP) is on the right of the image.

Click to view full size figure

Figure 8-17 Femoral length (between cursors) at 19 weeks. The proximal femur is to the right of the image.

Fetal Growth

Serial measurements over time represent the best assessment of fetal growth. Initially the sac and embryo grow perceptibly each day; after the second trimester, intervals of 2 to 3 weeks are more reliable. A continued challenge for sonography is simultaneously attempting to establish the age and weight percentile that lack accurate clinical dating. The AC is more sensitive to both increased glucose and decreased perfusion than the cranial measures are; the ratios of AC to the head and femur amplify the differences but have poor sensitivity and specificity. Strategies to identify small-for-date fetuses have included risk panels, Doppler measurements, amniotic fluid volume, placental appearance, and biometry. Even suboptimal efforts to find and manage the small-for-date fetus may have contributed to improved outcomes.[56] The estimation of fetal weight has been a major focus of ultrasound measurements. Critical obstetric and neonatal decisions at the extremes of viability and size often depend on calculations carried out to the nearest gram; unfortunately, the accuracy of ultrasound dating ranges from ±15%. Clinical algorithms and physician and even maternal estimates all compare well with ultrasound in estimating birthweight.

 Placental Location

The location of the placenta can be confidently established by ultrasound, although low-lying placentation persists as placenta previa in only 1% to 2% of patients ( Fig. 8–18 ). With the use of color Doppler the fetal vessels can be identified near the cervix, permitting the identification of cord presentations and vasa praevia ( Fig. 8–19 ). Recent significant advances in placental imaging have been related to the evaluation of placental accretion, where there is a loss of the normal cleavage plane between the decidua and the placental vessels. Accretion, deeper penetration of the vessels into the myometrium (incretion), and serosal penetration (percretion) were often identified when an attempt to deliver the placenta precipitated massive hemorrhage, usually leading to hysterectomy. Placental accretion is more likely in women with placenta previa and a history of cesarean section, curettage, or high parity; the frequency of accretion has increased to 1 in 2500 from 1 in 30,000, reflecting trends in the incidence of cesarean section.[48] Antenatal diagnosis demonstrating the loss of the placental margin, associated with large placental lakes and thinning of the myometrial border, permits patient education and preparation for transfusion, balloon tamponade, arterial embolization, and even expectancy and for the more traditional hysterectomy ( Fig. 8–20 ). Sensitivity and specificity are in the range of 85%;[19][26] with additional enhancement possible with magnetic resonance imaging (MRI); rapid dissemination of the techniques is likely because of the severity of the condition. On the other hand, the diagnosis of placental abruption remains challenging; ultrasound is reported to have only 24% sensitivity for this diagnosis in the third trimester (positive predictive value of 88%), although specificity may reach 88%.[29] The chief role of imaging in this disorder is to exclude placenta previa, a cause of third-trimester bleeding of similar frequency and gravity. Subchorionic hematomas are commonly identified by transvaginal scans early in gestation; symptomaticity and (less consistently) size and persistence have been associated with poorer outcomes.[53] During the second and third trimesters, abruptions are more difficult to visualize; acute bleeding is isoechoic with the placental tissue and can be mistaken for an unusually thick placenta. The evolution of the area of abruption over time may result in a hyperechoic infarct. Initial interest in characterizing placental appearance throughout gestation attempted to link sonographic grade to growth or maturational disturbances, with limited success.[30] The persistence of immature placentation is weakly linked to hydrops fetalis, although increased echogenicity and thickening are more common findings. A precociously mature placenta infrequently precedes growth restriction as an isolated finding ( Fig. 8–21 ).

Click to view full size figure

Figure 8-18 Placenta previa by transabdominal scan at 34 weeks. The cervix is indicated by the dotted line. The placenta (P) completely covers the internal os (O).

Click to view full size figure

Figure 8-19 See color insert. Vasa praevia by color Doppler. The vessels (blue) branch out within the membranes lying between the fetal vertex (V) and the cervix (C).

Click to view full size figure

Figure 8-20 Gross specimen of a bivalved uterus with placenta accreta and adherent clot.

Click to view full size figure

Figure 8-21 Grade III placenta showing characteristic hyperechoic rings (R) and echo-free centers.

Amniotic Fluid Volume

The volume of amniotic fluid is initially determined by secretions from the amnion; however, by the sixteenth week of pregnancy the fetal renal production accounts for the majority (see Chapter 21 ). Malformations of the esophagus and upper gastrointestinal tract, inhibited fetal swallowing, aneuploidy, intermittent renal obstruction, maternal diabetes, twin-twin transfusion, some cases of dwarfism, and impending fetal hydrops are associated with severe polyhydramnios. Severe growth restriction with polyhydramnios carries a poor prognosis. Idiopathic polyhydramnios accounts for almost half of the cases; the mechanical consequences include prematurity, malposition, abruption, preeclampsia, and puerperal hemorrhage. Altered amniotic fluid volumes are often qualitatively recognized but may be confirmed by measurements of the maximum pocket size. An index adjusted for gestational age sums the vertical extent of cord-free fluid spaces in each of the four quadrants ( Fig. 8–22 ).[55]

Click to view full size figure

Figure 8-22 Amniotic fluid index in oligohydramnios. Of the four quadrants of the uterus, a cord-free vertical pocket of fluid (between cursors) is present only in the lower left one.

Oligohydramnios may be a consequence of ruptured amniotic membranes; without amniorrhexis the fluid may be decreased by fetal adaptation to reduced placental perfusion, by functional and obstructive urogenital anomalies, and to a lesser extent by the altered status of maternal hydration. The amniotic fluid index appears to be more helpful in the identification and management of polyhydramnios; the absence of any 2 × 2-cm, cord-free pocket is better correlated with adverse outcomes in oligohydramnios. In combination with nonstress testing or with fetal movements, tone, and breathing, the measurement of amniotic fluid is often combined with nonstress testing, movement counts, and breathing for an index of fetal well being. The mechanisms of amniotic fluid dynamics, the role of fluid assessment in clinical care, and the appropriate therapies for abnormalities remain poorly understood.[58]

Cervical Length

The length of the cervix has been increasingly recognized as an important component of the routine and targeted ultrasound evaluations.[5] The length of the closed portion of the endocervical canal has a direct correlation with the duration of gestation, with 30 mm representing the lower limit of the norm. In patients already at risk for prematurity, shorter cervical lengths are strongly predictive of delivery before term; in combination with the assessment of fetal fibronectin, ultrasound can be used to identify the subgroup at the highest risk for imminent delivery.[35] Attempts to prevent prematurity through tocolysis have been largely ineffective for a number of reasons; however, delaying birth long enough for the steroid enhancement of lung maturity has proven more feasible. The early second-trimester identification of candidates for prophylactic cervical cerclage has been unsuccessful; moreover, the use of both preventive and “rescue” procedures remains controversial ( Fig. 8–23 ).[32] The appearance of the uterus is also amenable to ultrasound study. The congenital findings of the greatest obstetric significance are mullerian duplications and septations, occurring in roughly 0.5% of the population. Bicornuate uteri appear to be linked to irregular bleeding in early pregnancy, prematurity through alterations in cervical stroma and competency, and (rarely) losses secondary to torsion or rupture of one horn. Poorly vascularized septations are etiologically associated with abruption. Myomas have been reported to complicate up to 1.4% of pregnancies, with more frequent cesarean sections and an increased likelihood of prematurity, abruption, degeneration, and fetal malposition; less commonly seen are deformation, mechanical and functional dystocia, obstetric hemorrhage, and hysterectomy ( Fig. 8–24 ).[37][57] Normal adnexal structures are rarely palpable after the first trimester. Ultrasound is currently the standard approach for the initial ovarian evaluation during pregnancy, although both computed tomography and MRI may be of value in difficult cases. Ovarian torsion is a rare but acute surgical complication; more frequent in the first trimester and postpartum, it usually occurs in the presence of an ovarian cyst or other adnexal mass. The loss of Doppler flow and demonstration of the twisted vasculature or visualization of an edematous, rapidly enlarging ovary are valuable diagnostic findings that aid in the expedient recognition and treatment of this entity.[20] Adnexal masses, ranging from corpora lutea through hydrosalpinges and benign cystic teratomas, are frequently identified and expectantly managed based on reassuring ultrasound and Doppler characteristics.[11] Ultrasound is preferred for the initial evaluation of appendicitis during pregnancy; in equivocal cases a spiral computed tomogram, MRI, or exploratory surgery may be required.

Click to view full size figure

Figure 8-23 Measurement of transvaginal longitudinal cervix, with cross sections of MacDonald cerclage (arrows).

Click to view full size figure

Figure 8-24 Early intrauterine gestational sac (GS), (arrow) with intramural myoma (between cursors).

In the course of an untargeted study for the evaluation of fetal size, number, placentation, and amniotic fluid, a number of fetal structures are routinely imaged in the second trimester.[5] The basic study usually includes the documentation of fetal cranial integrity; midline and lateral brain structures, including the cavum septum pellucidum and thalami; the lateral and third ventricles and choroid plexus; and posteriorly the cerebellum and posterior fossa. The measurement of the nuchal fold is often performed as part of a routine midtrimester study; abnormal thickness, though associated with a range of adverse outcomes, is infrequently identified, yielding a low positive predictive value.[62] Views confirming facial symmetry, intact nares and lips, and a normal profile and neck are routine in comprehensive studies. Fetal swallowing and respiratory movements are frequently noted. The spinal column is normally imaged in both the long-axis and coronal views. Some distinct advantages in the visualization of the facial features and spine are offered by three-dimensional imaging ( Fig. 8–25 ). Views of the thorax, particularly those of the axis, site, and relative proportions of the cardiac and mediastinal structures with respect to the fetal lung and pulmonary vessels, can also provide indirect support for the integrity of the diaphragm. The standard evaluation of the heart has gradually expanded from the initial confirmation of the normal axis, laterality, and rate to a requisite symmetric four-chamber view, with routine efforts to document the presence of both outflows—the ductal and aortic arches ( Fig. 8–26 ). Targeted cardiac studies can include the M-mode evaluation of rhythm, measurements of the intracardiac structures, pericardial space, Doppler identification and assessment of pulmonary veins, bloodflow across the valves and through the outflows, and documentation of the ductus arteriosus and ductus venosus, vena cava, coronary arteries, and other vessels as well as the estimation of myocardial contractility. The abdominal views confirm the closure of the ventral wall, normal situs of the liver and gastric bubble, unremarkable umbilical cord appearance, normal renal contours, bowel dimensions and echogenicity, bladder filling, and more recently the documented presence of the spleen and gallbladder ( Fig. 8–27 ). The accuracy of the assignment of fetal sex increases to over 98% halfway through the second trimester (see Figs. 8–11 and 8–58 ). Normal curves exist for all the long bones and fetal feet, and enhanced resolution allows the appearance of the digits to be investigated as needed.

Click to view full size figure

Figure 8-25 Three-dimensional rendering of 29-week fetus in frank breech position.

Click to view full size figure

Figure 8-26 Transverse chest showing four-chamber heart at 29 weeks. The apex of the heart is on the left of the image. Right and left atria (RA, LA) and ventricles (RV, LV) are approximately equal in size.

Click to view full size figure

Figure 8-27 Transverse abdominal view of fetal gallbladder (GB).

DOPPLER ULTRASOUND

Initially hailed as a key component of prenatal imaging, Doppler ultrasound became hampered by costs, time constraints, safety concerns, and the lack of a clear benefit for normal patients. Current applications, still more frequent in research and referral centers, include measurements of uterine artery bloodflow, umbilical cord arteries, and more recently the ductus venosus and middle cerebral artery. Uterine bloodflow patterns are affected by both maternal vascular resistance and the site of placentation.[38] Abnormal patterns are predictive of growth restriction and maternal hypertensive complications. The umbilical cord arteries are readily identified by color Doppler as they bifurcate around the bladder (see Fig. 8–6 ). A two-vessel cord is associated with cardiac and renal anomalies, aneuploidies, and growth restriction. Abnormally high resistance to flow in umbilical arteries is predictive and characteristic of uteroplacental constraints on fetal growth and, less frequently, fetal anomalies. It is very helpful when the etiology of a size/date discrepancy is unclear; weight estimation remains a more reliable identifier for small-for-date fetuses. The persistent absence or reversal of end-diastolic flow, though uncommon, is associated with severe growth abnormality and greater perinatal morbidity and mortality. Middle cerebral artery resistance and venous patterns in the fetus are altered later in the course of compromised fetal perfusion; a paradoxical pattern in the ductus venosus appears to be useful as a premorbid finding. A management scheme combining clinical risk factors, Doppler findings, and biometry to identify the optimum time for intervention has recently been proposed.[7]

Recently, Doppler measurement of peak systolic velocity in the middle cerebral artery has been incorporated in the management of fetal anemia and isoimmunization ( Fig. 8–28 ). Previously, maternal antibody levels dictated the need for invasive cord blood sampling or amniocentesis. The former is associated with technical obstacles, a long learning curve, fetal losses, and prematurity; the latter is less accurate and is informative only for the hemolytic sources of anemia. The peak velocities of the middle cerebral artery are negatively correlated with hemoglobin values, are noninvasive, and are relatively easy to obtain. At a cutoff of 1.5 MOM, the sensitivity for moderate to severe anemia has been reported to be 100% by several investigators, with a false positive rate of 0% to 28%. It is anticipated that noninvasive testing will replace amniocentesis and percutaneous umbilical blood sampling as the first screen for fetal anemia.[45] Color flow Doppler is essential for studying vascular structures and anomalies, distinguishing between cystic and vascular lesions, confirming the absence or ectopy of organs, and evaluating cardiovascular anatomy. Recent combinations of color flow Doppler with three-dimensional scanning have provided promising glimpses of the future of vascular imaging.

Click to view full size figure

Figure 8-28 Peak velocity of middle cerebral artery (MCA) in Rh isoimmunization. Cursors show Doppler gate within the MCA near the circle of Willis; peak velocity is displayed in lower panel.

PROCEDURES

Real-time ultrasound is ideally suited by virtue of its safety, economy, and convenience for the guidance of needles, cannulas, and other devices used in fetal diagnosis and therapy. The range of procedures includes egg retrieval and embryo transfers, embryonic and fetal reduction, chorionic sampling, placental and skin biopsies, amniocentesis and amnioreduction, cord blood sampling and intrauterine transfusion, aspiration of fluid accumulation in various compartments, and an adjunct to fetoscopy and vascular ablation. The effects of the intervention can be continuously monitored during and after the procedures. Determination of fetal and umbilical cord positions during delivery, versions, and immediately before transfusions, surgical interventions, and the EXIT (ex utero intrapartum treatment) procedure are also important applications.

 FETAL MAGNETIC RESONANCE IMAGING

MRI can now be performed quickly, obviating the need for maternal and fetal sedation. Each image is obtained with an ultrafast sequence in under 1 second. There are no known harmful biologic effects, but large longitudinal studies are lacking. Individually tailored to specific problems or anatomic areas, MRI is not used for comprehensive screening, unlike ultrasound.[42] The large field of view, excellent soft tissue contrast, and multiple planes of construction make MRI an appealing imaging modality and can supplement the weaknesses of ultrasound in such cases as maternal obesity and oligohydramnios.

Indications for MRI have included the detection of agenesis of the corpus callosum, hypoxic/ischemic brain damage (both difficult for ultrasound), further delineation of meningomyelocele, lung volume, and liver position with congenital diaphragmatic hernia.

 FETAL ANOMALIES (See Chapter 28 )

Ultrasound reveals fetal malformations before birth. Many major fetal anomalies can be identified by 16 to 18 weeks of gestation or earlier. Some abnormalities do not become apparent until later in pregnancy. Indications for antenatal ultrasound examination are listed in Box 8–1 .

Box 8-1

Indications for Antenatal Ultrasound

Dating pregnancy
No accurate dates
Uterine size/date discrepancy
• Suspected growth restriction
• Suspected large-for-date pregnancies; rule out
• | Multiple gestation
• | Polyhydramnios
• | Macrosomia
• | Uterine abnormality (e.g., fibroid tumor)
• | Molar pregnancy
Fetal/placental localization
Confirm pregnancy
Suspected missed abortion
Suspected ectopic pregnancy
Suspected placenta previa
Before amniocentesis
Before fetal transfusion/surgery
Survey of fetal anatomy, particularly to exclude anomalies
History of malformation
Maternal age more than 35 years
Diabetic pregnancy
Polyhydramnios/oligohydramnios
Abnormal presentation
Exposure to teratogens (e.g., alcohol, retinoic acid)
Suspicious maternal serum markers

Central Nervous System

FETAL VENTRICULOMEGALY (See Chapter 38 )

Strictly speaking, hydrocephalus and ventriculomegaly are not synonymous. Hydrocephalus connotes raised intracranial pressure; this functional observation cannot be made by ultrasound. The lateral ventricles may be enlarged, without altered pressure, because of a developmental abnormality. Enlargement of the atrium and posterior horns of the lateral ventricles (colpocephaly) often occurs in association with agenesis of the corpus callosum or type II Arnold-Chiari malformation. The lateral ventricles may also be wider as a result of brain destruction from a variety of causes, including ischemia and in utero infection by cytomegalovirus. A single measurement at the level of the atrium of the lateral ventricle is used to define ventriculomegaly; measurements exceeding 10 mm are considered abnormal.[16] The width of the atrium varies little during pregnancy. The normal choroid plexus position depends on gravity; on standard axial views the choroid, attached at the level of the foramen of Monro, rests on the dependent wall of the lateral ventricle. It marks the limit of the lateral ventricle even when the wall itself cannot be seen; a “dangling” choroid plexus establishes the extent and severity of ventricular enlargement ( Fig. 8–29 ).

Click to view full size figure

Figure 8-29 Ventriculomegaly. Dilated lateral cerebral ventricles with dangling choroids (C) can be seen.

The clinical outcome with markedly dilated ventricles has been discouraging ( Fig. 8–30 ). Survivors are often mentally and physically impaired. Unfortunately, it has proved impossible to define a group of fetuses with ventriculomegaly who might benefit from in utero shunting. Mild ventriculomegaly (atrial size between 10 and 15 mm) has an uncertain prognosis; the majority of infants are normal.

Click to view full size figure

Figure 8-30 Severe ventriculomegaly. Dilated lateral cerebral ventricles (V) are surrounded by a small amount of brain parenchyma.

MENINGOMYELOCELE AND (TYPE II) CHIARI MALFORMATION

A meningomyelocele ( Fig. 8–31 ) can occur in association with downward displacement of the hindbrain and with other brain anomalies. It may or may not include ventriculomegaly. Often hydrocephalus does not develop in these children until after birth. In cases of an open neural tube defect, the α-fetoprotein level is elevated in both maternal serum and amniotic fluid (see Chapter 7 ).

Click to view full size figure

Figure 8-31 Meningomyelocele. Longitudinal view of a fetus shows absence of posterior bony neural arch at the lower portion of the spine. The meningomyelocele sac is shown (arrows), and the spinal cord is seen in its normal position above this defect.

A meningomyelocele is demonstrated by ultrasound as splaying or divergence of the posterior ossification centers, which is best appreciated on axial views of the spine. A fluid-filled sac may be seen, and the integrity of the overlying skin can be assessed. The diagnostic sensitivity of ultrasound for the detection of meningomyeloceles is 80% to 90%. Higher sensitivities have been described by experienced sonologists with prior knowledge of elevated serum α-fetoprotein. The level of the meningomyelocele can also be ascertained by ultrasound examination, which is helpful for predicting the outcome in affected children.

The following intracranial signs are associated with a meningomyelocele: a small BPD or HC, anterior curvature of the cerebellum (the “banana” sign), concave frontal bones (the “lemon” sign), and obliteration of the cisterna magna.

 VENTRICULOMEGALY

The lemon sign refers to the altered appearance of the calvaria, similar in shape to a lemon, on an axial scan ( Fig. 8–32 ).[50] The biconcave frontal bones produce the calvarial distortion. This sign is dependent on gestational age, which is demonstrated between 18 and 24 weeks and not totally specific; it is sometimes found in otherwise normal children. The banana sign refers to an abnormal position of the cerebellum, which is curled in a crescent (banana-like) around the brainstem ( Fig. 8–32 ). Obliteration of the cisterna magna and cerebellar distortion are secondary to downward displacement of the hindbrain, which is associated with type II Arnold-Chiari malformation.

Click to view full size figure

Figure 8-32 “Lemon” and “banana” signs. The concavity of the bony calvaria, seen to the right of the image, represents the lemon sign. Arrows mark the banana-shaped cerebellum.

ANENCEPHALY

Anencephaly, which is the absence of the normal brain and calvaria superior to the orbits, can be detected by 10 to 14 weeks of gestation ( Fig. 8–33 ). Associated polyhydramnios (50%) appears late in the second trimester. Maternal serum α-fetoprotein is elevated in most cases. Approximately 50% have associated anomalies, such as meningomyelocele, cleft palate, and clubfoot. Occasionally the typical appearance is altered by the presence of echogenic material superior to the orbits, identified pathologically as angiomatous stroma (“area cerebrovasculosa”). Anencephaly is considered incompatible with meaningful postnatal survival.

Click to view full size figure

Figure 8-33 Anencephaly. Coronal image shows the orbits and eye lenses. Echogenic material superior to the orbits is angiomatous stroma.

ENCEPHALOCELE (See Chapter 38 )

The protrusion of brain tissue within a meningeal sac is usually a straightforward ultrasound diagnosis. Most encephaloceles in the western world are occipital and midline, and a distinction should be made between them and soft tissue edema or cystic hygroma of the neck. The identification of the bony calvarial defect allows a specific diagnosis ( Fig. 8–34 ). Encephaloceles may occur in isolation or be associated with amniotic band syndrome (when off midline) and genetic syndromes such as Meckel-Gruber.

Click to view full size figure

Figure 8-34 Occipital encephalocele. Defect in the posterior calvarium, through which the brain has herniated (arrows), is seen.

DANDY-WALKER CYST

Dandy-Walker malformation is a fluid-filled cyst of the posterior fossa with or without enlargement of the lateral ventricles ( Fig. 8–35 ). Enlargement of the posterior fossa is always present with uplifting of the tentorium. Agenesis of the cerebellar vermis may also be recognized. The cerebellar hemispheres are rudimentary, separated by the posterior fossa cyst. Agenesis should not be diagnosed before 18 weeks because the development of the cerebellar vermis may not be complete until that time.[12]

Click to view full size figure

Figure 8-35 Dandy-Walker cyst shown in transverse scan of the brain. Note the marked splaying of the cerebellar hemispheres. ANT, anterior; POST, posterior.

The Dandy-Walker variant, associated with an increased incidence of chromosomal abnormalities, consists of direct communication between the fourth ventricle and cisterna magna without posterior fossa enlargement. The inferior cerebellar vermis is only mildly hypoplastic.

 CHOROID PLEXUS CYST

A choroid plexus cyst is identified in 1% to 2% of normal pregnancies in the second trimester and usually resolves by the early third trimester ( Fig. 8–36 ). An association with aneuploidy, especially trisomy 18, has been reported. The management of choroid plexus cysts is controversial; the risks for amniocentesis exceed the likelihood of abnormal results in low-risk patients, provided that a detailed examination of the fetus is otherwise normal.

Click to view full size figure

Figure 8-36 Choroid plexus cysts. Coronal view of the brain shows bilateral choroid plexus cysts (arrows).

Spine

Spinal anomalies demonstrable by ultrasound include congenital vertebral anomalies ( Fig. 8–37 ) and diastematomyelia, which is identified as an extraposterior echogenic focus between the fetal spinal laminae.[6] This disorder is often associated with splaying of posterior spinal elements.

Click to view full size figure

Figure 8-37 Coronal view through the fetal spine showing a hemivertebra. The spinal ossification center (upper left arrow) has no mate.

Sacrococcygeal teratoma is a large mass arising posteriorly from the rump of the fetus. The posterior elements of the lumbosacral spine are intact. This tumor is often associated with polyhydramnios and prematurity and more rarely with hydrops. The mass may be cystic or solid, extend into the fetal pelvis and abdomen, and rarely undergo malignant degeneration.

 Head and Neck

After 14 weeks the visualization of the nose, orbits, forehead, lips, and ears is feasible. Orbits are clearly seen axially; the ocular diameters, interocular distance (defining hyper- and hypotelorism), and binocular distance are measured. The profile reveals the forehead, nose, and jaw sagittally ( Fig. 8–38 ). The coronal view, the best for facial structures, includes the orbits (and lenses), eyelids, nose, and lips. The coronal view demonstrates facial clefting abnormalities, including the cleft lip and cleft palate, which may be central or lateral ( Fig. 8–39 ).[52] Sagittal views should include the nasal bone; hypoplasia or its absence is used by some as a marker for Down syndrome. The complex anatomy of the fetal face is shown exquisitely by three-dimensional sonography.[34]

Click to view full size figure

Figure 8-38 Sonogram demonstrates a normal forehead, nose, and jaw.

Click to view full size figure

Figure 8-39 Coronal view of the face showing a right-sided cleft lip (arrow). The top of the head is to the left of the image. O, orbits.

Cystic hygroma (lymphatic malformation) is a septate, cystic mass arising in the neck and occiput; it may extend to the remainder of the trunk ( Fig. 8–40 ). Posterior septation of the nuchal ligament distinguishes this lesion from neural tube defects. Associated aneuploidies, including monosomy X, are common. Less frequent neck masses include anterior goiter, teratoma, and hemangioma.

Click to view full size figure

Figure 8-40 Transverse image through the head showing cystic hygroma. C, septate cysts.

Increased nuchal translucency (subcutaneous sonolucent area) is associated with trisomies 21 and 18.[67] From 11 to 13 weeks a width of 3 mm or more is a sensitive marker for aneuploidy, although technical challenges may limit its use ( Fig. 8–41 ).[60] The cause of the transient fluid accumulation in the neck is unknown; the appearance at birth is usually normal. Nuchal lucencies in chromosomally normal fetuses have been linked to other abnormalities, including cardiac defects and skeletal dysplasias.

Click to view full size figure

Figure 8-41 Increased nuchal translucency. Transvaginal ultrasound performed at 12 weeks demonstrates a sonolucent area (asterisk) over the posterior neck and upper thorax. (Compare with Figure 8–10. )

Heart (See Chapter 43 )

Most fetal echocardiograms are obtained at 18 to 20 weeks of gestation; however, the fetal heart may be evaluated as early as 12 weeks with transvaginal ultrasound. Optimal timing is a compromise between offering a diagnosis as early as possible and adequately visualizing complex anatomy, recognizing that some lesions develop late in pregnancy. A four-chamber view of the fetal heart should be part of all obstetric ultrasound examinations (see Fig. 8–26 ). Abnormal four-chamber views will detect approximately 50% of all cases of congenital heart disease in a nonselected population. Fetal arrhythmias may also be diagnosed.

Outlet views of the ventricles, linking the aorta with the left ventricle and the pulmonary artery with the right ventricle, improve the diagnostic yield[17] by permitting the identification of the transposition of the great vessels, tetralogy of Fallot, and truncus arteriosus. The sensitivity for complex cardiac lesions exceeds that for isolated septal defects. The correct diagnosis is highly dependent on operator experience.

An echogenic intracardiac focus reflects calcification of the papillary muscle tip; it is of no functional significance and is unassociated with cardiac malformations; the risks of Down syndrome are slightly increased.

 Gastrointestinal Tract (See Chapter 45 )

NORMAL BOWEL APPEARANCE

Physiologic bowel migration into the proximal umbilical cord occurring from 7 to 10 weeks of gestation can be seen on first-trimester scans ( Fig. 8–42 ). It should never be mistaken for ventral abdominal wall defects.[10] The normal fetal stomach is seen transvaginally by 9 to 10 weeks of gestation as a fluid-filled structure in the upper left abdominal quadrant, changing in size as it empties and fills. The fetal small bowel usually is not distinguished early in gestation but appears as fluid-filled loops in the central abdomen by the late second trimester ( Fig. 8–43 ). The large bowel is clearly identified by the third trimester as a hypoechoic tubular structure in the periphery of the abdomen. Meconium in the large bowel is normal in the third trimester. Occasionally, during the second trimester meconium shows increased echogenicity. This can be a normal finding, resolving by the end of the second trimester. An echogenic bowel may be a nonspecific but abnormal finding linked to poor fetal outcomes: the more echogenic the bowel, the worse the outcome. An echogenic bowel has been associated with aneuploidy (trisomy 21), cystic fibrosis, bowel atresia, congenital infections (such as cytomegalovirus), and intrauterine growth restriction.[51]

Click to view full size figure

Figure 8-42 A 10-week fetus within its gestational sac. Physiologic midgut herniation is seen at this gestational age (arrows).

Click to view full size figure

Figure 8-43 Cross section of the abdomen, at the level of the umbilical vein, demonstrating fluid-filled loops of normal small bowel in the abdomen. CI, cord insertion.

Obstruction of the gastrointestinal tract can be diagnosed by ultrasound. Blockage of the proximal alimentary canal interferes with amniotic fluid turnover, which involves swallowing and absorption by the fetus. In proximal bowel obstruction, polyhydramnios is an invariable finding (see Chapter 21 ).

 ESOPHAGEAL ATRESIA AND TRACHEOESOPHAGEAL FISTULA

A nonvisualized fetal stomach combined with polyhydramnios should alert the examiner to the possibility of esophageal atresia. Unfortunately, these two signs are identified in only 40% of the cases. Nonvisualization of the stomach is not specific for esophageal atresia; a proximal esophageal pouch is almost never visualized. Polyhydramnios, which is seen in two thirds of the cases, may not develop until the third trimester. The VACTERL complex consists of vertebral, anal, cardiovascular, tracheal, esophageal, renal, and limb malformations; these systems should be scrutinized in the fetus when a tracheoesophageal fistula from poor gastric filling is suspected. The stomach may not fill when there is little to swallow, as in oligohydramnios, or when there are abnormalities of the neural or musculoskeletal system (e.g., Pena-Shokeir syndrome) that interfere with swallowing.

 SMALL-BOWEL OBSTRUCTION

With duodenal atresia, a distended stomach and proximal duodenum produce a “double-bubble” sign akin to the x-ray appearance of the neonate ( Fig. 8–44 ). The association (25%) with Down syndrome justifies genetic amniocentesis when duodenal atresia is suspected. Other etiologies include the annular pancreas, the duodenal web, malrotation, and severe duodenal stenosis. Ileal and jejunal atresia can be diagnosed by the presence of multiple bowel loops, often exhibiting peristalsis ( Fig. 8–45 ). More distal bowel obstruction, seen in meconium ileus, Hirschsprung disease, and anal atresia, may similarly produce dilated loops of bowel that are not usually apparent until the third trimester ( Fig. 8–46 ). Meconium peritonitis, a sterile chemical form of the disease resulting from intrauterine bowel perforation of any cause, is identified by peritoneal calcifications and free intraperitoneal fluid on ultrasound.

Click to view full size figure

Figure 8-44 Duodenal atresia. Dilated stomach (S) and proximal duodenum (D) produce “double bubble” sign. Duodenal obstruction can also be caused by annular pancreas or malrotation of the bowel.

Click to view full size figure

Figure 8-45 Ileal atresia. Transverse image of abdomen showing multiple dilated, fluid-filled loops of small bowel.

Click to view full size figure

Figure 8-46 Transverse image of abdomen, with meconium pseudocyst marked with cursors. This finding is associated with cystic fibrosis.

ANTERIOR ABDOMINAL WALL DEFECTS

With an approximate incidence of omphalocele of 1 in 5000 and of gastroschisis of 1 in 10,000 live births, abdominal wall defects are among the more common neonatal abnormalities. A midline defect involving the base of the umbilical cord is characteristic of omphalocele ( Fig. 8–47 ). A sac surrounds the herniated viscera and may also include the liver. Omphaloceles are frequently associated with other anomalies (e.g., Beckwith-Wiedemann syndrome) and aneuploidies (trisomies 13 and 18). In gastroschisis, herniated bowel loops float in the amniotic cavity without a covering membrane ( Fig. 8–48 ). The defect is lateral to the umbilical cord insertion, typically on the right. Associated fetal abnormalities are rare.

Click to view full size figure

Figure 8-47 Omphalocele. Anterior abdominal wall defect (arrows) with surrounding membrane. The liver has herniated into this defect. S, stomach; K, kidney.

Click to view full size figure

Figure 8-48 Gastroschisis. Transverse scan of the fetal abdomen shows loops of bowel floating freely in the amniotic cavity to the right of the cord insertion (CI). SP, spine.

DIAPHRAGMATIC HERNIA

The diagnosis of congenital diaphragmatic hernia is made when the abdominal organs (usually the stomach and bowel) are seen in the thorax ( Fig. 8–49 ). Fluid-filled loops of bowel may show peristalsis in the thoracic cavity. Polyhydramnios, left-sided cardiac hypo-development, and detection before 24 weeks were all predictors of poor neonatal outcome (see Chapters 11 , 42 , and 45 ).[47]

Click to view full size figure

Figure 8-49 Diaphragmatic hernia. Transverse view of the fetal chest shows the heart (H) shifted to the right of the fetal chest by the bowel (B). The stomach bubble (S) is to the left of the heart. Polyhydramnios (P) is present.

Diaphragmatic hernia shows a mass effect, with a mediastinal shift and lung compression. Unfortunately, the extent of pulmonary hypoplasia, measured at the level of the four-chamber heart, cannot by itself predict postnatal outcome. The best current predictor is the measurement of the lung-to-head ratio. The presence of liver herniation into the chest, a poor prognostic sign, can be documented by fetal MRI ( Fig. 8–50 ). In utero correction by tracheal PLUG (plug the lung until it grows) has not been shown to reduce mortality,[33] reinforcing the need for randomized trials of new medical and surgical therapies.

Click to view full size figure

Figure 8-50 Magnetic resonance imaging (MRI) of diaphragmatic hernia. Note fluid-filled stomach (S) in the chest, together with collapsed loops of bowel (asterisks). Contralateral lung (L), which appears normal, is identified.

Gallbladder and Bile Ducts (See Chapter 46 )

A choledochal cyst is a localized dilation of the biliary system, often involving the common bile duct. It is seen as a fluid-filled cyst in the upper right abdominal quadrant, separate from the gallbladder.

Echogenic material (suspected gallstones) is occasionally noted in the gallbladder lumen on third-trimester scans ( Fig. 8–51 ). Follow-up studies in neonates have shown resolution in the majority of cases; children have been reported to be asymptomatic.[14]

Click to view full size figure

Figure 8-51 Transverse scan through abdomen showing gallstones (arrows) in the fetal gallbladder. (Compare with Figure 8–24. )

Genitourinary Tract (See Chapter 49 )

The kidneys are identified lateral to the fetal spine at 12 to 14 weeks of gestation ( Fig. 8–52 ). Normal kidney size can be plotted against gestational age; by the end of the third trimester, fat deposition creates an echogenic border, enhancing contrast for the demonstration of renal structures. The bladder is visible as early as 13 weeks of gestation. Color Doppler demonstrates the umbilical arteries on either side of the bladder (see Fig. 8–6 ). Normal fetal ureters are never visible by ultrasound. The fetal adrenal glands are easily identified later in pregnancy because of the relatively large cortex.

Click to view full size figure

Figure 8-52 Transverse view of the abdomen demonstrating two normal kidneys (K). SP, spine.

Lethal renal malfunctions such as bilateral multicystic kidneys or bilateral renal agenesis result in the absence of fetal urine production; oligohydramnios may not become apparent until 18 to 20 weeks of gestation. Amniotic fluid after 16 weeks is almost entirely fetal urine. Infants born after prolonged oligohydramnios have a characteristic facial appearance, limb deformities, and pulmonary hypoplasia, called Potter syndrome (or sequence). When oligohydramnios is noted on ultrasound examination, attention should be directed to the fetal urinary tract. If the bladder is not seen at first, the patient should be rescanned at 30-minute intervals. Unfortunately, the lack of surrounding amniotic fluid in oligohydramnios obscures fetal anatomy. The inability to find the fetal bladder and kidneys in the presence of oligohydramnios is strongly suggestive of bilateral renal agenesis. The fetal adrenal glands are larger than those in the neonate and may be mistaken for the kidneys. Fetal MRI can be ideal in clarifying the identification. Care must be exercised in diagnosing unilateral renal agenesis to exclude renal ectopy with a pelvic kidney.

Mild dilation of the fetal renal pelvis is common; it is a normal feature that should not be misinterpreted as hydronephrosis. Pyelectasis is not affected by maternal hydration and has been reported to be a marker for Down syndrome. Identifying a single measurement to predict the development of obstructive uropathy after birth has proved elusive. Pathologic dilation of the upper urinary tract was previously diagnosed when the renal pelvis measured 10 mm or more in the anteroposterior dimension ( Fig. 8–53 ). This measurement failed to identify hydronephrosis before the third trimester; a cutoff of 4 mm is now used earlier in pregnancy. Obstruction of the urinary tract produces a variable sonographic appearance, depending mainly on the timing of onset. Renal dysplasia, sometimes with cyst formation, is the consequence of early obstruction, and obstruction occurring later in gestation is more likely to result in dilation of the collecting system. The Society for Fetal Urology has proposed the following grading system.
Grade 1—Renal pelvis dilation with or without visible infundibula
Grade 2—Renal pelvis dilation with visible calices
Grade 3—Renal pelvis and dilated calices
Grade 4—Addition of renal parenchymal thinning[24]

Click to view full size figure

Figure 8-53 Coronal image showing bilateral ureteropelvic obstruction. Dilated renal pelvis with dilated calices is seen bilaterally.

Hydronephrosis may be unilateral, resulting from obstruction of the ureteropelvic junction, or bilateral, resulting from lower urinary tract obstruction by posterior urethral valves or urethral agenesis. A distended, often thick-walled bladder will be imaged in a male fetus with posterior valves. Hydroureters are usually present, and urinary ascites may occur. “Keyhole” dilation of the posterior urethra helps distinguish this lesion from prune-belly syndrome ( Fig. 8–54 ).

Click to view full size figure

Figure 8-54 Posterior urethral valve. Coronal scan of the fetal pelvis shows an enlarged bladder and dilated posterior urethra. Arrows are proximal to the posterior urethral valves. Note the oligohydramnios.

Multicystic renal dysplasia appears as several noncommunicating cysts varying in size and lacking organization. This presentation contrasts with the findings in severe hydronephrosis, where there is an orderly arrangement of the enlarged renal pelvis surrounded by smaller calices. Dysplastic cysts can change in size, and bilateral renal anomalies (including bilateral multicystic renal dysplasia) are common (40%) in the fetus ( Fig. 8–55 ).

Click to view full size figure

Figure 8-55 Multiple views of bilateral multicystic dysplastic kidneys. Note severe oligohydramnios.

Dilated ureters may be seen in ureterovesical junction obstruction (primary megaureter). Dilated ureters have also been attributed to reflux. Autosomal recessive polycystic kidney disease causes bilaterally enlarged, echogenic kidneys, which retain their reniform shape ( Fig. 8–56 ). Many other renal anomalies have been identified prenatally, including duplicated collecting systems ( Fig. 8–57 ) and bladder extrophy.

Click to view full size figure

Figure 8-56 Polycystic kidneys. Transverse scan of the fetal abdomen shows enlarged hyperechoic kidneys filling the fetal abdomen (arrows). Oligohydramnios is present. P, renal pelvis.

Click to view full size figure

Figure 8-57 Coronal image through fetus showing a duplicated renal collecting system in the right (RT) kidney. LT, left kidney; U, upper pole.

Distinguishing the male from the female fetus by examining the external genitalia is reliably accomplished by 16 to 20 weeks of gestation (see Fig. 8–11 ; Fig. 8–58 ). Ovarian cysts, fluid-filled or septate with fluid levels, have been found in utero; ovarian cysts are often abdominal and not easily distinguished from other abnormal cysts. Hydrometrocolpos is another cause of a fluid-filled pelvic structure in females.

 Musculoskeletal System

The examination of all four extremities and the measurement of the length of the femur are routine parts of prenatal studies. Standardized tables exist for all the long bones in the second and third trimesters. Shortening of the extremities beyond 3 SD for age is suggestive of skeletal dysplasia. Because measurements in the normal population are distributed below the 5th percentile, it is reassuring that the majority of skeletal dysplasias show dramatic reductions; an abnormal femur-to-foot ratio, usually near unity, may add additional support. The BPD will continue to reflect gestational age as long as the skull is not involved in the dysplastic syndrome.

The careful measurement of all bones in the peripheral skeleton is required in suspected cases of skeletal dysplasia, first to define the category of dysplasia and then, if possible, to make a diagnosis (see Chapters 28 and 52 ). Overall limb reduction is referred to as micromelia; rhizomelia refers to proximal (femurs and humeri), mesomelia to more distal (forearms and lower legs), and acromelia to the most distal (feet and hands) dysplasias. Fractures and curvatures should be noted as well as bone density, the skull, the ribs, and the appearance of the spine.

Pulmonary hypoplasia is a frequent cause of death in fetuses with severe skeletal dysplasia. Lung volume can be assessed on the four-chamber view of the heart. Polyhydramnios with skeletal dysplasia may also be present.

Thanatophoric dysplasia is a uniformly lethal skeletal dysplasia that can often be recognized in utero. Features are severe micromelia, curved femurs, and pulmonary hypoplasia ( Fig. 8–59 ). One form of thanatophoric dysplasia includes a cloverleaf skull deformity. Achondrogenesis is another lethal condition with severe micromelia and a lack of vertebral ossification.

Click to view full size figure

Figure 8-59 Thanatophoric dysplasia. Sagittal view of the fetus reveals severe deformation of the rib cage, with protrusion of the abdomen (arrows).

Lethal type II osteogenesis imperfecta produces short, fractured bones, often bent or curved ( Fig. 8–60 ). Bone density is decreased, and it is best appreciated in the calvaria.[49] The lethal form of hypophosphatasia may have a similar ultrasound appearance of severe demineralization.

Click to view full size figure

Figure 8-60 Osteogenesis imperfecta. Humerus with marked shortening and abnormal shape secondary to multiple fractures is indicated by cursors.

Heterozygous achondroplasia is the most common nonlethal skeletal dysplasia. Shortening of the femur characterizes this rhizomelic disorder. The retardation of femoral growth may not be noticeable until the third trimester, limiting the likely prenatal diagnosis to known carriers of the autosomal dominant disorder.

Other abnormalities of the musculoskeletal system include the malformation or absence (dysostosis) of various parts of the skeleton, for example, limb reduction anomalies such as radial clubhand or hemimelia ( Fig. 8–61 ).

Click to view full size figure

Figure 8-61 Fetus with short-ribbed polydactyly syndrome. Multiple images show a small chest with hypoechoic ribs, large amounts of amniotic fluid, and postaxial polydactyly.

Pitfalls in the diagnosis of skeletal dysplasia are appreciable. A phenocopy gives a fetus the attributes of a specific syndrome, but the cause may be another factor, such as infection, another genetic abnormality, or teratogen exposure. An example of a phenocopy is the stippling of epiphyses caused by maternal warfarin use, mimicking stippled epiphyseal skeletal dysplasia.

 Two-Vessel Umbilical Cord

A single umbilical artery (SUA) is identified on transverse section and confirmed by color Doppler imaging at the level of the fetal bladder ( Figs. 8–62 and 8–63 ). SUA may be associated with other congenital anomalies, prompting a careful anatomic survey; unfortunately, the reported anomalies do not display a consistent pattern. It is unclear whether isolated SUA is associated with aneuploidy, but discretion would suggest counseling and karyotyping if desired. A small size for gestational age is more common in neonates with SUA. Serial third-trimester exams can confirm fetal growth, and tests for fetal well-being may be indicated.[54]

Click to view full size figure

Figure 8-62 Two-vessel umbilical cord. A transverse scan of the umbilical cord shows the vein and a single artery.

Click to view full size figure

Figure 8-63 Two-vessel umbilical cord. Transverse scan of the fetal pelvis, at the level of the bladder (B), reveals absence of the left umbilical artery. (Compare with Figure 8–7. )

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/21.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 9 – Estimation of Fetal Well-Being

PART 1 Antepartum Fetal Surveillance

Susan E. Gerber

The primary goal of antenatal fetal surveillance is the avoidance of intrauterine fetal death. Pregnant women are counseled on the importance of fetal movement, and routine prenatal care provides for routine fetal surveillance. However, in certain populations with an increased risk of fetal demise, a greater degree of fetal surveillance may be warranted. This first part of the chapter addresses the methods used to perform such surveillance and the evidence for their use.

 RATIONALE FOR SURVEILLANCE

The incidence of intrauterine fetal death at 28 weeks or more of gestation was 3.3 per 1000 births in 2001 in the United States.[13] Intrauterine fetal death may result from a variety of etiologies, such as congenital malformations, fetal-maternal hemorrhage, congenital infection, isoimmunization, and antiphospholipid syndrome. In many circumstances such deaths are precipitated by sudden catastrophic events such as an abruptio placentae and cord prolapse. Such events are often unpredictable and not preventable by any form of antepartum surveillance. Women at risk for such events may not benefit from increased surveillance. For example, maternal cocaine use may increase the risk of abruptio placentae and intrauterine fetal death, but without underlying uteroplacental insufficiency or growth restriction, such an event would not be predictable.

The methods commonly used for antenatal fetal surveillance rely on fetal biophysical parameters that are sensitive to hypoxemia and acidemia, such as heart rate and movement. Blood flow in the fetoplacental circulation is responsive to these conditions as well. The surveillance tools are useful in a fetus who is at risk for hypoxemia because of chronic uteroplacental insufficiency. It is hoped that if fetal surveillance identifies a fetus in jeopardy, the physician will have an opportunity to intervene before progressive fetal hypoxemia and acidosis lead to fetal death or to the delivery of a severely compromised neonate.

 INDICATIONS FOR SURVEILLANCE

Pregnancies at increased risk for intrauterine fetal demise fall into two categories: those with maternal conditions and those with pregnancy-associated conditions. Table 9–1 lists some of the conditions in which antenatal surveillance should be considered. There are a number of situations in which a population is known to have an increased risk of fetal death, but the etiology is unclear. One such population is the 1% of all pregnant women that are found to have an unexplained elevated maternal serum α-fetoprotein. Although numerous studies have confirmed the elevated risk of fetal death in this population, there is no consensus on whether antenatal surveillance reduces this risk.[32] Antenatal testing in such a population is commonly performed, but it remains controversial.

Table 9-1 -- Indications for Antenatal Surveillance
MATERNAL CONDITIONS | PREGNANCY-RELATED CONDITIONS
Antiphospholipid syndrome | Pregnancy-induced hypertension
Hyperthyroidism (poorly controlled) | Decreased fetal movement
Diabetes mellitus | Oligohydramnios
Cyanotic heart disease | Polyhydramnios
Systemic lupus erythematosus | Intrauterine growth restriction
Hypertensive disorders | Multiple gestations
Chronic renal disease | Post-term pregnancy
Hemoglobinopathies (hemoglobin SS, SC, or S-thalassemia) | Previous fetal demise (unexplained or recurrent risk)
 | Isoimmunization (moderate to severe)
 | Preterm premature rupture of membranes
 | Unexplained third-trimester bleeding

 PHYSIOLOGIC BASIS FOR ANTENATAL SURVEILLANCE

In experiments involving animal and human fetuses, hypoxemia and acidosis have been shown to consistently alter fetal biophysical parameters such as heart rate, movement, breathing, and tone.[5][20][27] The fetal heart rate (FHR) is normally controlled by the fetal central nervous system (CNS) and mediated by sympathetic or parasympathetic nerve impulses originating in the fetal brainstem. Therefore, the presence of intermittent FHR accelerations associated with fetal movement is believed to be an indicator of an intact fetal autonomic nervous system. In a study of fetal blood sampling of pregnancies resulting in healthy neonates, Weiner and colleagues established a range of normal fetal venous pH measurements.[31] In this population, the lower 2.5 percentile of fetal venous pH was 7.37. Manning and associates demonstrated that fetuses without heart rate accelerations had a mean umbilical vein pH of 7.28 (±0.11), and those with abnormal movement had a mean pH of 7.16 (±0.08).[22] These and similar observations were the basis for the development of the antenatal fetal testing modalities that are currently in use.

 Nonstress Test

In most institutions, the first-line assessment tool for fetal surveillance is the nonstress test (NST). Lee and coworkers first described the association between FHR accelerations and fetal movements in 1975.[14] Monitoring for the presence or absence of both elements was proposed as a method for the evaluation of fetal well-being. The NST is performed in a nonlaboring patient (as opposed to the contraction stress test [CST], in which the patient has regular uterine contractions, either spontaneously or induced). At times a woman undergoing an NST is found to have spontaneous contractions, thereby adding the reassurance of a negative CST.

With the patient in a recumbent, tilted position, the FHR is monitored with an external transducer for up to 40 minutes. The FHR tracing is observed for the presence of accelerations above the baseline. A reactive test is one in which there are at least two accelerations that peak 15 beats per minute above the baseline and last (not necessarily at the peak) for at least 15 seconds before returning to the baseline ( Fig. 9–1 ). The majority of NSTs are reactive within the first 20 minutes. For those that are not, possibly because of a fetal sleep cycle, an additional 20 minutes of monitoring may be needed. A non-reactive NST is one in which two such accelerations do not occur within 40 minutes or when the acceleration peaks are fewer than 15 beats per minute.

Click to view full size figure

Figure 9-1 Reactive nonstress test, demonstrating accelerations occurring with fetal movement. Note the arrows on the contraction channel. (From Freeman R, Garite T: Fetal heart rate monitoring, Baltimore, Williams & Wilkins, 1981.)

Although it is noninvasive and easy to perform, the NST is limited by a high rate of false-positive results. Normal fetuses often have periods of nonreactivity due to benign variations such as sleep cycles. Vibroacoustic stimulation may be used safely in the setting of a non-reactive NST in order to elicit FHR accelerations without compromising the sensitivity of the NST.[34] In this situation, the operator places an artificial larynx on the maternal abdomen and activates the device for 1 to 3 seconds. This technique is often useful in situations in which the FHR has normal beat-to-beat variability and no decelerations but does not demonstrate any accelerations on an NST. If the test remains non-reactive, further evaluation with a biophysical profile or CST is warranted.

 Contraction Stress Test

The CST is designed to evaluate the FHR response to maternal uterine contractions. The principles that are applied to the evaluation of intrapartum FHR monitoring (see Part 2) are used here. In response to the stress of the contraction, a hypoxemic fetus demonstrates FHR patterns of concern such as late decelerations, indicating worsening hypoxemia or fetal compromise.

Similar to the NST, for the CST the patient is placed in a recumbent, tilted position, and the FHR is monitored with an external fetal monitor. The FHR pattern is then evaluated while the patient experiences at least three contractions lasting 40 seconds within a 10-minute period. If the patient is not contracting spontaneously, contractions may be induced with either nipple stimulation or intravenous oxytocin. If no late or significant, variable decelerations are noted on the FHR tracing, the CST is considered to be negative. If there are late decelerations after at least 50% of the contractions, the CST is positive. If late decelerations are present less than 50% of the time or if significant, variable decelerations are present, the test is considered to be equivocal. Contraindications to the performance of this test include those clinical situations in which labor would be undesirable (e.g., placenta previa or previous classic cesarean section).

 Biophysical Profile (See Chapter 19 )

The biophysical profile (BPP) was developed by Manning and associates as an alternative tool to other methods of antenatal surveillance to evaluate fetal well-being.[21] As originally described, it combines the NST with four components evaluated by ultrasonography. In a 30-minute time period, the following observations are made.
Fetal breathing motions (one or more episodes lasting at least 30 seconds)
Fetal movement (three or more discrete body or limb movements)
Fetal tone (one or more episodes of active extension with return to flexion of a limb or trunk or the opening and closing of a fetal hand)
Amniotic fluid volume (originally described as a single vertical pocket of greater than or equal to 1 cm, subsequently modified to greater than or equal to 2 cm [ Fig. 9–2 ])
Reactive NST

Click to view full size figure

Figure 9-2 Ultrasound image of the maximum vertical pocket measured as part of either the biophysical profile or amniotic fluid index. Note the absence of the umbilical cord in the measured pocket.

Each component is assigned a score of 2 if present and 0 if absent. A combined score of 8 or 10 is considered to be indicative of fetal well-being. A score of 6 is considered to be equivocal, and it usually merits delivery if the pregnancy is at term or repeat testing in 24 hours if the pregnancy is preterm. A score of 4 or lower is considered to be abnormal, and delivery is warranted except for extenuating circumstances. The BPP has also been analyzed with the four ultrasonographic parameters alone, and when all are present, it has been shown to have a false-negative rate similar to that with the full BPP.[19]

AMNIOTIC FLUID VOLUME ASSESSMENT

Amniotic fluid volume is commonly estimated ultrasonographically by means of one of two methods. The amniotic fluid index is calculated by measuring the maximal vertical pockets of fluid (without loops of umbilical cord) in each of the four quadrants of the maternal abdomen (see Fig. 9–2 ). Alternatively, the single deepest vertical pocket of fluid is measured. Decreased amniotic fluid volume, or oligohydramnios, is typically defined as either an amniotic fluid index of 5 cm or less or no measurable vertical pocket of fluid greater than 2 cm. Unfortunately, while both measurement techniques are equally effective in estimating amniotic fluid volume, both have relatively poor sensitivity for the detection of oligohydramnios.[16]

In most circumstances, oligohydramnios is thought to be a reflection of fetal compromise (see Chapter 21 ). A decrease in placental perfusion results in decreased blood flow and consequently decreased oxygen delivery to the fetus. There is also decreased renal perfusion by the preferential shunting of blood to the fetal brain. Decreased renal perfusion results in decreased fetal urine output, which leads to decreased amniotic fluid volume.

Oligohydramnios is commonly associated with post-term pregnancy, fetal growth restriction, maternal hypertension, and preeclampsia. In various clinical scenarios, oligohydramnios has been found to be associated with an increased risk of preterm delivery, low or very low birth weight, low Apgar scores, intrauterine fetal death, meconium-stained amniotic fluid, admission to a neonatal intensive care unit, and cesarean delivery for non-reassuring fetal status.[3][12][15] In the term pregnancy, oligohydramnios is considered an indication for delivery. In the preterm pregnancy immediate delivery may not be desirable, and in such cases increased surveillance is warranted. However, in the preterm fetus with oligohydramnios, delivery is indicated for non-reassuring or abnormal fetal surveillance or when there is no interval growth on ultrasound.

Modified Biophysical Profile

Although the NST reflects the present fetal neurologic status and oxygenation, the amniotic fluid volume is a better measure of chronic placental function. Therefore, some authors have favored the use of the modified BPP, which consists of the combination of the NST and the amniotic fluid index. In a study of 15,482 women undergoing antenatal testing, Miller and colleagues found the modified BPP to have a lower false-negative rate than the NST.[24] An abnormal result may be followed by the performance of a full BPP or a CST.

 Doppler Flow Velocimetry

Ultrasonography of fetal blood flow is also used to evaluate fetal well-being antenatally. Doppler measurements of the pulsatile blood flow in the umbilical arteries directly reflect the status of the fetomaternal circulation ( Fig. 9–3 ). A progressive decrease in placental function or blood flow is thought to manifest itself as an increased resistance to flow, which is evidenced by a diminution in the diastolic flow and eventual absence or reversal of flow during diastole in the fetal vessels. In clinical practice, commonly measured indexes include the systolic/diastolic ratio (S/D), resistance index (S-D/S), and pulsatility index (S-D/A).

Click to view full size figure

Figure 9-3 Composite images of three studies of fetal umbilical artery velocimetry, ranging from normal to markedly abnormal. A, Normal velocimetry pattern. B, Absent diastolic flow, indicating increased placental resistance. C, Reversal of diastolic flow, indicating worsening placental function. D, diastolic velocity; S, systolic velocity.

Doppler flow velocimetry of the fetal umbilical artery has been studied in a number of at-risk populations. Pregnancies with suspected intrauterine growth restriction have been extensively studied, and there is evidence that the use of umbilical artery Doppler flow velocimetry as the primary testing method results in fewer antenatal tests and less intervention, with similar neonatal outcomes, than monitoring by the NST.[11] There is also evidence that abnormal umbilical artery Doppler flow velocimetry precedes FHR abnormalities by a median of 7 days.[2] A randomized, controlled trial of surveillance with NST and umbilical artery Doppler flow velocimetry in a high-risk population demonstrated a decreased incidence of cesarean delivery for fetal distress in the Doppler group but no difference in neonatal morbidity or the overall cesarean section rate.[33]

Doppler flow velocimetry has not been found to confer any benefit on a low-risk population.[1] The selective use of Doppler flow velocimetry for traditional indications within a general population also has not been shown to result in decreased maternal hospitalization or improved neonatal outcome.[28]

Doppler flow velocimetry has also been studied in other vessels, including the ductus venosus, the aortic and pulmonary outflow tracts, and the uterine artery. The fetal cerebral arteries demonstrate altered blood flow in the setting of hypoxemia. In certain pregnancies, such as those complicated by isoimmunization, the fetus is at risk for the development of severe anemia. Traditionally, the standard practice has been to evaluate such pregnancies with serial amniocentesis and/or cordocentesis to determine if a fetus is at risk for intrauterine death due to anemia. Mari described the use of Doppler velocimetry of the fetal middle cerebral artery to evaluate fetuses at risk for anemia due to maternal isoimmunization.[23] The peak systolic velocity of the middle cerebral artery is inversely correlated with fetal hemoglobin, and the measurement provides a noninvasive means of detecting an increased risk of fetal anemia ( Fig. 9–4 ).

Click to view full size figure

Figure 9-4 Ultrasound image of the fetal cerebral vasculature, with Doppler visualization of the middle cerebral artery and measurement of the peak systolic velocity. (From Dukler D et al: Noninvasive tests to predict fetal anemia: A study comparing Doppler and ultrasound parameters. Am J Obstet Gynecol 188:1310, 2003.)

INTERPRETATION OF TEST RESULTS

The realistic goal of antepartum testing is to decrease the risk of intrauterine fetal demise or perinatal mortality in the tested population so that it will approach the rate for a low-risk population without an excessive or unacceptable false-positive rate that may result in unnecessary intervention. When corrected for congenital anomalies and unpredictable causes of intrauterine death, the rate of stillbirth in the tested population (after antepartum testing, with normal results) has been reported to be approximately 1.9 per 1000 for the NST, 0.3 per 1000 for the CST, 0.8 per 1000 for the BPP, and 0.8 per 1000 for the modified BPP.[1] These rates are comparable to those for the risk of fetal death in a low-risk population.

The false-positive rate is more difficult to ascertain because a positive test usually results in obstetric intervention, thereby significantly decreasing the likelihood of intrauterine death. However, one study demonstrated that 90% of non-reactive NSTs are followed by a negative CST result, which is consistent with a high false-positive rate for the NST.[8] A study of CSTs in which physicians were blinded to the results found that there were no fetal late decelerations in labor, no low Apgar scores, and no significant neonatal morbidity in 61% of patients with positive tests.[30] Manning and associates reported on a cohort of 913 infants delivered after a BPP score of 6 or less.[18] Nearly 40% of those with scores of 6 demonstrated no markers of fetal compromise at delivery, as defined by fetal distress in labor, admission to the neonatal intensive care unit, a 5-minute Apgar score of 7 or less, or an umbilical cord pH of less than or equal to 7.20. However, there was a significant inverse linear association between the BPP score and these markers, and all fetuses with scores of 0 had at least one of these markers at delivery.

In a clinically stable situation, reassuring tests (a reactive NST, negative CST, and BPP of 8 or 10) are considered reliable for one week; therefore, testing is usually performed on a weekly basis. Labile conditions may merit more frequent testing, which is left to the discretion of the physician. If the indication for testing is not a persistent one (e.g., maternal perception of decreased fetal movement), there is no evidence to support the continuation of antenatal testing. In certain high-risk populations, the false-negative rate of NST may be unacceptably high. The stillbirth rate within 1 week of a reactive NST is markedly higher for patients with diabetes mellitus (14 per 1000) and fetal growth restriction (20 per 1000).[4] Similarly elevated results have been reported for patients with prolonged gestation.[25] Boehm and coworkers found that the stillbirth rate decreased from 6.1 per 1000 to 1.9 per 1000 in their high-risk population when the frequency of testing was changed from once weekly to twice weekly.[6] For this reason, twice-weekly testing may be appropriate in select populations such as those described.

 FETAL GESTATIONAL AGE AND ANTENATAL SURVEILLANCE

FHR variability and reactivity vary with gestational age. Before 28 weeks of gestation, up to 50% of all NSTs may not be reactive. From 28 to 32 weeks of gestation, approximately 15% of normal fetuses will have nonreactive NSTs.[1] While fetal breathing movements and body movements are noted to decrease before the onset of spontaneous labor,[7] the biophysical parameters that constitute the BPP score are present at early gestational ages and are therefore useful in the evaluation of a very premature fetus.

The optimal gestational age at which to begin antenatal surveillance depends on the clinical condition. In making this decision, the physician must weigh the risk of intervention at a premature gestational age against the risk of intrauterine fetal death. The American College of Obstetricians and Gynecologists recommends initiating testing at 32 to 34 weeks of gestation for most at-risk patients, with the acknowledgment that some situations may merit testing as early as 26 to 28 weeks of gestation.[1]

CLINICAL CONSIDERATIONS

It is important to remember that a large number of clinical situations not related to fetal well-being will temporarily affect the interpretation of the antenatal surveillance techniques. Maternal cigarette smoking and alcohol ingestion decrease fetal movement, breathing, and heart rate reactivity.[9][10][17] Commonly used maternal medications such as opioids and corticosteroids significantly decrease various fetal biophysical parameters, including movement, breathing, and heart rate reactivity, without compromising neonatal outcome.[26][29] Maternal medical conditions such as acute asthma exacerbation or diabetic ketoacidosis may result in non-reassuring fetal surveillance, including worrisome BPP scores. Delivery in such an unstable condition is dangerous and undesirable. Fortunately, the improvement or elimination of such conditions usually results in an improvement in fetal status. This outcome is accompanied by an improvement in antenatal testing results, and it negates the need for a premature delivery.

 SUMMARY

In high-risk populations at an increased risk of perinatal mortality, antenatal fetal surveillance plays a significant role in prenatal care. Those pregnancies at risk for progressive deterioration of placental function leading to fetal hypoxemia and acidosis are the most likely to benefit from the methods currently in use. The various modalities, including NST, CST, BPP, and Doppler velocimetry, rely on fetal biophysical parameters that are significantly associated with the presence or absence of fetal hypoxemia. As all tests are associated with a rate of false-positive results, each test result should be interpreted within the clinical context presented by the patient.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/24.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 10 – Pharmacologic Intervention

PART 1 Developmental Pharmacology

Michael D. Reed, Jacob V. Aranda, and Barbara F. Hales

There are no two things under Heaven which do not have the mutual relationship of the ‘self’ and the ‘other’. Both the ‘self’ and the ‘other’ equally desire to act for themselves, thus opposing each other as strongly as East and West. On the other hand, the ‘self’ and the ‘other’ have at the same time the mutual relationship of lips and teeth … therefore the action of the ‘other’ on its own behalf at the same time helps the ‘self’. Thus, though mutually opposed, they are incapable of mutual negation.

--A. J. SCHAFFER, 196071

DRUGS AND THE FETUS

Exposure of the Fetus to Drugs

Although advances in prenatal diagnosis are now permitting physicians to consider the fetus the primary patient (see Part 2 of this chapter), it is often the passive recipient of drugs. Consequently, any effects of drugs on the fetus are usually undesirable. Such effects may vary from transient alterations of physiologic function(s) to irreversible structural defects. Concern has increased over the potentially harmful effects of drugs taken during pregnancy since the catastrophic teratogenic effects of thalidomide were discovered in the early 1960s.[40] This drug, thought to be harmless at the time, illustrated the totally unpredictable nature of drug toxicity in the fetus during the first trimester; thalidomide doses that induced analgesia with no demonstrable undesirable side effects in the mother produced major structural defects in the fetus.[40]

Although a number of drugs are possible teratogens in human beings, at present only a few have been positively identified as such.[36][70] In the case of abnormalities that occur quite often in the population, physicians may not be alerted to the direct causal relationship between exposure of the fetus to the drug and the resulting adverse effect(s). It has been estimated that to establish that a given drug changes the naturally occurring frequency of a congenital deformity by 1%, a sequential trial involving approximately 35,000 patients would be required. The discovery that thalidomide caused congenital malformations was made possible because this drug was widely used, induced dramatic and rare congenital defects, and had a high probability (estimated at 20% to 35%) of producing a teratogenic effect after exposure from the third to the eighth week after conception. Unfortunately, these three criteria are rarely met when one is attempting to assess the teratogenicity of other drugs. Thus, much of the data in the biomedical literature concerning the adverse effects of drugs on the fetus is circumstantial.

 MATERNAL CONSUMPTION OF DRUGS

Drugs are usually administered for the symptomatic relief of benign problems in the mother, with little or no consideration given to the unintended recipient, the fetus. The magnitude of the problem can be appreciated by considering that in several studies the average number of drugs prescribed during pregnancy was about four.[15][36][71][81] When self-prescribed drugs were included in these studies, the average number taken during pregnancy increased to somewhere between 8.7 and 11. Among obstetric patients, 92% to 100% took at least one physician-prescribed drug and 65% to 80% also took self-prescribed drugs.[32] Compounding this problem for women of childbearing age is additional occupational or environmental exposure to potential teratogens (see Chapter 12 ). In one controlled study, a significant association was found between fetal loss and the occupational exposure of nurses to anti-neoplastic drugs.[68] The self-prescribed use of herbal medications during pregnancy and their unknown effects on the fetus further underscore the importance of determining the effectiveness and tolerability of medicines (“foods”) consumed during pregnancy.

 PLACENTAL TRANSFER OF DRUGS

The physiochemical properties that allow most drugs to cross cell membranes also permit their passive transport across the placenta and into the fetus. The factors involved in the placental transfer of drugs include lipid solubility and the degree of ionization, molecular weight, protein binding, affinity for specific transporters (e.g., phosphorylated [P-] glycoprotein [Pgp]), placental circulation, fetal circulation, placental maturation, and the metabolism of drugs.[36][78] Most of the drugs administered to the mother reach the fetus; the extent of fetal exposure to a drug administered to the mother depends on its physiochemical properties, the dose and duration of maternal treatment, and the rate of maternal drug elimination. If the drug is readily diffused, it can equilibrate between the maternal and fetal compartments very rapidly ( Fig. 10–1 ). With fast transplacental equilibration and slow maternal elimination, the fetal pharmacokinetic profile mimics the maternal pattern after either a single dose or multiple doses. A drug that is polar or protein bound is diffused more slowly into the fetus. However, high concentrations of a drug may still accumulate in the fetal compartment if multiple doses are administered to the mother (see Fig. 10–1 ). In clinical practice it is best assumed that the fetus and its compartment are exposed to whatever medication the mother has consumed or is consuming during pregnancy. The clinically relevant effects, if any, require careful investigation.

Click to view full size figure

Figure 10-1 Schematic representation of maternal (solid line) and fetal (dotted line) plasma concentrations of drugs with time after single or multiple intravenous doses. Simple transplacental diffusion rates that are rapid (left) or slow (right) are hypothesized; it is assumed that the half-lives of the drugs diffusing rapidly or slowly are the same. (From Neims AH et al: Principles of neonatal pharmacology. In Schaffer AJ et al [eds]: Diseases of the Newborn, 4th ed. Philadelphia, WB Saunders Co, 1977.)

DRUG INGESTION BY THE FATHER

Although concern about the potential teratogenic effects of maternally ingested substances has grown in the past 30 years, the possibility that paternal drug exposure may have adverse effects on the progeny has not been of such widespread concern.[2][66] In animals there is experimental evidence of adverse effects occurring in the progeny of males that ingest certain chemicals before mating; these effects include decreased litter size and birthweights, malformations, and increased neonatal mortality. It is difficult to elucidate the mechanisms underlying this phenomenon. The drug itself may be present in semen and may cause developmental alterations after fertilization; alternatively, drug exposure may directly alter the genetic material or its packaging in spermatozoa and consequently the developmental program of the zygote.

In human beings, a variety of paternal occupational exposures have been associated with adverse outcomes in progeny; they include exposure to wood, metals, solvents, pesticides, and hydrocarbons.[58] Further research is needed to investigate the relationship between paternal drug ingestion and perinatal outcome in human beings.

 Effects of Drugs on the Fetus

The adverse effects of in utero exposure to drugs can vary from reversible effects such as transient changes in clotting time and fetal breathing movements to irreversible effects such as fetal death, intrauterine growth retardation, structural malformations, and mental retardation.[70][71][81] The specific drug, the dosage, the route of administration, the timing of treatment, and the genotype of the mother and/or the fetus may be critical determinants of the effect of a drug on the fetus. The disease being treated would also appear to be an important consideration. The factors that combine to influence the outcome of drug administration include the diet and coadministration of other drugs. It is difficult to control these parameters in human beings, so the incontrovertible establishment of a drug as a teratogen in human beings requires the combination of extreme situations such as those previously outlined for thalidomide. Consequently, it has been necessary to rely heavily on animal studies to assess the teratogenic potential of drugs.[8]

The timing of drug exposure is frequently a critical determinant of the effect of a drug on the fetus ( Fig. 10–2 ). The first week after fertilization is the “period of the zygote” (cleavage and gastrulation). During this time the most common adverse effect of drugs is the termination of pregnancy, which may occur before the woman even knows that she is pregnant. Exposure of the preimplantation embryo to embryotoxic drugs may retard development, perhaps by decreasing cell numbers in the blastocyst, or it may even produce malformations. The second to the eighth week of gestation is the “period of the embryo.” It is mainly during this period of organogenesis that drugs produce dramatic and catastrophic structural malformations. Other adverse effects during this phase may include fetal waste, transplacental carcinogenesis (e.g., diethylstilbestrol), and intrauterine growth retardation. From the third to the ninth month of gestation, the “period of the fetus,” the differentiation of the central nervous system and the reproductive system continues. Certain drugs given during this period have been implicated as behavioral teratogens. Some drugs may cause disproportionate growth retardation (in infants whose head growth has been spared after 30 or more weeks) or may alter the differentiation of the reproductive system or external genitalia.

Click to view full size figure

Figure 10-2 Critical periods in human embryogenesis.

The consideration of the irreversible adverse effects of drugs on development usually stops with birth. However, it is well known that sensory and other higher nervous system functions are not fully developed until well after birth. Thus, birth is not really a termination point but only another milestone in development. Little is known about the long-term or delayed adverse effects of drugs administered to the mother during labor and delivery or those given directly to the neonate. When administered postnatally, antitumor agents such as cyclophosphamide can have long-term effects on the histogenesis of the cerebellum, on growth and development, and on reproductive function.

The decision of whether to give a drug during pregnancy is difficult. Some of the information available on the potential adverse effects of pharmacologic classes of drugs is listed in Tables 10–1 and 10–2 , which summarize the results of studies on the effects of in utero exposure to frequently used therapeutic agents.

Table 10-1 -- Drugs Associated with Growth and Congenital Malformations
DRUGS | FETAL GROWTH | GROWTH RETARDATION | MENTAL RETARDATION | CENTRAL NERVOUS SYSTEM | CARDIOVASCULAR | MUSCULOSKELETAL | UROGENITAL | EYE AND EAR | THYROID
Antimicrobials
Tetracycline |  |  |  |  |  | X |  |  |
Streptomycin |  |  |  |  |  |  |  | X
Quinine |  |  |  |  |  |  |  | X
Anti-neoplastics
Methotrexate | X | X |  | X |  | X |  |  |
Busulfan, chlorambucil, cyclophosphamide | X | X |  | X |  | X | X | X
Central nervous system drugs
Cocaine |  |  |  | X | X |  |  |  |
Lithium |  |  |  |  | X
Thalidomide |  |  |  |  |  | X
Anticonvulsants
Phenytoin |  | X | X |  |  | X |  | X |
Barbiturates |  |  | X |  | X | X
Trimethadione |  |  | X |  | X | X | X | X
Valproic acid |  | X |  | X |  | X
Carbamazepine |  |  |  | X |  | X
Steroid hormones
Androgens |  |  |  |  |  |  | X |  |
Diethylstilbestrol |  |  |  |  |  |  | X
Estrogen, progestins |  |  |  |  |  |  | X
Iodine, propylthiouracil |  |  |  |  |  |  |  |  | X
Warfarin |  | X |  |  |  | X |  | X |
Alcohol |  | X | X |  | X | X | X | X |
Tobacco smoking | X | X |  |  |  |  |  |  |
Isotretinoin, vitamin A |  |  | X | X |  | X |  | X |

Table 10-2 -- Effects on the Fetus of In Utero Exposure to Physician- or Self-Administered Therapeutic Agents
SPECIFIC AGENT | RESULTS AND RECOMMENDATIONS
Anti-neoplastic Agents
Antimetabolites, alkylating agents, antitumor antibiotics | As a group, these are the most potent teratogens known. It is difficult to delineate one agent because of frequent combined uses in addition to irradiation.
Antimetabolites (purine analogues, pyrimidine analogues, folic acid antagonists) | Potent teratogens; they are associated with skeletal defects.
Alkylating agents (busulfan, chlorambucil, cyclophosphamide, nitrogen mustard) | Some reports have described drug-related defects; others have reported cases with no drug-related defects.
Antimicrobial Agents
Sulfonamides | Conflicting reports on teratogenicity; avoid use in third trimester because of theoretical risk of kernicterus.
Tetracyclines | Results in staining of dentition; avoid use in second and third trimesters and early childhood.
Penicillins Cephalosporins | These appear to be safe when administered at any phase of pregnancy.
Aminoglycosides Streptomycin, dihydrostreptomycin | Auditory nerve defects and ocular nerve damage may occur in infants after prenatal exposure.
Antitubercular agents Isoniazid | Five children with severe encephalopathies were reported after prenatal exposure; prophylactic administration of vitamin B6 to pregnant women receiving isoniazid is often recommended.
Ethionamide, ethambutol, rifampin | No clear relationship with abnormal fetal development has been noted.
Antiparasitic agents | Quinidine has caused deafness; for others no definite teratogenicity.
Anticonvulsant Agents | Women requiring anticonvulsant therapy should be counseled before becoming pregnant as to the nature and magnitude of risk to the fetus; overall risk of having a malformed child is about 1 in 10.
Hydantoins Phenytoin | Typical fetal hydantoin syndrome with mild to moderate growth and mental deficiencies, limb anomalies, and dysmorphic facies (low nasal bridge, short nose, mild ocular hypertelorism) has been reported.
Barbiturates, deoxybarbiturates Primidone, phenobarbital, secobarbital, amobarbital | Postnatal effects are similar to those in fetal hydantoin syndrome; associated cardiovascular malformations also may occur.
Oxazoladinediones Trimethadione | Fetal trimethadione syndrome has been reported, with developmental delay, speech difficulty, V-shaped eyebrows, epicanthus, low-set ears, palatal anomaly, and irregular teeth.
Valproic acid Carbamazepine | Neural tube defects have been found. Increased neural tube defects have been found.
Psychotropic Agents | The teratogenicity of most psychotropics is not established; caution is necessary in administering them during pregnancy; neonatal withdrawal syndrome can occur when drug is taken late in pregnancy.
Thalidomide | Teratogenic to human beings when administered from the first to the eighth week of pregnancy; limb reduction anomalies.
Benzodiazepines Diazepam, chlordiazepoxide | Ingestion before parturition may cause hypotonia, apnea, and hypothermia.
Tricyclic antidepressants | Some evidence of increased malformations has been reported.
Monoamine oxidase inhibitors | Few data are available on human beings; only phenelzine is reported as embryotoxic in rats.
Lithium | May induce malformations such as Ebstein anomaly. The increased risk is probably small.
Antinauseants, Antihistamines | No evidence of association with malformation in human beings.
Non-narcotic Analgesics; Anti-inflammatory, Antipyretic Agents | Little evidence exists to associate these with malformations (see the following specific exceptions). As a group, considering their wide usage, they are not considered to be teratogenic in human beings.
Salicylates | Concern exists regarding effects on platelet function that could cause hemorrhagic complications in a traumatic birth; possible intrauterine closure of patent ductus arteriosus, pulmonary hypertension.
p-Aminophenols | No evidence of toxicity or association with malformations after therapeutic doses.
Acetaminophen
Narcotic Analgesics | These appear to be nonteratogenic in human beings; withdrawal symptoms may occur in infants or narcotic-addicted women.
Hormones and Hormone Antagonists
Androgens | Increased risk of masculinization or pseudohermaphroditism in human beings has been reported.
Antiandrogens Cyproterone acetate | These are associated with abnormal sexual development in male laboratory animals; effects in human beings are unknown.
Progestins Ethisterone, norethindrone | Depending on the treatment period during pregnancy, association with equivocal or frankly masculinized external genitalia of varying degrees has been described.
Estrogens Diethylstilbestrol | These are associated with vaginal adenosis and adenocarcinoma in young women tract disturbances but no increase in cancer incidence. exposed in utero; in exposed men there was increased evidence of genitourinary
Antiestrogens Clomiphene | Multiple pregnancy has been reported.
Oral contraceptive agents | No association between first-trimester exposure and malformations.
Corticosteroids (natural and synthetic mineralocorticoids and glucocorticoids) | All are teratogens in animals, producing cleft lip and palate. Large human studies have failed to demonstrate that these agents are major teratogens.
Antithyroid agents (iodides and propylthiouracil) | These may produce neonatal goiter and tracheal obstruction; also may be associated with hypospadias, aortic atresia, and developmental retardation.
Hypoglycemic Drugs
Tolbutamide, chlorpropamide | Neonatal hypoglycemia.
Insulin | Insulin is teratogenic to mice and rabbits but not to human beings
Vitamins and Iron | These are used almost universally by pregnant women, with only rare reports of associated malformations (see the following).
Vitamin A | Hypervitaminosis A appears to be teratogenic in animals, and cases of related urinary malformations have been reported in human beings.
Isotretinoin | Characteristic pattern of malformations involving craniofacial, cardiac, thymic, and central nervous system structures has been found.
Iron-containing drugs | Association with congenital malformations appears unlikely.
Diuretics | In general, these are not associated with congenital malformations.
Benzothiadiazides (Thiazides) | Thrombocytopenia, altered carbohydrate metabolism, and hyperbilirubinemia have been reported in infants exposed late in gestation.
Cardiovascular Drugs (antiarrhythmics, digitalis, glycosides) | Very few reports relate these to malformations in human beings.
Antihypertensives
Angiotensin-converting enzyme inhibitors | Hypoplasia of the skull calvaria, oligohydramnios, renal failure, death, and neonatal anemia have been reported.
Propranolol | Associations with decreased uterine bloodflow and intrauterine growth retardation have been reported; bradycardia and hypoglycemia may occur in the newborn infant.
Anticoagulants
Warfarin | Only warfarin has shown teratogenicity in human beings. Exposure during the first trimester has been related to chondrodysplasia punctata and nasal hypoplasia associated with radiographic stippling of the epiphyses (Conradi disease). Exposure in the third trimester is known to cause fetal or placental hemorrhage; thus, it is recommended that patients requiring anticoagulant therapy be treated with an agent that will not cross the placenta.
Cough and Cold Medicines
Bronchodilators, centrally acting antitussive agents, decongestants, expectorants | Of these, only the iodide expectorants have been associated with adverse effects (fetal hypothyroidism and goiter).
Sympathomimetic amines (phenylephrine, phenylpropanolamine, ephedrine, dextroamphetamine) | These have been associated with little risk to the developing fetus.

 SELF-ADMINISTERED NONTHERAPEUTIC AGENTS

Chronic ethanol intake during pregnancy is associated with a readily identifiable fetal alcohol syndrome (see Chapters 12 and 36 ) and has been cited as the most frequently documented cause of mental deficiency in the western world. Prenatal and postnatal growth retardation; mental deficiency; persistent microcephaly; and minor anomalies of the face, eyes, heart, joints, and genitalia have been identified.[27][31][35] The Collaborative Perinatal Study reported a mortality rate of 17% and mental retardation in 44% of the infants of alcoholic mothers.[27]

A dose-response relationship may exist between the severity of fetal alcohol syndrome and alcohol consumption by the mother. Among women who have infrequent social exposure (i.e., limited amounts) to alcohol in the first trimester, no increased risk has been demonstrated. However, among babies born to mothers who drank 1.5 ounces or more of absolute alcohol daily (equivalent to about four or five drinks), 63% demonstrated neurologic impairment, 16% were born prematurely, and 28% were small for their gestational age. Among the infants born to heavy drinkers, 32% had congenital and 16% major malformations.[27] Binge drinking may be more harmful than the same amount consumed over a longer period. The mechanisms by which alcohol produces teratogenic effects on the fetus are likely to include a direct toxic effect on the developing brain and the impairment of placental-fetal bloodflow.[31] Interestingly, binge alcohol consumption during early gestation by women who are not alcohol dependent appears to result in a greater degree of disinhibited behavior that might predispose the offspring to later behavioral dysfunction.[56]

It is now well established that maternal tobacco smoking substantially reduces the birthweight of offspring (see Chapters 12 and 13 ).[4][14] There is a significant dose-response relationship, and early cessation of smoking can result in birthweights similar to those of the offspring of nonsmoking mothers. The largest studies also document an increase in mortality rates resulting from abruptio placentae, placenta previa, and prematurity as well as an increased incidence of spontaneous abortion in smoking mothers.[4][14][29]

Data concerning an association between smoking during pregnancy and congenital defects in the infant are conflicting.[29][52] There may be important functional consequences of exposure to cigarette smoke, such as decreased fetal breathing movements and increased fetal heart rate.[48][63] Several studies have reported a significant relationship between maternal smoking during pregnancy and low achievement, increased hyperactivity, and minimal cerebral dysfunction in the offspring.[29]

The exact ingredients in cigarette smoke that cause the effects are not known; nicotine, carbon dioxide, and thiocyanate have all been implicated as well as other contaminants (e.g., lead, cyanates).[14] There does not seem to be a significantly beneficial effect on the birthweight or perinatal mortality rates from reducing the nicotine and tar content or smoking filtered cigarettes. Apparently, preventing the harmful effects of tobacco on the fetus can be achieved only by the cessation of smoking. The safety of nicotine replacement therapy as one part of a coordinated smoking cessation program remains to be defined.[14][29] Animal studies involving nicotine administration to simulate transdermal patch application have shown similar negative fetal effects when associated with tobacco smoke exposure. The applicability of these findings to human beings requires study. At present, smoking cessation and the avoidance of environmental tobacco exposure are the best and safest means by which a mother can prevent the constellation of clearly linked unhealthy fetal effects associated with nicotine and tobacco smoke exposure.[29]

Although caffeine has been found to be teratogenic in high doses in animal experiments, some reports suggest little teratogenic danger to human beings. However, the administration of caffeine does alter ovine fetal respiratory activity, and the presence of caffeine in most cord plasma samples suggests that it may alter human fetal respiratory activity or even neonatal breathing patterns. Nevertheless, most authorities believe that the usual range of human exposure to caffeine from food and drink is far below any potential threshold doses that may be associated with abnormal fetal effects.[10]

The use of cocaine, or “crack,” during pregnancy has been associated with reduced birthweight, premature labor, and abruptio placentae. As many as one third of cocaine-exposed babies have neurologic problems that include depression of interactive behavior and poor organizational responses to environmental stimuli.[20][28] Smoking and the excess consumption of alcohol, caffeine-containing products, and cocaine are highly correlated. The potential interaction of these influences, as well as other drug and environmental factors, is presently being systematically considered[8] and underscores the tremendous difficulty in defining specific human teratogens.

 FACTORS MODIFYING THE FETAL RESPONSE TO DRUGS

Genetic Background

In addition to the drug itself, the dosage, timing during gestation, and genetic background of the individual fetus and mother all play important roles in determining susceptibility to the teratogenic effects of a drug.[21] Genetics at least partially explains the observation that within a given exposed population, some offspring will manifest an associated malformation while others do not.[45] Furthermore, under genetic control, the presence, maturity, and functional capacity of various placental transporters markedly influence fetal exposure and undoubtedly outcome.[22][78]

Experiments in mice differing at one allele have demonstrated the importance of both the maternal and fetal genotypes in determining the outcome of exposure to a toxic drug. Fraser demonstrated genetic (strain) differences in the susceptibility of inbred mice to the development of a cortisone-induced cleft palate.[21] A study of mice deficient in glucose-6-phosphate dehydrogenase (G6PD) concluded that this enzyme was important in protecting the fetus against oxidative stress; after exposure to a teratogen, the incidence of fetal death and malformations was higher in G6PD-deficient than control mice.[54] In addition, a genetic defect in arene oxide detoxification may increase the risk that women with epilepsy who are treated with phenytoin (fetal hydantoin syndrome; see Chapter 28 ) could have babies with major birth defects.[75] Thus, congenital malformations are under multifactorial control.

 Drug-Drug Interactions

Individuals taking drugs rarely consume only one; rather, they use various combinations. Animal experiments have provided evidence that the administration of one drug can modify the teratogenicity of another. For example, the treatment of rats with phenobarbital increased the teratogenicity of the antitumor drug cyclophosphamide.[26] It is thought that pretreatment with phenobarbital induced maternal hepatic cytochrome P-450, increasing the activation of cyclophosphamide to mutagenic or teratogenic metabolites. It has been suggested that the teratogenic effects of anticonvulsants are more common in women on multiple anticonvulsant therapy because many of these agents perturb drug-metabolizing enzymes. Moreover, one would expect drugs that modulate placental Pgp[78] to conceivably result in an increase or decrase in the exposure of the fetal compartment to selected maternal xenobiotics (see Additional Factors That Influence Absorption below). Unfortunately, the many negative fetal perturbations that could occur as a result of the maternal consumption of concurrent medications/herbal products are unknown.

 Mechanisms of Drug Toxicity in the Fetus

Various mechanisms have been postulated for the adverse effects of drugs on the fetus. They may interact with a receptor or transporter, inhibit an enzyme, degrade a membrane, or chemically damage macromolecules, including nucleic acids, proteins, and lipids. The consequences of such actions may include mutations, altered differentiation, inhibition of the biosynthesis of structural proteins (e.g., collagen), inhibition of tissue interactions, and altered morphogenetic movements caused by selective cell death ( Fig. 10–3 ).

Click to view full size figure

Figure 10-3 Potential mechanisms of drug-induced teratogenicity.

We now know that many chemical carcinogens (or mutagens) are precarcinogens (or premutagens) and must be metabolically activated to reactive electrophilic metabolites, or “ultimate” carcinogens, to initiate the cell damage leading to cancer.[38] Early experiments with limb bud and whole embryo culture techniques suggest that at least one teratogen, cyclophosphamide, requires activation to its ultimate teratogen.[26] There is also evidence that thalidomide, phenytoin, chlorcyclizine, and diethylstilbestrol require metabolic activation to be teratogenic.[38] The ultimate teratogen may be a reactive intermediate of the drug or a reactive species of oxygen.[62] The mechanisms by which active metabolites produce their effects are thought to involve reactions with DNA (leading to covalent modification of DNA, causing base substitution or frame shift mutations), proteins (blocking crucial steps in cell metabolism), or structural lipids (promoting lipid peroxidation). We know that as a result of their instability, many active metabolites react with any available cell nucleophile. Thus, a combination of these mechanisms may be involved.

Such reactive electrophilic metabolites can be detoxified by conjugation with nucleophiles such as glutathione, which is catalyzed by the glutathione S-transferases. Animal experiments have revealed the presence of enzymes during development that may result in other deactivation processes, including hydration, glucuronidation, acetylation, and sulfation. Our understanding of the ontogeny of these processes is evolving.[34][45]

DETERMINATION OF ADVERSE DRUG EFFECTS IN THE FETUS

Human studies of the effects of drugs during pregnancy are often retrospective. Amniocentesis and ultrasonography can be used to screen for some birth defects, but pregnancy is already well advanced by the time these procedures can be used. An alternative, chorionic villus sampling, permits the detection of genetic abnormalities in the first trimester (see Chapter 7 ).

Epidemiologic studies can subsequently correlate a drug with a defect and thus prevent the exposure of future fetuses.[8] However, to delineate the effects of drugs, taken alone or in combination, on unidentified multiple developmental factors is difficult in human beings, even in large epidemiologic studies. The facts that preclinical testing is often done in relatively small numbers of patients and none of them are consciously pregnant underscore the importance of careful postmarketing surveillance to detect an increase in uncommon problems and specific birth defects. The international availability of teratology information services provides a new source of data for prospective epidemiologic studies with a large sample size.[18][32][70]

Data from animal models provide the initial information on the effects of drugs on the fetus. Such data permit the definitions of drug dosage and the timing (i.e., critical periods) of drug exposure during gestation under conditions in which the environment and genotype are controlled. This control has increased our understanding of the mechanisms of drug-induced teratogenicity. Rodents, specifically mice and rats, are frequently chosen as animal models because they are easy to breed and inexpensive and have short gestational periods. However, not all human teratogens are teratogens in different animal species. Thalidomide is an unfortunate example of a human teratogen that is not very teratogenic in rodents. Fortunately, almost every drug that has since been found to be teratogenic in human beings has been shown to cause similar teratogenic effects in animals, underscoring the importance of multianimal species teratogen studies. Nevertheless, the lack of any teratogenic effects in early preclinical drug development must not be equated with the lack of possible human teratogenicity, underscoring the vital importance of postmarketing phase IV epidemiologic evaluations for teratogenic effects.[18]

Further study of the mechanisms of drug-induced teratogenicity may permit the development of antiteratogens to prevent the fetotoxic effects of the drugs essential for the mother during pregnancy. A number of such compounds (e.g., nicotinamide, ascorbate, cysteine, vitamins such as folic acid) have been studied in laboratory experiments.[41] Some of these approaches may be useful in decreasing the incidence of adverse pregnancy outcomes in human beings; there is now strong evidence that adequate periconceptional maternal folic acid supplementation is associated with a reduction in the occurrence and recurrence of neural tube defects (see Chapter 10 , Part 2).

New, quick, inexpensive screening tests for teratogens need to be developed. Such tests should preferably include metabolic routes of the drug similar to those in human beings. Whole embryo or organ culture techniques (limb bud, palate) are being increasingly accepted as screening systems to test for teratogens in vitro. Such systems can have drug-metabolizing enzymes incorporated (in liposomes or intact human liver parenchymal cells) to activate any preteratogen such as thalidomide or cyclophosphamide. Other studies have suggested that the inhibition of tumor cell attachment may be useful in the prediction of drug teratogenicity in vitro.[23]

DRUG USE, DISPOSITION, AND METABOLISM IN THE NEWBORN INFANT

At birth a term infant in North America receives at least three types of drugs: an ophthalmic antimicrobial agent, vitamin K, and an antibacterial agent for the cord. Low birthweight and sick infants in a neonatal intensive care unit additionally receive an increasing number of drugs, with the constant introduction of new drugs or old drugs with new indications in the neonatal therapeutic armamentarium. Thus the overall xenobiotic exposure of the fetus and newborn exceeds current estimates, particularly when environmental agents (e.g., lead, methyl mercury, volatile hydrocarbons), drugs of habit (e.g., caffeine, alcohol, cocaine, opiates), and maternal therapeutic agents are taken into consideration. Because many of these agents are pharmacologically active, their effects may be significant if sufficient amounts reach the fetus or newborn. Besides the usual oral or parenteral routes, unintentional portals of drug entry include the transplacental route; inadvertent, direct fetal injection; pulmonary, dermal, or conjunctival entry; and ingestion of breast milk. The lack of awareness or underestimation of the degree of drug entry through these routes and of altered drug disposition and metabolism in the perinatal period has led to well recognized therapeutic misadventures in neonatology.[34] The prevention of toxic reactions to drugs and their rational and safe use require a thorough understanding of the various pharmacologic profiles of each drug used in the treatment of the neonate.

Figure 10–4 illustrates many of the interrelationships of the absorption, distribution, binding, bio-transformation, and excretion of a drug and its concentration at the locus of action.[34][69] To produce its characteristic effect, a drug must be present in sufficient concentrations at its sites of action or receptor sites. The concentration of the drug at the receptor site depends not only on the amount of drug administered but also on the interrelationships listed above and shown in Figure 10–4 . Those factors that have been evaluated in the newborn infant differ substantially from those in the adult and even in the young infant beyond the neonatal period.[34]

Click to view full size figure

Figure 10-4 Interrelationships of absorption, distribution, bio-transformation, and excretion of a drug and its concentration at the receptor site.

Absorption of Drugs in the Neonate

Drug absorption is the passage of a drug from its site of administration into the circulation. In a sick neonate the intravenous route is preferred because of the ease of delivery, accuracy of dosage, possible poor peripheral perfusion, and poor gastrointestinal function. In neonates who can tolerate gastric feedings, the oral route of drug administration is the most convenient and probably the safest. The absorption of a drug or substance through the gastrointestinal system may be defined as the net movement of a drug from the gastrointestinal lumen into the systemic circulation draining this organ. This process entails the movement of drugs across the gastrointestinal epithelium, which behaves like a semipermeable lipid membrane and constitutes the main barrier to absorption. The various processes operating to induce the transepithelial membrane movement of drug molecules include simple diffusion through lipid membranes or aqueous pores of the membrane; filtration through aqueous channels or membrane pores; and carrier-mediated transport, such as active transport or facilitated diffusion, and vesicular transport, such as pinocytosis. Of these, the most important is the process of simple diffusion because most drugs administered orally are absorbed via this process. This is evident from the direct proportionality between the concentration of the drug in the intestine and the amount of the drug absorbed over a wide range of concentrations. Moreover, one drug does not compete with another for transfer, indicating that the process of absorption is a simple nonsaturable one.[6][34]

The rate and extent of gastrointestinal drug absorption are partly determined by the physical and chemical characteristics of the drug. Polarity, nonlipid solubility, and a large molecular size tend to decrease absorption. In contrast, nonpolarity, lipid solubility, and a small molecular size increase absorption. The degree of ionization, determined by the pKa of the drug and the pH of the solution in which it exists, is an important determinant in drug absorption. The gastrointestinal epithelium is more permeable to the nonionized form because this portion is usually lipid soluble and favors absorption. The degree of drug ionization changes as the pH increases from the stomach through the distal portion of the gut. The slow gastric emptying time in the newborn may retard drug absorption and can limit the rate because the primary site for drug absorption is the proximal bowel, which has the greatest absorptive surface area. Conversely, a slow transit time or slow intestinal motility may facilitate the absorption of some drugs.

These physiologic processes undergo substantial changes during the neonatal period. Gastric acid production is generally low at birth, and the gastric pH is usually 6 to 8, decreasing within a few hours to pH values of 3 to 1. Acid secretion is low in the first 10 days of life; it tends to rise thereafter and approaches adult values around 6 to 8 months of age. Intestinal motility is slow in the newborn, and the transit time from the stomach to the cecum is generally prolonged relative to that in the adult. The gastric emptying time after milk feeding is considerably prolonged in the neonate and approaches adult values at age 6 to 8 months. The precise influence of milk feeding on neonatal drug bioavailability requires further evaluation.

Drug absorption requires an intact splanchnic vascular circulation. In sick neonates, especially those with hypotension, perfusion of the gut may decrease to maintain adequate perfusion of vital organs, resulting in decreased drug absorption.

Current evidence indicates that the amount of absorption of most drugs is independent of age, although the rate of absorption of certain drugs shows a nonlinear correlation with age. Data indicate that the gastrointestinal absorption of drugs is relatively slow in the neonate and undergoes maturational changes similar to those found in drug distribution, metabolism, and disposition. Although the neonatal drug absorptive deficit may influence the achievement of an optimal pharmacologic effect, it is likely that its clinical significance is minor relative to the age-related alterations in drug distribution, metabolism, and disposition.[6][34]

ADDITIONAL FACTORS THAT INFLUENCE ABSORPTION

Two additional factors from those described above that influence the rate and extent of drug absorption after oral administration include the presence and functional capacity of Pgp and the type and extent of bacterial flora.[6][34] Pgp is abundant within the human and normally found within the cellular membranes of the intestinal tract (duodenum, ileum, jejunum, colon), apical membrane of hepatocytes, and renal proximal tubular cells and on the luminal side of the capillary endothelial cells that comprise the blood brain barrier and placenta. In human beings Pgp is the most prominent member of the ATP binding cassette family of proteins. This protein is responsible for cellular drug efflux, translocating substances from the intracellular to the extracellular compartment. This efflux protein has an affinity for a broad range of hydrophobic substrates and effectively “pumps” xenobiotics out of cells, influencing the amount a drug may be absorbed into the systemic circulation. Depending on the functional capacity and affinity for Pgp, the activity of this pump influences the rate at which a drug may be cleared by the liver or kidney and influences the amount of the drug that crosses the placenta or enters the central nervous system.[78] Furthermore, the activity of this important drug transporter may be modulated by the incorporation of Pgp inhibitors or inducers. It is this latter occurrence that is most likely responsible for a number of clinically important drug-drug interactions. Although only limited ontogenic data exist for Pgp, it is probable that the variability in the characteristics of intestinal absorption for many drugs is probably a direct result of the variability of Pgp expression within the intestinal tract as well as the presence or absence of Pgp modulators. Unfortunately, the ontogeny of Pgp in any human organ has not been described. The importance of understanding Pgp ontogeny cannot be overemphasized, considering the important role that this efflux pump plays in the absorption, distribution, and clearance of many clinically important drugs.[6][78]

Finally, the colonization of the gastrointestinal tract by bacteria is another process that influences intestinal drug absorption. Intestinal flora are involved in the metabolism of bile salts and selected drugs as well as intestinal motility and varies with age, type of delivery, type of feeding, and concurrent drug therapy. Although the actual characterization of the colonization of intestinal flora relative to age is limited, data suggest that all full-term, formula-fed, vaginally delivered infants are colonized with anaerobic bacteria by 4 to 6 days of postnatal life. By 5 to 12 months of age, an adult pattern of microbial reduction products appears to be established. Unfortunately, only very limited data on the metabolic activity of the gut flora are available, underscoring our need to better understand the ontogenic and metabolic effects of this important process. In addition, the previously described drug absorption in the effects of flora ontogeny (e.g., digoxin) may represent, totally or partially, the importance of Pgp ontogeny.

 Protein Binding of Drugs in the Neonate

The unbound or free concentration of a drug in plasma is considered to be the pharmacologically active fraction of the drug. For some drugs, including theophylline, phenytoin, phenobarbital, penicillin, and salicylates, the binding to plasma protein is decreased in the newborn compared with that in the nonpregnant adult.[6][17] This outcome suggests that a more intense pharmacologic response may be obtained in the newborn infant than the adult for the same total drug concentration. The primary drug-binding protein in human beings is albumin. The developmental changes in protein-drug binding and the postnatal age at which adult-like binding is achieved have not been defined with confidence for all drugs used in the neonatal period. The reasons underlying this deficient plasma protein binding of drugs at birth may include decreased plasma albumin concentrations, possible qualitative differences in neonatal plasma proteins, and competitive binding by many endogenous substrates, such as hormones. Hyper-bilirubinemia may accentuate this competition by displacing a drug, such as phenytoin, from its albumin-binding site. This activity contrasts with the well known drug-protein binding interaction with bilirubin, in which drugs such as sulfonamides or their excipients may displace bilirubin from its binding site.

Deficient plasma protein binding is usually not considered in calculating neonatal drug dosages. However, this factor must be considered in the application of adult therapeutic plasma concentrations to the neonatal patient. Moreover, decreased protein binding influences the calculation of apparent volumes of distribution based on plasma concentrations of the total drug amount. In terms of therapeutic monitoring, drug concentrations obtained from saliva reflect those of the unbound fraction in plasma and may represent a less invasive approach to therapeutic drug monitoring, although the lack of collection methods and standards for saliva limits its clinical utility.[6]

Drug Metabolism and Disposition in the Neonate

Many drugs are lipophilic and require conversion to more water-soluble metabolites for efficient elimination from the body. These metabolic processes are traditionally categorized as either phase I or II reactions. In a phase I reaction, a more polar compound is formed through oxidation, reduction, or hydrolysis of the parent molecule. Although they are often considered part of a detoxification process, phase I metabolites may be more pharmacologically active than the parent compound. It is the reactive product of phase I metabolism that accounts for the carcinogenic and teratogenic effects of certain xenobiotics as well as organotoxic effects (e.g., acetaminophen liver toxicity). Phase II metabolism involves conjugation with endogenous substrates such as sulfate, acetate, and glucuronic acid. Drugs may be conjugated directly or made more amenable to conjugation after the introduction of a functional group by phase I metabolism (e.g., hydroxylation). It is well recognized that the neonate is deficient in many of the enzymes responsible for phases I and II drug metabolism.[6][34] Unfortunately, these deficiencies have led to a number of adverse reactions, including the “gray baby” syndrome associated with chloramphenicol and cardiac arrhythmias associated with cisapride. Recent advances in our understanding of the ontogeny of the enzymes responsible for drug metabolism can explain past cases of drug toxicity in the neonate and help prevent such events in the future.

Phase I metabolism is mediated primarily by the cytochrome P-450 enzymes. These enzymes are present in several tissues throughout the body, including the intestine, lung, kidney, and adrenal glands, but are the most highly concentrated in the liver. Numerous isoforms have been identified; the primary enzymes involved in drug metabolism are listed in Table 10–3 . Considerable individuality is evident with respect to substrate specificity, polymorphic expression, and susceptibility to induction and inhibition. The general pattern of development of these enzymes is illustrated in Figure 10–5 . In the fetal liver, studies have shown that CYP3A7 is by far the most significant cytochrome P-450 enzyme in terms of protein expression and activity.

Table 10-3 -- Characteristics of the Primary Cytochrome P-450 Enzymes Involved in Human Drug Metabolism
ENZYME | % OF TOTAL CYTOCHROME P-450 IN ADULT LIVER | POLYMORPHIC EXPRESSION | SELECTED SUBSTRATES | INHIBITORS | INDUCERS
CYP1A2 | 15–20 | No R-warfarin | Caffeine, theophylline, | Ciprofloxacin, cimetidine, erythromycin, amiodarone, fluvoxamine | Broccoli, Brussels sprouts, omeprazole, tobacco smoke
CYP2C8/9 | 20–30 (includes CYP2C19) | 1%-3% Caucasian PMs | Ibuprofen, phenytoin, S-warfarin | Sulphaphenazole, fluconazole, amiodarone, paroxetine, sertraline, trimethoprim | Rifampin
CYP2C19 |  | 3%-5% Caucasian PMs; 15%-20% Asian PMs | S-mephenytoin, omeprazole, diazepam, imipramine, phenobarbitol, indomethacin, lansoprazole |  | Carbamazepine, prednisone, rifampin
CYP2D6 | 1–5 | 5%-10% Caucasian PMs; 1%-3% Asian PMs | Debrisoquine, dextromethorphan, codeine, amitriptyline, imipramine, fluoxetine, propranolol, tramadol | Quinidine, haloperidol, fluoxetine, amiodarone, cimetidine | Dexamethasone, rifampin
CYP3A4/5 | 30–40 | No | Testosterone, ethinyl- estradiol, cyclosporine, clarithromycin, carbamazepine, erythromycin, indinavir, saquinavir, ritonavir, lovastatin, midazolam, quinidine, terfenadine, nifedipine, diltiazem, verapamil | Ketoconazole, itraconazole, erythromycin, cimetidine, verapamil, diltiazem, grapefruit juice, fluconazole, amiodarone, indinavir, ritonavir, clarithromycin, voriconazole | Barbiturates, carbamazepine, glucocorticoids, phenytoin, rifampin, rifabutin
PMs, poor metabolizer.

Click to view full size figure

Figure 10-5 Maturational change in the activity of the cytochrome P-450 isoenzymes implicated in human drug metabolism. (See text for details.)

CYP3A7 concentrations decline during the neonatal period; in adults the concentration is less than 20% of that for CYP3A4.[39][76] CYP3A4 is the most abundant cytochrome P-450 enzyme in adults, accounting for 30% to 40% of hepatic cytochrome P-450 and as much as 70% of the content of cytochrome P-450 in the intestine. The majority of other cytochrome P-450 enzymes develop rapidly in the neonatal period. Whether they are triggered by the loss of a maternal repressing factor or stimulated by transcription factors intrinsic to newborns, concentrations of CYP2D6 and CYP2E1 increase within hours of birth, followed closely by the CYP2C and CYP3A4 enzymes.[34] By 1 month of age, hepatic concentrations are approximately 25% to 30% of those in adults. The notable exception is CYP1A2, which develops more slowly, reaching less than 5% of adult concentrations in the first month.[34][74] The total content of enzymes of the cytochrome P-450 3A subfamily remains relatively constant throughout the neonatal period and into adulthood because declining concentrations of CYP3A7 are matched by increasing concentrations of CYP3A4.[39] It is generally assumed that premature babies exhibit greater impairment in drug metabolism than full-term infants; this response has been documented in several studies involving drugs metabolized by a wide range of cytochrome P-450 enzymes.[9][42][43][44][47][53][65] It may be due to the greater degree of immaturity of these enzymes at birth, a delay of the postnatal surge in cytochrome P-450 concentration observed in full-term babies, or a combination of these two factors.

The pharmacokinetics of many drugs in neonates is consistent with the pattern of development of the cytochrome P-450 enzymes shown in Figure 10–5 . Caffeine, which is administered for the treatment of neonatal apnea, exhibits an extremely prolonged half-life of several days in neonates compared with 4 to 6 hours in adults.[5][42] This result is due to the delayed development of the CYP1A2 enzyme, which is responsible for the demethylation of caffeine, the primary metabolic pathway.[25] The structurally related bronchodilator theophylline also exhibits reduced clearance and a prolonged half-life in neonates.[16] However, the effect is not as dramatic as that observed with caffeine because theophylline is partially oxidized by other cytochrome P-450 enzymes, such as CYP2E1 in addition to CYP1A2.[77] For drugs metabolized primarily by CYP2D6 or CYP2C, it seems reasonable to expect drug clearance to be low at birth but increase rapidly during the first month of life. Data on tolbutamide and phenytoin, which are substrates for CYP2C9, support this view.[9] The half-life of tolbutamide was found to decrease from 46 hours to 6 hours within the first 2 days after birth in a neonate exposed to the drug by placental transfer from the mother.[9] The clearance of drugs metabolized by CYP3A4 may be reduced less in neonates than substrates for other cytochrome P-450 enzymes if CYP3A7 is capable of contributing to the metabolic process. CYP3A4 and CYP3A7 show more than 85% amino acid sequence homology and have partially overlapping affinities for both endogenous and exogenous substrates.[57] CYP3A7 appears to play an important role in the metabolism of steroids by the fetus and is 10- to 20-fold more active than CYP3A4 in catalyzing the 16α-hydroxylation of dehydroepiandrosterone. In addition, the ratio of 6β-hydroxycortisol to cortisol in urine declines in a parallel manner with the decrease in CYP3A7 concentration in neonates, suggesting that CYP3A7 is involved in this reaction. The catalytic activity of CYP3A4 toward drugs such as midazolam, carbamazepine, and nifedipine is greater than that of CYP3A7, whereas the latter appears relatively active in metabolizing erythromycin.[57] However, even if catalytic activity is low, CYP3A7 may contribute to the overall clearance of a drug at birth due to the high concentrations present. This activity may account for the observation that the elimination of CYP3A substrates such as carbamazepine[72] and the reverse transcriptase inhibitor nevirapine[51] during the first week of life is relatively similar to that observed in adults.

The metabolism of phase II drugs is mediated by a number of different enzymes, the most important of which are N-acetyltransferase (acetylation), sulfotransferase (sulfation), and uridine 5´-diphosphate glucuronosyltransferase (UGT) (glucuronidation). Acetylation activity is polymorphically expressed in adults, with 10% to 20% of Asians and 40% to 60% of whites and African Americans being slow acetylators. Delayed development in neonates is suggested by some studies indicating that a much higher percentage (greater than 75%) of newborns and children younger than 2 years of age are phenotypically slow acetylators of caffeine and isoniazid compared with adults.[60][61] Sulfation appears to be reasonably well developed at birth relative to other pathways of drug metabolism. The proportion of a dose of acetaminophen excreted as a sulfate conjugate is higher in neonates than older children or adults.[79] Increased sulfation partially compensates for the reduced glucuronidation of acetaminophen and ritodrine in neonates.[7] Glucuronidation is an important route of metabolism for many drugs (acetaminophen, morphine, zidovudine) as well as endogenous compounds such as bilirubin.[13] Although UGT activity is generally presumed to be immature at birth, establishing a clear pattern for its development is complicated by the existence of numerous isoforms of the enzyme with broad and overlapping substrate specificity. UGT1A1, which is involved in the glucuronidation of bilirubin, is virtually absent in the fetus and develops slowly over several months after birth. A somewhat similar pattern of development exists for UGT1A6, which is responsible for the glucuronidation of acetaminophen. UGT2B7 is expressed to a greater extent in the fetus and neonate (10% to 20% of adult values) and catalyzes the formation of morphine-3-glucuronide and morphine-6-glucuronide.[13] However, morphine clearance in neonates remains well below that of older children. The UGT isoform involved in the metabolism of substrates such as zidovudine and chloramphenicol has not been clearly identified. Chloramphenicol is of particular interest, as impaired glucuronidation is the primary cause of gray baby syndrome, which is associated with the use of this drug. Similar to observations with drugs metabolized by cytochrome P-450, glucuronidation in premature infants is impaired to a greater extent than it is in full-term infants.[50][67]

Conclusions based on studies of drug metabolism in the neonate must be interpreted with caution due to the small numbers of subjects in many investigations and the potentially confounding effects of genetics and disease states on metabolism, as access to healthy babies during the first month of life is limited. Nevertheless, the available data suggest the following tentative conclusions.
1. | The rate of drug metabolism is generally low at birth in full-term babies and even lower in premature infants regardless of the specific route of metabolism. Decreased clearance and a prolonged drug half-life require drug administration with longer dosing intervals.
2. | Many of the enzymes responsible for metabolism exhibit significant development during the first month of life. Dosing regimens appropriate during the first few days of postnatal life may not be appropriate 3 to 4 weeks after birth because dose requirements may increase and dosing intervals decrease.
3. | The development of individual drug-metabolizing enzymes varies widely among neonates and may be delayed in premature infants. Predicting clearance is difficult, and dosing regimens must be individualized for patients based on the careful observation of the patient’s response and tolerance; monitoring of plasma drug concentrations may be useful for selected drugs.

 Renal Excretion of Drugs

The kidneys are the most important organs for drug elimination in the newborn because the most frequently used drugs, such as antimicrobial agents and histamine-2 receptor antagonists, are excreted by way of this organ as well as the route of elimination after metabolism for most agents. Renal elimination of these drugs reflects and depends on neonatal renal function, which is characterized by a low glomerular filtration rate, low effective renal bloodflow, and low tubular function compared with that in the adult (see Chapter 49 ). The neonatal glomerular filtration rate is about 30% of the adult value and is greatly influenced by gestational age at birth. Glomerular filtration is negligible and highly variable at less than 34 weeks of gestation, the rate of which is often approximately 2 to 4 mL/min per 1.73 m2 in preterm infants.[34] The ontogeny of renal function is addressed in more detail in Chapter 49 . The most rapid changes in renal function occur during the first week of life, and these events are reflected in the plasma disappearance rates of aminoglycosides, which are eliminated mainly by glomerular filtration. These age-related (gestational and postnatal) changes have been considered in the dosage regimen recommendations for drugs and other antibiotics used in the treatment of infants.[34]

Effective renal bloodflow may influence the rate at which drugs are presented to and eliminated by the kidneys. Effective renal bloodflow, as measured by para-aminohippurate (PAH) clearance, is substantially lower in infants than adults, even when PAH extraction values are correlated (i.e., PAH extraction is 60% in infants, compared with greater than 92% in adults). Available data suggest that there is low effective renal bloodflow during the first 2 days of life (34 to 99 mL/ min per 1.73 m2), which increases to 54 to 166 mL/min per 1.73 m2 by 14 to 21 days and further increases to adult values of about 600 mL/min per 1.73 m2 by age 1 to 2 years. These data are probably not applicable to premature infants with very low birthweights, particularly those who weigh less than 750 g at birth. It is assumed, pending definitive data, that the glomerular filtration rate and renal bloodflow in these micronates are substantially lower than those in bigger, premature infants, such as those who weigh more than 1000 g at birth. Nevertheless, renal function in these patients is highly variable and reflected in the highly variable body clearance of numerous administered drugs and underscores the need for the rigorous monitoring of drug efficacy and patient tolerability.

The pharmacokinetic behavior of drugs eliminated via the neonatal kidneys exhibits characteristics similar to those underlying hepatic bio-transformation. For instance, the half-lives of many antimicrobials, such as ampicillin ( Fig. 10–6 ), show marked interindividual variability at birth, which narrows somewhat with advancing age. The plasma half-life also shortens progressively after birth, achieving adult rates of elimination within 1 month. The drug-dependent variability in the elimination process partially reflects the major renal mechanism of drug excretion. Those drugs that undergo substantial elimination by glomerular filtration (e.g., aminoglycosides) may be excreted more rapidly than those requiring substantial tubular excretion (e.g., penicillins). These differences may reflect neonatal glomerular preponderance. Studies of the pharmacokinetics of ceftazidime and famotidine have shown direct correlations between plasma drug clearance and the maturational changes in renal function.[34]

Click to view full size figure

Figure 10-6 Postnatal changes in the serum half-life of ampicillin. (From Axline SG, et al: Clinical pharmacology of antimicrobials in premature infants: II. Ampicillin, methicillin, oxacillin, neomycin, and colistin. Pediatrics 39:97, 1967. © American Academy of Pediatrics, 1967.)

As with hepatic metabolism, the renal excretion of certain drugs may be as efficient as that in adults. For example, colistin, an antibiotic, is eliminated by neonates at rates similar to those in adults. However, as a rule, drug excretion by way of the neonatal kidneys is deficient relative to that in the adult. Pathophysiologic insults further compromise the inherent deficiency in drug elimination, complicating individual drug dosage regimens. Moreover, very small infants, who receive the most drugs in the neonatal population, exhibit the worst functional deficiency in drug elimination. Unfortunately, if drug doses are not adjusted appropriately, accumulation and toxicity may ensue. Hypoxemia further decreases the slow glomerular and tubular functions in neonates, leading to the slower renal excretion of drugs, as shown with amikacin. A linear relationship between oxygen tension and hepatic oxidation has been reported, so drugs that require hepatic bio-transformation or renal excretion may be excreted much more slowly when hypoxemia is present. The determination of the plasma concentrations of drugs, coupled with appropriate caution and clinical awareness, helps ensure optimal and safe drug therapy in the neonate.

 Pharmacokinetic Considerations, Dosage Guidelines, and Therapeutic Monitoring in Neonatal Drug Therapy (See Appendix A)

Knowledge of the pharmacokinetic profile of a drug allows the manipulation of the dosage to achieve and maintain a given plasma concentration. A typical plasma disappearance curve for a drug administered in the newborn period is shown in Figure 10–7 . In this example, the log of the plasma concentration decreases linearly as a function of time, with a brief but fast distribution (alpha [α]) phase and a slower elimination (beta [β]) phase. This process exemplifies a two-compartment model and first-order kinetics; that is, a certain fraction (not amount) of the drug remaining in the body is eliminated with time, and after the distribution phase the plasma concentration reflects or is proportional to the concentration of the drug in other parts of the body. This model is applicable to a wide variety of drugs used in the neonatal period, although some drugs (e.g., gentamicin, diazepam, digoxin) fit a multicompartmental model. Others (e.g., ethanol, phenytoin) exhibit saturation kinetics; that is, a certain amount (not fraction) of the drug is eliminated per unit of time. For newborn infants, in whom the elimination phase is extremely prolonged relative to the distribution phase, the relative contribution of the distribution phase to overall elimination and dosage computations may not be significant. Thus, the entire body may behave kinetically as though it were a single compartment (e.g., the one-compartment model).

Click to view full size figure

Figure 10-7 Representative plasma disappearance curve of a drug given intravenously and plotted semilogarithmically as a function of time. A fast distribution phase (α) is followed by a slower elimination phase (β). IV, intravenous.

The administration of a loading dose (in milligrams per kilogram) to quickly achieve a given plasma drug concentration depends on the rapidity with which the onset of drug action is required. For many drugs used in neonates, loading doses are generally greater than those for older children or adult subjects. This requirement of a larger loading dose in neonates reflects the differences in the amounts and distribution of body water between the neonate and older infants, children, and adults. Total body water varies inversely with age; in the young fetus it constitutes nearly 92% of the body weight, whereas in the term infant and 6-month-old infant it constitutes ≈75% and 60%, respectively, of the body weight. The prolonged half-life warrants the age-appropriate maintenance dosage given at longer intervals to prevent toxic effects or overdosage. The rapid postnatal changes in drug elimination require the adjustment of maintenance dosage rates (in milligrams per kilogram per day) with advancing postnatal age; this adjustment may also be a function of the drug used. Monitoring drug concentrations is extremely useful if the desired pharmacologic effect is not attained or if adverse reactions occur and a clear relationship has been defined between the drug’s effect and the pharmacodynamic response (see below). Moreover, therapeutic drug monitoring seems prudent, especially for those drugs with a narrow therapeutic index used during a period in which there is a rapid change in drug elimination.

In the clinical setting, the therapeutic drug monitoring of anticonvulsants (phenytoin, phenobarbital, carbamazepine), antimicrobials (gentamicin, tobramycin, chloramphenicol, vancomycin), cardiac glycosides (digoxin), and methylxanthines (caffeine, theophylline) is often useful in individualizing drug therapy.[6][34] Rapid microassay techniques such as the enzyme multiplied immunoassay and high-pressure liquid chromatography require only small volumes of blood samples and are well suited for neonates. Therapeutic drug monitoring to verify the appropriateness of the drug dosing schedule is useful when (1) dose adjustments are contemplated, (2) there is the lack of a desired therapeutic effect, (3) there are adverse or toxic effects, and (4) factors modifying drug metabolism and elimination are present, such as abnormal renal and hepatic function. Because most of the drugs used in neonates exhibit first-order kinetics, the change in dose is proportional to the change in plasma drug concentration at a steady state. Thus, a plasma phenobarbital concentration of 10 mg/L at a dose of 5 mg/kg per day would be expected to increase 100% to 20 mg/L if the dose were increased 100% to 10 mg/kg per day. Conversely, a plasma phenobarbital concentration of 10 mg/L would decrease to 5 mg/L if the phenobarbital dose were decreased 50% to 2.5 mg/kg per day. These predictions are expected to occur at a steady state, in which the fraction of the drug dose eliminated from the body is usually held constant with the amount absorbed.

For many drugs used in the neonatal intensive care unit, published definitions exist for “target” plasma drug concentrations, e.g., aminoglycosides, vancomycin, and anticonvulsants. However, the sensitivity of these purported concentrations for many drugs administered to neonates, particularly antimicrobial drugs, are highly questionable. Critical analysis of the literature published over the last 3 decades attempting to correlate plasma antibiotic concentrations fails to substantiate a sensitive, direct relationship between plasma aminoglycosides or vancomycin and adverse effects. Nevertheless, these data do demonstrate that if the antibiotic plasma concentration remains within the purported target range, clinical efficacy is usually achieved. Thus, the dosing of those drugs in sick neonates should be focused on the use of defined, age-appropriate dose regimens that rely on this body of “population-based” evidence and plasma drug concentrations obtained in those patients who are not responding to therapy as expected or demonstrate adverse effects on or whose excretory organ function markedly changes during therapy.

 Roles of Fetal Maturity and Advancing Postnatal Age on Neonatal Drug Dose and Dose Interval

Infants with very low (≤500 to 750 g) to low (751 to 1000 g) birthweights are showing increasing numbers in many neonatal intensive care units. This phenomenon is due to several factors, including attempts to decrease the rates of perinatal death caused by fetal distress, fetal growth retardation, premature rupture of membranes, or simply the inability to stop labor by existing tocolytic measures. The major organs for drug metabolism and excretion in these very small, premature neonates—namely the liver and kidneys—are substantially immature; therefore, the plasma clearance of drugs is exceptionally slow or diminished. This fact indicates that the total drug dose per day must be decreased and the intervals between drug doses must be much longer than those in term newborns or premature neonates with a greater degree of maturation (i.e., greater than 32 weeks of gestation). Drug doses, particularly for those agents excreted by the kidneys, are dynamically changing as functions of gestational and postnatal ages. These requirements are exemplified by two agents commonly used in the neonatal nursery—gentamicin and vancomycin. In general, the total daily dose of the drug is directly related to postconceptional age. The lower the fetal or postconceptional age, the smaller the total daily drug dose. Moreover, fetal maturity is inversely related to dose interval. Thus, the younger the gestational age, the longer the dose interval. These dose adjustments reflect the relatively deficient drug elimination of the very small, premature infants discussed above.

 DRUGS AND LACTATION

Until recently, investigations of drugs and other compounds in breast milk were hampered by the very small numbers of lactating women studied and the insensitivity of drug assay methods. Much of the early literature concerns isolated case reports and a small selection of drugs.[11] With today’s higher incidence of breast feeding there are more situations in which lactating women are exposed to various medications, and an increasing number of useful studies of drugs in breast milk can be expected. There are currently up to 80% of Canadian and American women who breastfeed their infants; unfortunately, as many as 50% discontinue breast feeding by 3 to 4 months after delivery. In addition to pharmaceuticals, environmental pollutants and nontherapeutic or “social” chemicals find their way into breast milk. Public awareness of these problems is high, and the clinician is often called on for counseling.

 Passage of Exogenous Compounds from Maternal Blood to Milk

The presence and concentration of compounds in breast milk depend on a number of important factors, including the drug’s molecular weight, degree of ionization, protein binding in blood, lipid solubility, and specific uptake by mammary tissue as well as the amount and composition of the milk. These physiochemical characteristics, which are the same as those discussed above, influence drug absorption from any site of administration. The constituents of breast milk vary relative to the postpartum period and could influence drug distribution and accumulation within breast milk, depending on the drug’s physiochemical characteristics.[11] Drugs that are not absorbed after oral ingestion do not appear in milk.

Small compounds with molecular weights of less than about 200 appear freely in breast milk and are presumed to have passed through pores in the mammary alveolar cell. Large compounds such as insulin or heparin do not enter the milk. Intermediate-size compounds must penetrate the lipoprotein cell membrane by diffusion or active transport.

In general, drugs that are not ionized at blood pH traverse the alveolar cell membrane with greater ease than highly ionized compounds. Because breast milk pH is 7 or slightly less, milk may act like a trap for weak bases.

Drugs pass through the cell membrane only in their free form; thus, highly protein-bound drugs are less available for passage. Drugs or other chemicals that are very lipid soluble readily cross the alveolar cell, and because breast milk contains a considerable amount of lipid, these compounds are trapped in the milk. For the most part, drugs enter breast milk by passive diffusion. This is best described in pharmacokinetic terms as a three-compartment model, with the breast milk as a deep third compartment ( Fig. 10–8 ). These principles also apply to drug metabolite transfer into breast milk.

Click to view full size figure

Figure 10-8 Three-compartment model for drug transfer into breast milk. ISF, interstitial fluid; kabs, absorption rate constant; kxy, rate constant for transfer from compartment x to compartment y. (Modified from Wilson JT: Determinants and consequences of drug excretion in breast milk. Drug Metab Rev 14:619, 1983.)

A number of important variables specific for the type of drug, age, and time after delivery and/or disease influence a drug’s ability to penetrate into breast milk. The interrelationships between these and other variables yet to be identified are complex, making it very difficult to predict the actual amounts of drug distribution into the milk. Although many investigators and clinicians have attempted to collapse the many important characteristics into one simple surrogate marker of drug penetration into breast milk, i.e., the ratio of milk to plasma protein (M/P ratio), this parameter is overly simplistic and often misrepresents the true nature of drug distribution into breast milk. The M/P ratio is defined as the ratio of the drug concentration in breast milk to the drug concentration in maternal plasma at a simultaneous point in time after maternal drug administration. Thus, the M/P ratio is based on the erroneous assumptions that the drug concentrations in maternal blood and milk are constant and in equilibrium at the time of sampling and that the drug’s distribution characteristics in these two matrices are parallel. Although the M/P ratio is often quoted, it cannot account for many of the interdependent variables important for systemic drug distribution. Although many investigators have realized the limitations of the M/P ratio for decades and alternative mathematical models of varying complexity have been developed as M/P replacements, all of them have yet to be validated and the complexity of most limits their clinical usefulness. Based on these real and severe limitations, the M/P ratio should be used with caution, if at all, as a means of quantitating drug distribution in breast milk and infant exposure. Alternatively, we believe that the M/P ratio may be used as a simplified qualitative measure of infant exposure combined with the knowledge of a drug’s physiochemical and pharmacokinetic characteristics and appropriate infant monitoring of the drug’s primary and/or secondary effects.[3][11]

Delivery of Compounds to and Disposition of the Infant

The concentration of the drug in milk and the total volume of milk consumed by the infant in a known period determine the dosage delivered. Because the daily volume intake of breast milk is exceedingly variable and impractical to measure routinely, one could assume a high average daily consumption of milk to be about 1 L. To produce an effect, the drug in the milk must either act locally in the gut or be absorbed. Furthermore, because a drug may be concentrated in just the breast milk, the actual amount that may reach the infant’s system may be below that necessary for any clinically relevant effect(s). This latter scenario seems to reflect the majority of clinical experience and explains the lack of clinically important effects in the breastfed infants of mothers receiving medication. It is possible that the milk proteins bind to certain drugs and thereby impede absorption; it is also possible that the bowel of a very young infant may permit the absorption of large molecules that are normally excluded.

The infant’s disposition toward the drug in milk changes with postnatal age (see Drug Use, Disposition, and Metabolism in the Newborn Infant above). In addition, one must always be aware of the drug’s potential for the displacement of bilirubin from serum albumin.

 Compounds in Breast Milk

ANTICOAGULANTS

Heparin does not enter breast milk. Newer synthetic heparin has a much lower molecular weight and thus a greater potential for passage into breast milk, although heparins are unstable in gastric contents. These drugs are safe for use during breast feeding. Oral anticoagulants of the inandione group, as well as bishydroxycoumarin and ethyl biscoumacetate, are found in milk and have been associated with infant coagulopathies.[12] Warfarin must be considered the drug of choice; by virtue of its acidity and high degree of protein binding, it is undetectable in breast milk.[59]

ANTI-INFLAMMATORY AND ANALGESIC DRUGS

Acetylsalicylic acid appears to pose no danger when used occasionally. Older infants have been found to receive about 0.2% to 0.3% of a single dose of acetylsalicylic acid administered to the mother.[19] Although detailed studies do not exist, acetaminophen also seems to be safe.[1]

ANTIMICROBIAL DRUGS

Fortunately, most antimicrobial agents in breast milk appear to be safe for nursing infants.[11] Selected antibiotics, particularly those with broad antimicrobial spectra, may change the infant’s intestinal flora and cause diarrhea and thrush; theoretically, they could also incite hypersensitivity. The cephalosporins appear to be secreted in insignificant amounts in breast milk. The passage of the various sulfonamide derivatives is influenced by their differing degrees of ionization and protein binding; all have the potential to displace bilirubin from albumin. Nevertheless, the amounts present in breast milk combined with the actual bioavailable dose to the infant suggest that maternal sulfonamide administration is acceptable during breast feeding. The ingestion of sulfasalazine leads to the appearance of the metabolite sulfapyridine in breast milk; it has been estimated that the infant of a mother using this drug on a long-term basis will receive about 0.3% of the maternal dose per day. Erythromycin, clarithromycin, and azithromycin are present in milk in a higher concentration than that in maternal plasma. This accumulation of the macrolides and azilide in breast milk reflects the tremendous cellular tissue penetration characteristics of these drugs. Nevertheless, the actual amount an infant would receive per day from breast feeding would appear to be minimal, particularly when one considers the poor bioavailability characteristics of these agents. The tetracyclines in breast milk purportedly have the potential to cause dental staining, and many sources have suggested that women taking tetracyclines avoid breast feeding. Closer examination of these suggestions against breast feeding during tetracycline therapy appear to be based on theoretical grounds rather than any supporting evidence. Moreover, the bioavailability of tetracyclines under the conditions of breast feeding suggests that the maternal administration of tetracycline and its analogues is safe and without complications in infants.[11] Similarly, most authors recommend that chloramphenicol not be taken by lactating women, even though the drug levels in milk would not produce a dose anywhere near that associated with gray baby syndrome. The aminoglycosides are poorly absorbed from the infant’s gastrointestinal tract. Isoniazid and para-aminosalicylate have not been associated with ill effects in nursing infants. Metronidazole therapy in the usual doses is not contraindicated for breast-feeding women.

The data outlined above and elsewhere[11] demonstrate the overall safety of most maternally administered antibiotics to the breastfed infant, and only in rare instances should mothers requiring antibiotic therapy be recommended to discontinue breast feeding their infant.

 DRUGS AFFECTING THE CARDIOVASCULAR SYSTEM

The amount of digoxin present in milk depends on the maternal dose; infants whose mothers received 0.25 mg/day did not ingest enough digoxin in milk to have detectable blood levels.[46] Diuretics in general seem to be harmless, although if a nursing woman were to become dehydrated because of diuretic use, lactation would be greatly depressed. The effects of diuretics on milk composition are not clear. Spironolactone and its less active metabolite are secreted in breast milk, and an estimated 0.2% of the mother’s daily dose is received by the infant.[64] Chlorthalidone and propranolol appear in small amounts in breast milk and seem safe. In contrast, the water-soluble, renally excreted β-adrenergic receptor antagonists atenolol and acebutolol should be avoided during periods of breast feeding because these agents have been shown to induce β-receptor blockade in breastfed infants.[3]Quinidine is secreted in breast milk at a concentration that is about 60% of that found in maternal blood, but no ill effects have been observed.[30]

DRUGS AFFECTING THE CENTRAL NERVOUS SYSTEM

Diazepam is converted in the body to the active metabolite desmethyldiazepam, and both are excreted in breast milk. Both of these compounds have prolonged half-lives in infants, and the long-term use of diazepam by nursing women has been associated with lethargy and weight loss in their babies. The concentration of barbiturates in breast milk depends on their different degrees of ionization and lipid solubility. In anticonvulsant doses they seem to be safe.[37][55] Chlordiazepoxide in breast milk has been linked to depression in nursing infants. Meprobamate should probably be avoided because the drug achieves breast milk concentrations several times greater than those in maternal plasma.

Lithium has been contraindicated during lactation because of a few case reports that described significant cardiovascular and central nervous system signs in two infants. It would appear from a closer evaluation of these cases that transplacental exposure cannot be ruled out and maternal drug interaction may have predisposed these infants to a level of lithium toxicity beyond what would have occurred from breast feeding alone. As a result, breast-feeding mothers who require lithium therapy should be permitted to continue to breastfeed, with close infant monitoring that could include the recording of blood lithium concentrations in the infant 1 to 2 weeks after initiating breast feeding.

Phenytoin is found in breast milk in concentrations of about one fifth those in maternal blood.[33] Primidone and ethosuximide both achieve breast milk levels near that of maternal blood, although significant symptoms in infants have not been noted.[33][37] Phenobarbital is metabolized much more slowly in neonates than adults; it is possible that the drug may accumulate in the breastfed infants of phenobarbital-treated mothers. These infants should be monitored for lethargy and poor weight gain.[1]

Antidepressants are commonly administered before conception and during postpartum. Of the older tricyclic antidepressants, most appear safe during lactation, with minimal to no infant effects. However, one of them, doxepin, should be avoided during breast feeding because maternal administration has been associated with infant sedation and unresponsiveness. Among the newer class of antidepressants, the selective serotonin reuptake inhibitors, which are the preferred agents in the treatment of most patients with depression, the greatest number of case reports describing effects in infants involves fluoxetine. This finding is not unexpected considering the pharmacologic activity and lipid solubility characteristics of fluoxetine and its primary active metabolite norfluoxetine and the slow body clearance of both compounds. Infant manifestations of fluoxetine exposure during breast feeding have usually involved gastrointestinal complaints, agitation, and lethargy, with resulting poor feeding.[3] These effects reverse on the maternal discontinuation of fluoxetine, but complete reversal may take up to 5 to 7 days due to the very slow neonatal elimination of accumulated norfluoxetine. For this reason, sertraline or paroxetine would appear to be preferable for use in breast-feeding mothers because both are cleared from the body at intermediate rates compared with fluoxetine and metabolites appear to have limited, if any, contribution to the drug’s overall pharmacologic and side effect profiles.

 DRUGS AFFECTING THE ENDOCRINE SYSTEM

Drugs of the thiouracil family, such as methimazole, carbimazole, and iodides, are contraindicated during breast feeding; they achieve a high breast milk concentration and can suppress the infant’s thyroid function.[1] Revision of this dogma has been suggested, and propylthiouracil may be given to nursing mothers, provided that the infant’s thyroid function is monitored.

Thyroxine and other thyroid hormone preparations seem to be safe; endogenous thyroid hormone, which is naturally secreted in breast milk, may mask congenital cretinism during breast feeding.[1] The long-term effects of exogenous glucocorticoids and their derivatives in breast milk are not known. Women receiving prednisone and prednisolone excrete very small amounts of these compounds in breast milk.

A common problem confronting health care providers is the maternal concern over the use of oral contraceptives during lactation. Little is known about the effects of long-term exposure to small doses of these compounds in breast milk. Contraceptives with a high concentration of estrogen and progestins depress lactation, especially if they are begun soon after parturition. If their use is imperative, it is best to start treatment about 4 weeks after delivery, ensuring that lactation is already well established, and to use the lowest dosage possible. The infants should be followed with care because there have been reports of gynecomastia and changes in the vaginal epithelium. A study of delayed effects in exposed infants is urgently needed. However, contemporary oral contraceptives contain low maternal hormone doses, and many are progestin-only products. The oral contraceptives in current clinical use are not contraindicated for mothers who are breast feeding and those that are progestin-only products should be considered the oral contraceptive preparations of choice during breast feeding.[3]

OTHER DRUGS

Cimetidine, a histamine H2-receptor antagonist, has been reported in breast milk at concentrations 3 to 12 times greater than those in maternal blood; this drug may be actively transported into breast milk.[73] Because cimetidine and ranitidine are known to be safe and effective when used for therapy in infants, they are not contraindicated during lactation. Similarly, proton pump inhibitors (e.g., omeprazole, lansoprazole) are also used in neonates and infants and should be safe for maternal use during breast feeding because of the expected low infant exposure to these drugs.

Maternal theophylline ingestion has been associated with infant irritability. Extracts of ergot have been responsible for toxic reactions in nursing infants and should be avoided. The use of isotopes for diagnosis or therapy should be avoided during lactation. An acceptable level of an isotope in breast milk is not known. It has been suggested that women not nurse for 10 days after exposure to 131I, 3 days after exposure to 99mTc, and 2 weeks after exposure to 67Ga. If radiopharmaceuticals are required during lactation, breast feeding should be avoided while the radioactive agent is present in breast milk. In uncertain cases consultation should be obtained from a specialist in nuclear medicine.

 Narcotics

Heroin, methadone, morphine, and other opiate derivatives have been found in breast milk and may be responsible for both addiction and withdrawal symptoms in the nursing infant if maternally consumed for prolonged periods. Most briefly used opiate analogues appear to have little clinical effect. However, those opiate derivatives with excellent oral bioavailability and slow body clearance (e.g., methadone) or active metabolites with slow body clearance (e.g., meperidine) should be avoided during breast feeding. The breast-feeding infants of mothers who receive these opiate analgesics may be more likely to manifest lethargy, poor feeding, and possibly apnea and cyanosis, underscoring the importance of administering other analogues as needed, such as morphine or fentanyl parenterally or hydrocodone or oxycodone orally. It has been suggested that women receiving methadone maintenance doses take a daily dose after the last breast feeding in the evening because the methadone levels in breast milk peak about 4 hours after the administration of the drug orally.

 NONTHERAPEUTIC AGENTS IN BREAST MILK

Caffeine

One hour after the ingestion of an average cup of coffee, a peak breast milk caffeine level of about 1.5 mg/mL is obtained. Caffeine levels in breast milk are about half the corresponding maternal blood level. Although the daily amount of caffeine consumed by a nursing infant might be small, the long half-life of caffeine could cause symptoms such as wakefulness or jitteriness and might be considered in the evaluation of infants whose mothers consume large quantities of caffeine-containing products (e.g., cola, diet aids, coffee, and tea).

 Ingredients of Cigarettes

The nicotine content of breast milk from women smoking one pack per day has been found to be about 100 to 500 parts per billion. No symptoms have been ascribed to this degree of contamination. Thiocyanate, which is elevated in the blood of smoking women, does not appear in elevated amounts in their breast milk.[49]

Ethanol

Ethanol, a small molecule, is freely diffused into breast milk and achieves levels equivalent to those in blood. The metabolite acetaldehyde does not appear in breast milk. Excessive maternal ethanol intake may depress the nursing infant’s central nervous system.

 ENVIRONMENTAL POLLUTANTS IN BREAST MILK (See Chapter 12 )

Lead

Lead has been found in both bovine and human milk as well as commercial infant formulas. The lead content of human milk has remained rather constant during the past 4 decades, in contrast to the levels of some other pollutants. One study found the lead level in human milk in the United States to be about 0.03 g/mL. There are no reports of signs and symptoms of lead toxicity from this source.

 Mercury

Metallic or inorganic mercury poisoning in adults is usually associated with occupational exposure. There are no reports of metallic mercury poisoning from the consumption of breast milk. Organic mercury—more specifically, methyl mercury—has been used industrially in fungicides, pulp and paper factories, and chloralkali plants. In the late 1950s, Minamata Bay, Japan, was contaminated with industrial waste containing methyl mercury; the compound found its way into human beings through contaminated fish. There was a high incidence of neurologic abnormalities in children born in this area, probably related to in utero exposure to the chemical rather than exposure during lactation. Methyl mercury was found in breast milk at a concentration of about 5% of that in blood; the half-life for the disappearance of mercury from breast milk was estimated to be about 70 days.

Several epidemics in Iraq in the last 15 years were traceable to the contamination of grains with methyl mercury fungicides. A number of nursing infants ingested enough methyl mercury in breast milk to achieve blood levels above the toxic limit.

 Pesticides

Organic pesticides are concentrated in body fat. Breast milk production, with its export of large quantities of lipid, is an efficient way for a woman to rid her body of these poisons.[80] The nursing human infant thus becomes the highest animal in the “food chain.” Dichlorodiphenyl trichloroethane (DDT) was first identified in breast milk in 1951, and the levels have been falling slowly since its use was restricted in North America in the early 1970s. Current levels of DDT in breast milk vary geographically and are related to the agricultural use of the compound. In Canada in 1979, the average level of DDT in breast milk was 44 ng/g. A 5-kg infant ingesting 1 kg of breast milk each day would thus take in about 0.009 mg/kg per day. The recommendation of the Food and Agriculture Organization and World Health Organization for the maximum allowable intake by an adult is about 0.005 mg/kg per day. Nevertheless, there are no known harmful effects to the infant from the ingestion of breast milk contaminated to this degree.

Many other pesticides have been found in breast milk, reflecting their commercial use in a particular region or country. For instance, concentrations of dieldrin, which was banned in the United States after 1974, are decreasing in breast milk.

 Industrial Byproducts

The extremely toxic dioxin TCDD (2,3,7,8-tetrachlorodibenzo-p-dioxin) caused environmental contamination in Seveso, Italy, in 1976. Chloracne developed in children who were directly exposed; further effects remain to be determined. This toxin has been found in breast milk.

There has been great public interest in the polychlorinated biphenyls (PCBs).[24] This class of compound has had 50 years of industrial use, primarily in the manufacture of electric apparatuses (transformers, capacitors), although such use is declining. Because of the contamination of rivers and lakes by industrial effluents, PCBs have been widely distributed in freshwater fish and those animals that eat them. As with organic pesticides, PCBs remain in body fat stores and are excreted with the fat of breast milk. An epidemic of poisoning by PCBs (Yusho disease) occurred in 1968 in Japan when a commercial rice oil product was inadvertently contaminated with PCBs. The fetuses exposed in utero suffered growth retardation both antenatally and postnatally. Several infants whose only exposure was from breast milk had weakness and apathy. It is of great concern that the breast milk levels of PCBs in North America appear to be increasing. In Canada in 1979, the average PCB level in breast milk was 12 ng/g, whereas presently women who are exposed occupationally to PCBs or consume game fish from contaminated waters may have much higher levels in their breast milk.

The polybrominated biphenyls (PBBs) received attention as the result of an incident in Michigan in 1973 and 1974 in which several hundred pounds of PBBs, normally used as fire retardants in the plastics industry, accidentally contaminated cattle feed, resulting in the widespread intoxication of farm animals. PBBs have the usual propensity to lodge in fat tissue and persist in the body. To date no ill effects have been noted in infants exposed to PBBs through their mothers’ milk. In Michigan, the surveillance of PBB in breast milk has provided an accurate picture of the contamination of the general population. This method of epidemiologic analysis of fat-soluble poisons is highly recommended because the collection of milk samples is far easier than that of adipose tissue specimens. The levels of PBB in breast milk in the contaminated areas of Michigan averaged 0.07 part per million.

 CONCLUSIONS CONCERNING BREAST FEEDING AND MATERNAL DRUG THERAPY

As with the helpless fetus in utero, the nursing infant is exposed to nearly everything entering the body of its mother. The dangers, especially over the long term, are unclear. Environmental pollutants are almost impossible to avoid, and the elimination of nontherapeutic (recreational) compounds involves changing lifestyles. Drug administration is the easiest to control, but often a difficult choice must be made between maternal therapy and potential harm to the infant. The following simple guidelines should be observed.
1. | A lactating woman should not receive a drug that one would be reluctant to give directly to her infant at that particular postnatal or gestational age.
2. | Drug secretion into milk is so variable that one should not attempt to treat an infant by administering the drug to the lactating mother.
3. | Milk that is donated to milk banks must be free from contamination.
4. | When maternal drug administration is necessary one may attempt to minimize the dosage to the infant by withholding nursing at the time of maximum secretion of the drug into breast milk, although this maneuver is rarely necessary for the majority of maternally administered therapeutic agents.
5. | Signs and symptoms in a nursing child should be correlated with maternal drug ingestion. In investigations it is very useful to measure the levels of the drug and its metabolites in the infant’s body fluids rather than at isolated times in maternal blood or breast milk.
6. | When therapy is necessary, it should be with single agents if possible. In the case of long-term therapy, consideration should be given to monitoring the infant’s activity and growth.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/27.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 11 – Surgical Treatment of the Fetus

Timothy M. Crombleholme

As prenatal diagnosis has become increasingly sophisticated and as technological advances have enhanced the range of diagnostic capabilities, invasive therapies have developed from our expanded understanding of the natural history and pathophysiology of structural anomalies. In the 1960s and 1970s, despite rapid progress in prenatal diagnosis, few invasive therapies were considered, much less employed. Once a prenatal diagnosis was made, parents had only two choices: terminating pregnancy, if prior to 24 weeks, or continuing to term. An additional option that was soon recognized was altering the delivery site so that appropriate pediatric specialists would be available immediately to treat the newborn with a congenital anomaly. As the natural history of many prenatally diagnosed anomalies became better understood, early delivery was recognized as an option to avoid ongoing damage caused by the anomaly in utero. Fortunately, today there are more alternatives. In this chapter we present a comprehensive review of the treatment options currently available for the entire spectrum of fetal diagnoses that are potentially surgically correctable. The current indications, contraindications, and outcomes for shunting procedures, fetoscopic surgery, and open fetal surgery are reviewed.

 FETAL SHUNTING PROCEDURES

A new era in invasive fetal therapy began in the early 1980s when several independent groups introduced shunting procedures for hydrocephalus and hydronephrosis.[33] These first few cases represented an extension of invasive fetal therapy from simple intrauterine blood transfusion for a medical illness to the first attempts at in utero treatment of structural anomalies.

During this period, hydronephrosis and hydrocephalus were recognized more frequently with ultrasound examination. The prenatal natural history of these lesions was established by serial sonographic observation of untreated cases.[16][23][75] Fetuses with high-grade obstructive uropathy followed to term were often born with advanced hydronephrosis, type IV cystic dysplasia, and pulmonary hypoplasia, conditions that were incompatible with life. In the case of obstructive hydrocephalus, it was known that shunting in the newborn period improved neurologic outcome, and it was reasoned that decompression in utero might avert progressive brain damage.[49] At the time, the understanding of the natural history, pathophysiology, and patient selection criteria was rudimentary and incomplete at best. However, experimental work by numerous investigators, in appropriate animal models, helped to define the pathophysiology of these lesions and establish the theoretical basis for intervention.[35]

Ventriculoamniotic Shunts

Among the most important lessons learned in invasive fetal therapy were the necessity to understand the natural history of the untreated condition and the ability to identify fetuses most likely to benefit from treatment. On the basis of the observation that postnatal shunting for hydrocephalus is beneficial, Birnholz and Frigoletto[33] reported using serial percutaneous cephalocentesis to treat hydrocephalus in utero. The results of their efforts were disappointing because the fetus had unrecognized intracranial abnormalities and Becker-type muscular dystrophy. Shortly thereafter, ventriculoamniotic shunts were developed to provide consistent ventricular decompression.[33] Although these procedures enjoyed a brief period of enthusiasm, results proved to be poor, often related to undetected central nervous system (CNS) and non-CNS anomalies, and the shunts failed to provide consistent ventricular decompression because of obstruction or migration.[18][64]

The fetus that is likely to benefit from ventriculoamniotic shunting is one with isolated progressive ventriculomegaly.[16][18][52][64] However, the incidence of associated CNS anomalies in reported series has varied from 70% to 84%, with many of these defects being undetected prenatally.[16][18][52][64] Most reports list the incidence of isolated progressive ventriculomegaly as being from 4% to 14%.[52][58] Even with improved diagnostic capabilities, identifying appropriate candidates for fetal intervention may be difficult.

If ventriculoamniotic shunting is to be reinstated, selection criteria must first be defined. These criteria would include fetuses with isolated progressive ventriculomegaly, accurate exclusion of other CNS and extra-CNS anomalies, and development of a valved shunt less likely to clog, become dislodged, or cause ventriculitis than previous versions. In fact, a completely internalized ventriculoperitoneal shunt may have advantages over percutaneous shunting because of the limitations associated with percutaneous shunting. With the increased accuracy of ultrafast fetal MRI for diagnosing CNS abnormalities, the ability to identify isolated rapidly progressive hydrocephalus is greater now than ever before.[58] It is not clear, however, that ventricular decompression, even in these highly selected fetuses, will improve the postnatal outcome in these cases.

 Thoracoamniotic Shunts

Thoracoamniotic shunting is the treatment of choice for management of the fetus with symptomatic fetal hydrothorax (FHT) before 32 weeks of gestation ( Fig. 11–1 ). In contrast, thoracentesis is a diagnostic maneuver performed to obtain pleural fluid for differential cell count and viral culture and to establish whether the effusion is chylous. Even repeated thoracentesis usually provides inadequate decompression of the fetal chest. There have been several reports of thoracentesis for FHT performed with either complete resolution or a good outcome despite reaccumulation. Others have had disappointing results with repeated thoracentesis for FHT, owing to rapid reaccumulation of the effusion and neonatal death from respiratory insufficiency.[62][76] Spontaneous resolution of FHT may occur in as many as 10% of cases, and resolution after thoracentesis may or may not be related to the procedure. In general, thoracentesis alone cannot provide continuous decompression of the fetal chest to allow pulmonary expansion and prevent pulmonary hypoplasia.

Click to view full size figure

Figure 11-1 Fetal sonogram demonstrating larger tension fetal hydrothorax (FHT) compressing the adjacent lung and causing shift of the heart into the contralateral hemithorax. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

Thoracoamniotic shunting for FHT, first reported by Rodeck and colleagues in 1988, provides continuous decompression of the fetal chest, allowing lung expansion.[85] If instituted early enough, this procedure allows compensatory lung growth and may prevent neonatal death from pulmonary hypoplasia.

The indications for thoracoamniotic shunting are not well defined. Most authors consider the presence of FHT-induced hydrops or polyhydramnios to be an indication for shunting.[62][76][85] In addition, thoracoamniotic shunting is recommended for primary FHT with evidence of effusion under tension, even in the absence of hydrops ( Fig. 11–2 ). Because spontaneous resolution has been observed even in severe cases of FHT, we reserve thoracoamniotic shunting for cases in which tension hydrothorax recurs after two thoracenteses.

Click to view full size figure

Figure 11-2 Proposed algorithm for the management of fetal hydrothorax.

Thoracoamniotic shunts have also been used in the treatment of congenital cystic adenomatoid malformation (CCAM) of the lung with a dominant cyst (see Chapter 42 ). Nicolaides and associates reported the first case of CCAM treated by shunt insertion in utero in 1987.[77] Decompression of a large, type I CCAM in a fetus of 20 weeks’ gestation by percutaneous placement of a thoracoamniotic shunt was subsequently reported by Clark in 1987.[17] This procedure resulted in resolution of both mediastinal shift and hydrops and successful delivery at 37 weeks of gestation. Postnatally, the infant underwent uneventful resection of the CCAM. Six subsequent cases of thoracoamniotic shunting in CCAM had a good outcome in five of the six fetuses treated. Recently, Wilson and colleagues updated this single center’s experience with 10 cases of thoracoamniotic shunting for CCAMs.[97] There was a 51% reduction in the CCAM volume immediately after the placement of the thoracoamniotic shunt. Seven of the 10 fetuses treated by thoracoamniotic shunt survived.

More commonly, it is the type III CCAM, in which microcystic lesions become enlarged, that results in hydrops and intrauterine fetal demise. In these later cases, open fetal surgery and resection are indicated. However, in the rare instances in which there is a single large cyst in CCAM responsible for hydrops, thoracoamniotic shunting is the treatment choice.

 Vesicoamniotic Shunts

The first case of a fetus with obstructive uropathy treated in utero by vesicoamniotic shunting was reported by Golbus and associates in 1982.[36] Advances soon followed in diagnosis, technique, shunt design, and patient selection.[22][23][54][75] The procedure became widely implemented before stringent selection criteria for treatment were developed and before therapeutic efficacy of the procedure was established. The widespread use of vesicoamniotic shunts also had the effect of shifting cases away from centers studying these questions and limiting attempts to better define the role of vesicoamniotic shunting in the management of fetal obstructive uropathy. A detailed discussion of vesicoamniotic shunting appears later (see “Prenatal Treatment” under “Obstructive Uropathy”).

OPEN FETAL SURGERY

Experience has demonstrated the usefulness of shunting procedures in some fetal conditions, but the limitations of the catheters have also become apparent. In addition to their problems with obstruction, dislodgment, and short functional life span, shunting procedures are not adequate for many conditions. The experience with open fetal surgery in the 1960s for the treatment of erythroblastosis fetalis was discouraging, and it was soon abandoned with the introduction of percutaneous techniques of fetal transfusion.[60] Harrison and colleagues introduced open fetal surgery for the treatment of obstructive uropathy in 1982.[41] Although the procedure (bilateral ureterostomy) was technically successful, the fetus made no urine, oligohydramnios persisted, and the infant died of pulmonary hypoplasia. Despite this initial unsuccessful result, a new era in fetal therapy was opened. Soon, successful open surgical procedures were reported in the treatment of obstructive uropathy,[23] congenital diaphragmatic hernia, cystic adenomatoid malformation,[38] and sacrococcygeal teratoma ( Table 11–1 ).[1] An appreciation of the fetal natural history of these conditions and the success of Harrison’s group at the University of California at San Francisco encouraged groups in Philadelphia, Boston, Denver, Memphis, and Cincinnati in the United States, as well as Seoul (South Korea), Melbourne (Australia), and Paris (France), to undertake open fetal surgery. Clinical experience is still quite limited, however: it is estimated that fewer than 400 cases of open fetal surgery are performed per year worldwide.

Table 11-1 -- Treatable Fetal Malformations
FETAL MALFORMATION | FETAL PRESENTATION | FETAL/NEONATAL CONSEQUENCES | FETAL TREATMENT OPTIONS
Acardiac/acephalic twin (TRAP sequence) | Polyhydramnios | IUFD, hydrops, cardiac failure | Fetoscopic cord ligation
 |  | Multifocal leukoencephalomalacia | Fetoscopic cord coagulation
Amniotic band syndrome | Edematous limb from constricting band | Limb amputation | Fetoscopic laser lysis of bands
 | Umbilical cord constriction | Fetal death | —
Aqueductal stenosis | Rapidly progressive isolated hydrocephalus | Neurologic damage | Ventriculoamniotic shunt
 |  |  | Ventriculoperitoneal shunt
Complete heart block | Hydrops, slow heart rate | IUFD, neonatal death | Fetal epicardial pacemaker
Congenital diaphragmatic hernia (CDH) | Herniated viscera in chest | IUFD, pulmonary hypoplasia and respiratory insufficiency, neonatal death | Open fetal tracheal clip
 |  |  | Fetoscopic tracheal clip
 |  |  | Fetoscopic tracheal balloon
Cystic adenomatoid malformation of the lung (CCAM) | Chest mass, mediastinal shift | Pulmonary hypoplasia, IUFD, neonatal death | Thoracoamniotic shunt (if there is dominant cyst)
 | Hydrops |  | Fetal resection of CCAM (if it is solid tumor)
Fetal hydrothorax | Mediastinal shift, hydrops, polyhydramnios | Pulmonary hypoplasia | Thoracoamniotic shunt
Myelomeningocele (MMC) | Neural tube defect, “lemon” sign, “banana” sign | Paralysis, hindbrain herniation Hydrocephalus | Open fetal MMC repair
Neck masses (cervical teratoma, lymphangioma) | Polyhydramnios, neck mass, absent stomach bubble | Inability to ventilate due to lack of airway | EXIT procedure
 |  | Anoxic brain injury, neonatal death
Ovarian cyst | Wandering cystic abdominal mass | Ovarian torsion, polyhydramnios | Cyst aspiration
Posterior urethral valves | Hydronephrosis and oligohydramnios | Renal dysplasia and renal insufficiency | Vesicoamniotic shunt
 |  | Pulmonary hypoplasia and respiratory insufficiency | Cystoscopic laser ablation of valves
 |  |  | Open vesicostomy
Sacrococcygeal teratoma | High output failure | IUFD, prematurity, tumor rupture, hydrops, hemorrhage | Open resection
 | Hydrops |  | Radiofrequency coagulation
Twin-twin transfusion syndrome | Oligohydramnios and polyhydramnios, growth discordance | IUFD, heart failure | Serial amnioreduction
 |  | Multifocal leukoencephalomalacia | Selective laser photocoagulation
 |  |  | Microseptostomy
 |  |  | Cord coagulation
EXIT, ex utero intrapartum treatment; IUFD, intrauterine fetal death; TRAP, twin reversed arterial perfusion.

 Obstructive Uropathy

Posterior urethral valves (PUVs) are the leading cause of antenatally diagnosed lower urinary tract obstruction and are the structural genitourinary anomaly amenable to fetal therapy. PUVs are found only in the male population and have an incidence of 1 in 5000 births. The mortality rate in these patients has been reported to be as high as 63%, especially when PUV is associated with severe oligohydramnios owing to pulmonary hypoplasia (see also Chapter 49 ).

The natural history and outcome of antenatally diagnosed obstructive uropathy differ significantly from those of postnatally diagnosed obstruction. Reports of PUVs diagnosed at birth reveal a significant mortality associated with respiratory and renal insufficiency.[75] Oligohydramnios occurring before 24 weeks of gestation profoundly affects fetal lung development during the critical transition from the canalicular to the alveolar phase. Profound oligohydramnios owing to PUV is also associated with clubfoot and Potter facies, and there is a 9% incidence of chromosomal anomalies in obstructive uropathy.

 PRENATAL DIAGNOSIS

The major diagnostic tool in obstructive uropathy remains antenatal ultrasonography.[51] Fetal ultrasonography may detect urinary tract anomalies at as early as 12 to 13 weeks of gestation.

The prenatal diagnosis of obstructive uropathy requires an understanding of physiologic and pathologic dilation of the urinary tract. Hydronephrosis is the most common pathologic finding on prenatal ultrasonography in cases of fetal obstructive uropathy. The discovery of echogenic kidneys with pronounced cystic dysplasia is an ominous finding, universally associated with a poor overall prognosis. However, with less severe pathology, distinguishing pathologic dilation of the renal pelvis (pelviectasis) from physiologic dilation is difficult, especially early in pregnancy. Transient dilation of the fetal urinary tract is a relatively common finding, occurring in 1 out of every 100 pregnancies. This frequency is far more common than that of pathologic obstruction, as found on postnatal evaluation and autopsies.

Measurements of the anteroposterior (AP) pelvic diameter and its ratio to the overall AP renal diameter have been proposed as criteria for discriminating between normal and abnormal pelvic dilation.[9] In fetuses younger than 20 weeks’ gestation, the parameters of abnormal pelvic distention have not been defined. A recent prospective study correlating screening ultrasonography in fetuses at 16 to 23 weeks’ gestation with postnatal outcome revealed that a pelvic diameter greater than 4 mm was 76% sensitive in identifying a pathologic obstruction.[8] Furthermore, fetuses with a urinary tract obstruction demonstrated a more rapid increase in this dilation over the remainder of gestation than did fetuses without obstruction. For fetuses older than 23 weeks’ gestation, threshold values associated with pathologic fetal hydronephrosis are an AP pelvic diameter greater than 10 mm, and a ratio of the AP pelvic diameter to the AP renal diameter of greater than 0.5. The additional finding of caliectasis provides even stronger support to a pathologic etiology ( Fig. 11–3 A).[56] If any of these criteria are met, the patient should undergo further sonographic assessment and a full prognostic profile, including sequential taps of the fetal bladder for urinary electrolyte determination if oligohydramnios develops in a case of suspected bladder outlet obstruction.

Click to view full size figure

Figure 11-3 A, Fetal sonogram demonstrating hydronephrosis with caliceal dilation owing to posterior urethral valves. B, Obstructed bladder outlet demonstrating the “keyhole” sign owing to posterior urethral valves. C, Standard trocar and Rocket catheter for fetal shunting procedures. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

Lower urinary tract obstruction must be distinguished from the other pathologic causes of fetal hydronephrosis. The presence of megacystis, thickened bladder wall, posterior urethral dilation, bilateral hydronephrosis, and ureterectasis characterizes the changes associated with PUV (see Fig. 11–3 B) and urethral atresia in contrast to the more common ureteropelvic junction obstruction, ureterovesical obstruction, or vesicoureteral reflux. These cases of lower urinary tract obstruction lead to oligohydramnios, as urinary output is the major component of amniotic fluid after 16 weeks’ gestation. In contrast, a unilateral obstruction, such as a ureteropelvic junction obstruction, does not lead to oligohydramnios, and it carries a universally favorable prognosis provided that the other kidney functions normally.[23]

Among cases of fetal urinary tract obstruction, a fetus with preserved renal function produces more hypotonic urine, whereas one with advanced renal dysfunction is a “salt waster,” producing less hypotonic urine. The usefulness of assessing urine chemistry in fetal obstructive uropathy lies in the separation of fetuses into “good” or “poor” prognostic categories based on preservation of renal function reflected by the tonicity of the fetal urine.[22] In one study, urine samples taken from fetuses who subsequently had a good outcome revealed levels of Na+ less than 100 mEq/L, Cl– less than 90 mEq/L, and osmolarity less than 210 mOsm/L.[35] These values were chosen because they were two standard deviations from the mean values of fetuses with a good prognosis. Fetuses with urine chemistries beyond these values had irreversible renal damage and suffered from severe oligohydramnios and pulmonary insufficiency. The efficacy of these proposed criteria were subsequently confirmed to reflect postnatal outcome and to appropriately select fetuses for intervention.[22] In a separate study, this approach was modified to include three sequential vesicocenteses at 24-hour intervals. This regimen permits a comparative analysis of stagnant urine (first sample) with fresh urine (third sample). Fresh urine samples more accurately reflect fetal renal function, and this approach increases the predictive value of fetal urinary electrolytes.[54]

Urinary β2-microglobulin levels have become an important adjunct in predicting the severity of renal damage. In one study, β2-microglobulin levels below 2 mg/L were found to have as good a predictive value as urinary sodium levels below 70 mEq/L.[74] Furthermore, urinary β2-microglobulin levels may have greater value in predicting the outcome of fetal obstructive uropathy in the absence of oligohydramnios. In one study, β2-microglobulin levels from fetuses with evidence of obstructive uropathy but without oligohydramnios were significantly higher in those who eventually developed renal insufficiency at 1 year of age. This distinguishing feature may enable the selective antenatal treatment of fetuses with a good prognostic profile who, despite normal amniotic fluid volume, are still at risk for ongoing renal damage.

 PRENATAL TREATMENT

The two goals of prenatal intervention in fetal obstructive uropathy are decompression of the obstructed fetal urinary bladder and restoration of amniotic fluid dynamics. Percutaneous vesicoamniotic shunting has been the most common technique used to accomplish these goals with minimal maternal morbidity in patients with isolated lower urinary tract obstruction and a good prognostic profile (see Fig. 11–3 C).[22][35][64][74]

Because of the lack of a prospective, randomized trial, the most difficult question to address in the treatment of fetal obstructive uropathy is the efficacy of prenatal decompression. The only series that attempted to address this question, albeit in a retrospective analysis, was reported by Crombleholme and coworkers.[22] In fetuses predicted to have either good or poor prognoses by fetal urine electrolyte and ultrasound criteria, the survival rate was greater among those decompressed in utero, as opposed to those who were not decompressed. In the group of fetuses predicted to have a poor prognosis by selection criteria, 10 fetuses were treated. Three of those fetuses were electively terminated, four neonates died from pulmonary hypoplasia or renal dysplasia, and three neonates survived. All three survivors had had restoration of normal amniotic fluid levels and had no pulmonary complications, but two subsequently developed renal failure and underwent renal transplantation. Among the 14 patients with no intervention, there were no survivors (11 terminations and three neonatal deaths from pulmonary hypoplasia).

In the group of fetuses predicted to have a good prognosis by selection criteria, nine fetuses were treated, with one elective termination (after the development of procedure-related chorioamnionitis), no deaths, and eight neonatal survivors. Of the seven patients in the good prognosis group who were not treated, five survived and two died after birth. Two of the survivors later developed renal failure.

When oligohydramnios develops during the canalicular stage of lung development (16 to 24 weeks), the fetus usually has pulmonary hypoplasia that precludes survival.[22][75] When in utero intervention for obstructive uropathy associated with oligohydramnios restores amniotic fluid volume, neonatal demise from pulmonary hypoplasia is clearly averted.[22][36] In the group of fetuses reported by Crombleholme and coworkers, there was a preponderance of oligohydramnios in the poor prognosis group (23 of 24) compared with the good prognosis group (7 of 16).[22] Despite this, fetuses from the good prognosis group seemed to survive as a direct result of fetal treatment. In the good prognosis group, six of the seven fetuses with oligohydramnios had intervention, and all six survived with normal renal function. However, the patient with oligohydramnios who was not treated died at birth of pulmonary hypoplasia. In the entire series, uncorrected oligohydramnios was associated with a 100% neonatal mortality rate. Normal or restored amniotic fluid volume was associated with a 94% survival rate.[22]

Although in utero decompression appears to prevent neonatal death from pulmonary hypoplasia, the effect of in utero decompression on renal function is less clear. The maternal morbidity of vesicoamniotic shunting has been reported to be minimal, but there has been a high incidence (14%) of associated chorioamnionitis.[22][36] These cases of chorioamnionitis occurred before routine use of prophylactic antibiotics and during a period when long-term (4 to 16 hours) bladder catheterization, rather than aspiration, was used for fetal urine sampling. In addition, there have been reports of shunt-induced abdominal wall defects with herniation of bowel through trocar stab wounds and maternal ascites from leakage of amniotic fluid into the maternal peritoneal cavity.[64]

The usefulness of vesicoamniotic shunts is limited by brief duration of decompression, risk of infection, catheter obstruction or dislodgment, fetal injury during placement, and potentially inadequate decompression of the fetal urinary tract.[22][35] These factors make vesicoamniotic shunts less appealing for long-term decompression of the urinary tract early in gestation. In addition, there is a growing appreciation that the long-term outcome of children after vesicoamniotic shunting may be complicated by renal insufficiency, bladder dysfunction, and growth problems.[32] Freedman and coworkers reported outcomes in 14 patients who survived beyond 2 years of age. Renal function was normal in only 6 (43%). Of the remaining 8 patients, 5 had renal failure requiring kidney transplantation and 3 have chronic renal insufficiency. Three of the 4 whose obstructive uropathy was due to posterior urethral valves have required bladder augmentation. In addition, growth has been a problem, with 86% below the 25th percentile and 50% below the 5th percentile. The postnatal problems after vesicoamniotic shunting, including renal failure and bladder dysfunction, have been a catalyst for the development of alternative open fetal surgical or fetoscopic techniques to treat obstructive uropathy in utero.[24][81]

Dissatisfaction with catheter decompression first led Harrison and colleagues to perform a small series of open fetal procedures for PUVs, initially bilateral ureterostomies, and, subsequently, open vesicostomy.[23][41] Open vesicostomy is certainly the most definitive compression of the urinary tract. However, there are increased maternal risks with this approach. These issues have led some investigators to pursue percutaneous fetal cystoscopy and fulguration or laser ablation of PUVs.[24][80][81] Although this technique appears to be technically feasible and may have theoretical advantages over shunting, there have been no survivors in the initial experience.

Once the diagnosis and favorable prognostic profile are confirmed, we recommend percutaneous vesicoamniotic shunting for fetal lower urinary tract obstruction. Fetoscopic cystoscopy is offered as an alternative to assess the posterior urethra to determine if the fetus is a candidate for laser ablation of valves. Those who are not candidates for laser ablation have a vesicoamniotic shunt placed. Vesicostomy is rarely employed but might be considered if vesicoamniotic shunting fails to decompress the bladder and restore amniotic fluid dynamics. Experienced ultrasound guidance is essential in vesicoamniotic shunt placement. Furthermore, serial sonography is critical to confirm sustained shunt function, good bladder drainage, decompression of the upper urinary tracts, and normalization of amniotic fluid volume.

 Congenital Diaphragmatic Hernia (See also Chapter 42 , Parts 5 and 8, and Chapter 45. )

Congenital diaphragmatic hernia (CDH) is most often a posterolateral defect in the left hemidiaphragm (88%) on one side, which leads to herniation of the viscera into the thorax, resulting in pulmonary hypoplasia and respiratory embarrassment. CDH occurs in approximately 1 in 2500 to 5000 live births and as frequently as 1 in 2200 prenatal ultrasound studies.[2] This discrepancy between neonates who survive birth and transport to a tertiary newborn treatment center and fetuses diagnosed by prenatal ultrasonography supports the notion of a “hidden” mortality.[2][3][40] With inclusion of cases that never reach the treatment stage of disease, the mortality approaches 75%. Although familial cases with an autosomal-dominant inheritance have been reported, most cases of CDH are sporadic.

Associated anomalies are seen in 25% to 57% of all cases of CDH and in 95% of stillborns with CDH and include congenital heart defects, hydronephrosis, renal agenesis, intestinal atresia, extralobar sequestrations, and neurologic defects, including hydrocephalus, anencephaly, and spina bifida.[29] Chromosomal anomalies, including trisomy 21, 18, and 13, occur in association with CDH in 10% to 20% of cases that are diagnosed prenatally.

 PRENATAL DIAGNOSIS

The diagnosis of CDH is often an unexpected finding on routine prenatal ultrasound examination or a scan prompted by polyhydramnios. Critical ultrasound findings include the presence of viscera in the right or the left hemithorax above the level of the inferior margin of the scapula or at the level of the four-chamber view of the heart ( Fig. 11–4 A).[69] The hypoechoic signal of the fluid-filled stomach, gallbladder, or bowel can be distinguished from the hyperechoic signal of the fetal lung. A small ipsilateral lung, a defect in the ipsilateral diaphragm, and a shift of the mediastinum away from the affected side are other common findings. In the case of a right-sided CDH, the liver may be the only herniated organ, and it is difficult to distinguish it from the fetal lung because of their similar echodensities. Identification of the diaphragm does not exclude the possibility of CDH because some portion of the diaphragm is usually present in CDH.

Click to view full size figure

Figure 11-4 A, Fetal sonogram demonstrating a large congenital diaphragmatic hernia (CDH), with the stomach in the chest seen at the level of the four-chamber view of the heart. B, Power Doppler image demonstrating bowing of the sinus venosus toward the left in left CDH. C, Exposure of the fetal trachea during tracheal clip application. D, Application of fetal tracheal clip. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

The differential diagnosis includes type I CCAM, bronchogenic cysts, neurenteric cysts, and cystic mediastinal teratoma, which may mimic the appearance of herniated bowel. Identification of abnormal upper abdominal anatomy and presence of peristalsis in herniated bowel loops helps distinguish CDH from other diagnoses. The location of the gallbladder in fetuses with CDH is helpful because it may be displaced to the midline or in the left upper quadrant or herniated into the right chest.

In most severe cases, the liver and the stomach are present in the thorax. Bowing of the portal vein or sinus venosus to the left of the midline or coursing of the portal branches to the lateral segment of the left lobe of the liver above the diaphragm, which can be seen with color flow Doppler imaging, is the best sonographic predictor of liver herniation (see Fig. 11–4 B).[43] In addition, the position of the stomach (easily seen in contrast to the more echogenic fetal lung) in a posterior or midthoracic location is also associated with liver herniation. Several sonographic features have been suggested as prognostic indications in cases of CDH, including polyhydramnios, early gestation diagnosis (less than 24 weeks), stomach herniation, herniation of the left lobe of the liver, evidence of fetal cardiac ventricular disproportion before 24 weeks of gestation, and lung-to-head circumference ratios. However, no single sonographic feature of CDH has been uniformly helpful in predicting outcome. A more direct estimate of pulmonary hypoplasia that correlates with neonatal outcome is needed.

The ratio of the lung area to the head circumference (LHR) (using the two-dimensional area of the right lung measured at the level of the four-chamber view of the heart) was assessed prospectively to determine its value in predicting the postnatal outcome with conventional therapy.[69] The LHR, although still useful, has proven less reliable in predicting survival than was previously thought, especially in the most severe category. LHRs greater than 1.4 are still associated with an excellent survival rate in the 80% to 85% range, with only 25% of fetuses requiring extracorporeal membrane oxygenation (ECMO). An LHR between 1.0 and 1.4 is associated with a survival of about 75%, with 69% requiring ECMO. The largest change has been in the survival observed with fetuses whose LHR is less than 0.9; in these cases, survival of up to 62% of fetuses can be expected but almost all survivors require ECMO. It is not known if the improved survival when the LHR is less than 1.0 reflects improved neonatal care, such as the use of gentle ventilation strategies, or if greater experience with larger numbers of patients in this category of LHR is now giving a more accurate reflection of survival.

The position of the liver in fetuses with left-sided CDH remains an important prognostic factor. In the most recent experience at Children’s Hospital of Philadelphia, survival in left-sided CDH when the liver is in the abdomen was 91%, with only 24% of patients requiring ECMO. On the other hand, survival in left-sided CDH with significant herniation of the left lobe of the liver was only 51%, with 79% of patients requiring ECMO. These statistics apply, however, only to cases of left-sided CDH. The LHR does not apply to right-sided CDH, in which the liver is almost always herniated, and where it is not necessarily associated with a worse prognosis. In fact, in a review of the Children’s Hospital of Philadelphia experience with 22 cases of prenatally and 6 cases of postnatally diagnosed right-sided CDH, Hedrick and coworkers found an overall survival rate of 70%[46]( Fig. 11–5 ). Among those diagnosed prenatally, there was a choice to terminate the pregnancy in four cases, and of the remaining 18, 16 survived (89%; 73% if terminations are included). Half of the patients (12 of 23, 53%) required ECMO, and among those, the survival rate was 75%. Unfortunately, none of the prognostic features that assist us in counseling parents whose fetus has a left-sided CDH apply to those whose fetus has a right-sided CDH. However, obstetrical complications including polyhydramnios, preterm labor, and premature rupture of membranes occurred in 50% of the right-sided CDH pregnancies.

Click to view full size figure

Figure 11-5 Proposed algorithm for the management of fetal congenital diaphragmatic hernia.

PRENATAL TREATMENT

Despite the advances in neonatal care, such as high-frequency oscillatory ventilation, inhaled nitric oxide, and ECMO, the mortality rate of isolated CDH remains substantial. Out of frustration with these grim statistics, Harrison and colleagues pioneered fetal surgery for CDH.[37][40][43] Unfortunately, the survival rate after complete in utero repair was poor. These failures resulted from herniation of the left lobe of the liver. Reduction of the liver during repair inevitably resulted in kinking of the umbilical vein, leading to fetal bradycardia and cardiac arrest. Herniation of the left lobe of the liver became an exclusion criterion for complete in utero repair of CDH. However, even if cases with left lobe herniation are excluded, the survival rate in the series by Harrison and colleagues was only 41%, which was no better than with conventional postnatal therapy at the time. A prospective trial sponsored by the National Institutes of Health (NIH) confirmed these findings; thus, there is no indication for complete repair of CDH in utero. The shortcomings of in utero repair led to the development of a new approach.

Known for decades, fetal tracheal occlusion results in accelerated fetal lung growth in animal models.[6] It was not until 1994, however, that tracheal occlusion was applied to the problem of CDH.[27] In animal models of CDH, tracheal occlusion induces lung growth, and increases alveolar surface area, alveolar number, and visceral reduction from the chest.[27] The results of these experiments were so compelling that fetal tracheal occlusion was applied in human fetuses with severe CDH. The results of open fetal surgery for a tracheal clip procedure in high-risk patients with CDH were disappointing in both the University of California at San Francisco and Children’s Hospital of Philadelphia experience.[30][44] As a result of the poor outcomes with the procedure, another procedure was described using transuterine endoscopy, or FETENDO.[94] The results from the FETENDO approach in high-risk fetuses with CDH were promising, and the NIH sponsored a trial comparing fetoscopic tracheal clip application with conventional postnatal therapy. Shortly after initiation of the FETENDO trial for CDH, the University of California at San Francisco group developed a less invasive endoluminal balloon tracheal occlusion technique requiring only a single port as opposed to the five for the FETENDO approach.[39] This approach, using a detachable balloon, was incorporated into the NIH-sponsored trial. The trial was halted after enrollment and randomization of 24 fetuses because of an unexpectedly high survival rate with standard postnatal care. The Data and Safety Monitoring Board concluded that further recruitment would not result in significant differences between the groups.[42] Eight of 11 (73%) in the tracheal occlusion group and 10 of 13 (77%) in the group that received standard postnatal care survived. There are several important lessons to be learned from this trial. First, these results apply primarily to fetuses with an LHR of greater than 0.9 and less than 1.4. It remains unknown if the most severely affected fetuses (with LHR less than 0.9 and liver herniation) would do better with fetal tracheal occlusion. Second, the outstanding survival rates achieved with “standard” therapy were obtained at a tertiary center that cares for a large number of fetuses and neonates with diaphragmatic hernia. These results may not be generalizable to centers that do not have extensive experience caring for critically ill newborns with severe pulmonary hypoplasia due to CDH.

In the most severe cases of diaphragmatic hernia, fetal intervention is still being investigated. In Belgium, Jan Deprest is offering fetoscopic balloon tracheal occlusion for patients with CDH and LHRs of less than 0.9 and herniation of the liver. An alternative fetal treatment offered for patients with high-risk CDH is the ex utero intrapartum treatment (EXIT)-to-ECMO strategy. The use of EXIT-to-ECMO was first described for the management of patients with severe CDH (liver herniation and an LHR of less than 0.9) associated with congenital heart disease.[11] This has now been applied to cases of high-risk CDH by teams at Children’s Hospital Boston and at Cincinnati Children’s Hospital ( Fig. 11–6 ). Data demonstrating that this approach is superior to conventional postnatal therapy in either survival or morbidity rates are not yet available. The rationale for this approach is that by transitioning directly from placental support to ECMO support, the infant is never hypoxic, acidotic, or hypotensive and is never exposed to barotrauma from vigorous neonatal resuscitation. In addition, during venovenous ECMO, oxygenated blood is delivered into the right heart and the pulmonary vascular bed, which may have direct therapeutic effects. From a maternal risk standpoint, this approach does obligate the mother to surgical delivery. From the fetal standpoint, because this approach is reserved for fetuses with high-risk CDH with liver herniation and LHR less than 0.9 who would be expected to require ECMO, no additional fetal risk is incurred. Whether EXIT-to-ECMO improves survival or reduces morbidity associated with CDH is not known.

Click to view full size figure

Figure 11-6 Intraoperative photograph during ex utero intrapartum treatment (EXIT)-to-extracorporeal membrane oxygenation (ECMO) procedure for severe CDH (ratio of the lung area to the head circumference [LHR] of 0.7, and left lobe of liver herniated into the chest) associated with tetralogy of Fallot. Note the arterial and venous cannulae are already in place.

Congenital Cystic Adenomatoid Malformation (See also Chapter 42 , Part 5.)

CCAM is a rare pulmonary maldevelopment that is usually restricted to one lobe of the lung. Grossly, CCAM represents a multicystic mass of pulmonary tissue with proliferation of bronchial structures.[91] These lesions may result from a failure of maturation of bronchiolar structures or focal pulmonary dysplasia arising in the fifth or sixth week of gestation. Histologic studies reveal rapid vascular and epithelial growth within the tumor.[91] Findings of accelerated cellular proliferation and decreased apoptosis within resected CCAM specimens further suggest a benign neoplastic development.

CCAM is a rare anomaly that occurs slightly more often in the male population than in the female population. These lesions are almost always unilateral (85% to 95%), but occasionally they arise bilaterally (2%). Associated anomalies include renal agenesis or dysgenesis, truncus arteriosus, tetralogy of Fallot, jejunal atresia, CDH, hydrocephalus, and skeletal anomalies. It has been suggested that approximately 6% of prenatally diagnosed cases of CCAM “resolve.”[65] This may in fact be because CCAMs become isoechogenic with adjacent normal lung, rendering them sonographically invisible. In these cases, fetal MRI demonstrates the presence of the CCAM even when ultrasound cannot.

Stocker and coworkers proposed a histologic classification of CCAMs as types I through III, according to cyst size and relative number.[91] A single cyst or a small number of large cysts between 3 and 10 cm is classified as a type I CCAM, which typifies 50% of postnatal cases. Multiple small cysts make up a type II lesion, occurring in approximately 40% of postnatal cases. Type III lesions are composed of relatively homogeneous microcystic tissue.

 PRENATAL DIAGNOSIS

The prenatal diagnosis of CCAM can be difficult and relies on a number of sonographic features.[65][66] Usually, a mass is identified in the fetal chest ( Fig. 11–7 ). This mass may be solid, cystic, or both, usually without evidence of systemic arterial blood flow by color Doppler ultrasonography. If present, cysts may be solitary or multiple. With large CCAMs, mediastinal shift may occur away from the lesion, and polyhydramnios resulting from esophageal compression may be present. In the worst cases, evidence of cardiac compression and fetal hydrops may be found. Fetal hydrops is universally associated with ensuing fetal demise and relates to cardiac or caval compression from tumor expansion within the thoracic cavity.

Click to view full size figure

Figure 11-7 A, Fetal sonogram demonstrating an echogenic congenital cystic adenomatoid malformation of the lung (CCAM), with a single large cyst and compressed normal lung outlined by cursors posteriorly. B, Exposure of CCAM through fetal thoracotomy. C, Resection of CCAM from adjacent normal lung and hilum using surgical stapler. D, Fetal pleural cavity after resection of the CCAM. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

The differential diagnosis includes CDH; cystic hygroma; bronchogenic, enteric, or pericardial cysts; neuroblastoma; bronchopulmonary sequestration; and bronchial atresia or stenosis. Large microcystic CCAMs are highly echogenic and thus are distinguished easily from neuroblastoma. The absence of peristalsis helps distinguish CCAM from herniated bowel in a patient with CDH. Using color and power Doppler imaging, the demonstration of a systemic blood supply emanating from the descending thoracic or abdominal aorta suggests the diagnosis of bronchopulmonary sequestration or hybrid CCAM lesion. A systemic arterial feeding vessel to an echogenic lung mass was previously considered pathognomonic of bronchopulmonary sequestration; however, Cass and associates have reported a series of “hybrid lesions,” which histologically appear to be CCAMs but have a systemic arterial supply.[15] The natural history of hybrid lesions appears to be more favorable than CCAM but less favorable than bronchopulmonary sequestration.

Sonographic criteria taken from studies correlating the Stocker classification, or microcystic versus macrocytic appearance, with fetal outcome have been unreliable in predicting the development of fetal hydrops. A more consistent correlation may exist between overall volume of the lesion at presentation and the likelihood of development of fetal hydrops. Crombleholme and colleagues demonstrated in a small retrospective study that the development of hydrops correlated with the volume of the CCAM at the time of presentation.[21] In order to follow patients and correct for fetal growth, the cystic adenomatoid malformation (CAM) volume was divided by the head circumference to yield the CAM volume ratio (CVR). Based on retrospective data, a CVR of 1.6 was determined from the mean of the CVR of the group of fetuses that did not develop hydrops plus 2 standard deviations of the mean to identify 95% of fetuses who would be at low risk for the development of hydrops. Fetuses with a CVR of less than 1.6 at presentation were defined as being at low risk for hydrops, and those fetuses with a CVR of greater than 1.6 at presentation were defined as being at high risk for the development of hydrops. A prospective study conducted with 55 patients using CVRs confirmed that a CVR of less than 1.6 identified a group of fetuses at very low risk for the development of hydrops. Only one patient in this group developed hydrops and required fetal intervention. The exceptions to this rule were the CCAMs that had a dominant cyst constituting more than one third of the volume of the CCAM. These cysts can enlarge rapidly, and their prenatal natural history is distinct from that of a solid tumor, which grows more slowly. Serial measurements of CAM volumes and CVRs show that the growth of CCAMs is exponential between 20 and 25 weeks’ gestation, after which the CCAM growth reaches a plateau. The mean gestational age at which this growth plateau is reached is 25 weeks of gestation, but it can range from 23 to 30 weeks. After the plateau is reached, there is a slow decrease in the size of the CCAM. Subjectively, this may appear to be a greater decrease in the appearance of the CCAM as the fetus continues to grow around the CCAM. No fetuses followed by serial CVRs developed hydrops once they reached the growth plateau. This is an important milestone, as the fetus is usually assured of a favorable outcome once the growth plateau is reached.

 PRENATAL TREATMENT

The indication for treating a fetus with a CCAM is the development of nonimmune hydrops. The form of treatment depends on the type of CCAM. Those CCAMs with a dominant cyst may respond to cyst aspiration and, if it recurs, to thoracoamniotic shunting ( Fig. 11–8 ).

Click to view full size figure

Figure 11-8 Proposed algorithm for the management of fetal congenital cystic adenomatoid malformation (CCAM) of the lung.

In contrast to the approach to type I CCAMs with a dominant cyst, solid type III CCAMs require open fetal surgery for resection of the CCAM. In the combined experience of Children’s Hospital of Philadelphia and University of California at San Francisco, with 26 cases of open fetal surgery to resect fetal CCAMs, the survival rate has been 61%. The survival of the fetus undergoing fetal surgery for CCAM resection is clearly influenced by fetal hemodynamic status. Many of the fetuses referred for fetal surgery for CCAMs are in advanced hydrops and are almost moribund at the time of surgery. A significant improvement in the outcome of fetal surgery has been achieved by the combination of close serial observation, allowing fetal surgery in the earliest stages of hydrops, and the use of intraoperative echocardiography. The intraoperative management of these patients has changed to include obtaining intravenous access in all patients for the administration of crystalloid or blood products to address volume status, and of inotropic agents to improve contractility. The need for either of these interventions is assessed by echocardiography to determine the adequacy of ventricular filling, the contractility of the heart, and the competence of the atrioventricular valves during the procedure. A recent retrospective study comparing the survival after fetal surgery for fetuses with conditions associated with hydrops managed before or after routine intraoperative echocardiographic monitoring found an increase from 42% before to 78% afterward.[55]

When fetal surgery is not an option, the use of maternal steroids had been reported to arrest the growth of fetal CCAMs.[93] Although the mechanism is unknown, it is thought that steroids may induce the plateau in CCAM growth to occur earlier in the gestation. Because CCAMs do plateau in growth, it is difficult without prospective data to be certain whether steroids induced the growth plateau or the plateau would have occurred anyway.[21]

Fetal surgery for CCAM is performed with maternal laparotomy with exposure of the uterus and ultrasound to determine the orientation of the fetus and the placenta to plan the hysterotomy in the upper uterine segment overlying the fetal chest. The hysterotomy is made and the fetal arm and chest are exposed, leaving the head and remainder of the body within the amniotic sac. A fetal thoracotomy exposes the lobe containing the CCAM (see Fig. 11–7 ). The mass is exteriorized, and any systemic feeding vessels and the pulmonary vein draining the CCAM are ligated. Normal adjacent lobe or lobes are preserved and dissected from the CCAM using electrocautery. The lobar hilum is divided using a surgical stapler (see Fig. 11–7 ). The thoracotomy is then closed. The fetus is returned to the amniotic cavity and the hysterotomy closed. Ultrasound examinations should be performed to confirm the resolution of placentomegaly and fetal hydrops, which usually takes 1 to 2 weeks. In addition, ultrasonography is helpful in assessing chorioamniotic separation or low amniotic fluid volume. Similarly, daily fetal echocardiography in the early postoperative period is needed to detect the presence of constriction of the ductus arteriosus and tricuspid regurgitation while the patient is on postoperative indomethacin therapy. Later, weekly ultrasound studies should be performed to confirm compensatory fetal lung growth. Cesarean section is planned for just before term or earlier for uncontrolled premature labor. In survivors of fetal surgery for CCAM, the outcome has been excellent, with minimal or no need for postnatal ventilatory support.

 Sacrococcygeal Teratoma

A sacrococcygeal teratoma (SCT) is formed from multiple neoplastic tissues that lack organ specificity, that are foreign to the sacrococcygeal region, and that are derived from all three germ layers. SCT is thought to arise from totipotent somatic cells originating in the primitive knot (Hensen node) or caudal cell mass and, by an unknown mechanism, to escape the normal inductive influences of the surrounding normal cells. SCT is the most common tumor of the newborn, occurring in 1 in 35,000 to 40,000 live births.[31]

The American Academy of Pediatrics Surgical Section (AAPSS) classification system groups these tumors according to the relative amount of pelvic or external tumor present.[7] The importance of this classification system relates to the ease of detection and resection and, consequently, survival. Type I tumors are completely external and easily identified on prenatal ultrasound examination or at birth, leading to early referral and resection with less morbidity. In contrast, type IV tumors are completely internal and are usually recognized late, after they have undergone malignant transformation and become symptomatic. Type II has intrapelvic extension of SCT, and type III has intra-abdominal extension of SCT. Fortunately, most SCTs are type I or II.

Although the postnatal mortality of SCT is quite low and relates to development of malignant transformation, prenatal mortality from SCT is over 50% as a consequence of associated physiologic derangement or mass effect of the tumor.[31] These effects are related to a vascular “steal” phenomenon, polyhydramnios-induced preterm labor, tumor rupture, and dystocia. Depending on tumor size, rate of growth, ratio of cyst to solid composition, and probably the tissue components of the tumor, the metabolic requirements of SCT vary dramatically. Furthermore, spontaneous internal or external hemorrhage of the SCT may result from necrotic or cystic degeneration of the tumor as it outgrows its blood supply or because of minor trauma in utero. The resulting fetal anemia may initiate or exacerbate the effects of the vascular steal. Both mechanisms may indeed lead to high output failure, placentomegaly, and hydrops.

 PRENATAL DIAGNOSIS

The diagnosis of SCT is usually made by obstetric ultrasonography performed as a screening procedure or to assess uterine size too large for date (polyhydramnios versus tumor enlargement). Characteristic findings are of a caudal or intrapelvic mass, which can be routinely identified during the second trimester ( Fig. 11–9 A,B). The sonographic appearance of a fetal SCT may be cystic, solid, or mixed, and it may demonstrate irregular echogenic patterns secondary to areas of tumor necrosis, cystic degeneration, internal hemorrhage, or calcification.[90] Other critical sonographic information includes the presence of abdominal or pelvic extension, evidence of bowel or urinary tract obstruction, assessment of the integrity of the fetal spine, and documentation of lower extremity function.

Click to view full size figure

Figure 11-9 A, Fetal sonogram demonstrating a large sacrococcygeal teratoma (SCT) extending from the coccyx. B, Power Doppler image of a highly vascular SCT. C, Exposure of SCT during open fetal surgery for resection. D, Base of the SCT, including its vascular pedicle about to be divided using a surgical stapler. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

The major differential diagnosis includes myelomeningocele, meconium pseudocyst, and obstructive uropathy. Sonographically detectable features that may exclude these other possibilities include the presence of normal kidneys, the absence of solid components and calcifications within the mass, the presence of spinal dysraphic features, and the lack of a meconium appearance to the fluid contained within the cysts. Echocardiographic and Doppler ultrasound measurements are essential after the diagnosis of a large SCT. Echocardiographic features that should be monitored serially include inferior vena cava diameter, combined ventricular output, and descending aortic flow velocity. In addition, Doppler ultrasonography is useful to detect reversal of diastolic blood flow in the umbilical arteries, which is indicative of “placental steal” by the SCT. Most importantly, signs of fetal hydrops should be sought, including pleural or pericardial effusions, ascites, skin or scalp edema, cardiomegaly, or placentomegaly. Follow-up examinations in fetuses with hemodynamically significant SCT demonstrate marked increases in combined ventricular output, descending aortic flow, and umbilical venous flow. Total placental flow increases dramatically. However, the portion of total descending aortic flow directed toward the placenta decreases as a result of steal of the descending aortic blood flow by the enlarging SCT. At least weekly, if not twice weekly, sonography and echocardiography should be performed on patients with SCT to detect the development of high output failure as early as possible.

 PRENATAL TREATMENT

The published clinical experience with fetal surgery for SCT is limited to a few series of patients treated at the University of California at San Francisco and the Children’s Hospital of Philadelphia.[1] Review of the patients from these centers who were followed closely with serial ultrasonography and echocardiography reveals that the success of fetal intervention relies on early aggressive therapy before the onset of advanced physiologic or physical disturbance. If fetal intervention is to be successful, then candidates must be selected with the earliest signs of high cardiac output physiology before the development of frank hydrops and severe placentomegaly. If lung maturity has been reached, treatment should be focused on cesarean section delivery for postnatal resection of the tumor. Before lung maturity, fetal surgery (see Fig. 11–9 C) is an option as long as overt hydrops has not developed and there is no evidence of preterm labor.

Experience with 30 cases of prenatally diagnosed fetuses with SCT was recently reported.[1][47] The mean gestational age at diagnosis was 23 weeks, with SCT occurring in one fetus out of three sets of twins. The outcomes in this series included terminations in 4, fetal deaths in 5, neonatal deaths in 7, and 14 survivors. Of note, significant obstetrical complications occurred in 81% of the pregnancies, including polyhydramnios (n= 7), oligohydramnios (n = 4), preterm labor (n = 13), preeclampsia (n= 4), gestational diabetes (n = 1), HELLP (hemolysis, elevated liver enzyme levels and a low platelet count) syndrome (n= 1), and hyperemesis (n = 1). Fetal intervention in this series included cyst aspiration (n= 6), amnioreduction (n = 3), amnioinfusion (n = 1), and open fetal surgical resection (n = 4). It is interesting that only 4 of the 15 fetuses with solid SCTs at risk for the development of placental steal, placentomegaly, and hydrops met the criteria for fetal surgery. Of the four fetuses who underwent fetal surgery, all were successfully debulked and delivered at a mean gestational age of 29 weeks’ gestation (range, 27.6 to 31.7 weeks). The outcomes in these fetuses included a neonatal death due to closure of the ductus arteriosus in utero with secondary heart failure. A second child sustained in utero embolization after fetal resection with loss of the left kidney and multiple jejunal atresias. One child had chronic lung disease and another developed metastatic endodermal sinus tumor at 1 year of age.

In an effort to avoid the risk of open fetal surgery, some groups have attempted to use laser or radiofrequency ablation (RFA) or tumor embolization. The University of California at San Francisco group reported a disappointing experience with RFA used in four prenatally diagnosed SCTs.[78] Two fetuses died secondary to hemorrhage after a significant portion of the tumor mass was ablated. The other two fetuses were delivered at 28 and at 31 weeks’ gestation, with evidence of extensive perineal and gluteal necrosis. Another case report of RFA described fetal demise on postoperative day 2. Ibrahim and coworkers reported a newborn in whom RFA resulted in a large soft tissue defect, hypoplastic hip joint, and loss of sciatic nerve function.[53][57] The uncontrolled thermal effects of RFA may preclude its safe use to treat fetal SCT because of the close proximity of the tumor to the anorectal complex, vagina, urethra, sciatic nerves, and hip joints.

As is the case with other fetal conditions that may cause hydrops and placentomegaly, SCT can precipitate the maternal “mirror” syndrome. This is an absolute contraindication to fetal surgery, and every mother considering fetal surgery in the presence of a hydropic fetus and associated placentomegaly should be screened for this syndrome. One of the earliest signs is the development in the mother of proteinuria and peripheral edema. A more ominous indication is the development of maternal hypertension.

In SCT, as in CCAM, close scrutiny must be given to the mother’s postoperative fluid balance as the high output failure in the fetus resolves and placental flow improves. The situation is especially tenuous in cases of the maternal mirror syndrome. Routine postoperative echocardiographic assessment should include measurement of ventricular diameters, combined ventricular output, descending aortic flow, umbilical vein flow, and vena cava diameter. Consideration should be given to percutaneous umbilical blood sampling to check for fetal anemia and to perform fetal blood transfusion should evidence for high output failure persist. With resolution of high output failure, decreased or resolved polyhydramnios, and control of preterm labor, a cesarean delivery should be planned for as close to term as possible.

 Myelomeningocele (See Chapter 38 , Part 8.)

Myelomeningocele (MMC) is a protrusion of the meninges and spinal cord through a defect in the vertebral arches, muscle, and skin. MMC is associated with significant postnatal morbidity and lifelong disability and a small but significant mortality rate related to complications.

MMC is a relatively common anomaly affecting 1 in 2000 live births.[89] The disabilities associated with MMC include paraplegia, hydrocephalus, sexual dysfunction, skeletal deformities, bowel and bladder incontinence, and cognitive impairment. Although most children with MMC have normal intelligence, 15% require some form of custodial care.

Dietary folate supplementation has been shown to prevent MMC in some cases. To be effective, folate must be supplemented soon after conception, but 50% of women of childbearing age do not take supplemental folate, and most pregnancies are unplanned. In addition, it is estimated that 30% of neural tube defects are refractory to folate supplementation. For these reasons, despite folate supplementation, MMC is an anomaly that probably will continue to affect children.

Traditionally, efforts to treat MMC have focused on postnatal surgical correction to prevent infection and to improve physical disabilities that cannot be corrected or reversed. The rationale for prenatal correction of MMC is to repair the defect before neurologic damage has occurred or when there is still potential for recovery.

The neurologic damage in MMC is hypothesized to result from the initial defective spinal cord development and the damage to the exposed spinal cord caused by failure of mesodermal migration. This has been referred to as the two-hit hypothesis. Examination of the spinal cords of mid-gestation fetuses with MMC shows near-normal cord development in most cases.[71] In addition, leg movement in fetuses with MMC has been observed at as early as 16 to 17 weeks of gestation. In contrast, most fetuses with MMC exhibit severe neurologic impairment of the lower extremities by the time of birth, suggesting that the neurologic injury may occur later in gestation.[71] This injury may occur during labor or as a result of passage through the birth canal.[63] The neurologic injury may also occur by direct abrasion of the exposed cord against the uterine wall during gestation. An additional insult to the spinal cord may be a constituent of the amniotic fluid. However, amniotic fluid at 34 weeks of gestation was found to be more toxic to rat spinal cords in an in vitro organ culture model than was amniotic fluid from earlier in gestation.

Animal models that mimic human MMC have been developed in primates,[72] rats,[49] pigs,[50] and sheep.[70] Perhaps the model that comes closest to simulating human MMC is the ovine model. In this model, laminectomy is performed at 75 days of gestation, and MMC repair is performed at 100 days of gestation. At birth, lambs that do not undergo fetal repair have MMC-like lesions, flaccid paralysis, incontinence, and absent hind limb somatosensory-evoked potentials. In contrast, lambs that do undergo repair in utero are normal.[70]

PRENATAL DIAGNOSIS

Elevation of maternal serum α-fetoprotein concentrations obtained in the first trimester of pregnancy identified 75% to 80% of pregnancies with MMC before 16 weeks of gestation.[79] Amniocentesis is performed in at-risk cases identified by screening for α-fetoprotein concentration in maternal serum and amniotic fluid. α-Fetoprotein and acetylcholinesterase elevations suggest the presence of a neural tube defect. The structural defect can be readily identified by ultrasonography by 18 to 22 weeks’ gestation.[79] The presence of an MMC may also be suggested by the presence of a “lemon” sign, which is a scalloping of the frontal bones. A full anatomic survey should be performed to detect associated anomalies such as ventriculomegaly, Chiari malformation with hindbrain herniation, and clubfoot. The presence or absence and quality of leg and foot movements should be assessed, but it may be difficult to distinguish spontaneous from reflex fetal movement. Ultrafast fetal magnetic resonance imaging (MRI) provides additional anatomic detail about the MMC and the brain.

 PRENATAL TREATMENT

The first attempted repair in utero of an MMC was reported in a letter by Bruner and colleagues in 1987; they used a fetoscopic technique to apply a skin graft in two fetuses. A full report of this experience revealed that four fetuses were operated on between 22 and 24 weeks’ gestation.[13] There were two deaths: one from chorioamnionitis, requiring delivery 1 week postoperatively, and the second from placental abruption on the day of surgery. The two other fetuses were delivered at 28 and 35 weeks’ gestation. Both fetuses required ventriculoperitoneal shunting postnatally and surgery to close the defect, and it is not clear that there was any neurologic benefit. This fetoscopic approach has since been abandoned.

The first evidence of improved neurologic function from repair of MMC in utero was reported by Adzick and coworkers in 1998.[4] Open fetal surgical repair of a large T11-to-S1 MMC was performed at 23 weeks of gestation. Postnatally, the infant had a right clubfoot with a neurologic L4 level and a left foot with an L5 level. Postnatal MRI demonstrated resolution of the hindbrain herniation, and there was no hydrocephalus. Almost all neonates with thoracolumbar MMC are paraplegic and require ventriculoperitoneal shunting for hydrocephalus. The outcome in this case suggested the potential neurologic benefit of in utero repair of MMC. Subsequent experience in 10 cases, between 22 and 25 weeks of gestation, by this same group demonstrated by pre- and postoperative fetal MRI that closure of the MMC in utero reverses the hindbrain herniation of the Chiari malformation. In addition, only 1 of the 10 required ventriculoperitoneal shunting.[92] Bruner and colleagues reported the Vanderbilt experience at the same time, with 29 cases between 24 and 30 weeks of gestation.[14] At birth, there was evidence of hindbrain herniation in only 38% of these patients compared to 95% in a postnatal comparison group. In addition, 17 of the 29 (59%) required ventriculoperitoneal shunts, which compared favorably with a postnatal comparison group in which they were required in 91%.

The Children’s Hospital of Philadelphia group has reported experience with 50 cases in which fetal MMC repair resulted in resolution of hindbrain herniation in 100% of cases by 6 weeks postoperatively as assessed by fetal MRI.[92] In addition, the postnatal shunt rate in these patients was 43%, which is lower than the predicted shunt rate of 84% based on 297 historical controls from the Children’s Hospital of Philadelphia spina bifida clinic between 1993 and 2000.[84] It is important to note that there were three fetal deaths (6%) in this series. This is a substantial mortality considering MMC is not a lethal anomaly in utero. These deaths were the result of fetal arrhythmia during the procedure, caused by cord compression in one, chorioamnionitis in one, and severe prematurity in the third.

The preliminary results at three centers, Children’s Hospital of Philadelphia, University of California at San Francisco, and Vanderbilt, led to an NIH-sponsored, prospective, randomized clinical trial of 200 patients comparing fetal surgery to postnatal treatment of MMC in the MOMS trial (Management of Myelomeningocele Study).[5] The selection criteria for the MOMS trial include MMC at T1 through S1 with hindbrain herniation, maternal age greater than or equal to 18 years; gestational age at randomization of 19 0/7 weeks to 25 6/7 weeks; and a normal karyotype. The exclusion criteria include being a non-U.S. resident, multifetal pregnancy, insulin-dependent pre-gestational diabetes, fetal anomaly unrelated to MMC, fetal kyphosis of greater than 30 degrees, history of incompetent cervix, placenta previa, other serious maternal medical condition, cervix less than 20 mm by ultrasound, obesity, previous spontaneous singleton delivery at less than 37 weeks’ gestation, maternal-fetal Rh isoimmunization, positive maternal human immunodeficiency virus or hepatitis B or C, no support person to stay with the mother at the center, uterine anomaly, failing psychosocial evaluation, and inability to comply with travel and follow-up protocols. The primary outcome variable of the MOMS trial is whether fetal repair of MMC at 19 to 25 weeks’ gestation improves outcome measured by death or the need for ventriculoperitoneal shunting at 1 year of age. Secondary outcomes include the effect on the Chiari II malformation by neuroimaging, and neuromotor status at 12 and 30 months of age. Neonatal morbidity and need for postnatal surgical interventions will also be evaluated. In addition, the long-term psychological and reproductive consequences in mothers who undergo intrauterine repair of MMC will be compared to those in the postnatal repair group.

This trial has been enrolling patients since 2002. Although recruitment has been slower than anticipated, the trial has the advantage that there is no “back door.” That is, no other center in the United States is offering this procedure while the trial is being conducted. It is hoped that the results of the MOMS trial will determine if fetal intervention can improve outcomes for children with spina bifida.[5]

The results of fetal MMC repair are difficult to evaluate, especially given the limited duration of follow-up. Although hindbrain herniation is definitely reversed, ventriculoperitoneal shunting may still be needed. With longer follow-up time, both the Philadelphia and Nashville groups have observed a progressive rise in the number of patients requiring ventriculoperitoneal shunting. Whereas some patients in the Philadelphia series appear to have significantly improved neurologic level of function, most have not, and none of the patients in the Nashville group have shown improved neurologic function. These results will need to be evaluated in prospective trials with 4- to 5-year follow-up to determine if fetal MMC repair is truly beneficial. This is especially important because of the fetal deaths after fetal MMC repair for this nonlethal lesion.

 Fetal Airway Obstruction

Obstruction of the fetal airway presents a particularly difficult problem at delivery. The airway under such circumstances can be difficult to secure quickly, often necessitating emergent tracheostomy, which rarely can be performed in sufficient time to prevent anoxic brain injury or death. Cervical teratoma, lymphangioma, or intrinsic laryngeal or tracheal obstruction may compromise the fetal airway. Congenital high airway obstruction syndrome (CHAOS), resulting from tracheal or laryngeal occlusion, is relatively rare but almost always fatal.[48] CHAOS most often involves occlusion at the level of the larynx by laryngeal atresia, with laryngeal webs or severe subglottic stenosis or atresia occurring less frequently. Similarly, cervical teratoma and lymphangioma may compromise the fetal airway by compression, resulting in complete occlusion of the fetal trachea.

Dilatation of the airway distal to the obstruction results from impaired efflux of fetal lung fluid. Compensatory hypersecretion resulting from stretch of the lung tissue accelerates this process.[96] Experimental models of CHAOS have confirmed this pathophysiology.[20] If left unchecked, the rising intrathoracic pressures eventually lead to placentomegaly and fetal hydrops as a result of compromised cardiac function. These conditions can be detected prenatally, thereby facilitating a planned and controlled delivery by the EXIT procedure.

 PRENATAL DIAGNOSIS

Giant fetal neck masses that occlude the airway are usually identified during routine ultrasonography. Most of these lesions are hypoechogenic cysts with a solid component present in teratomas. Intrinsic laryngeal or tracheal obstructions are more difficult to diagnose. The trachea and lungs are dilated distal to the obstruction, and the diaphragms may be flattened or everted. The tense fluid accumulation gives the lungs an echogenic appearance. As CHAOS evolves, placentomegaly, fetal ascites, and generalized hydrops may develop.[61] Absence of lung fluid efflux may be noted on color Doppler imaging of the dilated trachea during fetal breathing movements.

The frequency of associated CNS anomalies, renal anomalies, vascular anomalies, and esophageal atresia or fistula with laryngeal atresia may be as high as 50%. Fraser syndrome (cryptophthalmus, abnormal genitalia, syndactyly of the toes and fingers) has been described in association with laryngeal atresia.[88] With this association, there is an 85% incidence of major renal anomalies, including unilateral or bilateral renal agenesis or multicystic renal dysplasia. Even if the kidneys are present, they are usually echogenic and poorly functioning, resulting in oligohydramnios. Therefore, the presence of fetal airway obstruction with oligohydramnios should raise the suspicion of Fraser syndrome and its poor prognosis.

 PRENATAL TREATMENT

Laryngeal and tracheal obstruction from giant neck masses carries a good overall prognosis if the airway can be secured at delivery. Similarly, in the absence of associated anomalies, fetuses with laryngeal or tracheal atresia may also do well. The EXIT procedure provides time with the fetus on placental support to secure the airway in these cases. Given proper anesthesia and uterine relaxation, sufficient uteroplacental gas exchange can be maintained for up to an hour, which permits either endoscopic or surgical control of the fetal airway without risk of fetal hypoxia.

The timing of the EXIT procedure relates to the well-being of the fetus. A fetus with airway obstruction from any cause may be followed to term (36 to 38 weeks) with serial ultrasonography, provided that there are no signs of hydrops. However, amnioreduction may be required in fetuses with neck masses associated with esophageal obstruction and severe polyhydramnios secondary to impaired swallowing. With the evolution of fetal hydrops or uncontrollable preterm labor, the EXIT procedure should be performed expeditiously.

In performing the EXIT procedure, the hysterotomy is created away from the placenta using a uterine stapling device to prevent hemorrhage. The fetal head and upper chest are delivered. If necessary, large cystic neck masses may be decompressed to permit delivery and to partially relieve the compression on the fetal airway. Fetal oxygenation is monitored with a pulse oximeter applied to the exposed fetal hand. Also, fetal cardiac function is assessed with continuous transthoracic fetal echocardiography. Deep anesthesia is maintained by maternal inhaled desflurane in oxygen, providing uterine relaxation, fetal anesthesia, and preservation of uteroplacental gas exchange.[25][34][68]

The EXIT procedure provides time for laryngoscopy and bronchoscopy if there is significant distortion of the airway ( Fig. 11–10 A). In addition, tracheostomy or even partial tumor resection may be accomplished during placental support (see Fig. 11–10 B). A recent report of five giant fetal neck masses confirmed the usefulness of this approach. Laryngoscopy was performed in all five cases, bronchoscopy in three, and tracheostomy in two. The mean time on placental support was 28 minutes (range, 8 to 54 minutes), with excellent uteroplacental gas exchange, as reflected by the results of cord blood gases.[59] The indications for the EXIT procedure have been expanded to include large chest or mediastinal masses, CDH, and emergent separation of conjoined twins

Click to view full size figure

Figure 11-10 A, Direct laryngoscopy performed during ex utero intrapartum treatment (EXIT) procedure on a fetus with airway compromise owing to a giant cervical teratoma. B, Tracheostomy performed during the EXIT procedure, requiring tunneling of an endotracheal tube through the soft tissues of the neck because of the severe distortion of the fetal airway. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

FETOSCOPIC SURGERY

Embryoscopy and fetoscopy have been used as diagnostic tools since the late 1960s. More recently, they have been used diagnostically to guide chorionic villus sampling and fetal skin and liver biopsies. Fetoscopy also has been used therapeutically in the treatment of CDH for fetal tracheal occlusion,[44] in the release of amniotic bands,[3][30] and in the treatment of twin reversed arterial perfusion (TRAP) sequence and twin-twin transfusion syndrome.[19][82] The limitations of the initial fetoscopic procedures were largely related to the primitive optics and instrumentation available at the time. The recent surge in operative laparoscopy has kindled rapid technical advances in optics and instrumentation. These advances are illustrated by a report that details the usefulness of transabdominal fetoscopy in a case of Meckel-Gruber syndrome, in which a diagnosis could not be made by ultrasound examination.

The same technological advances that have made minimally invasive videoendoscopic surgery possible in children and adults offer the potential for minimally invasive fetal surgery (see Table 11–1 ).[24] The small uterine puncture sites required for fetoscopic surgery, in theory, would prevent the morbidity of a large hysterotomy. Specifically, the fetoscopic approach could reduce the risks of preterm labor, hemorrhage, amniotic fluid leak, and uterine rupture and could eliminate the need for cesarean section delivery after fetal surgery.

 TWIN REVERSED ARTERIAL PERFUSION SEQUENCE

TRAP sequence occurs only in the setting of a monochorionic gestation and complicates approximately 1% of monochorionic twin gestations, with an incidence of 1 in 35,000 births. In TRAP sequence, the acardiac/ acephalic twin receives all of its blood supply from the normal “pump” twin. The term reversed perfusion is used to describe this scenario because blood enters the acardiac/acephalic twin in a retrograde manner through its umbilical artery and exits through the umbilical vein. Because of the increased demand that the abnormal circulation in TRAP sequence places on the heart of the pump twin, cardiac failure is the primary concern in TRAP sequence. If left untreated, the pump twin dies in 50% to 75% of cases. This is especially true when the acardiac/acephalic twin weighs more than 50% of the estimated weight of the pump twin.[73]

It is important to exclude a chromosomal abnormality before offering a fetoscopic procedure in TRAP sequence, because the incidence of chromosomal abnormality in the pump twin may be as high as 9%. Fifty-one percent of TRAP sequence pregnancies are complicated by polyhydramnios, and 75% are complicated by preterm labor. The difference in estimated fetal weight between the pump twin and the acardiac/ acephalic twin is predictive of outcome. When the acardius-to-pump twin weight ratio exceeds 0.5, adverse pregnancy outcome is predicted in 64% of cases.[73] If this weight ratio is greater than 0.7, the adverse pregnancy outcome for the pump twin is approximately 90%.

Techniques of sectio parva (selective removal of an anomalous twin) and ultrasound-guided embolization were used in an attempt to interrupt the vascular communication between the pump twin and the acardius. These procedures have been associated with substantial morbidity and unreliable outcomes, which led to the development of fetoscopic approaches to this problem. McCurdy and associates were the first to report a case of fetoscopic cord ligation in TRAP sequence.[67] The acardiac/acephalic twin’s cord was successfully ligated, but only after the pump twin’s cord was ligated and then released after the error was recognized. The pump twin developed persistent bradycardia and was noted to be dead on ultrasound examination on postoperative day 1.

Quintero and colleagues reported the first successful umbilical cord ligation for TRAP sequence.[83] The procedure was performed at 19 weeks of gestation, using two percutaneous trocars and a 1.9-mm endoscope. The cord was successfully ligated, and except for some mild postoperative uterine irritability, the patient responded well. Three weeks after the procedure, the mother presented with leakage of amniotic fluid that subsequently resolved. The pregnancy continued until 36 weeks of gestation, when a healthy boy was delivered.

A number of different techniques have been used to treat TRAP sequence; among 40 cases, there was cord occlusion by embolization in 5, ligation in 15, laser photocoagulation in 10, bipolar diathermy in 7, and monopolar diathermy in 3. Intrafetal ablation has also been performed by alcohol injection in 5, monopolar diathermy in 3, interstitial laser in 4, and RFA in 13. In a review of the various techniques that have been reported to treat TRAP sequence, Tan and colleagues concluded that intrafetal radiofrequency ablation was associated with a lower rate of premature delivery, a lower rate of rupture of membranes before 32 weeks’ gestation (23%, versus 58% for other techniques), and a higher rate of clinical success than cord occlusion techniques.

 TWIN-TWIN TRANSFUSION SYNDROME (See also Chapters 23 and 44 .)

Twin-twin transfusion syndrome (TTTS), or oligohydramnios/polyhydramnios sequence, is a rare syndrome that occurs at an estimated rate of 0.1 to 0.9 per 1000 births. This diagnosis carries an extremely poor prognosis, and it may be responsible for 15% to 17% of all perinatal deaths in twins. TTTS occurs usually in the setting of monochorionic gestations and rarely in dichorionic twins when vascular connections between the two placentas exist.

It is estimated that 85% of monochorionic placentas have anomalous vascular connections; however, only 5% to 10% have sufficient imbalance to produce TTTS. It is also believed that the number of vascular anastomoses and the types of anastomoses within a placenta determine whether TTTS develops.

The natural history of TTTS is associated with a 60% to 100% mortality for both twins in the most severe cases. The most severely affected fetuses usually present with signs of TTTS before 20 weeks’ gestation. Mothers commonly present clinically after 20 weeks’ gestation with an acute increase in abdominal girth, discomfort, and occasionally respiratory compromise or preterm labor. Physical examination reveals tense polyhydramnios. However, presentation before 20 weeks’ gestation is usually asymptomatic, and diagnosis is usually a serendipitous finding on routine ultrasound.

Diagnostic criteria for TTTS include monochorionicity (chorionicity is best determined in the first trimester and is more difficult to determine in the second trimester); a marked discordance in amniotic fluid volume between the twins (thus the term oligohydramnios/ polyhydramnios sequence); a size discordance, with the larger twin in the polyhydramniotic sac (except in TTTS presenting before 20 weeks’ gestation, in which case size discordance may not be pronounced); same-sex twins; and a single placental mass.[12] The most characteristic feature is the presence of a “stuck twin,” in which the larger, recipient twin has a large bladder and a polyhydramniotic sac, and the smaller, donor twin has a small bladder and is stuck against the uterine wall in an oligohydramniotic sac. A stuck twin can occur from causes other than TTTS, including premature rupture of membranes, placental insufficiency, urinary tract or other structural abnormalities, chromosomal anomalies, and infectious etiologies.

Initially, the twins present on ultrasound with a growth discrepancy between the larger, recipient twin and the growth-restricted, donor twin. It is not uncommon for the donor twin to have a velamentous placental cord insertion, which may exacerbate the growth discrepancy. The volume stress on the recipient heart in TTTS often leads to cardiac changes. The recipient may develop cardiomyopathy with ventricular dysfunction that culminates in fetal hydrops. These cardiac changes include ventricular hypertrophy, tricuspid valvular insufficiency, and, in advanced cases, an akinetic right ventricle and a pulmonic valvular insufficiency or atresia.[98] Co-twin demise (usually the recipient) may occur as the fetal hydrops worsens. The surviving twin is at risk for severe neurologic injury caused by vascular resistance changes and consequent ischemic neurologic events. The surviving co-twin is also at risk for concomitant demise in at least 4% to 10% of cases and maybe as high as 50% of cases.[28]

The several treatment options for TTTS include medical therapy, serial amnioreduction, amniotic septostomy, and fetoscopic approaches. Experience with medical therapy has been anecdotal, with case reports of resolution of TTTS with either digoxin or indomethacin therapy. These therapies have not been widely accepted or applied in patients diagnosed with TTTS.

Serial amnioreduction is one of the most commonly used and widely accepted therapies for TTTS. Its mechanism of action is unknown, but it appears to prolong gestation and to improve uteroplacental blood flow. Advocates of this therapy believe that amnioreduction increases the survival rate when compared with the natural history of TTTS and shows survival rates comparable to those observed with laser therapy. The major criticism of amnioreduction is that it may not prevent the neurologic complications of TTTS.

Amniotic septostomy has been intentionally performed in a small number of cases.[87] Proponents of amniotic septostomy report equilibration of amniotic fluid volumes between the two fetuses that lasts for the duration of the pregnancy. Although the mechanism of amniotic septostomy is unclear, its success may be related to its effects on fetoplacental hemodynamics. Amniotic septostomy may allow amniotic fluid to cross into the stuck twin’s sac, resulting in a fluid bolus as the amniotic fluid is imbibed by the fetus. It is likely that restoration of amniotic fluid volume after just one or two amnioreductions is successful because of unintentional and unrecognized septostomy. An interesting observation is that TTTS does not seem to occur in monochorionic monoamniotic pregnancies, perhaps for the same reason that amniotic septostomy works. However, as with serial amnioreduction, amniotic septostomy would not be expected to prevent the neurologic sequelae in the event of the demise of either co-twin. In addition, if too large a septostomy is created, the twins are at risk for cord entanglement. Because of this risk, a microseptostomy is created, which is only a series of needle punctures of the intertwin membrane. Saade and coworkers reported the results of a prospective randomized trial comparing amnioreduction to septostomy. The survival in each group was 65%; however, no data on neurologic outcome was provided.[86]

Fetoscopic laser as a treatment for TTTS was initially described by DeLia and colleagues in 1990.[26] Experimental work in both sheep and monkey models showed the efficacy of fetoscopic laser photocoagulation using a neodymium:yttrium-aluminum-garnet laser before its use in the first three human cases was reported in 1990. The three women were treated at 18.5, 22, and 22.5 weeks of gestation after presenting with acute polyhydramnios. Two of the three procedures went uneventfully, but the third was complicated by a placental vessel perforation. The first two patients delivered at 27 and 34 weeks’ gestation because of premature rupture of membranes. The third patient developed severe preeclampsia at 29 weeks’ gestation, necessitating delivery. Four of the six infants survived.

A follow-up to these initial cases was published in 1995. DeLia and colleagues reported 26 patients treated by a fetoscopic laser.[26] The inclusion criteria were ultrasonographic findings consistent with TTTS, posterior placenta, gestational age younger than 25 weeks, and clinical polyhydramnios. The treated patients had a mean gestational age of 20.8 weeks (range, 18 to 24 weeks). One patient had surviving triplets, eight had surviving twins, nine had a single survivor (two neonatal and seven fetal deaths), and eight had no survivors (all had pregnancy loss within 3 weeks of the procedure). Surviving fetuses were delivered for obstetric reasons at a mean of 32.2 weeks (range, 26 to 37 weeks). Fifty-three percent (28 of 53) of fetuses survived, with 96% (27 of 28) showing normal development at a mean of 35.8 months of follow-up (range, 1 to 68 months).

A similar experience was reported by Ville and associates.[95] Forty-five women were treated at a median gestational age of 21 weeks (range, 15 to 28 weeks). The rate of fetuses surviving to delivery was also 53%. Among the survivors, the median gestational age at delivery was 35 weeks (range, 25 to 40 weeks), with a median interval between treatment and delivery of 14 weeks (range, 0 to 21 weeks). All of the survivors were developing normally at a median age of 12 months (range, 2 to 24 months).

It may be that the vessels on the chorionic plate are only part of the chorioangiopagus and that more vascular connections occur deep within the cotyledons of the placenta. Quintero and coworkers described the selective technique of fetoscopic laser photocoagulation for TTTS to address these deep communications.[82] The placental surface is fetoscopically inspected for what they term nonparticipating vessels and truly participating vessels as well as the location of the intertwin membrane. Nonparticipating vessels occur in pairs, with an artery entering a cotyledon and a vein returning to the same umbilical cord. In contrast, vessels truly participating in the TTTS are unpaired. An artery leaving the umbilical cord of the donor enters a cotyledon, but there is no vein returning to the donor umbilical cord; rather, a vein draining this cotyledon can be seen on the other side of the vascular equator heading back to the umbilical cord of the recipient fetus. It is unlikely, however, that sufficient pressure changes could be transmitted across these deep communications within the cotyledons to account for the ischemic injury seen in surviving co-twins on fetal demise. Although these deep vessels may contribute to TTTS, they are unlikely to be responsible for all of its morbidity. It is for that reason that these unpaired vessels, along with any direct artery-to-artery or vein-to-vein communications on the chorionic plate, are selectively laser photocoagulated.[82]

A report from Germany compared outcomes of selective fetoscopic laser photocoagulation with those of serial amnioreduction for TTTS.[45] Unlike the technique described by DeLia, in which all vessels crossing the intertwin membrane are photocoagulated, the selective technique selects only those vessels for coagulation that appear to connect the circulations of the twins. These connections may be artery to vein, vein to vein, artery to artery, or connections within the placenta in which a cotyledon is perfused by an artery from one twin but drains by a vein returning to the other twin. Seventy-three women were treated between 1995 and 1997 in one center by fetoscopic laser photocoagulation, and 43 patients were treated at another center between 1992 and 1996 by serial amnioreduction. Women treated by fetoscopic laser instead of serial amnioreduction had a higher proportion of pregnancies with greater than one survivor (79% versus 60%), a lower number of spontaneous intrauterine fetal deaths (3% versus 19%), a lower incidence of abnormal ultrasonographic findings in the brains of surviving neonates (6% versus 18%), and an older gestational age at the time of delivery (33.7 versus 30.7 weeks). On the basis of this information, the authors concluded that fetoscopic laser photocoagulation is a more effective treatment for TTTS than serial amnioreduction. A study of the long-term follow-up of the cohort of patients undergoing fetoscopic laser treatment from this series found that despite the low incidence of abnormalities on neonatal head ultrasound in these patients, there was a significant incidence of neurodevelopmental abnormalities.[10] The neurodevelopmental problems were severe in 11% and included cases of mental retardation, hemiplegia, and quadriplegia. Moderate neurodevelopmental problems occurred in an additional 11%.

All of the treatment strategies for TTTS discussed here have evidence from retrospective, single-center, or prospective but nonrandomized studies, suggesting that they improve survival. It is not clear, however, which therapy is best under what circumstances. In most centers in the United States, the current standard of care is serial amnioreduction. Microseptostomy is available in relatively few centers, despite the recent prospective randomized trial demonstrating efficacy equivalent to serial amnioreduction. Fetoscopic laser photocoagulation is available in only a few centers, and the lack of controlled trials has limited enthusiasm for this more invasive therapy.

At present, it is not known which therapy for TTTS is best for specific patients, for either survival or neurodevelopmental outcome. There are two ongoing prospective randomized clinical trials, the Eurofetus trial in Europe led by Yves Ville and the NIH-sponsored trial in the United Stated led by this author. Both trials compare aggressive serial amnioreduction to fetoscopic laser photocoagulation. The NIH-sponsored trial will correlate the results of serial prenatal ultrasounds, fetal echocardiographs, and fetal MRIs with treatment by blinded reviewers. In addition to the primary endpoint of recipient and donor twin survival, the NIH-sponsored trial will evaluate neonatal comorbidities and correlate neuroradiologic findings with neurodevelopmental outcomes at 18 to 22 months by evaluation at centers in the participating National Institute of Child Health and Human Development (NICHD) Neonatal Network. It is hoped that these prospective randomized clinical trials will, for the first time, address in rigorous fashion many of the questions that remain unanswered about the treatment of severe TTTS.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/30.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 12 – Occupational and Environmental Risks to the Fetus

Cynthia F. Bearer

Occupational and environmental risks to the fetus are becoming increasingly important. In 2004 women were 46.4% of the U.S. workforce (approximately 62.9 million female workers).[95] Seventy-three percent of working women are of reproductive age.[96] It is estimated that 52% of pregnant women work.[98](This is an estimated number because no U.S. Department of Labor or Bureau of Labor Statistics figures exist to quantify the percentage of working women who give birth each year or the birth rate among employed women.) The number of births in 2000 was 4.1 million. Assuming that multiple births are negligible, approximately 2.1 million infants were born to mothers employed outside the home.

Environmental exposures are increasing as both population and economic needs continue to expand. In 1900, there were 1.25 billion people on Earth. This number doubled by 1950, then it doubled again to 5 billion by 1987. There are now more than 6 billion people on Earth, and this number may double by 2050.[94] The pressures of population growth on the environment are reflected in increasing need for land, water, food, and fuels.

With more people and increasing economic expansion come the problems of emissions and pollution from daily living, industry, commerce, and agriculture.[105] Land is overused; water, air, food, and soil are contaminated. Every human being on this planet is exposed to chemicals and other agents. The Centers for Disease Control and Prevention (CDC) is monitoring 116 environmental pollutants in human blood and urine (will increase to 149 pollutants by 2005; see http://www.cdc.gov/exposurereport/ [image] ). This chapter describes the various types of exposures (nonconcurrent and concurrent with pregnancy), the unique pharmacokinetics of the fetus, and the spectrum of adverse outcomes known to be associated with occupational and environmental exposures ( Fig. 12–1 ).

Click to view full size figure

Figure 12-1 Maternal concurrent and nonconcurrent exposures and fetal exposure.

EXPOSURES NOT CONCURRENT WITH PREGNANCY

Environmental exposures that affect newborns may occur before conception. The main effect of these exposures may be on the ovum or sperm, which then leads to the development of an abnormal fetus, but a woman’s exposure may result in a delayed exposure to the developing fetus by the ongoing elimination of the chemical from the mother’s body. Because the initial exposure is experienced by the mother before conception, these exposures are not concurrent with the pregnancy. For some chemicals, such as the organohalogens, the fetus can be affected by both nonconcurrent and concurrent maternal exposures.

 Preconceptional Effects

EXPOSURES AFFECTING THE OVUM

Ova begin to develop in early fetal life. During female fetal development the oogonia are formed by meiotic division. Before birth, all oogonia have developed into primary oocytes and have completed the prophase of the first meiotic division ( Fig. 12–2 ).[55] At the end of prophase, the chromosomes are condensed and spindle fibers connect them to the centrioles, which have reached the poles of the cell. The nuclear membrane has disappeared.[25] The oocyte remains in this state until puberty and perhaps for as long as 50 years.

Click to view full size figure

Figure 12-2 Segment of ovary at different stages of development. A, At 4 months’ gestation; oogonia are grouped in clusters in the cortical part of the ovary. Some show mitosis, whereas others have already differentiated into primary oocytes and have entered prophase of first meiotic division. B, At 7 months’ gestation; almost all oogonia are transformed into primary oocytes in prophase of first meiotic division. C, At birth; oogonia are absent. Each primary oocyte is surrounded by a single layer of follicular cells, forming primordial follicle. Oocytes have entered the dictyotene stage, in which they remain until just before ovulation, when they enter metaphase of first meiotic division. (From Langman J: Medical Embryology. Baltimore, Williams & Wilkins, 1975, p 11, with permission.)

The oocyte may be vulnerable to environmental exposures. This hypothesis is supported by the increasing incidence of nondisjunctional events with increasing maternal age and, therefore, with prolonged environmental exposure. Environmental exposures to the oocyte have been shown in two studies.[93] Xenobiotics (chemicals foreign to the metabolic network of the body) were measured in samples of human follicular fluid collected during oocyte harvesting for in vitro fertilization. Concentrations of representative xenobiotics from one study are shown in Table 12–1 . A second study showed an association between failed fertilization and the concentration of p,p´-DDE (a metabolite of DDT) in follicular fluid.[110]

Table 12-1 -- Xenobiotics in Human Follicular Fluid
CONTAMINANT | MEAN CONCENTRATION
 | (PPB) | SEM
Lindane | 1.22 | 0.18
Total DDT | 3.37 | 0.44
PCBs | 8.03 | 0.88
Hexachlorobenzene | 2.59 | 0.24
Dieldrin | 0.13 | 0.03
Heptachlor epoxide | 0.12 | 0.02
DDT, dichlorodiphenyltrichloroethane; PCBs, polychlorinated biphenyls; PPB, parts per billion; SEM, standard error of the mean.
From Trapp M et al: Pollutants in human follicular fluid. Fertil Steril 42:146, 1984.

The easiest outcome to measure is loss of fertility. Loss of ova from such exposures can reduce fertility as reported in women born to mothers who smoke.[67][99] Few outcome studies on environmental exposures have been reported, however, due to the lengthy period from exposure to outcome in such transgenerational studies. The population of women who took diethylstilbestrol (DES) during pregnancy is an exception because the exposure was well documented.[39][40] Several reports on transgenerational effects from DES exposure (effects in persons whose grandmothers took DES during pregnancy [i.e., DES grandchildren]) have been made. These include increased incidence of hypospadias in grandsons (prevalence ratio of 21.3, 95% confidence interval [CI] 6.5–70.1)[49] and prematurity of DES grandsons and granddaughters.[39][49]

Paternal Effects

In contrast to effects on ova, effects on sperm can be measured relatively easily in the next generation, so there is more evidence in the literature to suggest that paternal exposures before conception may constitute a risk to the fetus. The sperm itself represents a vulnerable stage to the effects of mutagens; in its final form the sperm has no DNA repair mechanisms.

Cancer is not usually thought to be a result of preconceptional or prenatal exposures. New data, however, suggest that the sperm may be a vulnerable target for carcinogens. The risk of cancer in the offspring and paternal occupation (as a proxy for exposure) has been extensively studied. One recent study reported increased risk of central nervous system tumors with paternal occupational exposure to pesticides (relative risk [RR] 2.36; 95% CI, 1.27–4.39) and work as a painter (RR 2.18; 95% CI 1.26–3.78),[29] and increased risk of leukemia with paternal woodworking (RR 2.18, 95% CI 1.26–3.78).

In 1998, 48 published studies representing more than 1000 specific combinations of occupation and cancer were reviewed.[20] Important findings were that occupations and exposures of fathers were investigated much more frequently than those of mothers, and the studies have limitations related to the quality of the exposure assessment, small numbers of exposed cases, multiple comparisons, and possible bias toward the reporting of positive results. Despite these limitations, evidence was found for associations of childhood leukemia with paternal exposure to solvents and paints and with paternal employment in occupations related to motor vehicles.

The studies on the association of birth defects with paternal occupation also have been recently reviewed and found to have many of the same limitations as the studies of paternal occupation and cancer.[17] However, birth defects were repeatedly reported to be associated with men in several common occupations (janitors, painters, printers, firefighters, and those in occupations exposed to solvents or related to agriculture).

Additional evidence that paternal exposures may result in fetal abnormalities comes from observations that certain birth defects and diseases are associated with older fathers. These abnormalities include ventricular septal defects, atrial septal defects, and situs inversus.[56] The strongest association between advanced paternal age and birth defects is with achondroplasia.[81] One study found that 2% of children born to men 50 years or older will have schizophrenia.[61] The data on paternally mediated effects have been reviewed extensively.[51][59][68]

There may be several mechanisms by which paternal preconceptional exposures affect the fetus. It appears that increasing autosomal dominant mutations occur with advanced paternal age; the incidence of Apert syndrome and achondroplasia increase with paternal age. Another possible mechanism for paternally mediated effects is the impairment of a paternal gene that is necessary for the normal growth and development of the fetus. In animals and human beings, the fetus requires genes derived from both the father and the mother, a phenomenon called genetic imprinting. Replacement of the father’s genetic material with a second copy of the mother’s genetic material (uni-parental disomy), or vice versa, results in a nonviable conceptus.[35]

One example of a defect in genetic imprinting is Prader-Willi syndrome, caused by a functional mutation in paternal 15q, resulting in inactivation of the genes in that region of the chromosome. Angelman syndrome occurs if maternal 15q is affected.

Environmental factors may play a role in functional uniparental disomy and lead to paternally mediated effects on the fetus. Two studies have shown an association between paternal exposure to hydrocarbons and Prader-Willi syndrome.[15][91] In one study, approximately 50% of the fathers of patients with Prader-Willi syndrome were occupationally exposed to hydrocarbons.[15]

Another novel mechanism for preconceptional paternally mediated effects has been proposed by Yazigi and associates.[108] They found a high-affinity binding site for cocaine on sperm and postulated that sperm acted as a transporter of cocaine into the ovum.

 Secondary Fetal Exposure: Maternal Body Burden

Nonconcurrent fetal exposure can result from either ongoing excretion of xenobiotics from maternal storage compartments or mobilization of contaminated compartments during pregnancy. Both adipose tissue and skeletal tissue are known storage sites for chemicals.

 POLYCHLORINATED BIPHENYLS

Organohalogens are extremely stable chemicals both in the environment and in biologic systems. They bioaccumulate, becoming concentrated in tissues as they move up the food chain. Polychlorinated biphenyls (PCBs) are an example of this kind of chemical. They are ubiquitous in our environment because of their widespread use as liquid insulators for transformers and capacitors and because of their resistance to chemical and biologic breakdown. Their global distribution was first reported in 1966.[47] Their production peaked in 1970 and subsequently declined as many countries banned or limited their use.[44]

Two major human poisonings have occurred through rice oil that was contaminated with PCBs, one in Japan in 1968 (called yusho disease) and one in Taiwan in 1979 (called yu-cheng disease). In Taiwan, approximately 2000 adults had an illness characterized by hyperpigmentation, acne, and peripheral neuropathy. Of the first 39 hyperpigmented children born to poisoned women, 8 died.[43] In 1985, a cohort of 117 children born since the 1979 episode was found to have an excess of ectodermal defects and developmental delay.[78] Very few of these children were in utero during the actual poisoning episode. Their exposure to PCBs was from the elevated maternal body burden.

In a later report,[16] Taiwanese children born up to 6 years after maternal exposure were as developmentally delayed as those children born within 1 year of maternal exposure ( Fig. 12–3 ). The developmental delay persisted in these children at all times measured. Thus, these children had significant adverse effects from a maternal exposure to PCBs that occurred up to 6 years before their birth.

Click to view full size figure

Figure 12-3 Stanford-Binet test IQ scores in 4-year-old children with yu-cheng and those in a control arm by year of birth. Error bars represent 1 standard deviation. Note that the contaminated rice was consumed in 1979. (From Chen Y-C et al: Cognitive development of yu-cheng [“oil disease”] children prenatally exposed to heat degraded PCBs. JAMA 268:3216, 1992.)

The cognitive defects seen in the children with yu-cheng disease are comparable to those observed in American children exposed to higher levels of background PCBs. In North Carolina, small motor deficits were observed in children up to 2 years of age who had been prenatally exposed to PCBs through maternal body burden acquired from background exposure.[30] In Michigan, short-term memory deficits were measured in 4-year-old children who had elevated cord blood levels of PCBs and whose mothers had regularly consumed sport fish contaminated with PCBs.[45] Further follow-up of these children at 11 years of age showed that those in the highest exposure group were three times more likely to have low-average IQ scores and twice as likely to be 2 years behind in reading comprehension.[46]

LEAD

The major repository for lead is bone, where the turnover rate is approximately 25 to 30 years. Chronic lead exposure results in significant accumulation of lead in the skeleton. During pregnancy, calcium turnover is greatly increased,[52] which may increase mobilization of lead stores from bone.

Lead mobilization was measured in one expectant couple by determining the isotopic ratio (IR) of lead, 206Pb:207Pb ( Fig. 12–4 ).[62] The couple had initially lived in England, which has one IR for lead, and subsequently moved to Australia, which has a different IR for lead. If blood lead is primarily derived from air, then the IR of blood lead would parallel the IR prevalent in Australia. If blood lead is primarily derived from bone, then blood lead IR will not parallel that found in Australia; instead, it will be a reflection of the IR of lead absorbed in England during childhood. The man’s blood lead IR paralleled that of Australia, but the woman’s did not, indicating a significant source of lead for her other than an environmental one, probably from her skeletal stores. After delivery, her blood lead IR also paralleled that prevalent in Australia.

Click to view full size figure

Figure 12-4 Isotopic ratio of airborne lead to blood lead of a man and a peripartum woman in 1974 and 1975. Declining isotopic ratio in the woman’s blood before birth indicates a different source of lead from that of the man. Dietary sources of lead were the same. The only different source of lead for the woman is that coming from her skeleton during pregnancy. P, time of birth. (From Manton WI: Total contribution of airborne lead to blood lead. Br J Ind Med 42:168, 1985, p 169.)

This hypothesis has been confirmed in two larger studies: one on pregnant Latin American women living in California,[80] the other on pregnant Eastern European women living in Australia.[33] Demonstration of significant fetal exposure because of an elevated maternal body burden of lead comes from two case reports of congenitally lead-poisoned children delivered by women inadequately treated for childhood plumbism.[86][92]

MERCURY

The CDC Web site on biomonitoring shows that approximately 8% of women have body burdens of mercury already exceeding the reference dose for this toxicant and are at risk for bearing children already harmed by mercury.

 MATERNAL EXPOSURES CONCURRENT WITH PREGNANCY

Exposures concurrent with pregnancy can come from many sources. Biologic markers of exposure to the fetus are being developed using meconium[3][5][103] and hair.[77]

Occupation

Several occupations have been shown to increase the risk of a poor outcome of pregnancy, and the studies showing that result have recently been reviewed.[74][85][102] Many studies are inconclusive or difficult to interpret. The strongest associations between workplace exposures and poor reproductive outcome (e.g., spontaneous abortion, miscarriage, and birth defects) have been found for lead, mercury, organic solvents, ethylene oxide, and ionizing radiation. Table 12–2 lists agents that are suspected to cause adverse pregnancy outcomes.[102]

Table 12-2 -- Agents Associated with Adverse Female Reproductive Capacity or Developmental Effects in Human and Animal Studies *
AGENT | HUMAN OUTCOMES | STRENGTH OF ASSOCIATION IN HUMANS † | ANIMAL OUTCOMES | STRENGTH OF ANIMAL ASSOCIATION IN ANIMALS[†]
Anesthetic gases ‡ | Reduced fertility, spontaneous abortion | 1, 3 | Birth defects | 1, 3
Arsenic | Spontaneous abortion, low birth weight | 1 | Birth defects, fetal loss | 2
Benzo[a]pyrene | None | NA | Birth defects | 1
Cadmium | None | NA | Fetal loss, birth defects | 2
Carbon disulfide | Menstrual disorders, spontaneous abortion | 1 | Birth defects | 1
Carbon monoxide | Low birth weight, fetal death (high doses) | 1 | Birth defects, neonatal death | 2
Chlordecone | None | NA | Fetal loss | 2, 3
Chloroform | None | NA | Fetal loss | 1
Chloroprene | None | NA | Birth defects | 2, 3
Ethylene glycol ethers | Spontaneous abortion | 1 | Birth defects | 2
Ethylene oxide | Spontaneous abortion | 1 | Fetal loss | 1
Formamides | None | NA | Fetal loss, birth defects | 2
Inorganic mercury[‡] | Menstrual disorders, spontaneous abortion | 1 | Fetal loss, birth defects | 1
Lead[‡] | Spontaneous abortion, prematurity, neurologic dysfunction in child | 2 | Birth defects, fetal loss | 2
Organic mercury | CNS malformation, cerebral palsy | 2 | Birth defects, fetal loss | 2
Physical stress | Prematurity | 2 | None | NA
Polybrominated biphenyls (PBBs) | None | NA | Fetal loss | 2
Polychlorinated biphenyls (PCBs) | Neonatal PCB syndrome (low birth weight, hyperpigmentation, eye abnormalities) | 2 | Low birth weight, fetal loss | 2
Radiation, ionizing | Menstrual disorders, CNS defects, skeletal and eye anomalies, mental retardation, childhood cancer | 2 | Fetal loss, birth defects | 2
Selenium | Spontaneous abortion | 3 | Low birth weight, birth defects | 2
Tellurium | None | NA | Birth defects | 2
2,4-Dichlorophenoxyacetic acid (2,4-D) | Skeletal defects | 4 | Birth defects | 1
2,4,5-Trichlorophenoxyacetic acid (2,4,5-T) | Skeletal defects | 4 | Birth defects | 1
Video display terminals | Spontaneous abortion | 4 | Birth defects | 1
Vinyl chloride[‡] | CNS defects | 1 | Birth defects | 1, 4
Xylene | Menstrual disorders, fetal loss | 1 | Fetal loss, birth defects | 1
CNS, central nervous system; NA, not applicable because no adverse outcomes were observed.
From Welch LS et al (eds): Case studies in environmental medicine: Reproductive and developmental hazards. Washington, DC, 1993, Agency for Toxic Substances and Disease Registry, US Department of Health and Human Services.
* | Major studies (Birnbaum LS, Tuomisto J: Non-carcinogenic effects of TCDD in animals. Food Addit Contam 17:275, 2000) of the reproductive health effects of exposure to dioxin have shown that dioxin should be added to this list.
† | 1, limited positive data; 2, strong positive data; 3, limited negative data; 4, strong negative data.
‡ | Agent may have male-mediated effects.

 Paraoccupation

Other important sources of exposures to the mother occur through paraoccupational routes. These exposures occur when the father or others bring or track home occupational chemicals, when the home itself is in an occupational setting, or when industrial chemicals are brought home for home use.[65]

Paraoccupational exposure occurred when a janitor in Alamogordo, New Mexico, brought home from a local seed company some grain that was intended for planting only. This grain had been treated with a fungicide containing organic mercury. The janitor used this grain to feed his hogs, one of which was subsequently slaughtered for consumption by the family. Three of nine children in the family became severely ill with organic mercury poisoning.[24][75] The mother also ate the contaminated meat during the second trimester of her pregnancy. Both maternal serum and urine had elevated levels of mercury, as did the neonate’s urine, indicating placental transfer of the mercury.[22] The newborn had gross tremulous movements of his extremities, which developed into myoclonic convulsions. At 1 year of age he could not sit up, and he was blind. The mother remained free of symptoms.

 Air

Air is an important source of exposure to the pregnant woman and fetus. For example, exposure of the mother to environmental tobacco smoke causes decreased birth weight,[34][38][64] an increased risk of sudden infant death syndrome (SIDS),[23][69] and a predisposition to persistent pulmonary hypertension ( Fig. 12–5 ).[2] In addition, exposure of the mother to fumes of naphthalene has resulted in severe fetal hemolysis in the presence of glucose-6-phosphate dehydrogenase deficiency.[106]

Click to view full size figure

Figure 12-5 Distribution of cotinine concentrations of infants with persistent pulmonary hypertension of the newborn (PPHN) and a healthy comparison group after exclusion of mothers who smoke tobacco products. Mothers who smoke were identified by history of smoking or by umbilical cord cotinine concentrations greater than 13.7 ng/mL. Horizontal bars indicate medians of both groups. Medians were significantly different between the two groups (Mann-Whitney rank sum test: Z = 2.78941; P = .0053). (From Bearer CF et al: Maternal tobacco smoke exposure and persistent pulmonary hypertension of the newborn. Environ Health Perspect 105:202, 1997, p 205.)

Water

Because the embryo and fetus develop through multiple short critical periods, the quality of water consumed by a pregnant woman is a daily concern; a yearly average of contaminants is not sufficient to protect the developing fetus. Public and well water supplies can vary greatly over the course of a year.

A review of the relationship of drinking-water contaminants to adverse pregnancy outcomes illustrates the risk from exposure to byproducts of chlorinated water disinfectants.[9] These studies show a moderate association between trihalomethane exposure and babies who are small for gestational age, babies with neural tube defects, and spontaneous abortions. Excess neural tube defects, oral clefts, cardiac defects, and choanal atresia were found in studies evaluating trichloroethylene-contaminated drinking water.[9]

Diet

Diet may be an important vehicle for exposure. A tragic case occurred in Minamata Bay, Japan, where methyl mercury from an acetaldehyde-producing plant contaminated the food chain.[37] Pregnant women from a fishing village on the same bay gave birth to severely neurologically damaged infants, whereas they themselves had mild transient paresthesias or no symptoms at all.[63] The safe limit of both organic and inorganic mercury ingestion for pregnant women is the subject of much discussion and ongoing research.[60][101] The U.S. Environmental Protection Agency (EPA) has recently set the reference dose of mercury at 0.1 μg/kg/day.

 PATHWAYS OF FETAL EXPOSURE

Placenta-Dependent Pathways

Two possible routes of fetal exposure to environmental hazards are placenta-dependent pathways and placenta-independent pathways ( Box 12–1 ). For a placenta-dependent chemical to reach the fetus, it must first enter the mother’s bloodstream and then cross the placenta in significant amounts. Not all environmental toxins meet these criteria; for example, asbestos and radon gas do not meet these criteria unless they have been ingested.

Box 12-1

Pathways of Fetal Exposure

Placenta-Dependent Pathways
Small molecular weight: carbon monoxide
Lipophilic: benzo[a]pyrene, ethanol
Specific transport mechanism: lead

Placenta-Independent Pathways
Ionizing radiation
Heat
Noise
Electromagnetic fields

Three properties that enable chemicals to cross the placenta are low molecular weight, fat solubility, and resemblance to nutrients that are specifically transported. An example of a low-molecular-weight compound is carbon monoxide (CO), a constituent of environmental tobacco smoke. CO is an asphyxiant because it displaces oxygen from hemoglobin, forming carboxyhemoglobin (COHb). If enough COHb accumulates in the circulation, cellular metabolism is impaired because oxygen transport, delivery, and use are inhibited. Fetal COHb accumulates more slowly than maternal COHb, but it increases to an equilibrium approximately 10% greater than in the maternal circulation.[41][58] Thus, nonfatal CO poisoning of the mother may prove to be fatal to the fetus.[28]

Examples of fat-soluble chemicals that readily cross the placenta are ethanol and polycyclic hydrocarbons (benzo[a]pyrene, a carcinogen in environmental tobacco smoke, is a polycyclic hydrocarbon). Ethanol causes fetal alcohol syndrome (see Chapter 36 ). In pregnant ewes, intravenous (IV) infusion of ethanol results in identical maternal and fetal blood alcohol levels.[18] PCBs have been measured in equal concentrations in fetal and maternal blood.[12]

Calcium is a nutrient that is actively transported across the placenta to provide the fetus with 100 to 140 mg/kg per day during the third trimester (see Chapter 47 , Part 2).[89] It is believed that lead is transported by the calcium transporter. The fetal blood lead concentration is equivalent to the maternal blood lead concentration.[32] Recent animal studies have demonstrated that calcium supplementation may reduce the transfer of lead from prepregnancy maternal exposures to the fetus.[36]

Placenta-Independent Pathways

Placenta-independent hazards to the fetus include ionizing radiation, heat, noise, and, possibly, electromagnetic fields.

 RADIATION

Ionizing radiation is a well-characterized teratogen. Much of our knowledge comes from studies of the survivors of the atomic bombs in Hiroshima and Nagasaki. Children exposed in utero at younger than 18 weeks’ gestation showed a dose response of increasing microcephaly with increasing dose of radiation. The lowest observable effect occurred at a dose of 1 to 9 rad ( Fig. 12–6 ).[7]

Click to view full size figure

Figure 12-6 Percentage of Hiroshima children with head circumference 2 or more standard deviations below average, by fetal dose. Exposure occurred before 18 weeks of gestation. (From Blot WJ: Growth and development following prenatal and childhood exposure to atomic radiation. J Radiat Res [Tokyo] 16[Suppl]:82, 1975.)

In comparison, the brain of a neonate undergoing cranial computed tomography with settings of 400 mA, 125 kV (peak), and a standard slice thickness of 4 mm receives a dose of 10.5 rad.[104] Because this level is close to that resulting in microcephaly, it has been recommended that computed tomography be used sparingly for premature infants, particularly when other imaging techniques are available.[21] An excess of cancer among the Japanese exposed in utero has also been reported ( Fig. 12–7 ).[109]

Click to view full size figure

Figure 12-7 Cumulative hazard rate for cancer among survivors of intrauterine radiation in Hiroshima and Nagasaki, for three exposure groups through 1984. (From Yoshimoto Y et al: Risk of cancer among children exposed in utero to A-bomb radiations, 1954. Lancet 2:667, 1988.)

Not all forms of radiation are hazardous to the fetus. Ultraviolet light does not penetrate to the fetus and does not constitute a future cancer risk.

 HEAT

Heat may directly penetrate to the fetus and cause birth defects. In a study of the effects of heat on the outcome of pregnancy, 22,491 women undergoing α-fetoprotein screening were asked about their use of hot tubs, saunas, and electric blankets and whether they had experienced a fever during the first trimester.[66] The adjusted relative risk for neural tube defects with hot tub use was 2.8, with a 95% CI of 1.2 to 6.5. With exposure to two of these heat sources, the relative risk increased to 6.5.

 NOISE

Noise has a waveform that may be transmitted to the fetus (see Chapter 29 , Part 2), and noise has been associated with certain birth defects, prematurity, and low birth weight.[22] In addition, noise-induced hearing loss may be evident following in utero exposure. In a study of 131 infants whose mothers worked in noisy conditions and received a noise dose of 65 to 95 LAeq.9m (dB) (a unit of noise dose calculated by an international standard and averaged over the 9 months of pregnancy), there was a threefold increase in the risk of a high-frequency hearing loss among infants whose mothers had received the highest doses of noise ( Table 12–3 ).[54]

Table 12-3 -- Comparisons of Percentages of Children with Hearing Loss at 4000 Hz (>10 dB HL) between Classes of Noise Exposure during Their Fetal Life
INDEPENDENT VARIABLE | Children with Hearing Loss
 | NO. | % | x2(P)
LAeq.9m (dB)
65–75 | 2 | 5.9 |
75–85 | 3 | 7.0 | 8.3
85–95 | 13 | 24.1 | (.01)
dB HL, decibel hearing level
From Lelande NM et al: Is occupational noise exposure during pregnancy a risk factor of damage to the auditory system of the fetus? Am J Ind Med 10:427, 1986.

NEONATAL INTENSIVE CARE UNIT

A unique source of exposure to the fetus occurs if the fetus is born prematurely. Premature infants in the neonatal intensive care unit have several types of exposure in this highly artificial setting, including plasticizers,[76] noise,[6] electromagnetic fields,[1] and lead.[4] This subject has been discussed in several articles and is not reviewed here.[10]

FETAL PHARMACOKINETICS

Fetal Distribution

The distribution of chemicals in the fetus differs from that in the adult (see Chapter 10 ). Because there is reduced protein binding in the fetus as a result of relative hypoproteinemia, chemicals can diffuse into tissues more readily. The blood-brain barrier is immature; therefore, chemicals can reach the brain easily. There is little or no body fat until approximately 29 weeks of gestation. Before that time, chemicals that normally accumulate in fat accumulate in other fat-containing tissues, especially the brain. An example of this redistribution is shown in Figure 12–8 .[27]

Click to view full size figure

Figure 12-8 Radioactivity levels (in disintegrations per minute [dpm]) in mouse brain 24 hours and 1 week after oral administration of 1.48 MBq [14C]DDT (dichlorodiphenyltrichloroethane) per kg of body weight. Height of bars represents mean ± standard deviation; statistical difference between 24 hours and 1 week is indicated by P < .01 (single asterisk) and P < .001 (double asterisk). (From Eriksson P: Age-dependent retention of [14C]DDT in the brain of the postnatal mouse. Toxicol Lett 22:326, 1984.)

DDT (an organochlorine pesticide, dichlorodiphenyltrichloroethane) was administered orally to mice at various ages that correspond to the human-brain growth spurt. The amount of radioactivity was measured in brain tissue after 24 hours and again after 7 days. There were striking differences in both the initial amount of DDT accumulated and the retention of DDT after 1 week. Twenty-day-old mice accumulated more DDT in their brains at 24 hours than mice at other ages. However, the DDT persisted longest in the animals given DDT at 10 days of age. In subsequent experiments, the mice treated at 10 days appeared to have more behavioral abnormalities than mice treated on either day 3 or day 19 of life, suggesting that the persistence of the pesticide was more important than the initial accumulation in regard to toxic effects. These results reflect the complexities of chemical distribution in the fetus as many organ systems continue to develop and mature.

 Fetal Metabolism

Chemicals are metabolized by a wide variety of enzymes, which differ among individuals both by genetic polymorphisms and by gestational age. Ecogenetics is the study of genetic predisposition to the toxic effects of chemicals.[38] An example of fetal ecogenetics is the susceptibility of some fetuses to the development of the fetal hydantoin syndrome with in utero exposure to phenytoin (see Chapter 10 ). Buehler and coworkers prospectively monitored 19 women receiving phenytoin during their pregnancy.[11] Epoxide hydrolase, an enzyme important in the metabolism of phenytoin, was measured in amniocytes from these pregnancies. Four of the samples had less than 30% of the standard activity ( Fig. 12–9 ). All four infants corresponding to these samples had features of the fetal hydantoin syndrome; thus, their genetic background made them susceptible to an environmental exposure.

Click to view full size figure

Figure 12-9 Epoxide hydrolase activity in amniocyte samples from 19 prospectively monitored fetuses. Samples from 4 fetuses subsequently given a diagnosis of fetal hydantoin syndrome are indicated by black bars. Samples from 15 fetuses subsequently confirmed not to have characteristic features of the syndrome are indicated by hatched bars. (From Beuhler BA et al: Prenatal prediction of risk of the fetal hydantoin syndrome. N Engl J Med 322:1570, 1990.)

The expression of many proteins, including enzymes that metabolize xenobiotics, changes with gestational age. The developmental expression of alcohol dehydrogenase in the guinea pig is given in Figure 12–10 .[14] Activity in the fetal liver is two orders of magnitude less than in the maternal liver. Even at 2 days of age, the difference in activity is still at one order of magnitude; therefore, environmental and occupational chemicals might not be cleared from the fetal compartment as rapidly as from the mother.

Click to view full size figure

Figure 12-10 Activity of alcohol dehydrogenase (ADH) in guinea pig maternal liver (ML), fetal liver (FL), placenta (P), neonatal liver (NL), and adult liver (AL). Data are presented as mean ± SD (n = 6 at 34 days’ gestation, n = 5 at 50 days’ gestation, n = 6 at 60 days’ gestation, n = 6 at 65 days’ gestation, n = 5 at 2 postnatal days, and n = 8 at older than 75 postnatal days). (From Card SE et al: Ontogeny of the activity of alcohol dehydrogenase and aldehyde dehydrogenase in the liver and placenta of the guinea pig. Biochem Pharm 38:2535, 1989.)

On the other hand, the fetus may be protected against toxic effects if the active form of a chemical is its metabolite. An example of such a chemical is acetaminophen, the most common drug used in suicide attempts during pregnancy. Acetaminophen is metabolized by the P-450 cytochrome system to hepatotoxic and nontoxic intermediates.[88] The expression of the P-450 enzymes is highly regulated both developmentally and by induction (see Chapter 10 ). Because many of these enzymes are poorly expressed in fetal tissues, the fetus may be protected from the effects of high doses of acetaminophen. In four case reports, the liver enzymes of neonates who were delivered on an emergency basis to overdosed women were normal or minimally elevated in the presence of severe maternal hepatotoxicity.[13][53][79][90]

SPECTRUM OF OUTCOMES

Because of the complexity of development and of developmental processes from the fertilized egg to the newborn infant, sites of action of chemicals and radiation are numerous. An intrauterine exposure to radiation or chemicals may result in a broad array of phenotypic effects. Box 12–2 lists some of the phenotypes.

Box 12-2

Spectrum of Phenotypic Effects

Preterm birth
Growth restriction
Microcephaly
Major and minor malformations
Deformations
Metabolic dysfunction
Cognitive dysfunction
Behavioral dysfunction
Malignancy

Major malformations surpassed low birth weight and respiratory distress syndrome as the leading causes of infant death in 2002.[50] The rates for the top three causes of infant death per 100,000 live births were (1) congenital malformations, deformations, and chromosomal abnormalities, 140.7; (2) disorders relating to short gestation and low birth weight, not elsewhere classified, 114.4; and (3) SIDS, 50.6. All three have been associated with environmental exposures as discussed in this chapter.

Further evidence has linked the environment to birth defects. A study of 371,933 women investigated the relative risk of a child being born with a birth defect similar to the birth defect affecting the preceding sibling ( Table 12–4 ).[57] The relative risk of a similar birth defect was 11.6 (95% CI, 9.3 to 14.0), and it dropped by more than 50% when the mother changed her living environment between the two pregnancies.

Table 12-4 -- Risk of Similar and Dissimilar Birth Defects in Second Infants of Mothers with an Affected First Infant
DEFECT IN FIRST INFANT | NO. AT RISK | Second Infant
 |  | Similar Defect |  |  | Dissimilar Defect
 |  | OBSERVED | EXPECTED | RELATIVE RISK | OBSERVED | EXPECTED | RELATIVE RISK
Clubfoot | 2784 | 100 | 14.7 | 7.3 (5.9–9.1) * | 59 | 42.0 | 1.4 (1.0–1.7) †
Genital defect | 1447 | 25 | 5.1 | 4.9 (3.2–7.3) | 35 | 24.2 | 1.5 (1.0–2.0)
Limb defect | 957 | 25 | 2.2 | 11.3 (7.2–17) | 41 | 17.1 | 2.4 (1.7–3.3)
Cardiac defect | 567 | 6 | 1.0 | 6.0 (2.2–13) | 11 | 10.5 | 1.1 (0.5–1.9)
Total cleft lip | 436 | 18 | 0.6 | 31.4 (19–52) | 10 | 8.2 | 1.2 (0.6–2.2)
Isolated cleft palate | 144 | 3 | 0.1 | 44.5 (9.0–134) | 2 | 2.9 | 0.7 (0.1–2.5)
All combined ‡ | 9192 | 201 | 26.4 | 7.6 (6.5–8.8)[†] | 249 | 164.6 | 1.5 (1.3–1.7)[†]
From Lie RT et al: A population-based study of the risk of recurrence of birth defects. N Engl J Med 331:14, 1994.
* | Numbers in parentheses are 95% confidence intervals for the odds ratios.
† | Asymptotic confidence interval (numbers are too large for exact calculation).
‡ | Includes all 23 categories of isolated defects and the category of multiple defects. In addition to those listed above, the categories were anencephaly; spina bifida; hydrocephalus; other; central nervous system defects; eye defects; ear, face, or neck defects; circulatory system defect; respiratory system defect; esophageal defect; abdominal wall defects; anal defect; renal defects, axial defects; skin, hair, or nail defect; or birth defect: Down syndrome and other chromosomal syndromes.

Reproductive dysfunction may also be a manifestation of occupational and environmental exposures. For example, when hamsters are exposed in utero to pheno-barbital, they demonstrate altered neonatal behavior and reproductive maturation.[8] In studies of a cohort of adolescents exposed in utero to phenobarbital as part of a study to reduce postnatal hyperbilirubinemia, long-term effects, including lower testicular volume of exposed boys, were evident.[107] Dioxin and similar compounds have been shown to alter male reproductive function in wildlife.[19] Scientific debate continues over whether these observations in wildlife apply to human beings.

Permanent metabolic dysfunction has been associated with prenatal and neonatal exposure to monosodium glutamate (MSG) in animals. In female rats exposed neonatally to MSG, circulating growth hormone was reduced by 75% to 85%, and animals were mildly obese.[72] In addition, levels of a female-specific cytochrome P-450 were increased by almost 100%.[67] In male rats, neonatal exposure to MSG permanently blocked growth hormone secretion and resulted in stunted body growth, obesity, and impaired drug metabolism.[87] There was irreversible suppression of cytochrome P-450 2C11. These effects have now been linked to increased apoptosis in the developing brains of animals exposed to glutamate.[70] As a result of these observations in animals, MSG was removed from baby foods in 1969. The effects of both phenobarbital and MSG have been called delayed teratogenic expression because the effects of the exposure are not immediately apparent at birth.

Developmental neurotoxicity deserves special mention. The development of the central nervous system requires expression of unique proteins in specific cell populations within specific critical windows of time. Injury to these populations may result in neurodevelopmental disorders, such as mental retardation, autism, dyslexia, and attention-deficit/hyperactivity disorder.

It is estimated that 3% to 8% of the 4 million children born each year in the United States are affected by a neurodevelopmental disability.[100] Some disabilities are caused by genetic aberrations (Down syndrome, fragile X syndrome), some by perinatal anoxia or meningitis, and some by exposure to drugs of abuse (ethanol, cocaine). However, the cause of most neurodevelopmental disabilities is unknown. Environmental chemicals, such as lead, PCBs, and mercury, are known developmental neurotoxins.

Of the 3000 chemicals produced or imported at over 1 million pounds a year, 43% have not received even minimal toxicologic assessment, and a mere 22% have been tested to determine whether they have the potential to cause developmental damage.[31] As of 1998, of all chemicals regulated by the EPA, only 12 have had any developmental neurotoxicity testing.[97] Thus, it remains a real possibility that neurodevelopmental disabilities arising in the newborn period are a result of in utero chemical exposure.

 CONCLUSION

In this chapter the many different sources of exposure and the timing of exposure to occupational and environmental chemicals have been described. The complexity of the maternal-fetal pharmacokinetics has been outlined, and many of the various types of outcomes have been discussed. The science of environmental medicine continues to evolve, elucidating sources of potential harm. What can one do now with the limited information available?

First, women who work have a right by law to be informed about the chemicals they work with,[73] and they have a right by law to be protected from harmful exposures. Materials safety data sheets should be available to any employee who requests them. These sheets supply information about potential reproductive effects. Personal protective gear should be available, and increased monitoring of potential exposures should be instituted. In certain instances, temporary job shifting may prevent potential exposure.

More insidious are the exposures that occur outside the workplace, which are often unknown to the person exposed. Sources of exposure include the chemicals and radiation in our environment: our water, our food, and our air. Current regulations rarely consider the unique susceptibilities and vulnerabilities of unborn children. Efforts should be made to inform the public and the legislature about these potential toxins so that safeguards to our children’s health may be devised.

It is very challenging for the neonatologist confronted with a neonate who has a problem resulting from an environmental exposure to determine the cause of that problem. Confirming the etiologic agent is almost impossible and requires several steps. First, a detailed exposure history is vital. Guidelines for taking this history can be found in a monograph from the U.S. Department of Health and Human Services, Agency for Toxic Substances and Disease Registry (ATSDR), Case Studies in Environmental Medicine: Taking an Exposure History (see Carter et al in Additional Reading).

It is not enough to know the mother’s occupation. One must ascertain exactly what she does at work, what the father does at work, what their hobbies are, what they do at home, what type of residence they have, and what type of neighborhood they live in. What is the composition of their diet? Do they smoke or use alcohol or other types of recreational drugs? Were medicines, both those prescribed and those available over the counter, used during the pregnancy? One must also be aware that taking this history has the potential for raising guilt feelings in the parents, and one must be prepared to address this issue.

Once the history of exposure has been taken, one must gauge the amount of exposure. An industrial hygienist might be able to make an estimate, but such an estimate is expensive and time consuming. For certain types of exposure, biomarkers may be confirmatory. Examples are cord blood concentrations of cotinine for prenatal exposure to the products of tobacco smoke and urinary concentrations of mercury for mercury exposure.

Second, one must ascertain whether a neonate’s particular problem is known to occur with a given type of exposure. Appendices for computerized databases are listed in the ATSDR monograph, and birth defect information services are available online at http://www.otispregnancy.org/ [image] .

Third, when an association is made between an exposure and an adverse outcome, one must determine the likelihood that the exposure caused the adverse outcome. This assessment should be carried out with the help of the teratology hotline (www.otispregnancy.org [image] ) and any additional resources available (e.g., dysmorphologist, neuropsychologist). For example, methylethylketone (MEK), a commonly used solvent, has been shown to cause an increase in major malformations and intrauterine growth retardation in rats[26][82][83] and mice.[80] In addition, human epidemiologic studies have shown an association between organic solvent exposure (in human studies rarely does one find exposure to only one organic solvent) and malformations.[42][48][71] Thus, it is reasonable to conclude that the microcephaly and mental retardation observed in a child delivered to a woman exposed to MEK during her pregnancy are a result of this exposure.

More formal criteria for assessing causation have been reviewed by Scialli.[84] What the mother should do to prevent a recurrence is a complicated issue. If the exposure is job related, job discrimination may result.[73] It may be necessary for both the patient and her doctor to work with the employer to find a suitable (and legal) alternative. Sometimes simple hygienic measures, such as changing contaminated clothing at work or frequent hand washing, are the only requirements. Additional interventions may be the use of personal protective equipment and temporary job rotation to a position in which exposure does not occur.

The hotlines for teratology information are part of the Organization of Teratology Information Services (OTIS) and are listed online at www.otispregnancy.org [image] . Case Studies in Environmental Health can be obtained from the ATSDR at www.atsdr.cdc.gov/atsdrhome.html [image] .

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/33.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Section III – Pregnancy Disorders and Their Impact on the Fetus

Chapter 13 – Intrauterine Growth Restriction

Robert M. Kliegman

Fetal development is characterized by sequential patterns of tissue and organ growth, differentiation, and maturation that are influenced by the maternal environment, uteroplacental function, and the inherent genetic growth potential of the fetus. When circumstances are optimal, none of these factors has a rate-limiting effect on fetal growth and development. Thus, the healthy fetus should achieve complete functional maturity and genetically determined somatic growth, and an uncomplicated intrapartum course and a smooth neonatal cardiopulmonary and metabolic adaptation to extrauterine life can be anticipated.

However, fetal growth and development do not always occur under optimal intrauterine conditions.[70][98] Those neonates subjected to aberrant maternal, placental, or fetal circumstances that restrain intrauterine growth are a high-risk group and are traditionally categorized as having intrauterine growth restriction (IUGR). The cumulative effects of adverse environmental conditions and aberrant fetal growth threaten continued intrauterine survival; labor, delivery, and neonatal adaptation become increasingly hazardous. Similarly, postneonatal growth and development may be impaired as a result of IUGR and the subsequent problems encountered during the neonatal period. Neonates who have IUGR are a heterogenous group. Many with IUGR may in fact have poor intrauterine growth as an adaptation to a suboptimal uterine environment.

The terms IUGR and small for gestational age (SGA), although related, are not synonymous.[27][58][74][100][144] IUGR is a deviation from, or a reduction in, an expected fetal growth pattern and is caused by innate reduced growth potential or by multiple adverse effects on the fetus. IUGR is the result of any process that inhibits the normal growth potential of the fetus. Fetal growth at term may be predicted by anthropometric analysis of fetal dimensions with second-trimester ultrasonography. Deviations from the predicted weight at term may result in an infant with IUGR but may not result in an infant who is SGA. The term SGA describes an infant whose weight is lower than population norms or lower than a predetermined cutoff weight (e.g., –2 SD, 5%, 10%); the cause may be pathologic, as in an infant with IUGR, or nonpathologic, as in an infant who is small but healthy. Not all infants who are IUGR are SGA: for example, in comparison with siblings, ethnically derived fetal growth curves, or their own growth potential, infants’ birthweight may be less than expected despite their weight being above an arbitrary normative population growth percentile standard. A customized birthweight would take into consideration important epidemiologic variables such as parity, maternal anthropometrics, and ethnicity.[27] (See growth curves in Appendix B.)

Low birthweight as a classification includes premature infants (younger than 37 weeks), preterm infants who are SGA (younger than 37 weeks), and term (37 weeks or older) infants who are SGA. Many preterm infants are also IUGR when growth is based on fetal growth standards.[74][144] These IUGR preterm infants are at increased risk for perinatal demise and neonatal complications.

 FETAL GROWTH AND BODY COMPOSITION

Through anthropomorphic measurements that include fetal weight, length (crown to heel), abdominal circumference, and head circumference as well as three-dimensional fetal ultrasonography, fetal growth standards have been determined for various reference populations from various locations.[14][35][118] Although the range of birthweight at each gestational age in these populations may vary ( Table 13–1 ), the overall pattern of fetal growth ( Fig. 13–1 ) is representative of these and subsequent groups. Both early and late fetal growth patterns appear to be linear, beginning at approximately 20 weeks’ gestation and lasting until 38 weeks; thereafter, the rate of weight gain begins to decline. Fetal growth curves based on prematurely born infants may result in inaccurate assessment of fetal growth. Premature infants often have IUGR and thus skew the fetal growth curve to standards lower than those that would have been obtained if the fetus had not been born early. The cause of the preterm labor may also cause IUGR, or alternatively the IUGR may produce fetal distress resulting in spontaneous or elective delivery.[53](See growth curves in Appendix B.)

Table 13-1 -- Birth Weights from Six Sources
NEAREST WEEK OF GESTATION | Mean Birthweight (g ± 1 SD)
 | Denver | Baltimore | Montreal | Portland | Chapel Hill | 12 U.S. Cities (Cluster Method)
28 | 1150 ± 259 | 1050 ± 310 | 1113 ± 150 | 1172 ± 344 | 1150 ± 272 | 1165 ± 109
29 | 1270 ± 294 | 1200 ± 350 | 1228 ± 165 | 1322 ± 339 | 1310 ± 299 | 1295 ± 94
30 | 1395 ± 341 | 1380 ± 370 | 1373 ± 175 | 1529 ± 474 | 1460 ± 340 | 1440 ± 115
31 | 1540 ± 375 | 1560 ± 400 | 1540 ± 200 | 1757 ± 495 | 1630 ± 340 | 1601 ± 117
32 | 1715 ± 416 | 1750 ± 410 | 1727 ± 225 | 1881 ± 437 | 1810 ± 381 | 1760 ± 128
33 | 1920 ± 505 | 1950 ± 420 | 1900 ± 250 | 2158 ± 511 | 2010 ± 367 | 1955 ± 138
34 | 2200 ± 539 | 2170 ± 430 | 2113 ± 280 | 2340 ± 552 | 2220 ± 395 | 2160 ± 202
35 | 2485 ± 526 | 2390 ± 440 | 2347 ± 315 | 2518 ± 468 | 2430 ± 408 | 2387 ± 208
36 | 2710 ± 519 | 2610 ± 440 | 2589 ± 350 | 2749 ± 490 | 2650 ± 408 | 2621 ± 274
37 | 2900 ± 451 | 2830 ± 440 | 2868 ± 385 | 2989 ± 466 | 2870 ± 395 | 2878 ± 288
38 | 3030 ± 451 | 3050 ± 450 | 3133 ± 400 | 3185 ± 450 | 3030 ± 395 | 3119 ± 302
39 | 3140 ± 403 | 3210 ± 450 | 3360 ± 430 | 3333 ± 444 | 3170 ± 408 | 3210 ± 434
40 | 3230 ± 396 | 3280 ± 450 | 3480 ± 460 | 3462 ± 456 | 3280 ± 422 | 3351 ± 448
41 | 3290 ± 396 | 3350 ± 450 | 3567 ± 475 | 3569 ± 468 | 3360 ± 435 | 3444 ± 456
42 | 3300 ± 423 | 3400 ± 460 | 3513 ± 480 | 3637 ± 482 | 3410 ± 449 | 3486 ± 463
43 |  | 3410 ± 490 | 3416 ± 465 | 3660 ± 502 | 3420 ± 463 | 3473 ± 502
From Naeye RL, Dixon JB: Distortions in fetal growth standards. Pediatr Res 12:987, 1978.

Click to view full size figure

Figure 13-1 Fetal weight as a function of gestational age by selected references. (From Alexander GR et al: A United States national reference for fetal growth. Obstet Gynecol 87:163, 1996.)

Figure 13–2 demonstrates a similar linear relationship between fetal weight and gestational age. Near term, the fetal weight gain appears to decelerate; after birth, it again assumes the intrauterine rate. Fetal weight gain (grams per day) is constant during the second trimester and then accelerates during most of the third trimester, but it declines near term. During the neonatal period, the rate of gain accelerates again. This relative slowing of growth as the normal fetus approaches term may be caused by some mild restraint of fetal growth. These restraining factors may be related to uterine size or placental function. Some fetuses, however, continue to grow in utero after week 40. During the neonatal period, growth resumes and approaches the in utero rate once this restraint has been eliminated.

Click to view full size figure

Figure 13-2 Smoothed curves for fetal and postnatal growth in total grams, in grams gained per day, and expressed as percent increment of body weight per day. LNMP, last normal menstrual period. (From Usher R et al: In Davis J et al [eds]: Scientific Foundations of Pediatrics. Philadelphia, WB Saunders, 1974.)

Although weight gain per day is maximal before term, when growth is expressed as percent increment per day, it is greatest during embryonic and early fetal development (see Fig. 13–2 ). In the last half of pregnancy, the fetus gains 85% of its birthweight. However, the nature of fetal growth differs between early and later fetal life. During the embryonic and early fetal growth period, tissues and organs increase in cell number rather than cell size (the hyperplastic phase of cell growth, when total DNA content increases in new tissues). Later phases of growth include a period when cell size also increases (protein and RNA content), along with continued enhancement of cell number (mixed hyperplastic and hypertrophic phase). In muscle and brain (especially the cerebellum), this phase of growth may continue through adolescence and the second year of life, respectively. The final stage of growth is a purely hypertrophic phase, when only cell size increases.

The contribution of each tissue to body weight changes during fetal and postnatal development is depicted in Table 13–2 . Muscle represents only 25% of fetal and neonatal body weight; once full adult maturity has been achieved, it accounts for 40% of the body’s mass.[145] Fetal muscle growth, as well as all protein synthesis in the fetus, depends on active transport of essential amino acids across the placenta. Once provided with these precursors, fetal protein synthesis is autonomous and results in the net synthesis of proteins that have amino acid patterns determined by the fetal genome. Although the building blocks may be the same, developmentally the fetal muscle has a lower fibrillar protein content, whereas the sarcoplasmic protein concentration remains unchanged as maturation proceeds. Besides those immunoglobulins (IgG), that cross the placenta, all protein present in the fetus has been synthesized de novo by fetal tissue.

Table 13-2 -- Contribution of Organs to Body Mass during Development
TISSUE | FETUS (20–24 WK) (%) | TERM BABY (%) | ADULT (%)
Skeletal muscle | 25 | 25 | 43
Skin | 13 | 15 | 7
Skeleton | 22 | 18 | 18
Heart | 0.6 | 0.5 | 0.4
Liver | 4 | 5 | 2
Kidneys | 0.7 | 1 | 0.5
Brain | 13 | 13 | 2
From Widdowson E: In Assali N (ed): Biology of Gestation, vol 2. New York, Academic Press, 1968.

Paralleling the patterns of fetal growth, the macromolecular composition of the body also undergoes sequential patterns of change. One general trend includes a decrease of total body and extracellular water content as the fetus and infant mature ( Fig. 13–3 and Table 13–3 ). Simultaneously, there is an increment of body protein and fat content ( Fig. 13–4 ). Whereas the increase of tissue protein is gradual during development, the increment of fetal body fat is delayed until the third trimester. Once initiated, the deposition of subcutaneous and deep body adipose tissue accelerates more rapidly than the rate of protein accumulation. Infants with IUGR have a smaller percent body fat (17% versus 23%), which is mainly a reduction of subcutaneous adipose tissue rather than intra-abdominal adipose tissue.[45]

Click to view full size figure

Figure 13-3 Developmental alterations of fluid space distribution. (From Uttley W, Habel AH: Fluid and electrolyte metabolism in the newborn infant. Clin Endocrinol Metab 5:3, 1976.)

Table 13-3 -- Body Composition of the Reference Fetus
GESTATIONAL AGE (WK) | BODY WEIGHT (g) | Per 100 g Body Weight |  |  |  |  |  | Per 100 g Fat-Free Weight
 |  | Water (g) | Protein (g) | Lipid (g) | Other (g) | Water (g) | Protein (g) | Ca (mg) | P (mg) | Mg (mg) | Na (mEq) | K (mEq) | Cl (mEq)
24 | 690 | 88.6 | 8.8 | 0.1 | 2.5 | 88.6 | 8.8 | 621 | 387 | 17.8 | 9.9 | 4.0 | 7.0
25 | 770 | 87.8 | 9.0 | 0.7 | 2.5 | 88.4 | 9.1 | 615 | 385 | 17.6 | 9.8 | 4.0 | 7.0
26 | 880 | 86.8 | 9.2 | 1.5 | 2.5 | 88.1 | 9.4 | 611 | 384 | 17.5 | 9.7 | 4.1 | 7.0
27 | 1010 | 85.7 | 9.4 | 2.4 | 2.5 | 87.8 | 9.7 | 609 | 383 | 17.4 | 9.5 | 4.1 | 6.9
28 | 1160 | 84.6 | 9.6 | 3.3 | 2.4 | 87.5 | 10.0 | 610 | 385 | 17.4 | 9.4 | 4.2 | 6.9
29 | 1318 | 83.6 | 9.9 | 4.1 | 2.4 | 87.2 | 10.3 | 613 | 387 | 17.4 | 9.3 | 4.2 | 6.8
30 | 1480 | 82.6 | 10.1 | 4.9 | 2.4 | 86.8 | 10.6 | 619 | 392 | 17.4 | 9.2 | 4.3 | 6.8
31 | 1650 | 81.7 | 10.3 | 5.6 | 2.4 | 86.5 | 10.9 | 628 | 398 | 17.6 | 9.1 | 4.3 | 6.7
32 | 1830 | 80.7 | 10.6 | 6.3 | 2.4 | 86.1 | 11.3 | 640 | 406 | 17.8 | 9.1 | 4.3 | 6.6
33 | 2020 | 79.8 | 10.8 | 6.9 | 2.5 | 85.8 | 11.6 | 656 | 416 | 18.0 | 9.0 | 4.4 | 6.5
34 | 2230 | 79.0 | 11.0 | 7.5 | 2.5 | 85.4 | 11.9 | 675 | 428 | 18.3 | 8.9 | 4.4 | 6.4
35 | 2450 | 78.1 | 11.2 | 8.1 | 2.6 | 85.0 | 12.2 | 699 | 443 | 18.6 | 8.9 | 4.5 | 6.3
36 | 2690 | 77.3 | 11.4 | 8.7 | 2.6 | 84.6 | 12.5 | 726 | 460 | 19.0 | 8.8 | 4.5 | 6.1
37 | 2940 | 76.4 | 11.6 | 9.3 | 2.7 | 84.3 | 12.8 | 758 | 479 | 19.5 | 8.8 | 4.5 | 6.0
38 | 3160 | 75.6 | 11.8 | 9.9 | 2.7 | 83.9 | 13.1 | 795 | 501 | 20.0 | 8.8 | 4.5 | 5.9
39 | 3330 | 74.8 | 11.9 | 10.5 | 2.8 | 83.6 | 13.3 | 836 | 525 | 20.5 | 8.7 | 4.6 | 5.8
40 | 3450 | 74.0 | 12.0 | 11.2 | 2.8 | 83.3 | 13.5 | 882 | 551 | 21.1 | 8.7 | 4.6 | 5.7
From Ziegler E et al: Body composition of the reference fetus. Growth 40:329, 1976.

Click to view full size figure

Figure 13-4 Composition of fetal weight gain. (From Ziegler E et al: Body composition of the reference fetus. Growth 40:329, 1976.)

Coinciding with the changes in the extracellular fluid space, the sodium and chloride concentrations in the fetus decline, whereas the expansion of the intracellular fluid space results in an increase in potassium concentration (see also Chapter 34 , Part 1). The decline in total body sodium is less than that for chloride, because sodium is also a component of fetal bone. Calcium, phosphorus, and magnesium are nevertheless the major minerals in bone. By term, the total body calcium-to-phosphorus ratio is 1.7:1.8, with 98% of calcium, 80% of phosphorus, and 60% of magnesium deposited within the bone.

FETAL METABOLISM

Maternal and thus fetal nutritional deprivations can adversely affect fetal growth. The fetus depends on maternal nutrient intake as well as on maternal endogenous substrate stores as precursors for fetal tissue synthesis and as fuel for fetal oxidative metabolism. The oxygen consumed by the fetus in turn provides energy to support essential fetal work, such as maintenance of transmembrane potentials and replacement of tissue components that are continuously being renewed. In addition, fetal oxygen consumption is required for net synthesis of complex macromolecules such as DNA, RNA, protein, and lipid. Each gram of protein synthesized requires the expenditure of 7.5 cal, whereas a gram of triglycerides requires 11.6 cal. Because 4.85 cal use 1 L of oxygen, net tissue synthesis represents a substantial proportion of fetal oxygen consumption, which is approximately 4 to 6 mL/kg per minute. The energy cost of neonatal growth as measured in premature infants constitutes the energy stored in tissue plus that expended for the synthesis of that tissue. Total energy cost per gram of new tissue is approximately 5.7 cal, whereas that remaining in structural or depot macromolecules represents 4.0 cal. Therefore, 1.7 cal is expended to produce 1 g of new tissue.[15] A similar relationship should occur in the third-trimester fetus, because energy requirements for growth should not change after birth.

Maternal metabolic adjustments during pregnancy are characterized by fuel and hormonal alterations that attempt to secure a continuous provision of substrates for use by the fetus. During normal periods of alimentation, sufficient substrates are presented to the uteroplacental circulation while maternal fuel stores are simultaneously enriched. During the third trimester, maternal insulin resistance and decreased insulin production may partition ingested fuels toward the fetus.[62] When fasting occurs during pregnancy, fuel mobilization is accelerated, as is evident by the rapid rise of maternal free fatty acids and ketone bodies. This accelerated mobilization of maternal adipose tissue stores is facilitated by a rapid decline of maternal insulin levels and an enhanced secretion of human placental somatomammotropin. This latter placental hormone has lipolytic activity and may also directly diminish maternal glucose oxidation. In addition, maternal glucose use is attenuated, because free fatty acids and ketones replace glucose as a fuel in maternal tissues, whereas hypoinsulinemia reduces glucose uptake in the insulin-dependent tissues of the mother. Thus, fetal glucose provision may be continued. In addition, alternate substrates mobilized during maternal fasting, such as ketones, cross the placenta and may maintain fetal oxidative metabolism. Ketones may be oxidized or serve as precursors for fetal lipid or protein synthesis. This accelerated mobilization of maternal fuels can ensure fetal growth during short periods of maternal fasting; however, prolonged periods of starvation adversely affect fetal outcome.

The substrates used to maintain fetal oxygen consumption have been most accurately determined in the ovine fetus ( Table 13–4 ).[81][91] Glucose accounts for approximately 50% of fetal energy production in sheep when the mother is maintained in a high nutritional plane. Amino acids, in addition to functioning as precursors for fetal protein synthesis, serve as an oxidizable fuel; they may contribute to 25% of ovine fetal oxygen uptake. Taken together, lactate and acetate may supply an additional 25%. Data from human pregnancies suggest that glucose oxidation may contribute a greater proportion of fetal energy production than in the ovine fetus.

Table 13-4 -- Oxidizable Substrates in the Ovine Fetus *
SUBSTRATE | TOTAL OXYGEN CONSUMPTION ACCOUNTED FOR (%)
Glucose | 50
Amino acids | 25
Lactate | 20
Acetate | 5–10
Free fatty acids | Not significant
Fructose | Not significant
Glycerol | Not significant
Keto acids | Not significant
From Milley J et al: Metabolic requirements for fetal growth. Clin Perinatol 6:365, 1979.
* Sheep placenta is impermeable to free fatty acids and ketones, in contrast to the placenta of other mammals, which may be permeable to these substrates.

Similarly, the fetal respiratory quotient has been estimated to be close to 1.0 in other mammalian species, which suggests that carbohydrate oxidation is the predominant source for fetal oxidative metabolism. Fasting during human pregnancy may result in an alteration of substrates presented to the fetus when maternal and subsequently fetal ketone bodies increase. Although free fatty acids, especially the essential fatty acids, must cross the placenta, their role in fetal energy production and adipose tissue growth is limited, because the essential fatty acids are probably deposited in structural tissues ( Fig. 13–5 ).[68]

Click to view full size figure

Figure 13-5 Placental nutrient support and disposition of substrates. (Modified from Adam PAJ: In Falner F et al: Human Growth, vol 1. New York, Plenum Press, 1978.)

In addition to the provision of substrates for fetal oxygen consumption and growth, tissue growth also depends on an appropriate fetal endocrine milieu. Among the hormones, insulin and insulin-like growth factors have been implicated as “growth hormones” of the fetus.[108][109] Because insulin does not usually cross the placenta, this growth-enhancing hormone must be of fetal origin. Insulin promotes fetal deposition of adipose and glycogen stores while potentially stimulating amino acid uptake and protein synthesis in muscle. In the absence of fetal insulin production, as in conditions such as pancreatic aplasia, transient neonatal diabetes mellitus, or congenital absence of the islets of Langerhans, fetal growth is severely impaired. Moreover, when the peripheral action of insulin is attenuated by diminished receptor or postreceptor events, as in leprechaunism and the Rabson-Mendenhall syndrome, fetal growth may be impaired.[57][130] Insulin resistance due to insulin receptor gene mutations without the phenotype of leprechaunism, and potentially due to mutations in the postreceptor phosphorylation products such as insulin receptor substrate-1 of the insulin receptor signal transduction pathway, may produce IUGR and postnatal growth retardation. As adults, these patients may manifest diabetes mellitus and other complications of hyperglycemia or hyperinsulinemia.[57][130]

Fetal monogenic disorders that effect fetal insulin secretion or action may produce IUGR.[47][143] Alterations of the fetal glucokinase gene, which facilitates insulin release after it senses elevated ambient glucose concentrations in the pancreas, result in IUGR when the mutation produces reduced enzyme function. Fetal weight reduction due to a loss of function mutation may be as great as 500 g. As an adult, the affected patient will manifest diabetes mellitus. If the mother also has this mutation, she probably has maturity-onset diabetes of youth and will be hyperglycemic, which may attenuate the fetal growth retardation in an affected fetus. In contrast, gain of function mutations of this pancreatic glucose-sensing enzyme enhances fetal insulin secretion and may increase fetal weight. Another genetic cause of fetal hyperinsulinism is the mutation of the sulfonylurea receptor of the potassium inward rectifier channel. Persistent activation of this channel causes fetal hyperinsulinism and enhanced fetal weight.

Pancreatic agenesis (homozygous mutation of insulin promoter factor-1) and transient neonatal diabetes (paternal isodisomy or duplication of chromosome 6q22-q33) are also associated with IUGR. The leprechaun syndrome (homozygous or compound heterozygous insulin receptor mutation) produces IUGR due to insulin resistance.

On the other hand, those neonates having prolonged periods of hyperinsulinism in utero, such as infants of diabetic mothers or infants with Beckwith-Wiedemann syndrome or persistent hyperinsulinemic hypoglycemia (nesidioblastosis), demonstrate enhanced adipose and muscle tissue mass, resulting in excessive birthweight (see also Chapter 47 , Part 1). Amniotic fluid levels of C-peptide, a cleavage protein of proinsulin, vary directly with fetal growth status: C-peptide is reduced with IUGR and increased with fetal macrosomia.

Fetal growth hormone probably does not influence fetal growth, because there are few growth hormone receptors on fetal liver.[108][109] The birthweight of a panhypopituitary fetus is not very different from that of a normal fetus. Nonetheless, fetal length may be reduced in the presence of growth hormone insensitivity as a result of a growth hormone receptor deficiency.[108][109] Maternal levels of placenta-derived growth hormone are low in cases of IUGR.[22] Placental growth hormone increases maternal nutrient provision to the fetus and is thought to enhance mobilization of maternal substrates for fetal growth.

The final common pathway of growth hormone action is mediated by the generation of insulin-like growth factors. Insulin-like growth factor (IGF) type 1 is a single polypeptide encoded on chromosome 12. IGF1 messenger RNA (mRNA) and its receptor are present in many fetal cells and are not regulated by growth hormone.[104] IGF2 is also a single polypeptide and is encoded on chromosome 11. Its mRNA is much (200-fold to 600-fold) more abundant in most fetal tissues than that for IGF1. IGF1 and IGF2 are 60% homologous to each other and 40% homologous to insulin. IGF1 may be regulated by substrate availability. Its level declines in fetal models of IUGR but increases in infants who are large for gestational age. Fetal levels of IGF1 correlate best with fetal weight. IGF1 and IGF2 receptor binding initiates transmembrane signaling, which activates cell metabolism and DNA synthesis.

IGF1 and IGF2 are present in fetal plasma as early as 15 weeks of gestation. Nonetheless, plasma levels may not reflect tissue-specific action, because these proteins act as competence factors for the cell division cycle in a paracrine or an autocrine, rather than an endocrine, manner. Knockout gene models deleting the IGF1 gene or the paternal IGF2 gene or both demonstrate an additive reduction of fetal growth with both gene deletions. Deletion of the paternal IGF2 gene with genomic imprinting also produces IUGR.

Partial deletion of the IGF1 gene produces severe prenatal and postnatal growth retardation as well as sensorineural deafness and mental retardation. The IUGR is symmetric.[143] In addition, genetic variations (polymorphisms) of the IGF1 gene are also associated with symmetric IUGR.[5][67] These children also have low circulating IGF1 levels. In adult life, low IGF1 levels are associated with diabetes mellitus and may explain in part the fetal-origins-of-adult-disease hypothesis.

IGFs are modulated by six IGF-binding proteins (IGFBPs), which usually attenuate or occasionally enhance IGF bioavailability and are subject to regulatory signals similar to those that regulate IGF protein synthesis.[56][135] Fetal IGFBP-1 serum levels are inversely related to birthweight and may restrict the availability of IGF1 to fetal tissues. In animals, overexpression of IGFBP-1 produces IUGR. Acute fetal hypoxia and possibly fetal catecholamine release reduce IGF1 levels but increase IGFBP-1 levels in the ovine fetus.[59][63] Reduced nutrient availability and lower insulin levels associated with some models of IUGR reduce fetal IGF1 levels, whereas they increase IGFBP-1 levels. Fetal IGFBP-3 serum levels usually parallel those of IGF1 and are thus increased in fetuses who are large for gestational age but reduced in fetuses with IUGR.[19][29]

Maternal nutrient availability is also regulated by IGF1. IUGR is associated with reduced maternal IGF1 levels or when IGFBP-1 is increased. In mice, increasing maternal IGF1 levels results in heavier fetal weight; in sheep, maternal IGF1 infusions result in increased fetal glucose levels and enhanced placental amino acid uptake.

Reduced function or production of the IGF1 receptor (IGF1R) is associated with IUGR. This transmembrane heterotetramer is encoded at band 15q26 and is structurally similar to the insulin receptor. Hemizygosity of the IGF1R is associated with IUGR in the ring chromosome 15 syndrome.[101]

More complex epigenetic mechanisms such as imprinting may regulate fetal growth. Abnormal expression of a normally inactive gene (loss of imprinting) is seen in Silver-Russell syndrome and transient neonatal diabetes mellitus. Silver-Russell syndrome is characterized by prenatal and postnatal growth restriction; 10% of patients have uniparental disomy of chromosome 7 (maternal). Transient neonatal diabetes manifests with IUGR and may result from overexpression of imprinted paternally expressed gene or genes at 6q24, due to paternal uniparental isodisomy of chromosome 6, paternally inherited duplication of 6q24, or a methylation (imprinting) defect.[131]

Epidermal growth factor (EGF) in the neonate mediates mitosis and development of ectodermal and mesodermal structures; in rodents, EGF mediates eye opening and tooth eruption. EGF is a single 53-amino-acid polypeptide chain derived from the prepro-EGF peptide and may play a minor role in fetal growth and development; there is no fetal EGF RNA expression. Nonetheless, EGF receptors are abundant in the fetus, autophosphorylate themselves, and phosphorylate cytoplasmic proteins. EGF receptor phosphorylation is attenuated in the placenta of women who smoke and who deliver IUGR infants.[38][40] Transforming growth factor-α, which is 40% homologous to EGF, binds to the EGF receptor, is involved in angiogenesis, and may be the fetal ligand for this receptor, which is similar to the erbB proto-oncogene. Fetal growth is regulated by growth factors and growth factor receptors that are similar to products of nuclear proto-oncogenes. Uncontrolled or constitutive (loss of regulated inhibition) activity of oncogenes is characteristic of malignant transformation, in contrast to the controlled and regulated activity of these proto-oncogene products (growth factors or receptors) during growth. Leprechaunism, an IUGR syndrome, in addition to having insulin resistance, also demonstrates EGF resistance because of an abnormal EGF receptor.

Leptin (from Greek leptos, thin) is a 16-kDa, 167-amino-acid protein discovered in 1994 as the product of the obese (ob) gene. The human leptin gene is on chromosome 7q31 and consists of more than 15,000 base pairs and three exon sites. Leptin is primarily produced in white adipose tissue but has been shown to be produced in the human placenta and gastric epithelium. It has been shown to regulate body weight through a negative feedback loop between adipose tissue and the hypothalamic satiety centers. Studies have shown that in children and adults, serum leptin concentrations correlate with body fat mass as well as body weight. There is also a gender difference that persists into adulthood—girls have higher serum leptin levels than boys. This gender difference has not been proven conclusively in the fetus and neonate.

Leptin has been detected in amniotic fluid and cord blood of the newborn and can be seen as early as at 29 weeks of gestational age.[6] Amniotic fluid leptin is derived from the mother, whereas cord blood leptin is derived from the placenta and fetal tissues.[86] Although cord blood leptin levels appear to correlate with birthweight, maternal leptin concentration is not an accurate indicator of fetal growth. There is also a correlation between cord blood leptin level and fetal fat mass. This relationship suggests that leptin may have a role in fetal growth, but this role still needs to be defined. Cord blood leptin levels have been shown to be decreased in newborns with IUGR.[9][23] This logically follows, given that increases in cord blood leptin correlate with the exponential increase in fat mass that occurs during the last trimester, and given that this fat mass is greatly reduced in fetuses or newborns with IUGR. Furthermore, in the newborn group with IUGR, there is a positive correlation between cord blood leptin levels and body mass index (which indicates fat mass) and not with body weight. The role of ghrelin in fetal growth is still under investigation.[122]

The roles of other hormones, notably corticosteroids and thyroid hormone, have not been well defined for fetal growth. Nonetheless, repeated doses of dexamethasone to the mother may reduce birthweight and possibly brain growth. Mutations that affect the metabolism of cortisol may produce IUGR. Placental 11β-hydroxysteroid dehydrogenase (11βHSD) inactivates cortisol and thus reduces cortisol exposure to the fetus. Placental 11βHSD is reduced in pregnancies complicated by IUGR and in growth-restricted female fetuses born to women with asthma.[94][115]

With thyroid hormone deficiency in the human athyrotic cretin, birthweight is not altered. These hormones, however, probably have a more significant role as regulatory signals for the initiation of maturation and differentiation in fetal tissues (see also Chapter 47 , Part 3).

 FETAL ORIGIN OF ADULT DISEASES

Reduced birthweight has been associated with certain adult morbidities that would not be obvious based on an understanding of IUGR and its immediate neonatal sequelae. Low birthweight in the fetus has been related to the subsequent risk of adult onset hypertension, non–insulin-dependent diabetes, stroke, obesity, and coronary artery disease. Recognized risks for adult morbidities include those infants born thin who demonstrate catch-up growth and who in later life become obese, as well as those with IUGR who are also born short.[79][80][123]

The fetal organ hypothesis states that poor maternal nutrition programs the fetus and produces reduced birthweight and subsequent adult-onset diseases.[18][25][46][139] This suggests that such programming occurs during a critical or sensitive period in early fetal life. Studies have confirmed a relationship between poor maternal diet and blood pressure in offspring. Potential programming or imprinting mechanisms include changes in cell-cell interaction, alterations in fetal angiogenesis or innervation, reduction in cell number, clonal selection of cell types (cells with poor availability of nutrients such as lipids may be selected to produce more endogenous lipids), metabolic differentiation (enzymes, transporters, transcription factors, gene expression), and hepatocyte polyploidization (extra chromosome copies can enhance gene expression and alter metabolism). These adaptive fetal processes may be beneficial to the fetus but may permanently alter metabolism and result in adverse metabolic diseases as adults.[43][139]

Although genetic influences may have a role in postnatal and adult metabolic disorders, the fetal origin hypothesis has been demonstrated in the smaller or discordant fetus of identical twins. In addition, babies after ovum donation tend to have birthweights that correlate to the recipient mother. Furthermore, thin mothers who have poor weight gain in pregnancy have offspring with higher blood pressures than offspring of thin mothers with adequate weight gain during pregnancy. Young children or adults who were IUGR have been demonstrated to have impaired endothelial cell formation, increased carotid artery stiffness, abnormal retinal vascular morphology, and poor postnatal adaptive responses.[50][65][83][84]

Various monogenic disorders also affect birthweight (see earlier).[46][47][124][142] Fetal insulin resistance or poor insulin production may be one primary overriding problem and not just the poor maternal nutrition found in some offspring with postnatal insulin resistance.[66] The opposing hypotheses are noted in Figure 13–6 .[46]

Click to view full size figure

Figure 13-6 Two alternative explanations for association of small, thin babies with later onset of insulin resistance, non–insulin-dependent diabetes mellitus (NIDDM), and ischemic heart disease: intrauterine environment and fetal genetics. (From Hattersley AT et al: The fetal insulin hypothesis: An alternative explanation of the association of low birthweight with diabetes and vascular disease. Lancet 353:1789, 1999. Copyright 1999 by The Lancet Ltd.)

EPIDEMIOLOGY OF LOW BIRTHWEIGHT

The term low birthweight refers to infants born weighing less than 2500 g. The neonatal mortality rate is directly related to the low-birthweight rate in a given population. These high-risk infants are a heterogeneous group consisting of infants born preterm (less than 37 weeks) and those born at term but of reduced weight.[35][118]

IUGR is the predominant cause of low birthweight in developing areas and nations with low birthweight rates greater than 10%. Socioeconomic improvement decreases the proportion of IUGR. Between 20% and 40% of preterm infants also have decreased growth for gestational age. Although there appear to be differences in the relative incidence of IUGR and premature birth in different countries, risk factors associated with birth of an infant with low birthweight are similar ( Box 13–1 ).

Box 13-1

Overview of Risk Factors * for Low Birthweight

Demographic
Race (black)
Present low socioeconomic status
Socioeconomic status of infant’s grandparents

Prepregnancy
Low weight for height
Short stature
Chronic medical illness
Poor nutrition
Low maternal weight at mother’s birth
Previous infant of low birthweight
Uterine or cervical anomalies
Parity (none or more than five)

Pregnancy
Multiple gestation
Birth order
Anemia
Elevated hemoglobin concentration (inadequate plasma volume expansion?)
Fetal disease
Preeclampsia and hypertension
Infections
Placental problems
Premature rupture of membranes
Heavy physical work
Altitude
Renal disease
Assisted reproductive technology

Behavioral
Low educational status
Smoking
No care or inadequate prenatal care
Poor weight gain during pregnancy
Alcohol abuse
Illicit and prescription drugs
Short interpregnancy interval (less than 6 months)
Age (less than 16 or over 35 years)
Unmarried
Stress (physical and psychological)

* Many of these variables are risk factors for both intrauterine growth restriction (IUGR) and prematurity. These variables are not necessarily univariant risk factors but rather interact in a complex relationship. Only a few factors exert an independent effect. The relationship between black race and low birthweight remains a significant factor, with a twofold increase in the incidence of prematurity and IUGR when controlled for other risks. Modified from Committee to Study the Prevention of Low Birthweight: Prevention of Low Birthweight. Washington, DC, Institute of Medicine, National Academy Press, 1985.

The rate of reduced weight at term gestation is probably twice as great among black infants as among white. This may be partially independent of socioeconomic factors because black infants often have lower birthweight than infants of Hispanic or Asian parents of similar socioeconomic status. The risk of low birthweight is related to the occupation not only of the child’s parents but also of the grandparents. There is a strong familial aggregation of births of low birthweight in both white and black families. Provision of adequate nutrition to the future mother and other environmental factors may alter that future mother’s growth and future reproductive capability. This intergenerational effect explains in part the observation that mothers of infants of low birthweight were themselves neonates of low birthweight.[31]

Although medical complications of pregnancy occur equally in all socioeconomic groups, many adverse behavioral attitudes or practices contribute to the greater low-birthweight rate among women of low socioeconomic status.

 MATERNAL CONTRIBUTIONS TO ABERRANT FETAL GROWTH

Physical Environment

Certain otherwise normal mothers are prone to repeated delivery of infants who are SGA; the recurrence rate may be 25% to 50%.[72][99] Many of these women themselves were born SGA, raising the possibility of intergenerational transmission of a physical regulator of fetal growth. A proportion of these women also remain small throughout life and are identifiable by low prepregnancy weight and stature. These women may exert a restraint on fetal growth by some unknown regulator, possibly related to their own stature, previous nutritional status, endocrine environment, or uterine capacity. In breeding experiments using Shetland ponies and Shire horses, the offspring resulting from breeding a male Shire to a female Shetland was similar in birthweight to a Shetland pony, whereas the birthweight of offspring born to a male Shetland and a female Shire approached that of a Shire. The smaller Shetland female apparently exerts a growth restraint on the genetic potential derived from the larger Shire male. Similar observations are noted in humans. When ova are donated to a recipient mother, the fetal weight correlates best with that of the recipient mother.[139]

Another risk for IUGR is maternal failure to expand plasma volume during pregnancy. Such women have reduced placental weights and a hematocrit level that does not reflect an expanded plasma volume.[112]

Maternal genetic factors have a major direct effect on fetal growth. This influence depends on a transfer of maternal genes but also on the other, unexplained maternal genetic factors related in part to uteroplacental function. The observation that sisters of mothers with infants who were SGA are at higher risk of carrying fetuses who are SGA than their sisters-in-law gives further evidence of maternal genetic influences on fetal growth. The mother’s genetic component to fetal growth is less than 25%.

Paternal factors have less effect on fetal growth. Paternal genes affect fetal growth directly by transfer of genetic material, which may be modified (accelerated or inhibited) by maternal factors. Paternal genotypic potential is best expressed as a function of postnatal growth. Nonetheless, paternal patterns of imprinting of genes (IGF2) may enhance fetal growth.

Other constraints on fetal growth may be exerted during multiple gestations, because fetal growth declines when the number of fetuses increases. The onset of growth retardation in multiple gestations is also related to the number of fetuses: growth restraint begins sooner with triplets than with twins ( Fig. 13–7 ). In multiple gestations, the uterine constraint appears to occur when combined fetal size approaches 3 kg. Placental implantation site, uterine anomalies, vascular anastomoses, and nutritional factors may also interfere with growth in these pregnancies. The uterine capacity itself may also place a constraint on optimal fetal growth. Independent of the number of fetuses, the use of assisted reproductive technologies increases the risk of IUGR.[113]

Click to view full size figure

Figure 13-7 Birthweight-gestational age relationships in multiple gestation, denoting origin of aberrant fetal growth. (From McKeown T, Record RG: Observations on foetal growth in multiple pregnancy in man. J Endocrinol 8:386, 1952.)

Maternal Nutrition

Prepregnancy weight and pregnancy weight gain are two important independent variables that affect fetal growth.[1][54][125] Underweight mothers and those affected with malnutrition deliver infants with diminished birthweight. Weight gain during pregnancy in nonobese patients correlates significantly with fetal birthweight. Poor weight gain by as early as 16 weeks’ gestation may predict low birthweight. The effect of prepregnancy weight in obese women is independent of pregnancy weight gain and offsets the frequently observed poor weight gain of these overweight women ( Fig. 13–8 ). Infants who are SGA are unusual for obese women, whereas macrosomia is common. This may be related to large maternal nutrient stores. Calculating the pregravid body mass index (BMI),

helps the clinician determine the target for pregnancy weight gain, which may reduce the risk of IUGR. A low BMI (less than 19.8) may require a pregnancy weight gain of 12.5 to 18 kg, a normal BMI (19.8 to 26) may require a weight gain of 11.5 to 16 kg, and a high BMI (greater than 26 to 29) may require a weight gain of 7 to 11.5 kg, whereas obese women (BMI greater than 29) may need a weight gain of only 6 kg. Appropriate weight gain during pregnancy based on BMI may mitigate the risk of IUGR.[54]

Click to view full size figure

Figure 13-8 Effect of prepregnancy weight and weight gain during pregnancy among white women (A) and black women (B). Note the reduced birthweight at term at all levels of maternal weight variables among black women. Also note that weight gain during pregnancy has its most positive effect on birthweight among lean women. Nonetheless, prepregnancy weight among obese, usually nondiabetic, women has the greatest effect on birthweight. (From Niswander K et al: Weight gain during pregnancy and prepregnancy weight. Obstet Gynecol 33:482, 1969.)

The effects of maternal nutritional status on fetal growth are minimal during the first trimester of pregnancy. This is related to the large surfeit of nutrients presented to the relatively small, undemanding embryo and early fetus. As fetal growth accelerates, the requirements for fetal growth increase and may not be sufficiently provided by an inadequate maternal diet. Earlier attempts to limit weight gain in pregnancy with a 1200-kcal diet to prevent preeclampsia resulted in a 10-fold increase in growth retardation. In an otherwise healthy population of Dutch women experiencing a short period of famine during the Hunger Winter of 1944–1945, fetal growth was most severely affected when deprivation occurred in the third trimester.[125] Substrate deficiency during this period resulted in an overall reduction in birthweight of 300 g. Maternal weight gain and placental weight were even more drastically reduced, demonstrating preferential use of nutrients for the fetus. Poor nutrition may also reduce uterine blood flow, placental transport, and villous surface area. Observations similar to those of the Dutch experience occurred during a more severe and prolonged famine in wartime Leningrad, where birthweight was reduced by 500 g at term.

There may even be an intergenerational effect of being in utero during maternal starvation. The daughters of women who experienced starvation during the Dutch famine of 1944–1945 have an increased risk of delivering infants of low birthweight if the daughters were exposed to starvation in utero during the first or second trimester. The reduction in the next generation’s birthweight is approximately 200 to 300 g.[78]

As illustrated in Figure 13–9 , decreased caloric uptake below critical caloric needs may result in diminished fetal growth. Increased maternal caloric expenditure can occur two ways: excessive physical activity and greater waste of calories. The nutritional aspects of cigarette smoking may be an example of the second way. Furthermore, the diminished heat expenditure that occurs among obese women may result in caloric storage and explain in part their excessively large babies. Increased maternal storage of calories may be exemplified by the “selfish mother” hypothesis. These women may not develop the usual insulin resistance during pregnancy and may direct ingested calories toward their own tissue stores. These women have fasting hypoglycemia and/or accelerated disappearance of glucose after intravenous glucose tolerance testing. The opposite occurs among women of low socioeconomic status who receive food supplementation; their skinfold thickness decreases as fetal weight increases. Decreased transport may reflect placental defects in function, nutrient supply, or blood flow. Decreased blood flow may be caused by peripheral vascular disease or failure to expand blood volume and cardiac output, as in normal pregnancy. Fetuses with insulin resistance or decreased numbers of cells may not be able to grow despite adequate nutrient supply. Examples of fetuses with diminished cell numbers include fetuses affected by rubella embryopathy, autosomal trisomies, and other genetic causes of IUGR.

Click to view full size figure

Figure 13-9 Interrelationship of caloric intake and expenditure and fetal nutrient availability. Multiple mechanisms can reduce nutrient availability or utilization (even in the presence of adequate fuel availability).

Attempts at improving the low-birthweight outcome in high-risk populations (characterized by having poor nutritional histories) have demonstrated a positive effect of nutritional supplementation. Additional calories, rather than protein supplementation, correlate best with enhanced fetal weight. Caloric supplements greater than 20,000 cal per pregnancy reduced the number of infants with low birthweight; every 10,000 cal supplemented above the standard diet improved fetal weight by an average of 29 g. In Gambia, supplementation during seasonal periods of food shortage resulted in a net positive caloric intake of more than 400 kcal/day. This increased fetal weight 224 g and reduced the low-birthweight rate from 28% to less than 5%. A threshold of 1500 kcal/day was observed, which augmented fetal weight when the mother was in positive caloric balance.[103] In the United States, participation in the Women, Infants, and Children (WIC) program has reduced the number of births that are SGA.[2]

Protein supplementation may even have adverse neurodevelopmental effects on the fetus. Aside from periods of famine and geographic areas where malnutrition is endemic, other conditions associated with poor maternal nutrition and suboptimal fetal growth are included in Box 13–2 . Adolescent women, in particular, are at risk because of their own growth requirements in addition to those of the fetus.

Box 13-2

Women with Poor Nutrition and Risk of Suboptimal Fetal Growth

• | Adolescent women, especially those who are not married
• | Women with low prepregnancy weights
• | Women with inadequate weight gain during pregnancy
• | Women who have low income or problems in purchasing food
• | Women with a history of frequent conception, especially with short interpregnancy intervals
• | Women with a history of giving birth to infants with low birthweight
• | Women with diseases that influence nutritional status: diabetes, tuberculosis, anemia, drug addiction, alcoholism, or mental depression
• | Women known to be dietary faddists or with frank pica
• | Women who do heavy physical work during pregnancy
From Christakis G: Nutritional assessment in health programs. Am J Public Health 63(Suppl):57, 1973.

Certain maternal metabolic aberrations are associated with suboptimal fetal growth. Mothers who demonstrate excessively low fasting blood glucose values and those whose blood glucose levels are not sufficiently elevated after an oral glucose tolerance test are at risk of delivering an infant who is SGA. A “selfish mother” hypothesis has been proposed to explain the poor growth of these infants (see Fig. 13–9 ).

 Chronic Disease

Of all disease mechanisms that interfere with fetal growth, those resulting in uterine ischemia or hypoxia, or both, have the most extreme effect. Chronic maternal hypertension caused by either primary renal parenchymal disease, such as nephritis, or those conditions extrinsic to parenchymal disorders, such as essential hypertension, significantly alters fetal growth and well-being.[37][116] This effect is related to the duration of hypertension and to the absolute elevation of the diastolic pressure and is most severe in the presence of end-organ disorders, such as retinopathy. Well-controlled hypertension, without the development of preeclampsia, may not affect fetal growth.

Pregnancy-induced hypertension is of paramount importance to perinatologists in relation to its effect on fetal growth and well-being (see also Chapter 14 ). This disease, which may affect uteroplacental perfusion and fetal growth long before clinical signs of edema, proteinuria, and hypertension develop, reduces uterine blood flow, as determined by Doppler flow velocity waveforms of the uterine artery. Preeclampsia is characterized by retention of the spiral arteries muscle layer, reduced perfusion of the intervillous space, necrotizing atherosis, and decreased trophoblastic invasion of the decidual spiral arteries. Such trophoblastic invasion depends on decidual laminin, fibronectin, maternal cytokines, and trophoblastic integrins and proteases. Similar arterial pathologic changes may be present in idiopathic IUGR. In pregnancies complicated by eclampsia, fetal growth deviates from the expected norm from 32 weeks onward ( Fig. 13–10 ). Treatment of hypertension in pregnancy with antihypertensive drugs may further contribute to IUGR. This is independent of the medication; with a decline of 10 mm Hg, fetal weight may be reduced 145 g.[137] Vascular insufficiency resulting from advanced maternal diabetes mellitus, especially in the presence of end-organ disease in the kidney or retina, also produces IUGR despite the presence of maternal hyperglycemia (see also Chapter 15 ). Women with serious autoimmune disease associated with the lupus anticoagulant are also a high-risk population for preeclampsia and IUGR (see also Chapter 17 ).

Click to view full size figure

Figure 13-10 Fetal weight after eclampsia. Broken line demonstrates mean weight alteration. (From Zuspan FP: Treatment of severe preeclampsia and eclampsia. Clin Obstet Gynecol 9:954, 1966.)

Another major category associated with diminished fetal weight gain is that resulting from maternal hypoxemia. Severe cyanotic congenital heart disease, such as tetralogy of Fallot or Eisenmenger complex, is the best example of this mechanism, whereas sickle cell anemia is representative of diseases that can produce local uterine hypoxia and ischemia. The maternal morbidity rate is high with cyanotic heart disease. Nutritional anemias are not usually associated with aberrant fetal growth. In sickle cell anemia, the abnormal cells may interfere with local uterine perfusion during episodes of sickling, and growth retardation is observed.[16]

A common and nonpathologic factor related to maternal hypoxia is the diminished environmental oxygen saturation that is present at high altitudes. Infants born in the mountains of Peru demonstrate lower birthweights than do Peruvian infants born at sea level. Placental mass has hypertrophied in these newborns in an attempt to compensate for the lower circulating maternal oxygen concentration. These neonates are not born with polycythemia as a response to fetal hypoxia, as proposed for other infants who are SGA. The decline in body weight becomes manifest at an altitude of 2000 m, which corresponds to a barometric pressure of 590 mm Hg.[93]

Drugs (See also Chapters 10 , 12 , 28 , and 36 .)

The effects of maternal drug administration on the fetus are usually considered primarily in terms of teratogenicity. However, a continuum of fetal compromise may be present because many malformation syndromes are associated with diminished birthweight, whereas other agents may interfere only with fetal growth. Some drugs associated with IUGR are included in the following list * :
Amphetamines
Antimetabolites (e.g., aminopterin, busulfan, methotrexate)
Bromides
Cigarettes (possibly carbon monoxide, thiocyanate, polycyclic aromatic hydrocarbons, nicotine)
Cocaine
Ethanol (acetaldehyde)
Heroin
Hydantoin
Isotretinoin
Methadone
Methylmercury
Phencyclidine
Polychlorinated biphenyls
Propranolol
Steroids (prednisone)
Toluene
Trimethadione (Tridione)
Warfarin

Many of the typically abused drugs have been implicated as agents producing fetal growth retardation by reducing maternal appetite and by being associated with lower socioeconomic groups. However, at least for heroin, methadone, and ethanol, a cellular toxic effect acting directly on cell replication and growth appears to be involved. This is most evident in fetal alcohol syndrome: the prenatal onset of growth retardation persists during postnatal periods despite adequate food intake. A placental transfer block for specific amino acids has been observed in fetal alcohol syndrome.

The effects of cocaine on fetal growth may be multi-factorial and may include uterine artery vasospasm, reduced maternal prepregnancy weight, reduced weight gain during pregnancy, and, possibly, direct fetal endocrine effects. Multidrug use, poor nutrition, and poor prenatal care are common among many drug-dependent women.

Cigarette smoking during pregnancy reduces eventual fetal birthweight, which is directly related to the number of cigarettes smoked.[77] Birthweight at term is reduced an average of 170 g if more than 10 cigarettes per day are used; smoking more than 15 per day may reduce weight by 300 g. The mechanism of fetal growth retardation is uncertain, but nicotine and subsequent catecholamine release may produce uterine vasoconstriction and fetal hypoxia. Carbon monoxide and cyanide may cause a more direct effect: after binding to hemoglobin, carbon monoxide and cyanide may diminish oxygen unloading from the mother to the fetus and from the fetus to its tissues. Nutritional supplementation does not completely eliminate the reduced fetal weight. Moreover, the effects of cigarettes may be greatest at advanced maternal age. Another mechanism producing IUGR is related to the presence of polymorphisms of the genes for glutathione S-transferase and CYP1A1, which are enzymes responsible for the metabolism of polycyclic aromatic hydrocarbons, arylamines and N-nitrosamines. Certain gene polymorphisms may reduce fetal growth by as much as 1285 g at term.[138]

Drugs such as propranolol and other beta-blocking agents and corticosteroids probably have a direct effect on the fetus, although the confounding influence of the chronic maternal illnesses for which these agents are prescribed may also contribute to IUGR.

 * References[26][52][73][77][85][114].
Socioeconomic Status

Poor environmental conditions related to lower socioeconomic status have been associated with infant malnutrition of both prenatal and postnatal onset. With improvement of these conditions, birthweight is enhanced. This was extensively studied after living conditions improved in postwar Japan. The improvement in birthweight during this era occurred only in infants born during the latter part of the third trimester; nutritional and environmental effects seem greatest during this period of fetal growth.[44][129]

Many maternal factors, such as drug abuse, poor nutritional habits, and cigarette smoking, are interrelated and are covariables associated with poor socioeconomic status.[10][34][141] Factors such as adverse environmental living conditions and low levels of education are more prevalent among reproductive-age women of lower socioeconomic status. Adolescent and single-parent families and the failure to seek adequate prenatal advice are also more common. Many investigations have demonstrated that such women are at risk of having babies with IUGR. It has been suggested that if chronic maternal illness and certain behavioral characteristics are eliminated and prenatal care is available, the remaining women of lower socioeconomic status do not have a higher incidence rate of infants who are SGA. The specific behavioral characteristics more common among poor women are noted in Box 13–1 .[44]

PLACENTAL DETERMINANTS

Optimal fetal growth depends on efficient function of the placenta as a nutrient supply line, a metabolic and endocrine unit, and an organ of gaseous exchange. Placental functional integrity requires additional energy production because placental oxidative metabolism may equal that of the fetus. This large energy requirement is essential for maintaining fetal growth-promoting roles, which include active transport of amino acids, synthesis of protein and steroid hormones, and support of placental maturation and growth. Placental growth parallels that of the fetus; however, toward term there is a greater decline in the rate of placental weight gain than in the rate of weight gain by the fetus. During this decline of placental weight, the fetus also exhibits a decrease in the rate of weight change, which suggests that placental function and the rate of weight gain have declined and led to reduced fetal growth. However, despite the change in the rate of placental weight gain, the placenta continues to mature. The placental villous surface area continues to increase with advancing gestational age ( Fig. 13–11 ); simultaneously, the syncytial trophoblast layer continues to thin, and vascularization of the terminal villi continues to improve.[76] Functionally, urea clearance is enhanced toward term in the ovine placenta ( Fig. 13–12 ), suggesting that permeability and diffusing distance improve as the placenta approaches term. Birthweight has been correlated with placental weight ( Fig. 13–13 ) and with villous surface area (see Fig. 13–11 ), suggesting that macroscopic and microscopic events are related to optimal placental function.

Click to view full size figure

Figure 13-11 Chorionic surface area in normal and abnormal pregnancies. •, Maternal hypertension; +, normotensive intrauterine growth restriction. (From Aherne W et al: Quantitative aspects of placental structure. J Pathol Bacteriol 91:132, 1966.)

Click to view full size figure

Figure 13-12 Urea permeability per gram of the ovine placenta with increasing gestational age. Filled circles, singletons; open circles, twins. (From Kulhanek J et al: Changes in DNA content and urea permeability of the sheep placenta. Am J Physiol 226:1257, 1974.)

Click to view full size figure

Figure 13-13 Relationship between placental weight and gestational age in neonates. Mean placental weight ± SEM. AGA, appropriate for gestational age; LGA, large for gestational age; SGA, small for gestational age. (From Molteni R et al: Relationship of fetal and placental weight in human beings. J Reprod Med 21:327, 1978.)

When placental insufficiency occurs, there may be a functional failure of the placenta as a respiratory or nutritive organ or both. Placental insufficiency associated with maternal nutritional deficiency has more than one effect on fetal growth. In addition to diminished fetal substrate provision, placental metabolism is altered directly, as proposed in Figure 13–9 . Diminished placental growth adversely affects total nutrient transfer, whereas reduced placental production of chorionic somatomammotropin attenuates maternal mobilization of fuels to the fetus. Reduced placental energy production and protein synthesis limits active transport of amino acids and facilitative transport of glucose.

When placental insufficiency complicates maternal vascular disease such as preeclampsia, placental weight and volume also diminish. In addition, a decline in villous surface area (see Fig. 13–11 ) and a relative increase in nonexchanging tissue occur. At the same time, these placentas demonstrate thickening of the capillary basement membrane.

Following is a list of additional findings in placental disorders associated with diminished birthweight[20][36][106]:
Twins (implantation site)
Twins (vascular anastomoses)
Chorioangioma
Villitis (involving toxoplasmosis, other [congenital syphilis and viruses], rubella, cytomegalovirus, and herpes simplex virus [TORCH] association)
Villitis (unknown cause)
Avascular villi
Ischemic villous necrosis
Vasculitis (decidual arteritis)
Multiple infarcts
Syncytial knots
Chronic separation (abruptio placentae)
Diffuse fibrinosis
Hydatidiform change
Abnormal insertion
Single umbilical artery (?)
Fetal vessel thrombosis
Circumvallate placenta
Reduced capillarization
Reduced terminal villus branching
Elevated vascular tone
Increased glucose utilization
Confined chromosomal mosaicism (trisomy of 2, 3, 7, 8, 9, 13, 14, 15, 16, 18, 22, or X)
Reduced spiral artery recruitment

Multiple gestations may produce significant placental disorders in suboptimal sites of implantation or, more often, related to abnormal vascular anastomoses in diamniotic monochorionic twinning ( Fig. 13–14 ). As a result of arteriovenous interconnections, one twin serves as the donor and develops IUGR, losing nutrient supplies, whereas the other is the recipient and has satisfactory growth. These anastomoses may be detectable on careful gross examination of the placenta. Ablation of vascular communications in the second trimester, by fetoscopic neodymium:yttrium-aluminum-garnet laser photocoagulation, may reduce the morbidity of the twin-twin transfusion syndrome, which develops in 5% to 17% of monozygotic twins[30](see also Chapters 18 and 23 ).

Click to view full size figure

Figure 13-14 Diamniotic monochorionic twins, 36 weeks’ gestational age, with birthweights of 1.3 and 2.0 kg.

Other detectable potential causes related to aberrant fetal growth include chorioangiomas, large retroplacental infarcts and hemorrhages, abnormal cord insertion patterns, and (questionably) single umbilical artery. Combined reductions of uterine and umbilical blood flow have also been detected in IUGR.[64] Furthermore, increased vascular resistance has been demonstrated in these circulations ( Table 13–5 ). In addition, reduced placental prostacyclin (a potent vasodilator) production may be present in IUGR. Increased placental vascular tone may be fixed or dynamic. The latter may be due to reduced activity of placental nitric oxide synthase or increased circulating fetal levels of angiotensin II or endothelin.

Table 13-5 -- Abnormalities of Uteroplacental and Fetal Blood Flow in IUGR Pregnancies
OBSERVATION | COMMENT
50% ↓ Uteroplacental flow | 113InCl to mother
↓ Uterine flow in malnutrition ↓ Placental nutrient transfer | Failure to increase cardiac output with pregnancy
↑ Uterine artery systolic/diastolic waveform ratio ↑ Umbilical artery velocity waveform | Suggests increased uterine artery resistance
↓ Fetal descending aortic pulsatile index * ↓ Fetal descending aortic end-diastolic velocity | Suggests increased peripheral vascular resistance
↑ Fetal descending aortic resistance index ↓ Fetal descending aortic peak velocity to brain, and fetal distress | Suggests decreased cardiac output, shunting away from descending aorta
Reversed diastolic flow | Suggests severe reduction in flow and fetal compromise
↓ Umbilical venous flow | Associated with impending fetal distress
↓ Placental prostacyclin production | May promote platelet aggregation or diminish uterine vessel dilation
113InCl, indium-113 chloride; IUGR, intrauterine growth restriction.
* Pulsatile index = (peak velocity – end-diastolic velocity)/mean blood flow velocity.

Genetic, enzymatic, and endocrine abnormalities of placental tissue may reduce fetal growth. Decreased expression of enzymes involved in redox regulation (thioredoxin, glutaredoxin) may place placental vessels at risk for endothelial cell oxidative stress and is associated with IUGR.[111] In animals, decreased expression of IGF1R and the insulin receptor produces IUGR.[105] Furthermore, genes that may regulate nutrient transfer (connexin 2b, Esx1) are also associated with IUGR in mice.[51]

FETAL DETERMINANTS

Optimal fetal growth depends on adequate provision of substrates, their effective placental transfer, and the inherited regulatory factors within the fetal genotype that affect nutrient utilization. In addition to substrates, oxygen must be transferred, and an appropriate hormonal milieu must be present. There must also be sufficient room within the uterus. In the absence of adverse environmental effects, the inherent growth potential of the fetus may be achieved.

Genetic determinants of fetal growth are inherited from both parents, and population norms must be established to detect aberrant fetal growth. For example, the average birthweight of Cheyenne Indians is 3800 g at term, whereas that of the New Guinea Luni tribe is 2400 g. Genetic potentials are usually determinants of early fetal growth; nutritional and environmental problems should not affect the fetus until the requirements for tissue growth increase during the third trimester. Indeed, reduced first-trimester growth as determined by crown-rump length is a risk factor for IUGR. This risk is even stronger in the presence of increased maternal α-fetoprotein levels.

Approximately 20% of birthweight variability in a given population is determined by the fetal genotype; maternal hereditary and environmental factors contribute an additional 65%; the remaining contributing factors are unknown. Birth order affects fetal size: infants born to primiparous women weigh less than subsequent siblings. The second child and each additional child weigh an average of 180 g more than the firstborn. This relationship is not true for multiparous adolescent pregnancies, in which subsequent births during adolescence produce neonates with lower term weights than that of the firstborn. Male sex of the fetus is associated with greater birthweight, beginning to become predominant after 28 weeks’ gestation. At term, boys weigh approximately 150 g more than girls. A male twin, in addition to affecting its own somatic growth, can also enhance the growth of its female twin. Androgenic hormonal stimulation of fetal growth or paternal imprinting of IGF2 may contribute to these observed differences. Also, a theory states that maternal-fetal antigenic (HLA, ABO) differences are responsible for this effect.[55] These antigenic differences result in enhanced placental trophoblastic invasion of the decidua, improving placental and subsequent fetal growth. As a corollary, interference with maternal immunologic function may inhibit this antigenic growth advantage and explain in part the diminished birthweights after maternal immunosuppressive therapy.

Alternately, chromosomes may carry growth-determining genes: genetic material on the Y chromosome may enhance the growth of the male fetus. Similarly, chromosomal deletions or imbalances result in diminished fetal growth. For example, Turner syndrome (XO) is associated with diminished birthweight. The converse is not true: additional X chromosomes beyond the norm are associated with reduced fetal growth. For each additional X chromosome (in excess of XX), birthweight may be reduced 300 g. Similarly, autosomal trisomies, such as Down syndrome, are also associated with abnormal fetal growth. Chromosomal aberrations often result in diminished fetal growth by interfering with cell division. An intrinsic defect in cultured fibroblasts from patients with trisomy 21 has been observed in tissue culture. Single-gene defects may also reduce fetal growth. The inborn errors most notably associated with diminished fetal weight are included in a list of factors that affect fetal growth, following these paragraphs. Many syndromes with autosomal-recessive, autosomal-dominant, polygenetic, or unknown inheritance are also associated with poor fetal growth and occasionally may produce marked IUGR (see also Chapter 28 ).

Monogenic disorders that affect fetal growth often impair insulin secretion or insulin action. These include reduced fetal insulin secretion by an attenuated insulin-sensing mechanism from a loss of function mutation in the pancreatic glucose-sensing enzyme glucokinase. Reduced insulin action is noted in leprechaun syndrome, which results from a mutation in the insulin receptor. IUGR has also been reported with deletion of the IGF1 gene. More complicated genetic mechanisms associated with IUGR include maternal uniparental disomy for chromosome 6, which probably unmasks an autosomal-recessive gene mutation. Paternal uniparental disomy of chromosome 6 is associated with transient neonatal diabetes and IUGR.

Abnormalities of the epigenetic process known as imprinting may result in reduced or excessive fetal growth. Epigenetic modification of genes by reversible modification of DNA by methylases and demethylases can suppress gene function (methylation) in a specific parent (maternal or paternal) of origin without altering the DNA sequence of that gene. Imprinted genes cluster in specific chromosome regions or domains. Imprinting is active in gametogenesis, with different genes being imprinted (methylated, suppressed) depending on the parent of origin. The fertilized egg then undergoes a series of DNA demethylations only to be followed by new patterns of methylations in the embryo.[97] Loss of imprinting of the IGF2 gene results in excessive fetal growth and is also noted in certain malignancies (Wilms tumor, colon, ovary).[143] The IGF2 gene, located at a highly imprinted region (11q15.5), is maternally imprinted (suppressed) but paternally expressed. The normal pattern is that only one allele is expressed (paternal). Biallelic expression predisposes to excessive growth and tumors.[96]

Beckwith-Wiedemann syndrome (BWS) is a common overgrowth syndrome that illustrates the role of imprinting in the regulation of fetal growth. BWS is a multi-genetic disorder that may be sporadic or familial; cases may also be associated with chromosomal abnormalities in the highly imprinted region at chromosome 11p15.5. Duplication of paternally derived 11p15 and paternal uniparental isodisomy of 11p are noted. Overgrowth may result from overexpression of paternally expressed genes that enhance growth or from suppression of maternally expressed genes that inhibit growth. Many sporadic cases of BWS demonstrate biallelic expression (normal is expression of the paternally derived gene only, as the maternal gene is imprinted and suppressed) of the IGF2 gene.[60][140]

Because imprinting through methylation and demethylation is quite active during gametogenesis and embryogenesis, there may be alterations in the pattern of differentially expressed genes during various assisted reproductive technologies. Indeed, children born after assisted reproductive technologies have a higher incidence of potential imprinting disorders such as BWS, Angelman syndrome, and retinoblastoma.[42]

Additional disorders due in part to imprinting errors include uniparental disomy for chromosome 7 with IUGR, 10% of Silver-Russell syndrome, and transient neonatal diabetes.[12][102][131] An imprintable gene possibly involved in Silver-Russell syndrome, GRB10, codes for growth-factor-receptor binding proteins that interact with the insulin and insulin-like growth factor receptors.

Infectious agents are typically sought as being responsible for early onset of IUGR. Of these, cytomegalovirus and rubella virus are the most important identifiable agents associated with marked fetal growth retardation. After maternal viremia, both agents invade the placenta, producing varying degrees of villitis, and subsequently gain access to fetal tissues. The effects of placentitis itself on fetal growth are unknown, but once congenital fetal infection has occurred, these viral agents have direct adverse effects on fetal development. Intracellular rubella virus inhibits cellular mitotic activity in addition to producing chromosomal breaks and subsequently cytolysis. In addition, this virus produces an obliterative angiopathy that further compromises cell viability. Cytomegalovirus also causes cytolysis, resulting in areas of focal tissue necrosis. These viral agents therefore reduce cell number and subsequent birthweight by simultaneously inhibiting cell division and producing cell death (see also Chapters 22 and 37 ).

Following are examples of factors affecting fetal growth.
A. Chromosome disorders associated with IUGR
1. | Trisomies 8, 13, 18, 21
2. | 4p Syndrome
3. | 5p Syndrome
4. | 13q, 18p, 18q syndromes
5. | Triploidy
6. | XO
7. | XXY, XXXY, XXXXY
8. | XXXXX
B. Metabolic disorders associated with diminished birthweight
1. | Agenesis of pancreas
2. | Congenital absence of islets of Langerhans
3. | Congenital lipodystrophy
4. | Galactosemia (?)
5. | Generalized gangliosidosis type I
6. | Hypophosphatasia
7. | I-cell disease
8. | Leprechaunism
9. | Maternal and fetal phenylketonuria
10. | Maternal renal insufficiency
11. | Maternal Gaucher disease
12. | Menkes syndrome
13. | Transient neonatal diabetes mellitus
C. Syndromes associated with diminished birthweight
1. | Aarskog-Scott syndrome
2. | Anencephaly
3. | Bloom syndrome
4. | Cornelia de Lange syndrome
5. | Dubovitz syndrome
6. | Dwarfism (e.g., achondrogenesis, achondroplasia)
7. | Ellis-van Creveld syndrome
8. | Familial dysautonomia
9. | Fanconi pancytopenia
10. | Hallermann-Streiff syndrome
11. | Meckel-Gruber syndrome
12. | Microcephaly
13. | Möbius syndrome
14. | Multiple congenital anomalads
15. | Osteogenesis imperfecta
16. | Potter syndrome
17. | Prader-Willi syndrome
18. | Progeria
19. | Prune-belly syndrome
20. | Radial aplasia; thrombocytopenia
21. | Robert syndrome
22. | Robinow syndrome
23. | Rubinstein-Taybi syndrome
24. | Seckel syndrome
25. | Silver syndrome
26. | Smith-Lemli-Opitz syndrome
27. | VATER (vertebral defects, imperforate anus, tracheoesophageal fistula, and radial and renal dysplasia) and VACTERL (vertebral abnormalities, anal atresia, cardiac abnormalities, tracheoesophageal fistula, and/or esophageal atresia, renal agenesis and dysplasia, and limb defects) syndromes
28. | Williams syndrome
D. Congenital infections associated with IUGR
1. | Rubella
2. | Cytomegalovirus
3. | Toxoplasmosis
4. | Malaria
5. | Syphilis
6. | Varicella
7. | Chagas disease

THE INFANT WITH IUGR/SGA

Definition

The infant with low birthweight (less than 2500 g) is not always premature (earlier than 37 weeks). Worldwide, more than 20 million infants are born weighing less than 2500 g. Between 30% and 40% of these infants are born at term gestation and are therefore undergrown (SGA status). Population norms need to be determined for each specific genetic group, especially those characterized by unusual inherited patterns of fetal growth. In general, these population norms established in various North American and European cities describe the usual fetal growth pattern for industrial societies and may be used as the reference norms for similar ethnic groups (see Fig. 13–1 and Table 13–1 ). Each curve defines either standard deviations or percentile units that include the normal variability or distribution of birthweights at each gestational age. By definition, infants less than two standard deviations or those at less than the third percentile (10th for Denver curves because of the lower birthweight at higher altitudes) are classified as SGA. Therefore, between 2.5% and 10% of each population has SGA status. The use of population means can be misleading. Within a sibship, fetal birthweight is less variable and more consistent than that for an entire population. Compared with family members, 80% of infants with congenital rubella infection were classified as SGA, whereas only 40% were SGA when population standards were used. Fetal growth assessment must therefore be considered in the context of prior reproductive history and clinical examination of the newborn.

Infants with IUGR may or may not be SGA. Alternatively, infants who are SGA may not have been affected by growth-restricting processes that produce IUGR. Weight parameters at birth may be insensitive in determining IUGR. The ponderal index (weight divided by length cubed) or other body proportion ratios (head circumference to weight or length, femur length to abdominal circumference, head circumference to abdominal circumference) may be useful in detecting additional cases of IUGR during the fetal or neonatal period. IUGR resulting from placental insufficiency usually reduces birthweight more than length, and to a greater degree than head circumference, and it would be evident by a reduced ponderal index with a smaller, albeit relatively large (spared), head circumference. The greater the severity of IUGR, the greater is the deviation of weight, length, and (less so) head circumference from gestational age norms. Alterations of body proportion ratios may create a continuum rather than a dichotomous classification of birthweight status (appropriate for gestational age [AGA] versus SGA).

Deviations of fetal weight from a predetermined genetic potential produce IUGR with or without SGA status. Second-trimester fetal anthropometric and biometric ultrasonography can be used to predict an ideal weight, which may be modified by intrinsic and extrinsic growth-limiting factors. Any variation from the predicted weight would be considered IUGR. The growth potential realization index assesses deviations from norms of weight and of head, abdominal, and thigh circumferences. This index is applied to the infant after birth by calculating a neonatal growth assessment score that includes the deviation of each growth parameter from its related normative value for that gestational age. A neonatal growth assessment score of zero indicates ideal growth, and scores greater than 20 indicate IUGR but not necessarily SGA.

 Aberrant Fetal Growth Patterns

Fetal growth retardation may have its origins early or late during fetal development. Infants who demonstrate reduced fetal growth early in gestation constitute approximately 20% of all infants who are SGA. They are symmetrically growth retarded: head circumference, weight, and length are proportionately affected to equivalent degrees. These fetuses and infants continue to grow, albeit with reduced net effect ( Fig. 13–15 A). In addition to inherent genetic growth constraint, other factors may produce diminished growth potential in these neonates. Congenital viral infections usually have their worst effect if infection occurs during the first trimester, when they have a significant effect on cell replication and subsequently on birthweight. Similarly, abnormal genetic factors, such as single gene deletions and chromosomal disorders, also reduce the intrauterine growth rate at an early stage of development. Very early onset of growth delay has been reported in anomalous infants of diabetic mothers. Box 13–3 lists characteristics and examples of IUGR.

Click to view full size figure

Figure 13-15 Low-profile (A) and late-flattening (B) patterns of intrauterine growth restriction. (From Campbell S: Fetal growth. In Beard R et al [eds]: Fetal Physiology and Medicine. Philadelphia, WB Saunders, 1976, p 271.)

Box 13-3

Characteristics and Examples of Intrauterine Growth Restriction

Symmetric
Early onset
Constitutional or “normal” small
Low profile biparietal diameter
? Growth potential
Normal ponderal index
Low risk for perinatal asphyxia
Brain symmetry to body size, short femur
Normal blood flow in internal carotid artery
Proportionate abdominal circumference
Normal maternal and fetal arterial waveform velocity
Glycogen and fat content relative
Low risk for hypoglycemia

Examples
Genetic
TORCH (toxoplasmosis, other [congenital syphilis and viruses], rubella, cytomegalovirus, and herpes simplex virus association)
Chromosomal
Anomalad syndromes
Insulin-like growth factor type 1 deficiencies

Asymmetric
Late onset
Environmental
Late-flattening biparietal diameter
Growth arrest
Low ponderal index
? Risk for asphyxia
Brain sparing, normal femur length
Redistribution to internal carotid artery bloodflow
Decreased abdominal circumference
? Maternal and fetal arterial waveform velocity
? Glycogen and fat content
? Risk for hypoglycemia

Examples
Chronic fetal distress (hypoxia)
Preeclampsia
Chronic hypertension
Diabetes classes D to F
Poor caloric intake

Growth retardation of a later onset is usually associated with impaired uteroplacental function or nutritional deficiency during the third trimester (see Fig. 13–15 B). Nutrient supplies, oxygen, and uteroplacental perfusion are in excess of their requirements during early fetal development and should not interfere with fetal growth until the growth rate exceeds the provision of substrates or oxygen or both. During the last trimester, the fetal growth rate and net tissue accretion increase markedly; if the uteroplacental supply line is compromised, IUGR will develop. The anthropometric findings among these infants demonstrate a relative sparing of head growth, whereas body weight and somatic organ growth are more seriously altered. Spleen, liver, adrenal, thymus, and adipose tissue growth is affected to the greatest extent in these newborns who are late-onset SGA ( Figs. 13–16 and 13–17 ). The relative sparing of fetal head (brain) growth is caused by preferential perfusion of the brain with well-oxygenated blood containing adequate substrates after redistribution of the cardiac output during periods of fetal distress. Infants with IUGR resulting from unknown or nutritional causes may have successfully adapted to a “hostile” in utero environment with reduced growth. After birth, in a more favorable environment, catch-up growth ensues.

Click to view full size figure

Figure 13-16 Deviation of organ weights after intrauterine growth restriction. (From Naeye R et al: Judgment of fetal age: 3. The pathologist’s evaluation. Pediatr Clin North Am 13:849, 1966.)

Click to view full size figure

Figure 13-17 Skinfold thickness: a major determinant of neonatal subcutaneous fat deposits. Fetal malnutrition with (closed circles) and without (open circles) severe clinical signs of wasting. (From Usher R: Clinical and therapeutic aspects of fetal malnutrition. Pediatr Clin North Am 17:169, 1970.)

Antenatal Care

DIAGNOSIS

Antenatal diagnosis of IUGR has proved difficult. Many of these infants deliver at or beyond term without prior antenatal detection. At best, when sought with careful maternal physical examination, accurate dating, and risk-assessment analysis, only 50% of these infants may be identified by clinical examination before birth. Antenatal detection is an essential component of care for these infants because they require intensive obstetric and neonatal management to reduce their excessive perinatal morbidity and mortality rates. This poor outcome is associated with unexplained antepartum or intrapartum fetal death, neonatal asphyxia, and major neonatal adaptive problems. Neonatal risks are increased at each gestational age ( Fig. 13–18 ).[89] Antenatal identification and intensive perinatal care of the mother, the fetus, and, later, the neonate are imperative components that result in improved outcome for these infants.

Click to view full size figure

Figure 13-18 Incidence of respiratory distress among 12,317 preterm infants, according to birthweight percentile after stratification according to gestational age (28 to 30 weeks, 31 to 32 weeks, 33 to 34 weeks, and 35 to 36 weeks). (From McIntire DD et al: Birth weight in relation to morbidity and mortality among newborn infants. N Engl J Med 340:1234, 1999.)

Careful measurement and recording of fundal height at each antenatal visit are a reasonable clinical screening aid in the diagnosis of IUGR. When dates are confirmed by onset of quickening, audible heart tones and accurate menstrual history, size-date discrepancy (i.e., fundal height less than or lagging behind the norm for gestational age) is suggestive of IUGR. History findings that may be components of a risk assessment score for IUGR include a history of a previous infant who was SGA, vaginal bleeding, multiple gestation, low prepregnancy weight, and poor pregnancy weight gain, as noted earlier. Chronic maternal illness and preeclampsia are also high-risk situations indicating possible IUGR.

Laboratory tests, including determination of maternal serum estriol level, placental lactogen, and various pregnancy-associated proteins, have been unreliable markers for IUGR. The diagnosis of chronic fetal distress in the absence of obvious alterations of fetal heart rate patterns is now possible with cordocentesis (percutaneous umbilical blood sampling). Although not indicated for all patients with IUGR, fetal blood sampling may demonstrate hypoxia, lactic acidosis, hypoglycemia, and normoblastemia caused by chronic fetal distress. Hypoxia may precede fetal acidosis. Fetal blood sampling may also permit rapid karyotyping of the fetus with IUGR with malformations and the identification of TORCH infections through the assessment of antibody titers, culture, or DNA diagnosis of TORCH agents.

Ultrasonographic assessment of the fetus can help detect the presence of IUGR. Either used as a routine two-step process (dating/sizing in mid-second trimester; follow-up assessment at 32 to 34 weeks) or based on risk analysis, fetal ultrasonography is the primary method for identifying fetuses with IUGR.[17][134] Ultrasonography includes real-time biometric and anthropomorphic analysis of fetal growth parameters (head circumference, biparietal diameter, abdominal circumference, femur length), detection of anomalies, and identification of oligohydramnios.[28][107] Oligohydramnios is a risk factor for congenital anomalies, severe IUGR with reduced urine production, pulmonary hypoplasia, variable decelerations from cord compression, and intrauterine fetal death in as many as 5% to 10% of affected fetuses. The risk of congenital anomalies with oligohydramnios increases from 1% to 9% with mild-to-severe amniotic fluid deficits; at the same time, the risk of IUGR increases from 5% to 40%. Second-trimester oligohydramnios, with elevated α-fetoprotein levels, has a particularly poor prognosis (see also Chapter 21 ).

The degree of oligohydramnios can be determined ultrasonographically and quantitated by means of the four-quadrant amniotic fluid index (AFI). The vertical diameters of four pockets of amniotic fluid are added to determine the amniotic fluid index. Between 26 and 38 weeks of gestation, the amniotic fluid index is 12.9 ± 4.6 cm; an index of less than 5 cm signifies severe oligohydramnios.

Morphometric analysis of fetal growth parameters includes determination of serial biparietal diameters as analyzed by absolute number and rate of change ( Figs. 13–19 and 13–20 , and see Fig. 13–15 ). Head sparing in asymmetric IUGR may make fetal measurements of the biparietal diameter less sensitive; however, truncometry—measuring the fetal abdominal circumference (in part, liver size) at the level of the umbilical vein—may add accuracy ( Fig. 13–21 ). Using ratios of fetal growth parameters ( Fig. 13–22 ) and adding the femur length and the fetal ponderal index may increase the sensitivity of fetal biometry.[28][107] Three-dimensional evaluation may improve the prenatal estimate of fetal size.

Click to view full size figure

Figure 13-19 Absolute measurement (A) and rate of change (B) of fetal biparietal diameter. (From Campbell S: Size at Birth. Amsterdam, Elsevier Scientific, 1974.)

Click to view full size figure

Figure 13-20 Sonogram demonstrating determination of the biparietal diameter. ML, midline echo; Pa, parietal bone. (From Campbell S: Fetal growth. In Beard R et al [eds]: Fetal Physiology and Medicine. Philadelphia, WB Saunders, 1976, p 271.)

Click to view full size figure

Figure 13-21 Truncometry at the level of fetal liver (L), umbilical vein (UV), and aorta (Ao). (From Campbell S: Size at Birth. Amsterdam, Elsevier Scientific, 1974.)

Click to view full size figure

Figure 13-22 Assessment of aberrant fetal growth by the head-abdomen (H/A) circumference ratio. H, hydrocephalus; M, microcephalus; +, fetal demise; filled circle, small for gestational age (SGA); triangle-H, hydrocephaly; triangle-M, microcephaly. (From Campbell S: Fetal growth. In Beard R et al [eds]: Fetal Physiology and Medicine. Philadelphia, WB Saunders, 1976, p 271.)

Doppler flow velocity waveforms, assessed in the maternal and fetal circulations, may detect increased maternal and fetal vascular resistance before the onset of IUGR.[69][95][133][134] Maternal arcuate arterial flow may reflect trophoblastic invasion of the myometrium because increased flow may be associated with increased vascular invasion and better placental perfusion. Alternatively, decreased maternal arcuate arterial waveform velocity may demonstrate increased maternal vascular resistance and decreased uteroplacental perfusion. Uterine vessel velocimetry is less accurate than waveforms in fetal vessels in predicting IUGR and fetal hypoxia.

Chronic fetal distress with hypoxia (with or without acidosis) is associated with fetal Doppler arterial waveform velocities that indicate reduced systemic (descending aorta, umbilical artery) flow and normal or increased cerebral (middle cerebral artery) flow (head sparing).[95] The greatest risk is associated with absent or even more seriously with reversed diastolic flow in the umbilical artery.[69] Absent end-diastolic velocimetry may be stable or it may progress to reversed flow; both indicate placental insufficiency. Reversed flow greatly increases fetal risk and is usually unstable and requires consideration for delivery. If other features are otherwise normal (biophysical profile, amnionic fluid volume, reassuring cardiotocograms, minute-to-minute variation), steroids can be given and delivery temporarily delayed.

Assessment of the fetal middle cerebral artery (MCA) may show centralization in the compromised fetus, demonstrating increased flow in the MCA relative to the placenta. Preservation of MCA diastolic flow may be seen with absent or even at times reversed flow in the umbilical artery. Decreased MCA flow is associated with fetal cardiac decompensation and is an ominous sign.[82] Umbilical venous pulsation or dilation of the ductus venosus and reversed flow in the vena cava also suggests serious cardiac compromise from hypoxia or anemia. Abnormalities on the venous side of the circulation occur later than in the umbilical arteries. Nonetheless, these Doppler waveform abnormalities may precede classic signs of fetal distress, such as abnormal results on contraction stress.

 ANTENATAL MANAGEMENT (See also Chapter 9. )

Once the diagnosis of IUGR is suspected and strengthened by ultrasonography, it is essential to institute appropriate maternal and fetal care and closely monitor the well-being of the fetus. With severe IUGR, maternal activity should be limited and bed rest initiated, with the mother assuming a left lateral recumbent position to ensure optimal uterine blood flow. Administration of oxygen (55% O2 at 8 L/min) to the mother has resulted in improved fetal oxygenation, some growth, and normalization of fetal aortic blood flow velocity in some IUGR fetuses with chronic fetal distress.[8]

Assessment of fetal well-being should begin once the diagnosis is suspected and the fetus has approached a gestational age compatible with extrauterine survival. An inexpensive screening tool is a log of fetal activity recorded by the mother; normal activity is a reasonable sign of well-being. A specific period should be monitored, such as after a meal, and fetal activity should be recorded each day. In addition to this maternal record, a systematic approach to fetal evaluation should be performed routinely and frequently. Classically, the oxytocin challenge test (OCT) has been used to predict the potential for fetal demise or acute intrapartum death in a marginally oxygenated, compromised fetus. This test requires the intravenous administration of oxytocin, which must result in three uterine contractions within 10 minutes. Late decelerations denote relative uteroplacental insufficiency and suggest that the oxygenation of the fetus may be impaired. A positive OCT result (three late decelerations with three contractions) also suggests that the fetus may not tolerate the contractions that occur during labor. This is not a universal observation; a significant percentage of these infants may be able to withstand spontaneous or oxytocin-induced labor without the development of fetal acidosis. Fewer decelerations than those for a positive OCT result should be considered suspect, and the test should be repeated (along with technically unsatisfactory tracings) within the next 24 to 48 hours.

Because technical and time difficulties are related to the OCT, and because contraindications exist for its use, such as a previous classic cesarean section, placenta previa, and concern about inducing premature labor, the nonstress test (NST) has been employed. This test examines fetal well-being by determining the acceleration of the fetal heart rate after spontaneous fetal movement. A healthy fetus (nonhypoxic) will respond to its own body movements with a mean acceleration of 15 beats per minute above the baseline heart rate. In addition, the frequency of fetal movements should be ascertained; at the same time, examination of beat-to-beat and long-term variability can offer additional useful information. The NST can also supplement the OCT, because fetuses with a positive OCT result but a reactive NST result and normal beat-to-beat variability are more likely to tolerate labor without untoward problems. Under stable maternal conditions and with signs of fetal well-being (negative OCT result and [or] reactive NST result), these tests may be repeated weekly.

The false-positive rate for OCT (25%) and NST (20%) is high compared with the false-negative rate for OCT (0.4 in 1000) and NST (6.8 in 1000). The rate of intrauterine fetal death is high after a positive OCT result (32%) but lower with a nonreactive NST result (12%). Therefore, the contraction stress test is more predictive of fetal death and has fewer false negative results. However, more false positive results are obtained than with the NST.

Biophysical determinants have been used successfully to assess fetal well-being. The combined analyses of fetal breathing movements, gross body movements, fetal tone, fetal heart reactivity to movement, and qualitative amniotic fluid volume have improved the antenatal management of IUGR ( Table 13–6 ). This biophysical profile provides a nonweighted score that can identify the fetus at risk. A biophysical profile score of 8 to 10 carries a 0.8% chance of fetal death, whereas a score of 0 predicts a fetal mortality rate of 40%. This analysis takes approximately 30 minutes and should be repeated weekly with scores of 8 to 10. If the score is less than 8, the biophysical profile should be repeated that afternoon. If the score is again less than 8, an OCT should be performed and a decision made to deliver the infant, regardless of gestational age, unless severe anomalies are determined. A low biophysical profile correlates with fetal hypoxia determined by cordocentesis. Assessment of fetal aortic flow with the pulsatile index (see Table 13–6 ) may also help determine optimal timing for delivery. If fetal lung maturity is present, aortic blood flow is reduced, and there is other evidence of fetal distress, the fetus may need to be delivered before term. Factors that affect the biophysical profile score include sedation, stimulants (cocaine, theophylline), indomethacin (decreases amniotic fluid), cigarette smoking (decreases fetal breathing movements), hyperglycemia (increases fetal breathing movements), and hypoglycemia (decreases all activities).

Table 13-6 -- Biophysical Profile Scoring: Technique and Interpretation *
BIOPHYSICAL VARIABLE | NORMAL (SCORE = 2) | ABNORMAL (SCORE = 0)
Fetal breathing movements | ≥1 episode of ≥30 s in 30 min | Absent or no episode of ≥30 s in 30 min
Gross body movements | ≥3 discrete body or limb movements in 30 min (episodes of active continuous movement considered as single movement) | ≤2 episodes of body or limb movements in 30 min
Fetal tone | ≥1 episode of active extension with return to flexion of fetal limb(s) or trunk (opening and closing of hand considered normal tone) | Slow extension with return to partial flexion or movement of limb in full extension or absent fetal movement
Reactive fetal heart rate | ≥2 episodes of acceleration of ≥15 beats/min and of ≥15 s associated with fetal movement in 20 min | <2 episodes of acceleration of fetal heart rate or acceleration of <15 beats/min in 20 min
Qualitative amniotic fluid volume | ≥1 pocket of fluid measuring ≥1 cm in two perpendicular planes | Either no pockets or a pocket of <1 cm in two perpendicular planes
Modified from Manning FA et al: Fetal assessment based on fetal biophysical profile scoring. Am J Obstet Gynecol 151:343, 1985.
* See Manning FA et al: Antepartum fetal evaluation: Development of a biophysical profile. Am J Obstet Gynecol 136:787, 1980.

The mode of delivery is not necessarily dictated by the abnormalities recorded by biophysical or electrophysiologic surveillance of the fetus. Some patients can tolerate labor after a positive OCT result, with oxygen administration and a left lateral recumbent position. However, it would be judicious to avoid labor in those situations complicated by a nonreactive NST result, a flat baseline, absent or reversed diastolic flow, and a positive OCT result. Similarly, premature infants who are SGA, in particular those with a breech presentation and those whose mothers have a completely unfavorable cervix, should be delivered by the abdominal route. Particular attention should be given to the asymmetrically (late-flattening) growth-retarded fetus with chronic fetal distress who tolerates labor poorly and readily develops signs of acute fetal distress, compared with the symmetrically undergrown fetus and the normal fetus. Whether labor is induced or spontaneous, continuous intrapartum fetal heart rate monitoring combined with appropriate use of fetal scalp pH determinations and fetal pulse oximetry should be employed (see also Chapter 9 ).[41][117] If late decelerations become evident, scalp blood pH might be evaluated, and if fetal acidosis has developed, delivery should be expedited.

During labor, uterine contractions may further compromise marginal placental perfusion and fetal gas exchange. The myocardium of these fetuses may have diminished glycogen stores, a key energy source partially responsible for the fetal ability to withstand asphyxia. Because there is a high incidence of intrapartum birth asphyxia, it is essential that the delivery be coordinated with the neonatal team, which should be prepared to resuscitate a depressed or asphyxiated neonate. In addition, combined obstetric-pediatric management is indicated if meconium is present in the amniotic fluid. This event often follows periods of fetal hypoxia and stress, occurring with greatest frequency in the term or post-term neonate who is SGA. Obstetric management should include oropharyngeal suctioning immediately after delivery of the head. Immediately after birth, the neonatal team should further clear the oropharynx, and possibly also the trachea, of additional meconium (see also Chapter 42 , Part 5).

Saline amnioinfusion may be beneficial in the presence of oligohydramnios and an AFI of less than 5 cm.[128] Titration to an index of greater than 8 cm may lower the incidence of meconium-stained fluid, variable decelerations, end-stage bradycardia, fetal distress, and acute fetal acidosis.

 APPROACH TO THE INFANT WHO IS SMALL FOR GESTATIONAL AGE

After birth, the infant who is SGA may develop significant neonatal problems ( Table 13–7 ). In the delivery room, it is essential to ensure optimal neonatal cardiopulmonary physiologic adaptation while ensuring minimal heat loss in a warm environment. Once stabilization has been established, a careful physical examination should be performed.

Table 13-7 -- Perinatal Problems of the Small-for-Gestational-Age Neonate
PROBLEM | PATHOGENESIS | ASSESSMENT/PREVENTION/TREATMENT
Fetal death | Placental insufficiency, chronic fetal hypoxia | Biophysical profile
 |  | Vessel velocimetry
 |  | Cordocentesis
 |  | Maternal O2
 |  | Early delivery
Asphyxia | Acute fetal hypoxia superimposed on chronic fetal hypoxia, acidosis | Antepartum and intrapartum monitoring
 |  | Efficient neonatal resuscitation
 | Placental insufficiency
 | ↓ Cardiac glycogen stores
Meconium aspiration pneumonia | Hypoxic stress | Pharyngeal-tracheal aspiration
Fasting hypoglycemia | ↓ Hepatic glycogen | Early oral or intravenous alimentation or both
 | ↓Gluconeogenesis
 | ↓Counter-regulatory hormones
 | Cold stress
 | Asphyxia-hypoxia
Alimented hyperglycemia | “Starvation diabetes” | Glucose infusion not to exceed 8 mg/kg/min except with hypoglycemia
Polycythemia/ hyperviscosity | Placental transfusion | Neonatal partial exchange transfusion
 | Fetal hypoxia
 | Erythropoietin
Temperature instability | Cold stress | Neutral thermal environment
 | Poor fat stores | Early alimentation
 | Catecholamine depletion
 | Hypoxia, hypoglycemia
 | Reduced fasting oxygen consumption
Dysmorphology | TORCH | Disease-specific therapy or prevention
 | Syndrome complexes
 | Chromosome disorders
Teratogen exposure |  | Disease-specific therapy or prevention
Pulmonary hemorrhage (rare) | Hypothermia, polycythemia | Avoid cold stress, hypoxia
 | ↓ O2/DIC | Endotracheal administration of epinephrine
 |  | PEEP
Immunodeficiency | “Malnutrition” effect | Unknown
 | TORCH | Specific therapy if available
Decreased bone mineral density | Possible substrate deficiency or altered vitamin D metabolism | Appropriate postnatal oral calcium and vitamin D intake
DIC, disseminated intravascular coagulation; PEEP, positive end-expiratory pressure; TORCH, toxoplasmosis, other (e.g., congenital syphilis and viruses), rubella, cytomegalovirus, and herpes simplex virus association.

When infants with obvious anomalies and syndromes and those born to mothers with severe illness or malnutrition are excluded, there still remains a heterogeneous population of infants who are SGA. These infants have a characteristic physical appearance: the heads look relatively large for their undergrown trunks and extremities, which seem wasted. The abdomen is scaphoid, misleading one to suspect a diaphragmatic hernia. The extremities have little subcutaneous tissue or fat, which is best exemplified by a reduced skinfold thickness (see Fig. 13–17 ). In addition, the skin appears to hang; it is rough, dry, and parchment-like; and it desquamates easily. Fingernails may be long, and the hands and feet of these infants tend to look too large for the rest of the body. The facial appearance suggests the look of a “wise old person,” especially compared with that of premature infants ( Fig. 13–23 ). Cranial sutures may be widened or overriding; the anterior fontanel is larger than expected, representing diminished membranous bone formation. Similarly, epiphyseal ossification at the knee (chondral bone) is also retarded. Decreased bone mineralization may also be present.[25] When meconium is passed in utero, there is often yellow-green staining of the nails, skin, and umbilical cord, which may also appear thinner than usual. Many of these infants have subclinical chronic fetal hypoxia, which is detectable by cordocentesis or Doppler waveform velocimetry of the umbilical arteries.

Click to view full size figure

Figure 13-23 Term infant who is small for gestational age, demonstrating wizened facies and dry, desquamating, hanging skin. Birthweight, 1500 g.

Gestational age assessment of the infant who is SGA may result in misleading data when based on physical criteria alone. Vernix caseosa is frequently reduced or absent as a result of diminished skin perfusion during periods of fetal distress or because of depressed synthesis of estriol, which enhances vernix production. In the absence of this protective covering, the skin is continuously exposed to amniotic fluid and begins to desquamate after birth. Sole creases are determined in part by exposure to amniotic fluid and therefore appear more mature. Breast tissue formation also depends on peripheral blood flow and estriol levels and become markedly reduced in infants who are SGA. In addition, the female external genitalia appear less mature because of the absence of the perineal adipose tissue covering the labia. Ear cartilage, as noted in bone ossification, may also be diminished.

Neurologic examination for gestational age assessment may be affected less by IUGR than the physical criteria. Infants with IUGR achieve appropriate neurologic maturity functionally. Peripheral nerve conduction velocity and visual- or auditory-evoked responses correlate well with gestational age in normal neonates and are not impaired after IUGR. These aspects of neurologic maturity are not sensitive to deprivation, and occasionally maturity may even become accelerated. Determinants of active or passive tone and posture may be reliable in infants who are SGA, assuming that infants with significant central nervous system disorders (anomalies, asphyxia) and metabolic disorders (hypoglycemia) are excluded.

Specific organ maturity occurs despite diminished somatic growth. Cerebral cortical convolutions, renal glomeruli, and alveolar maturation all relate to gestational age and are not retarded with IUGR. As a result of stress in utero, these infants may occasionally accelerate the maturity of specific organ systems, such as the lung, thus explaining the low incidence of respiratory distress syndrome in preterm neonates who are SGA.

When examined in closer detail, infants who are SGA demonstrate specific behavioral characteristics that suggest, despite electric neurologic maturity, that functional central nervous system maturity may be impaired.[7] In the absence of significant central nervous system disease, these neonates demonstrate abnormal sleep cycles and diminished muscle tone, reflexes, activity, and excitability. This hypoexcitability suggests an adverse effect on polysynaptic reflex propagation and implies that central nervous system functional maturity does not necessarily proceed independently of the intrauterine events that result in IUGR.

Once stabilized and assigned a gestational age, the neonate who is SGA should be examined in more detail to direct the diagnostic workup as detailed in the following outline:
A. | History and physical examination[119]
B. | Accurate growth parameters
C. Findings:
1. Dysmorphic features suggesting:
a. | Chromosome abnormality
b. | Syndrome
c. | Drugs (fetal exposure)
2. Blueberry-muffin rash, petechiae, hepatosplenomegaly, and ocular pathologic changes suggesting:
a. | Rubella
b. | Cytomegalovirus
c. | Other infection
3. Neither 1 nor 2 suggests:
a. | Chronic fetal hypoxia
b. | Constitutional factors
c. | Genetic factors
d. | Nutritional factors
e. | Toxins
f. | Placenta (e.g., twins)
g. | Unknown

Dysmorphic features, “funny-looking” facies, and abnormal hands, feet, and palmar creases, in addition to gross anomalies, suggest congenital malformation syndromes, chromosomal defects, or teratogens. Ocular disorders, such as chorioretinitis, cataracts, glaucoma, and cloudy cornea, in addition to hepatosplenomegaly, jaundice, and a blueberry-muffin rash, suggest a congenital infection (see also Chapters 22 and 37 ). The remaining infants constitute a heterogeneous group that represents most neonates who are SGA. Multiple gestations are the most recognizable cause in this category. TORCH infections resulting in extremely low birthweight are unusual in the absence of other clinical signs of congenital infection; however, a screening determination on cord blood for IgM values and a urine culture for cytomegalovirus may be indicated. Radiographic examination of the long bones, together with ultrasonography of the head, is diagnostically useful. Careful data related to the present and past reproductive history of the mother, in addition to ongoing neonatal management and close observation, are indicated in the remaining large number of neonates who are SGA whose underlying disorders may never be determined.

 NEONATAL PROBLEMS

The perinatal mortality rate among infants who have IUGR is 10 to 20 times that among infants who are AGA. Intrauterine fetal death from chronic fetal hypoxia, immediate birth asphyxia, the multisystem disorders associated with asphyxia (hypoxic-ischemic encephalopathy, persistent fetal circulation, cardiomyopathy), and lethal congenital anomalies are the main contributing factors to the high mortality rate for fetuses and neonates who have IUGR. Problems due to prematurity such as respiratory distress syndrome are also more common with IUGR (see Fig. 13–18 ). Neurologic and other morbidities are also more frequent in infants who have IUGR; they have a rate 5 to 10 times that of infants who are AGA. Most intrauterine fetal deaths occur between 38 and 42 weeks’ gestation and can be potentially avoided by careful assessment and intervention as noted in Table 13–7 .

 ASPHYXIA

Perinatal asphyxia and its sequelae constitute the most significant immediate problem of infants who have IUGR. As discussed, uterine contractions may add an additional hypoxic stress on the chronically hypoxic fetus with a marginally functioning placenta. The ensuing acute fetal hypoxia, acidosis, and cerebral depression may result in fetal death or neonatal asphyxia. IUGR accounts for a large proportion of stillborn infants. Myocardial infarction, amniotic fluid aspiration, and signs of cerebral hypoxia are noted in the stillborn infants with IUGR. With repeated episodes of fetal asphyxia or persistent hypoxemia, myocardial glycogen reserves are depleted, further limiting the fetal cardiopulmonary adaptation to hypoxia. If inadequate resuscitation occurs at birth and Apgar scores are low, the combination of intrapartum and neonatal asphyxia places the infant in double jeopardy for a continuum of central nervous system insult. The sequelae of perinatal asphyxia include multiple organ system dysfunction potentially characterized by hypoxic ischemic encephalopathy, ischemic heart failure, meconium aspiration pneumonia, persistent fetal circulation, gastrointestinal perforation, and acute tubular necrosis. Concomitant with these sequelae, there may be metabolic derangements such as hypoglycemia. Hypocalcemia is partly caused by excessive phosphate release from damaged cells or acidosis; it is exacerbated by sodium bicarbonate and diminished calcium intake. Hypocalcemia does not occur more often with IUGR unless these problems are present. Meconium aspiration syndrome may complicate the clinical picture and further compromise respiratory function and oxygenation with the development of pneumonitis and pneumothorax.

 NEONATAL METABOLISM

Fasting hypoglycemia develops in infants who are SGA more than in any other neonatal subgroup or category. The propensity for hypoglycemia is greatest during the first 3 days of life; however, some of these infants have ketotic hypoglycemia months later. Key to the occurrence of hypoglycemia is the diminished hepatic glycogen stores ( Fig. 13–24 ). Glycogenolysis constitutes the predominant source of glucose for the neonate during the immediate hours after birth. Later in the day, when glycogen stores become depleted, fasting glucose production results from the incorporation of lactate and gluconeogenic amino acid precursors into glucose. Infants who are SGA demonstrate an inability to increase blood glucose concentration after oral or intravenous administration of alanine, the key gluconeogenic amino acid.[75] Hypoglycemic infants who are SGA have elevated alanine and lactate levels, suggesting that substrate availability is not rate limiting for gluconeogenesis and that the enzymes or cofactors are not active. Hypoglycemic infants probably have reduced hepatic glucose production. Nonhypoglycemic infants who are SGA do demonstrate rates of gluconeogenesis from alanine that are equivalent to the rates seen in nonhypoglycemic neonates who are AGA.[39]

Click to view full size figure

Figure 13-24 Fetal and neonatal hepatic glycogen content (X) in patients with intrauterine growth restriction. (From Shelly H et al: Neonatal hypoglycemia. Br Med Bull 22:34, 1966.)

Immediately after birth, fasting infants who are SGA may have lower plasma-free fatty acid levels than normally grown infants. Fasting blood glucose levels in infants who are SGA directly correlate with free fatty acid and ketone body levels in plasma. In addition, infants who are SGA have deficient use of intravenous triglycerides. After the intravenous administration of triglyceride emulsion, infants who are SGA have high free fatty acid and triglyceride levels, but ketone body formation is attenuated.[110] This suggests that use and oxidation of free fatty acids and triglycerides are diminished in neonates who are SGA. Free fatty acid oxidation is important because it spares peripheral tissue use of glucose, whereas hepatic oxidation of free fatty acids may contribute the reducing equivalents and energy required for hepatic gluconeogenesis. Deficient provision or oxidation of fatty acids may be partly responsible for the development of fasting hypoglycemia in these infants ( Fig. 13–25 ).

Click to view full size figure

Figure 13-25 Postnatal glucose and fatty acid metabolic relationships in neonates who are appropriate for gestational age (AGA) (A) and small for gestational age (SGA) (B). Arrows reflect magnitude of flux. Infants who are SGA demonstrate both diminished glycogen stores and gluconeogenesis. In addition, they may have attenuated fatty acid oxidation. ffa, free fatty acids; TCA, tricarboxylic acid. (Modified from Adam PAJ: In Falkner F et al [eds]: Human Growth, vol 1. New York, Plenum Press, 1978.)

Endocrine alterations have also been implicated in the pathogenesis of hypoglycemia in infants who are SGA. Hyperinsulinemia or excessive sensitivity to insulin may be one factor.[4] Catecholamine release is deficient in these neonates during periods of hypoglycemia. Although basal glucagon levels may be elevated, exogenous administration of glucagon fails to enhance glycemia. These data suggest an abnormality of counter-regulatory hormonal mechanisms during periods of neonatal hypoglycemia in infants who are SGA.

With improved standards of care and attempts at early enteral feeding or intravenous alimentation, fasting hypoglycemia in the neonate who is SGA is a less common event. Before the start of alimentation, careful monitoring with Dextrostix reagent strips for determining blood glucose values identifies infants with asymptomatic hypoglycemia. If whole-blood glucose concentrations decline to less than 45 mg/dL during the first 3 days in term infants or preterm infants and no untoward symptoms have occurred, early feeding or glucose infusion at 4 to 8 mg/kg per minute should begin. After this initial rate, the infusion should be titrated until blood glucose values achieve normal levels. If the hypoglycemia is symptomatic, particularly when seizure activity intervenes, an intravenous minibolus of 10% dextrose in water at 200 mg/kg should be given, followed by an infusion as just described. Infants at greatest risk of having hypoglycemia are those who have been asphyxiated and those who appear most undergrown according to the ponderal index ( Fig. 13–26 ).

Click to view full size figure

Figure 13-26 Relationship between ponderal index and neonatal hypoglycemia in intrauterine growth restriction. Black circles represent hypoglycemic infants. C-H length, crown-to-heel length. (From Jarai I et al: Body size and neonatal hypoglycemia in intrauterine growth retardation. Early Hum Dev 1:25, 1977.)

Temperature Regulation (See also Chapter 29. )

After the birth of an infant whose gestation was complicated by uteroplacental insufficiency, the neonate’s initial body temperature may be elevated. When placental function fails, the neonate’s heat-eliminating capacity also becomes deficient, resulting in fetal hyperthermia. On exposure to the cold environment of the delivery room, infants who are SGA can increase their heat production (oxygen consumption) appropriately because brown adipose tissue stores are not necessarily depleted as a result of IUGR.[71] However, the infants’ core temperature drops if the cold stress continues, implying that heat loss has exceeded heat production. Heat loss in these infants is partly caused by the large body surface area exposed to cold and the deficiency of an insulating layer of subcutaneous adipose tissue stores. Indeed, magnetic resonance imaging detection of reduced fetal fat stores is highly suggestive of IUGR that may result in fetal distress. Infants who are SGA therefore have a narrower neutral thermal environment than term infants but a broader one than premature neonates. In infants who are SGA, hypoglycemia or hypoxia, or both, interfere with heat production and may contribute to thermal instability. In all infants, particularly those who are SGA, a neutral thermal environment should be sought to prevent excessive heat loss and to promote appropriate postnatal weight gain.

When nursed in a neutral thermal environment, infants who are SGA demonstrate the usual decline of the respiratory quotient after birth, representing a shift toward free fatty acid oxidation. During the first 12 hours after birth, basal oxygen consumption may be diminished in neonates who are SGA. Similar observations have been recorded in utero among fetal lambs that are spontaneously SGA, suggesting in both situations that there is a deficiency of potentially oxidizable substrates. Supporting this hypothesis is the marked increment of oxygen consumption that occurs in well-alimented infants who are SGA. This latter observation is also analogous to the rise of energy production after the nutritional rehabilitation of infants with marasmic-kwashiorkor. The increment of oxygen consumption after fetal or infantile malnutrition represents the energy cost of growth. Infants who are SGA usually have a significantly smaller postnatal weight loss because they are maturationally capable of achieving an adequate caloric intake earlier than premature neonates. Because of this enhanced caloric intake, infants who are SGA have a higher oxygen consumption than less mature neonates. Nutritional balance studies of premature infants who are SGA demonstrated an increase of fecal fat and protein loss, despite faster rates of growth compared with premature infants who are AGA. Energy storage was lower with IUGR, suggesting less fat deposition.

A subgroup of neonates who are SGA do not demonstrate an elevation of oxygen consumption after appropriate caloric intake. These infants have had low-profile intrauterine growth and may be considered to have had “primordial” fetal growth retardation. Their growth is set and fixed at a slower rate, and their eventual growth potential is reduced. The diminished body cell number in congenitally infected infants and in those with chromosomal disorders exemplifies primordial growth retardation in these neonates.

 Hyperviscosity-Polycythemia Syndrome (See also Chapter 44. )

The plasma volume immediately after birth of infants who are SGA averages 52 mL/kg, as compared with 43 mL/kg in infants who are AGA. Once equilibrated at 12 hours of life, the plasma volume becomes equivalent in the two groups. In addition to an enhanced plasma space, the circulating red blood cell mass is expanded. Fetal hypoxia and subsequent erythropoietin synthesis induce excessive red blood cell production.[120] Alternatively, a placental-fetal transfusion during labor or periods of fetal asphyxia may result in a shift of placental blood to the fetus. Nonetheless, the elevation of the hematocrit level potentially increases blood viscosity, which interferes with vital tissue perfusion. The altered viscosity adversely affects neonatal hemodynamics and results in an abnormal cardiopulmonary and metabolic postnatal adaptation, producing hypoxia and hypoglycemia. These infants are at increased risk of having necrotizing enterocolitis. In the event that polycythemia is present (central hematocrit level greater than 65%) with such symptoms, appropriate therapy is directed at correcting hypoxia and hypoglycemia, and a partial exchange transfusion to reduce blood viscosity and to improve tissue perfusion should be considered.

 Other Problems

IUGR is associated with a slower than normal production of long-chain polyunsaturated fatty acids.[132] Intestinal absorption of xylose is also attenuated. At birth, cord prealbumin and bone mineral content are low in term infants who are SGA. Thrombocytopenia, neutropenia, prolonged thrombin and partial thromboplastin times, and elevated fibrin degradation products are also problems among infants who are SGA.[90] Sudden infant death syndrome may be more common after IUGR. Inguinal hernias also typically follow preterm IUGR. Additional problems and their management are noted in Table 13–7 .[24][34]

FOLLOW-UP

When infants who are SGA and have serious congenital malformations or viral infections are excluded, the remaining neonates should benefit from optimal antenatal detection, very careful management of pregnancy, and avoidance of hypoxic fetal distress. In addition, with ideal neonatal intensive care, the morbidity and mortality rates for infants who are SGA should be reduced to a minimum, and postnatal developmental handicaps should be diminished. Nonetheless, these infants continue to contribute to the excessive fetal and neonatal morbidity and mortality rates. The neonatal mortality rate is much greater than that for term neonates and for weight-matched premature neonates. The incidence of fetal death remains higher for infants who are SGA. In addition to the etiologic events that lead to the development of IUGR, these infants have additional multisystem problems that further compromise survival and future growth or development. Among these fetuses, the perinatal mortality rate is 10 times that of infants who are AGA. The incidence of intrauterine fetal death is greatest among the most severely undergrown infants. Both antepartum and intrapartum events contribute to fetal death. Lethal congenital malformations and birth asphyxia are the two leading causes of death among neonates who are SGA. Infants with very low birthweight who are SGA (less than 1500 g) are at significant risk of reduced postnatal growth and development in addition to chronic neonatal sequelae such as bronchopulmonary dysplasia or retinopathy of prematurity.

 Developmental Outcome

When infants with congenital infections and severe malformations are excluded, there remains a heterogenous group of undergrown neonates. Intellectual and neurologic functions in these remaining infants depend heavily on the presence or absence of adverse perinatal events, in addition to the specific cause of IUGR.[11] Cerebral morbidity will be worsened by hypoxic-ischemic encephalopathy subsequent to birth asphyxia, and by the postnatal problems of hypoxia and hypoglycemia.[88] Therefore, the prognosis must consider all the potentially adverse perinatal circumstances in addition to IUGR.[7][61][126][127] When these perinatal problems are minimal or are avoided, the neonate who is SGA may still demonstrate cerebral developmental problems, especially in the presence of relative head growth retardation.[79][80][87] If term neonates who are AGA are used as a standard, term infants who are SGA demonstrate developmental problems when they are examined at follow-up at ages 2 and 5 years and into adult years. Even when compared with premature neonates, term infants who are SGA continue to have developmental disadvantages. Follow-up of these infants reveals little difference in intelligence quotient or neurologic sequelae; however, their school performance is poor, partly because of behavioral, visuospatial, visuomotor, and learning disorders.[121][136] Preterm infants who are SGA may have an even greater percentage of abnormal neurodevelopmental outcomes than term neonates who are SGA. Those infants who were SGA early, demonstrating decreased growth of the biparietal diameter before 26 weeks’ gestation, and those with symmetric growth retardation have diminished developmental quotients in infancy. However, some follow-up observations in both term and preterm neonates who are SGA are favorable: these neonates compare well with their counterparts who are AGA. Cerebral palsy is uncommon after uncomplicated IUGR. Infants who are SGA are a heterogeneous group, and the populations investigated may vary in the severity of neurodevelopmental handicap; similarly, antenatal detection and perinatal management varies among high-risk centers. It therefore appears that these latter favorable reports may represent the outcome after optimal obstetric management and neonatal care. Adults who were SGA tend to have a normal IQ, but they demonstrate school difficulties, and fewer become professionals. Despite this, they report to be well adjusted and socially satisfied with their lives.[126][127]

Another major determining influence on neonatal neurodevelopmental outcome in infants who are SGA is the family’s socioeconomic status. Parent educational background, place of rearing, and environmental conditions all have a strong effect on outcome. Infants who are SGA born to families of higher socioeconomic status demonstrated little developmental difference on follow-up, whereas those born to poorer families had significant developmental handicaps (see also Chapter 39 ). In addition, neurodevelopmental outcome is favorably influenced by breastfeeding.[87][92]

Growth

Postnatal growth after IUGR depends in part on the cause of the growth retardation, the postnatal nutritional intake, and the social environment.[13][48][49] Although birthweight correlates best to maternal weight, postnatal growth is related to both maternal and paternal growth characteristics. Neonates who are SGA who have primordial growth retardation related to congenital viral, chromosomal, or constitutional syndromes remain small throughout life. Those infants whose intrauterine growth was inhibited late in gestation because of uterine constraint, placental insufficiency, or nutritional deficits will have catch-up growth after birth and approach their inherited growth potential when provided with an optimal environment. Those infants with a low ponderal index or asymmetric growth retardation have an accelerated growth phase once adequate postnatal caloric intake has been established, which suggests release of an in utero constraining factor after birth. Catch-up growth occurs in about 90% of SGA infants; it occurs usually by 2 years of age and is most likely to occur in infants who have normal birth length despite being SGA.[3][21] Despite the catch-up period, some of these infants remain smaller than appropriately grown neonates ( Fig. 13–27 ), especially those who had the onset of growth retardation before 26 weeks. Growth hormone therapy in higher than usual doses for primordial IUGR and for IUGR of unknown cause has produced growth acceleration.[32][33] Some infants with IUGR demonstrate abnormal postnatal growth hormone physiology, suggestive of growth hormone resistance at the receptor or IGF signal transduction pathways.

Click to view full size figure

Figure 13-27 Eventual physical growth of small-for-gestational-age (SGA) term, appropriate-for-gestational-age (AGA) premature, and AGA term neonates at 4 years of age. A, Height. B, Weight. C, Head circumference. (From Lubchenco L: The High-Risk Infant. Philadelphia, WB Saunders, 1976.)

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/37.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 14 – Hypertensive Disorders of Pregnancy

Dinesh M. Shah

Hypertensive disorders of pregnancy are one of the most serious complications in pregnancy because of their potential to cause serious maternal and perinatal morbidity and mortality. Although a substantial number of hypertensive patients have relatively good outcome, difficulty in differentiating among various hypertensive conditions, inability to predict which patients are at highest risk, and variability in the progression of preeclampsia make these disorders the greatest challenge of clinical medicine in obstetrics.

 CLASSIFICATION

Various systems have been used to classify hypertensive disorders of pregnancy. Some terms, such as pregnancy-induced hypertension, have misleading connotations about the underlying mechanism. Misleading terms reflect the lack of clear understanding about the etiologic factors and lack of a gold standard diagnostic test. The current classification was developed by the National Institutes of Health working group on hypertension in pregnancy.[49] This classification proposes that hypertensive disorders of pregnancy be divided into four categories: preeclampsia-eclampsia, gestational hypertension, chronic hypertension, and preeclampsia superimposed on chronic hypertension.

 Preeclampsia-Eclampsia

Preeclampsia is new-onset hypertension with proteinuria with or without edema. Edema alone with hypertension is not reliable for diagnosis of preeclampsia because edema occurs frequently, even in normal pregnancy, and it is difficult to distinguish physiologic collection of fluid from pathologic edema. However, edema that occurs in nondependent sites, rapidly increasing edema (as evidenced by rapid weight gain of at least 2.25 kg or 5 lb per week), or persisting facial edema after the patient has been upright for several hours should be suspected as pathologic edema.

Hypertension is defined as blood pressure greater than 140/90 mm Hg or mean arterial pressure (MAP) greater than 105 mm Hg. Proteinuria is defined as protein excretion of 30 mg/dL in a random specimen (equal to 1+ on urine strips) or 300 mg in a 24-hour urine specimen.

Eclampsia is the development of convulsions or coma or both in the clinical setting of preeclampsia.

 Gestational Hypertension

Gestational hypertension is hypertension occurring after the 20th week of pregnancy or during the first 24 hours postpartum without evidence of proteinuria or other signs of preeclampsia and in the absence of evidence of preexisting hypertension.

 Chronic Hypertension

Chronic hypertension is hypertension diagnosed before pregnancy or before the 20th week of pregnancy. Hypertension is defined as blood pressure greater than 140/90 mm Hg. This definition may overlook isolated systolic or diastolic hypertension. Some investigators have therefore suggested use of MAP greater than 105 mm Hg as the alternate diagnostic criterion. MAP is calculated as diastolic pressure plus one-third pulse pressure (pulse pressure is systolic pressure minus diastolic pressure). Hypertension diagnosed any time during pregnancy but persisting beyond the 42nd postpartum day is also classified as chronic hypertension.

 Superimposed Preeclampsia

Superimposed preeclampsia is either aggravation of hypertension or onset or increase in degree of proteinuria in a patient with a chronic hypertensive disorder. Aggravation of hypertension is an increase in systolic pressure by 30 mm Hg or diastolic pressure by 15 mm Hg.

 Comment on Classification

Increases of 30 mm Hg in systolic and of 15 mm Hg in diastolic blood pressure have been shown to be unreliable criteria for diagnosis of preeclampsia. The majority of patients with an increase of this magnitude do not have a hypertensive disorder.[93]

One of the difficulties of diagnosing hypertension before the 20th week of gestation is that a patient’s blood pressure is generally lower in the first half of pregnancy compared with the nonpregnant state. The lowering of blood pressure is a result of the vasorelaxant effect of gestation, which masks hypertension in some patients before the 20th week of pregnancy. Patients with chronic hypertension have been shown to have a greater decline in their blood pressure than normal patients.[77] Diagnosis of chronic hypertension as persisting after the 42nd postpartum day is useful only for classifying patients retrospectively (e.g., for grouping patients in a study) but is not useful for clinicians in managing the index pregnancy.

 PREECLAMPSIA-ECLAMPSIA

Pathophysiology

One of the most fundamental abnormalities recognized in preeclampsia-eclampsia is uteroplacental ischemia.[53] The diagnosis of uteroplacental ischemia is based on histopathologic examination of the placenta, revealing ischemic lesions[5]; study of the uterine vascular bed revealing vascular lesions called acute atherosis[100]; restriction of fetal growth secondary to reduced uteroplacental blood flow[39]; and radionuclide studies of uteroplacental perfusion demonstrating reduced clearance of radionuclide.[44] Therefore, understanding the pathogenic mechanism requires understanding uterine vascular modeling in implantation and development of the placenta and understanding the mechanisms of regulation of blood flow in the maternal uteroplacental vasculature.

 UTERINE VASCULAR MODELING

Terminal uterine vessels are known as spiral arteries. In the process of gestational development, under the influence of sex steroids, these vessels grow in length and to some degree in diameter.[27] Trophoblastic invasion of these vessels occurs in the process of implantation and development of the placenta. Trophoblastic invasion results in complete replacement of endothelium by a layer of trophoblastic cells. Furthermore, the medial coat of the vessel, which consists of smooth muscle cells and connective tissue, is completely replaced by the invading trophoblasts.[57] At the end of this remodeling, the spiral artery is made of a thin adventitial layer internally lined by trophoblasts; it is considerably dilated in diameter and is known as the uteroplacental vessel.[12]

It has been suggested that trophoblastic invasion occurs in two phases. The first phase extends from the time of implantation until the 10th to 12th week of gestation[57]; invasive growth progresses to two-thirds depth in the decidua. The second phase extends from the 12th week to the 16th to 18th week of gestation. The vessels are remodeled up to the terminal resistance portion of the vessel into the myometrial layer. This results in a marked decrease in the resistance of the blood that flows into the uteroplacental vessels and thence into the intervillous space. Furthermore, as placentation progresses, trophoblastic invasion incorporates greater numbers of vessels, until an average of 100 decidual arteries are tapped for intervillous circulation.[12]

In patients who eventually develop preeclampsia, the invasion depth in the second-phase trophoblastic invasion might be deficient.[56] The insufficient depth allows greater numbers of decidual spiral arteries to retain the resistance portion of the vessel, which prevents adequate dilation of these vessels. More important, the contractile portion of these vessels remains intact. This has profound implications for the effect of vasomotor regulators of circulation.

 VASOMOTOR REGULATION OF UTEROPLACENTAL CIRCULATION

Regulation of Uterine Blood Flow

It is now well recognized that many organs have mechanisms for regional regulation of blood flow. The uterus is similar to the kidney in its embryologic origin, anatomic vascular arrangement, and mechanisms for regulation of blood flow. Like the kidney, uteroplacental circulation produces various vasodilators and vasoconstrictors including eicosanoids,[92] endothelin,[34] nitric oxide,[42] renin,[45][73][89] and angiotensinogen.[46][73]

Various aberrations occur in these vasomotor regulators in preeclampsia. Prostaglandin production has been shown to be decreased in preeclampsia; however, such deficiency accounts for only a small degree of change in blood pressure (3 to 5 mm Hg).[22] Thromboxane is considered a counterregulatory vasoconstrictor eicosanoid to prostacyclin, and its production has been shown to be increased.[21] Viewing these two facts together, the balance of eicosanoids could be disturbed in preeclampsia.[22][96] Some investigators have suggested that endothelin levels may be increased in preeclampsia.[91] Others have shown that it is not.[72]

In experimental gravid animal models, pharmacologic interventions to decrease nitric oxide production are associated with development of systemic hypertension.[102] However, nitric oxide production by measurements of urinary metabolite has been shown not to be deficient in human preeclampsia.[17]

Role of the Renin-Angiotensin System

The renin-angiotensin system might be involved in the pathogenesis of preeclampsia.[87] The role of angiotensin II in regulating uterine blood flow directly or through alterations of eicosanoids has been suggested in experimental settings. Uterine venous angiotensin II levels are higher in the hypertensive human pregnancy.[59] More important, systemic vasculature becomes more responsive to angiotensin II in preeclampsia.[24]

In view of evidence for uteroplacental ischemia and evidence for local renin and angiotensinogen production in the uterus, it is reasonable to assume that uterine vasculature is also modified to become more sensitive to angiotensin II in human preeclampsia. This vascular maladaptation (e.g., increased responsiveness to angiotensin II and development of hypertension) was first described by Goldblatt and confirmed in renin gene overexpression models with development of hypertension.[47] This research on renin gene overexpression models with hypertension emphasizes the role of renin in the evolution of vascular maladaptation.

The change in the vasculature in renin-mediated hypertension is primarily driven by functional changes in the vasculature. Such functional changes in vasculature in renin-mediated hypertension are biochemically mediated by alterations in the cyclooxygenase pathway of arachidonic acid metabolism and increased thromboxane production,[99] protein kinase C–mediated mechanism and its effect on calcium handling by the vascular smooth muscle,[50] alterations in the Na+-K+ pump and cotransport,[51] and change in endothelin expression and release.[8] Initial change in vasculature in renin-mediated vasoconstriction appears to be mediated through increased sympathoadrenal activity. Many of these alterations have been described in human preeclampsia,[21][22] including increased sympathoadrenal activity.[70]

Takimoto and colleagues[90] reported the development of preeclampsia-eclampsia syndrome by crossbreeding transgenic mice, with the introduction of human renin (REN) and human angiotensinogen (ANG) genes into the mouse genome. Specifically, when male mice carrying human REN were mated with female mice carrying human ANG, preeclampsia syndrome developed, and REN overexpression was demonstrated on the fetal side of the placenta. One unique aspect of the mouse model of preeclampsia is that fetal renin from the placenta appeared to transfer to the maternal circulation much more readily than is reported in humans.[37]

In human preeclampsia, renin gene expression is increased in the decidua vera on the maternal side.[75] Circulating levels of renin have been shown to peak earlier in women who develop superimposed preeclampsia, as compared with women with chronic hypertension who do not.[2] Increased renin production from the uterus has been shown to occur in response to decreased blood flow to the uterus in experimental settings.[101] Collectively, these data suggest a role of increased renin production in the uteroplacental interphase in the pathogenic mechanism of preeclampsia.

Increased heterodimerization of angiotensin AT1 and bradykinin B2 receptors has been described in preeclampsia.[1] Collectively, data from these investigators support the concept that AT1-B2 heterodimerization mediates at least part of the increased responsiveness to angiotensin II in preeclampsia, bypassing the angiotensin II refractoriness by using the B2 intracellular domain for the signal transduction.[1] AT1 homodimers’ susceptibility to inactivation by peroxide treatment suggests that oxidative stress of normal pregnancy confers some of the angiotensin II refractoriness, and AT1-B2 heterodimers’ resistance to peroxide inactivation may contribute to enhanced angiotensin II responsiveness in preeclampsia.[1] The mechanism by which the AT1-B2 heterodimerization is induced is not yet defined.

Patients with preeclampsia develop autoantibodies against the second loop of the AT1 receptor (AT1-AA),[95] which might be another mechanism involved in AT1 receptor and adrenoreceptor signaling. How an antibody against the AT1 receptor could cause signal transduction to occur through the α1 adrenoreceptor remains unexplained. These antibodies enhance the tissue factor (TF) expression in vitro with increased immunoreactivity for tissue factor in preeclamptic placentas.[11] These data on AT1-AA correlate with the findings of anti-ssDNA and anti-dsDNA autoantibodies in preeclampsia,[103] suggesting an abnormal or unrestrained B-cell activation in preeclampsia, or perhaps aberrantly increased antigen presentation, or both. Collectively, these data provide evidence that in preeclampsia an autoantibody against AT1 receptor may play a role in mediating angiotensin II responsiveness through AT1 receptor and α1 adrenoreceptor.

Angiotensinogen mutation with increased angiotensin II production and susceptibility to development of preeclampsia has been shown in some populations but not in others.[97] Because other biochemical aberrations that mediate vascular maladaptation are renin mediated, renin from uteroplacental interphase might have a role in initiating the pathogenesis of preeclampsia ( Fig. 14–1 ).

Click to view full size figure

Figure 14-1 Renin-angiotensin system in pathogenesis of preeclampsia.

In addition to development of systemic hypertension, alterations in regional organ circulation occur in sites that are normally renin-angiotensin dependent. This reduction in local blood flow could explain the spectrum of clinical manifestations of preeclampsia.

 Vasomotor Implications of Vascular Modeling

The intactness of the resistance portion of the uteroplacental vessels with preserved ability for vasoconstriction should have profound implications for uteroplacental ischemia. These vessels should also become increasingly responsive to angiotensin II that is produced locally. Thus, the local renin-angiotensin system could initiate vasoconstriction-mediated ischemia and cellular injury in the uteroplacental vascular bed.

 PATHOPHYSIOLOGIC BASIS OF CLINICAL MANIFESTATIONS

The renin-angiotensin system is involved in physiologic regulation of blood flow in various organs. These sites include the heart and systemic vasculature and the uterus, kidney, liver, and brain ( Table 14–1 ). These are, therefore, also the sites for major clinical manifestations of preeclampsia-eclampsia, which emphasizes the role of RAS in the pathogenesis of this disorder. Clinical manifestations are described here according to the systemic or regional circulations involved. The primary mechanism at all sites is increased responsiveness to angiotensin II, leading to increased vascular resistance initially and vasoconstriction later with attendant hypoxemia and cell damage. Furthermore, when vasoconstriction and hypoxemia occur, endothelial dysfunction sets in, and free radical formation and lipid peroxidation may further accelerate the process.[68] Endothelial dysfunction can occur earlier in persons susceptible to such endothelial damage (e.g., thrombophilic conditions).[35] Other studies suggest that such persons might not be at an increased risk.[52]

Table 14-1 -- Findings and Clinical Manifestations of Preeclampsia
VASCULATURE OR SYSTEM | FINDINGS | CLINICAL MANIFESTATIONS
Cardiovascular | Increased cardiac output and systemic vasoconstriction | Systemic hypertension
 | Increased hydrostatic pressure | Generalized edema
 | High cardiac output and hypertension | Intravascular hemolysis
Uteroplacental | Uteroplacental insufficiency | Fetal somatic growth deficiency; fetal hypoxemia and distress
 | Decidual ischemia | Abruptio placentae; placental infarcts
 | Decidual thrombosis | Thrombocytopenia
Renal | Decreased renal blood flow and glomerular filtration rate; endothelial damage | Proteinuria; elevated creatinine and decreased creatinine clearance; oliguria
 | High AII responsiveness of tubular vasculature | Elevated uric acid
 | All of the above | Renal tubular necrosis and renal failure
Cerebrovascular | Cerebral motor ischemia | Generalized grand mal seizures (eclampsia)
 | High cerebral perfusion pressure with regional ischemia | Cerebral hemorrhage
 | Cerebral edema | Coma
 | Regional ischemia | Central blindness; loss of speech
Hepatic | Ischemia; hepatic cellular injury | Elevated liver enzymes
 | Mitochondrial injury | Intracellular fatty deposit
Hematologic | Intravascular hemolysis | Schistocyte burr cells; elevated free hemoglobin and iron; decreased haptoglobin levels
 | Decidual thrombosis, release of FDP | Thrombocytopenia; antiplatelet antibodies
AII, angiotensin II; FDP, fibrin degradation products.

 Cardiovascular Manifestations

Increased sympathoadrenal activity may mediate increases in cardiac output. Increase in cardiac work demanded by increased cardiac output is generally well tolerated by young patients, but it may occasionally precipitate left ventricular failure. Decreased renal perfusion, high hydrostatic pressure due to the cardiovascular changes, and decrease in oncotic pressure due to proteinuria compounded by fluid overload may result in development of pulmonary edema.

Systemic vasculature is most frequently and fairly consistently involved with vasoconstriction, the primary manifestation being development of hypertension. Usually, both systolic and diastolic blood pressures are elevated, and hypertension is proportional to renal manifestations, especially proteinuria, at least in uncomplicated cases. Hypertension to some degree depends on increased sympathoadrenal activity, which explains the fluctuations in blood pressure and accelerations related to anxiety.

High cardiac output in the face of markedly increased peripheral vascular resistance results in traumatic intravascular hemolysis. This can cause a decreased haptoglobin level, increased free hemoglobin level, increased bilirubin levels, burr cells and schistocytes in the peripheral blood, and an increased free serum iron level.

 Uterine Vasculature

Initially, high cardiac output and increased vascular resistance without change in vessel diameter may result in increased uteroplacental perfusion. Later, with a marked increase in local vasoconstriction, regional blood flow would decrease.

Uteroplacental ischemia and placental infarcts are well-recognized pathologic findings of preeclampsia-eclampsia syndrome.[53] Decreased uteroplacental blood flow explains increased frequency of somatic growth deficiency in this condition[39] (see also Chapter 13. ) Severe reductions in uteroplacental blood flow can cause fetal hypoxemia, which is clinically manifested as fetal distress, hypoxemic multiorgan failure, or death. Uteroplacental interphase hypoxemia can also result in cellular injury to the decidua and injury to the vascular wall itself, with resultant small hemorrhages.

These two processes—hypoxemic cell injury and hemorrhage—sometimes cause small disruptions of placental attachment, which in turn can cause further disruption of the vascular wall as a result of the mechanics of physical separation. Disruption of the vascular wall causes bleeding in the uteroplacental interphase. This explains development of abruptio placentae. Uteroplacental interphase vessels normally have fibrin deposition, a process that can be aggravated by vasoconstriction, and further decreases in the blood flow in these vessels. These reductions in blood flow explain the decidual thrombosis and initiation of thrombocytopenia with local platelet consumption.[64] Dissemination of small fibrin degradation products from these vessels and release of tissue thromboplastin from decidual and trophoblast cell injury can cause disseminated intravascular coagulopathy.[60]

Renal Vasculature

Decreased renal blood flow and high renal perfusion pressure and associated hypoxemia can cause glomerular injury, which in turn causes proteinuria. Glomerular injury may be associated with fibrin deposits in the basal layer and swelling of endothelial cells, resulting in glomerular endotheliosis seen in renal histology.[20] A severe decrease in renal blood flow can cause oliguria, and severe vasoconstriction and hypoxemia with cellular injury might explain renal tubular necrosis seen occasionally in preeclampsia.

Excess circulating placental soluble fms-like tyrosine kinase 1 (sFlt-1), an antagonist of vascular endothelial growth factor (VEGF), has been demonstrated in preeclampsia. By reducing the circulating levels of VEGF, sFlt-1 may contribute to the endothelial dysfunction and impaired renal vasorelaxation.[33][43] This sFlt-1 is a splice variant of VEGF receptor-1 (VEGFR-1); it is produced by the placenta and has been known to enter the maternal circulation. Administration of sFlt-1 to pregnant rats induced hypertension, proteinuria, and glomerular endotheliosis.[43]

Decreased renal tubular blood flow (this vasculature is sensitive to angiotensin II) results in proximal tubular exchange of urate in favor of plasma, which explains frequent association of elevated serum uric acid as a manifestation of preeclampsia. Elevated uric acid thus more accurately reflects angiotensin II responsiveness,[19] thereby explaining the ability of elevated uric acid to predict fetal death better than systemic hypertension does.[66] Decreased glomerular filtration rate, combined with proteinuria-induced decrease in oncotic pressure and high hydrostatic pressure due to increased cardiac output, increased vascular resistance, and sodium and obligatory water retention (aldosterone effect), causes increased dependent and even generalized edema of preeclampsia.

Rare cases of diabetes insipidus of renal origin occur. Measurements of arginine vasopressin levels are generally normal, and placental aminopeptidase is responsible for rapid degradation of arginine vasopressin, resulting in functional deficit.

 Hepatic Vascular Changes

Angiotensin II responsiveness of hepatic vasculature is well recognized; it has been used for selective chemotherapy for tumors by angiotensin II infusion-induced vasoconstriction of normal vasculature to protect normal liver tissue. In later phases of disease, hepatic vasoconstriction-mediated hypoxemia and cellular injury are expected to result in release of hepatic enzymes into the circulation, with elevation of liver enzymes in blood.[32] Hepatic vasculature in the subcapsular region appears particularly susceptible to injury, resulting in small hemorrhages. In combination with disseminated intravascular coagulopathy, these hemorrhages can become larger and cause major subcapsular hematomas of the liver. Tissue injury with edema of liver parenchyma and capsule and with stretching of the capsule could explain the hepatic origin of epigastric pain.

HELLP syndrome[98] is a combination of intravascular hemolysis, elevated liver enzymes, and thrombocytopenia or low platelets.

Acute fatty liver of pregnancy (AFLP)[31][45] is a condition with a predominantly hepatic manifestation; it is frequently associated with thrombocytopenia and frequently occurs without cardiovascular manifestations of preeclampsia. Cellular hypoxemic injury explains mitochondrial damage, disruption of fatty acid metabolism, and deposition of microvesicular fat in hepatic cells. Susceptible women (those with a carrier state of deficiency of enzymes of fatty acid metabolism and short- and long-chain fatty acid dehydrogenase) might develop AFLP.[29] AFLP occurs, in most cases, independent of preeclampsia. There appears to be some overlap in the pathophysiology of AFLP and preeclampsia with AFLP; hepatic manifestations predominate in persons with such susceptibility. Mitochondrial enzyme defects may thus occur as gene defects or be acquired through cell injury mediated by free radicals.

 Central Nervous System

High cardiac output and increased vascular resistance may be associated with greater regional circulation in the brain at higher perfusion pressure.[3] However, some regions of the brain, especially in advanced stages of the disease, might have locally decreased perfusion.

Vasoconstriction and hypoxemia in the micro-vasculature of the brain result in cellular injury. The injury causes extracellular release of intracellular sodium, which provides the means for generating aberrant electrical impulses. The motor cortex appears to be particularly susceptible to such cellular injury, with resultant convulsions and eclampsia.[61] Vasoconstriction of different regions of the brain produces different manifestations: vasoconstriction in the frontal cortex causes frontal headache, constriction in the occipital cortex causes visual disturbances and central blindness, and constriction in the Broca area causes loss of speech. Blindness may also develop as a result of retinal detachment. Most patients who develop blindness recover completely without medical intervention. In cases of cerebral edema, coma and loss of recent memory of specific convulsive episodes occur.

Cerebrovascular accidents occur as a result of cerebral vasospasm, hypoxemia-induced vascular damage, and systolic hypertension that causes mechanical rupture or disruption of the vessel wall. Current data in developed countries suggest that almost 70% of hypertension-related maternal mortality is due to cerebrovascular accidents.[63]

Hyperreflexia has been recognized as a sign of neurologic irritability in epilepsy and is also seen before eclamptic seizures, but many women have normally active deep tendon reflexes without neurologic irritability.

 Clinical Considerations

PREDISPOSING FACTORS

Several factors are associated with, or suggested to be associated with, an increased risk of preeclampsia-eclampsia:
Parity: Both eclampsia and preeclampsia are recognized to occur more frequently in the first pregnancy.[7]
Age: Relationship is described as a J-shaped curve with slightly increased incidence in young primigravidae and a more pronounced increased incidence in older primigravidae.[7]
Race: Incidence of hypertension is not increased in African Americans, contrary to a commonly held belief, although a higher incidence of proteinuria is observed.[80]
Family: In a study of women with eclampsia, their daughters had an incidence of preeclampsia of 26%, their sisters had an incidence of 37%, and their daughters-in-law had an incidence of 8%.
Genetics: Genetic predisposition has been suspected on the basis of increased familial incidence, suggesting a recessive trait possibly of maternal origin.
Diet: Most studies suggest that protein, carbohydrate, or total calorie intake does not influence the incidence of preeclampsia.
Social status: Several reports suggest that lower socioeconomic populations have a higher incidence of preeclampsia and severe preeclampsia.
Twin pregnancies: Twinning is associated with a higher incidence of preeclampsia compared with singleton gestation. Furthermore, severe preeclampsia occurs more frequently in monozygotic twinning, especially in multiparous women.
Diabetes: The incidence of preeclampsia is generally thought to be increased in diabetic pregnancies.[13]
Hydatidiform mole: The higher incidence and early onset of preeclampsia are well recognized in molar gestation[54]; these features are also observed in triploidy gestations, which usually have partial mole.[84]
Hydrops fetalis: The incidence of preeclampsia appears to be increased only in nonimmune hydrops fetalis.[71]
Polyhydramnios: Increased incidence of preeclampsia observed in association with polyhydramnios is related to causes of polyhydramnios, including multiple gestation, diabetes, and hydrops fetalis.[71]
Climate and season: Despite considerable interest and analysis, climatic and seasonal factors do not seem to contribute to the incidence of preeclampsia.
Cigarette smoking: The incidence of preeclampsia is lower in smokers compared with nonsmokers.[85] However, if preeclampsia does occur, fetal risks are greater in smokers compared with nonsmokers.

Although susceptibility to preeclampsia might be increased by maternal thrombophilic mutations, most of the data have been inconclusive and contradictory. However, a recent case control study suggests that prevalence of factor V and factor II mutations is increased in patients with preeclampsia who did not have a previous thromboembolic disorder.[4] Researchers have suggested that the thrombophilic mechanism might interact with other pathogenic factors to determine clinical features of the disease.[4]

DIFFERENTIAL DIAGNOSIS

One of the most fundamental issues faced by clinicians is differentiation of a preexisting hypertensive disorder from the development of preeclampsia. This is because preeclampsia is a progressive disorder of increasing severity, which demands intervention in the form of delivery to halt the progression of the condition. This contrasts with preexisting hypertensive disorders, which exhibit stable manifestations, allowing clinicians to prolong gestation.

This difference in clinical course of action has profound implications for prevention of interventional prematurity. Because preeclampsia is progressive, observation of the patient may reveal progression of the disorder. However, this approach is fraught with the risk of the patient’s developing serious complications of preeclampsia. Therefore, such an approach is valid when the severity of suspected preeclampsia is judged to be mild or moderate and gestational age is preterm enough to justify prolongation of gestation and postponement of delivery. This philosophy should maximize perinatal outcome within the bounds of maternal safety.[76]

Preexisting essential hypertension should be suspected in the absence of proteinuria and other laboratory findings, especially if there is a family history of hypertension, and in the presence of maternal obesity. Corroborative information on mild elevations in blood pressure prior to pregnancy may be obtained by careful inquiry into all previous health care encounters by the patient, including visits for contraceptive advice.

Preexisting chronic hypertension secondary to renal disease can be readily diagnosed in patients with type 1 diabetes mellitus or known systemic lupus erythematosus. In other patients, preexisting renal disease should be suspected when proteinuria is in marked disproportion to the degree of hypertension, especially in multiparous patients[44] and whenever a patient presents with clinical manifestations of preeclampsia at preterm gestation. This is supported by renal biopsy data showing that 43% of multiparous women presenting with preeclampsia had evidence of preexisting renal parenchymal or vascular disease.[20] It is further supported by follow-up data on patients presenting with preeclampsia prior to 34 weeks’ gestation, of whom almost 70% had laboratory or renal biopsy evidence of preexisting renal disease.[30]

Because most patients with chronic hypertension have essential hypertension, new-onset proteinuria in patients with essential hypertension makes it easier to diagnose superimposed preeclampsia. However, this requires that an estimation of proteinuria be obtained earlier in pregnancy by quantitative laboratory analysis (e.g., from a 24-hour urine collection). In the presence of preexisting proteinuria in chronic hypertensive disorders of renal cause, a physiologic increase in proteinuria early in the third trimester is difficult to distinguish from pathologic proteinuria due to superimposed preeclampsia. Under these circumstances, development of other laboratory abnormalities, e.g., thrombocytopenia, may assist the diagnosis. Generally, proteinuria in the severe range—5 g in 24 hours or greater—should be regarded as superimposed preeclampsia in patients with preexisting proteinuria.

Convulsions or coma not related to a hypertensive disorder can develop from neurologic causes; therefore, hypertension, proteinuria, or edema provides corroborating background. In a small number of patients, the disease process may progress so rapidly that convulsions might occur without proteinuria or before proteinuria develops.

 VARIABILITY IN PROGRESSION OF PREECLAMPSIA

A well-recognized characteristic of preeclampsia is the variability in progression of the disease ( Fig. 14–2 ). Therefore, it is necessary to establish an algorithm for each individual case in order to monitor progression.

Click to view full size figure

Figure 14-2 Four representative samples of rate of progression of the preeclamptic process, starting at point A and ending in mild, moderate, severe, or fulminant disease over a variable course of time.

Figure 14–2 graphically depicts various scenarios of the progression of preeclampsia, indicating that the clinician may encounter these patients at different stages of the disease process. At point A, all patients have similar degrees of severity, such as mild preeclampsia. If delivery is not undertaken because of prematurity, then the monitoring algorithm should initially consider the possibility of rapid progression. If rapid progression is not observed in 24 to 48 hours, then frequency of laboratory testing and monitoring of other parameters can be reduced until some clinical signs are detected that suggest acceleration of the disease process. Clinically, this can manifest as acceleration of hypertension or development of increasing facial edema along with glistening sheen, known as toxemic facies. When such a change is observed clinically, additional testing of laboratory parameters might be necessary to reevaluate the patient.

 SEVERITY OF PREECLAMPSIA

Preeclampsia can be categorized for its severity, arbitrarily defined as mild or severe; in clinical settings it might also be reasonable to consider moderate severity. Severe preeclampsia is defined based on the following criteria[10]:
• | Systolic blood pressure greater than 160 mm Hg or diastolic blood pressure greater than 110 mm Hg
• | Proteinuria of 5 g or more per 24 hours (3+ or 4+ on urine dip strip examination)
• | Oliguria defined as urine output of 500 mL or less in 24 hours
• | Visual disturbances, particularly scotomata (black spots or flashes)
• | Epigastric pain
• | Cerebral symptoms, such as persistent frontal headache
• | Pulmonary edema or cyanosis

Mild preeclampsia should include hypertension, systolic blood pressure 140 to 150 mm Hg, diastolic blood pressure 90 to 100 mm Hg, and proteinuria 300 to 1000 mg per 24 hours (1+ on urine dip strip). Moderate preeclampsia can be defined as systolic blood pressure 150 to 160 mm Hg, diastolic blood pressure 100 to 110 mm Hg, and proteinuria more than 1 g but less than 2.5 g per 24 hours.

 PRINCIPLES OF MANAGEMENT

The goals of management of women with preeclampsia-eclampsia include prevention of maternal morbidity and mortality and reduction of perinatal morbidity and mortality. Arrest of disease progression and recovery is most effectively achieved by delivery. Many patients require hospitalization for evaluation and monitoring.

Diagnostic parameters are standard hospitalization criteria, and they have contributed to prevention of eclampsia. Clinicians must continue to pay close attention to the blood pressure profile because the mean duration from acceleration of hypertension to the time delivery is indicated is approximately 3 weeks.[76] Such acceleration of hypertension may herald the failure of uteroplacental circulation and activation of vasomotor mechanisms with progressive evolution of the disorder.

Assessment of fetal well being by fetal heart rate monitoring, nonstress test, and ultrasonic biophysical profile is used for antepartum assessment (see also Chapter 9 ). Continuous electronic fetal heart rate monitoring of baseline rate, beat-to-beat variability, and presence of decelerations is used in the intrapartum period for detection of fetal distress. Fetal growth evaluation by ultrasound is indicated in antepartum inpatient monitoring of preeclampsia.

 Indications For Delivery

The following are indications for delivery:
• | Preeclampsia of any severity at term
• | Moderately severe preeclampsia near term (i.e., after 34 weeks’ gestation)
• | Eclampsia at any gestational age
• | Rapidly progressive preeclampsia with secondary system involvement, such as thrombocytopenia and elevated liver enzymes, at any gestational age
• | Clinical unequivocal evidence of fetal compromise, such as persistent nonreactive nonstress test, poor biophysical profile score, or spontaneous repetitive decelerations in fetal heart rate monitoring, at any gestational ages
• | Established evidence of fetal pulmonary maturity

 Intrapartum Treatment

Antihypertensives

Severe hypertension has serious cerebrovascular consequences in terms of parenchymal ischemia and hemorrhage. Decisive treatment of hypertension is indicated for hypertensive episodes. Such blood pressure criteria are generally a diastolic pressure of greater than 105 mm Hg or systolic pressure 160 mm Hg or greater.

Sublingual nifedipine and an intravenous bolus of hydralazine are the primary antihypertensives used. The results of meta-analysis of randomized, controlled trials are not robust enough to guide clinical practice, but they do not support use of hydralazine as first-line treatment of severe hypertension in pregnancy; labetalol and nifedipine show most promise, but clinical trials are needed.[40] There is no evidence of inadvertent precipitation of angina and myocardial infarction with use of sublingual nifedipine in this generally healthy young population. However, caution is indicated with use of nifedipine for older mothers (age 40 and older) when there is a family history of coronary artery disease at a young age and especially in women who are heavy smokers. Labetalol and clonidine have also been used for the same purpose ( Table 14–2 ).

Table 14-2 -- Pharmacotherapy for Maternal Hypertensive Emergencies
DRUG | INITIAL DOSE | REPEAT DOSES | COMMENTS AND PRECAUTIONS
Hydralazine (bolus) | 5 mg IV bolus; response time 10–15 minutes | 5–10 mg every 20–30 minutes | If no response with total dose of 20 mg, consider alternatives.
Hydralazine (infusion) | 40 mg in 500 mL D5/LR; begin at 15–25 mL/h | Begin at 1 mL/min, titrate against blood pressure |
Nifedipine | 10 mg sublingual, response time 10 minutes with maximum effect at 30 minutes | 10 mg in 30 minutes | If no response after 20 mg, consider alternatives; avoid in elderly or with family history of coronary disease, especially if smokers.
Clonidine | 0.1 mg PO | 0.1 mg in 30 minutes, then 0.1 mg every hour | Patient must be placed on equivalent maintenance dose tid.
Labetalol | 20 mg IV bolus, response time 5–10 minutes | 20 mg dose or begin infusion of 1–2 mg/min | Check cardiac functional suppression.
D5/LR, 5% dextrose in lactated Ringer solution; IV, intravenous; PO, by mouth; tid, three times a day.

 Corticosteroids

Evidence supports use of glucocorticoids safely in patients with preeclampsia for accelerating fetal pulmonary maturation.[67]

Method of Delivery

Cesarean section is best reserved for specific obstetric clinical indications. Availability of cervical ripening agents containing prostaglandins makes the success of vaginal delivery more feasible. Vaginal delivery following induction of labor remains the mainstay method for patients with preeclampsia and most cases of eclampsia because induction of labor in patients with preeclampsia may be easier than predicted by cervical findings.[104]

Seizure Prophylaxis and Treatment of Eclampsia

Magnesium sulfate infusion for prevention of seizures is routinely recommended by most authorities in the United States. This is partly because the signs and symptoms of preeclampsia are not reliable predictors of eclampsia[83] and partly because magnesium sulfate infusion is remarkably safe prophylaxis.[61] Several other agents have been used for seizure prophylaxis, including phenytoin. However, an international randomized trial now supports use of magnesium sulfate as the agent of choice over phenytoin for such prophylaxis.[15]

Magnesium sulfate is well recognized as the treatment for preventing further seizures in patients presenting with eclampsia.[61] Magnesium sulfate can be safely used even in patients taking nifedipine (a calcium channel blocker), because there is no evidence of adverse consequences and there is no sound theoretical basis for avoiding such a combination.

The most commonly used regimen of magnesium sulfate is intravenous infusion[105] given as a 2- to 4-g bolus over 5 to 30 minutes followed by continuous infusion starting at 1 g/h and increasing up to 2 g/h to maintain therapeutic levels of 4 to 6 mEq/L. Intramuscular injection of magnesium sulfate has fallen out of favor because of pain associated with the injections and lack of precision in maintaining therapeutic levels. Close supervision of the patient’s deep tendon reflexes and urine output measurements is important.

Neonatal serum magnesium concentrations are very similar to those of the mother.[61] Stone and Pritchard[86] reported that Apgar scores do not correlate with magnesium levels. Clinical observations by neonatologists suggest higher frequency of neonatal hypotonia and decreased intestinal motility in infants exposed to magnesium sulfate (see also Chapter 47 , Part 2).

 PREVENTION OF PREECLAMPSIA

Until all aspects of the pathogenic mechanisms are well defined, prevention of preeclampsia remains an unrealized goal. Studies of aspirin and calcium supplementation have not supported their use in either low-risk or high-risk populations.[38][79]

OUTCOME IN PREECLAMPSIA-ECLAMPSIA

Perinatal Outcome

Perinatal mortality is increased in women with preeclampsia-eclampsia.[48][83] Fortunately, the fetal death rate has decreased in recent times,[18] but perinatal morbidity due to clinically indicated interventional prematurity continues to be a major problem.[76] Major causes of perinatal morbidity and mortality are uteroplacental insufficiency, abruptio placentae,[48] and interventional prematurity.[76] Fetal death rate correlates with clinical parameters that reflect the disease process. The fetal death rate has been shown to increase with increases in both hypertension and degree of proteinuria[23] and with high uric acid levels.[66]

Perinatal morbidity is primarily a result of the need for delivery. Although prematurity remains the single most important threat to the infants of hypertensive mothers, analysis suggests that these infants might have better outcomes than preterm infants delivered spontaneously.[74] A study of neurodevelopmental outcome suggests that maternal hypertension seems to protect against cerebral palsy in preterm infants without increasing the risk of cognitive impairment independent of use of magnesium sulfate.[25] Recent improvements in perinatal mortality appear to be due to reduction in fetal but predominantly neonatal death rates.

 Maternal Mortality and Morbidity

Maternal mortality is still a major risk from hypertensive disorders.[36] Marked improvements in maternal morbidity and mortality have occurred in recent times. These improvements are attributable to improvements in medical care (e.g., blood transfusion, prevention of aspiration), in methods of stabilization (e.g., reduced use of sedation) of eclamptic and severe preeclamptic patients, and expedited delivery after stabilization. Maternal mortality rates close to zero have been achieved.[83] In areas of the world where good medical care is readily available, cerebrovascular accidents remain the single most common reason for maternal mortality, accounting for 60% to 70% of all deaths due to hypertensive disorders.[63] Therefore, future decrease in maternal mortality and morbidity rates in hypertensive disorders in developed parts of the world will come from assertive and decisive treatment of severe hypertension.

 Remote Prognosis

Long-term follow-up studies of eclampsia by Chesley and coworkers[6] revealed that in women with hypertension in the first pregnancy, 33% had a hypertensive disorder in any subsequent pregnancy, and 5% had a recurrence of eclampsia. Multiparous women with eclampsia had recurrence of hypertension in 50% of subsequent pregnancies.[6] Sibai and associates[81] reported a 45% recurrence of preeclampsia in women with severe preeclampsia, and they also showed that risk of such recurrence is higher in women who develop preeclampsia in the late second or early third trimester.[82] Renal biopsy data from the University of Chicago suggest that approximately 22% of primigravidae with preeclampsia have an underlying renal disorder.[20] Collectively, these data suggest that 22% to 45% of primigravid women who develop preeclampsia, severe preeclampsia, or eclampsia have essential hypertension or renal parenchymal disease, or both, as the primary cause.

It has been suggested that there is an increased risk for developing hypertension later in life in women who develop preeclampsia in their first pregnancy. However, this misconception is due to erroneously including chronic hypertensive disorders in the preeclamptic patients being studied. Long-term follow-up studies of preeclampsia-eclampsia in the first pregnancy by Chesley and coworkers[6] suggest there was no increase in the rate of hypertension. However, multiparous women do exhibit excess rates of hypertension and cardiovascular mortality, which is best explained by underlying hypertensive disorders.

 OTHER HYPERTENSIVE DISORDERS

Gestational Hypertension

Gestational hypertension typically occurs in the third trimester. Recurrence of nonproteinuric hypertension of this type in 15% to 25% of the patients with hypertensive disorders suggests an underlying hypertensive disorder, especially if there is a family history of essential hypertension. Under such circumstances, and in the absence of signs and symptoms of preeclampsia, antihypertensive treatment should be considered.[55] Such antihypertensive therapy may reduce the need for hospitalization and makes outpatient monitoring and management easier. Patients managed as outpatients benefit from ambulatory blood pressure monitoring.

Antihypertensive treatment is similar to that for patients with chronic hypertension. Acceleration of hypertension or need for progressively increasing antihypertensive therapy may indicate development of superimposed preeclampsia or misdiagnosis of the condition as transient hypertension. Careful evaluation of signs and symptoms of preeclampsia before beginning antihypertensive therapy can minimize such difficulties. Patients with severe hypertension without evidence of preeclampsia might have severe hypertension due to cocaine abuse.[94] All patients with severe hypertension manifesting in an episodic manner should have a toxicology urine screen test for accurate diagnosis and appropriate treatment of hypertension and substance abuse.

 Chronic Hypertension

Chronic hypertension in pregnancy is hypertension (i.e., blood pressure greater than 140/90 mm Hg) diagnosed before the 20th week of gestation or hypertension before pregnancy. Overt hypertension is easily diagnosed, but latent hypertension does not become apparent until later in pregnancy. Latent hypertension is frequently misdiagnosed as transient hypertension.

 CLASSIFICATION

Hypertension in pregnancy is classified as primary, secondary, or chronic ( Box 14–1 ). Primary (essential or idiopathic) hypertension is the most common type observed; secondary hypertension is secondary to a known cause. Causes of secondary hypertension include renal parenchymal disease and renal vascular disease, adrenal diseases, coarctation of the aorta, and thyrotoxicosis. Renal parenchymal disease is the second most common cause of chronic hypertension, other causes being rare.

Box 14-1

Classification of Hypertension in Pregnancy

Primary Hypertension
Essential or idiopathic hypertension, the most common type observed

Secondary Hypertension
Hypertension secondary to a known cause

Renal Disease
Parenchymal disease (glomerulonephritis, chronic pyelonephritis, interstitial nephritis, polycystic kidney)
Renal vascular disease

Adrenal Disease
Cushing syndrome (cortical)
Hyperaldosteronism (cortical)
Pheochromocytoma (medullary)

Other
Coarctation of aorta
Thyrotoxicosis

Chronic Hypertension
Hypertensive disease with superimposed preeclampsia. A patient should be considered at risk of chronic hypertensive disease of pregnancy in the presence of one or more of the following:
Diastolic blood pressure in a nonpregnant state or before the 20th week of gestation that consistently exceeds 80 mm Hg
History of hypertension
History of secondary causes of hypertension (e.g., renal disease)
Family history of hypertension
Hypertension in a previous pregnancy
Hypertension with oral contraceptives

A patient should be considered to be at risk of chronic hypertensive disease of pregnancy in the presence of one or more of the following:
• | A diastolic blood pressure in a nonpregnant state or before the 20th week of gestation that consistently exceeds 80 mm Hg
• | A history of hypertension
• | A history of secondary causes of hypertension (e.g., renal disease)
• | A family history of hypertension
• | Hypertension in a previous pregnancy
• | Hypertension with oral contraceptives

 EVALUATION OF THE PREGNANT HYPERTENSIVE PATIENT

Evaluation of the pregnant hypertensive patient includes a complete physical examination, including a funduscopic examination for severe hypertension.[14] Heart size must be evaluated if long-standing or significant hypertension is a factor. Auscultation over the renal arteries should be performed to rule out a bruit consistent with renovascular hypertension; however, a bruit is rarely first detected by obstetricians. Simultaneous palpation of the femoral and radial arteries should be performed to rule out coarctation of the aorta; again, this is rarely first detected by obstetricians.

 SCREENING LABORATORY DATA

A complete urinalysis for protein and for microscopic sediment should be performed to diagnose renal disease. A 24-hour urinalysis for protein and determination of creatinine clearance should be performed to assess renal function. Serum electrolyte levels to rule out primary hyperaldosteronism should be checked only if the diagnosis is not obviously essential hypertension or renal disease.

If blood pressure elevation is episodic and reaches systolic pressures of 180 mm Hg and diastolic pressures greater than 110 mm Hg, urinary catecholamines should be measured to rule out pheochromocytoma. These patients should also have a toxicology screen.[94]

Ultrasonography of the kidneys may be considered when clinically relevant (e.g., chronic pyelonephritis) to assess renal size and pelvic dilatation if the patient did not have a diagnostic study before pregnancy. Electro-cardiography and an echocardiogram can be considered depending on the severity of the hypertension.

 PRECONCEPTION COUNSELING

If possible, counseling should be provided before conception to the woman who has chronic hypertension. This is important for establishing adequate control of hypertension and making changes in the antihypertensive regimen. It is important to establish baseline data and to teach self-monitoring of blood pressure. If the patient is taking diuretic medication, she should be advised that she should discontinue use of this medication before conception. An appropriate diet that curtails heavy salt use is recommended. Patients taking angiotensin-converting enzyme inhibitors should be advised to discontinue them because of serious risks of fetal defects and pregnancy loss.

 MANAGEMENT DURING PREGNANCY

Bedrest is suggested to increase uterine blood flow and promote nutrition to the fetus.[88] Uterine size and compression of the inferior vena cava and aorta are factors that alter blood pressure recordings in the supine position in the third trimester. The currently recommended position for outpatient blood pressure measurement, as advocated by the American Heart Association, is the sitting position. The brachial artery blood pressure is highest when sitting, lower when lying on the back, and lowest when lying on the side.

 Home Blood Pressure Monitoring

All patients with chronic hypertension benefit from self-monitoring of blood pressure. Self-monitoring reduces use of antihypertensives and need for hospitalization.[62] Self-monitored blood pressure readings tend to be lower, and they also reflect patients’ blood pressure readings in their environment more accurately. It is advisable to take blood pressure measurements at least three times a day. If the patient works outside the home, blood pressures should be taken during the workweek and weekend. This identifies the effects of the environment on blood pressure.

Newer digital blood pressure monitors are easy to use and moderately inexpensive. For these reasons it is time to abandon the sphygmomanometer and stethoscope for self-monitoring. It is important to check calibration of the patient’s machine in the office.

 Other Considerations

Therapeutic abortion is generally not necessary or recommended, but the decision regarding whether to continue the pregnancy should be determined on an individual basis. It is essential to establish the estimated date of confinement. History, early pelvic examination, and early ultrasonography aid in this process. Ultrasonography is needed (at 3- to 6-week intervals from 24 to 28, 28 to 32, and 32 to 36 weeks) during pregnancy to detect intrauterine growth restriction, which is most likely to develop after the 30th week of gestation.

 Pharmacotherapy

There is no current proof that pharmacotherapy ( Table 14–3 ) alters fetal salvage or prevents preeclampsia, but it does control major accelerations of maternal blood pressure during pregnancy. This might reduce the risk of complications of severe hypertension, especially cerebrovascular accidents. Antihypertensive medication should be started when home diastolic blood pressure consistently exceeds 84 mm Hg or office blood pressure readings consistently exceed 90 mm Hg.

Table 14-3 -- Common Antihypertensive Agents for Chronic Hypertension in Pregnancy
AGENT | MECHANISM OF ACTION | DOSE
Methyldopa | Centrally acting alpha agonist | 250 mg bid to 500 mg qid
Clonidine | Centrally acting alpha agonist | 0.1–0.6 mg tid, rarely exceeding 0.4 mg tid
Nifedipine XL | Calcium channel blocker | 30 mg XL qd to 60 mg XL bid; maximum dose 120 mg/day
Norvasc | Calcium channel blocker | 5–10 mg qd
Labetalol | Beta blocker | Starting dose 100 mg bid; usual dose 200–400 mg bid; maximum dose 1600–2400 mg
bid, twice a day; qd, every day; tid, three times a day; XL, long acting.

The current drug of choice is methyldopa (Aldomet).[65] Since the mid-1980s, beta blockers such as propranolol or atenolol have been used.[69] However, these agents increase the risk of intrauterine growth restriction and might increase fetal morbidity. Alternative drugs include calcium channel blockers,[9] clonidine, and labetalol.[28][77] An analysis of clinical trials of beta-blockers indicates that the effect of these agents on perinatal outcome is uncertain; the worrying trend to an increase in infants small for gestational age is partly dependent on one small outlying trial.[41] All drugs may cross the placenta; however, these drugs have not been shown to cause birth defects, except angiotensin converting enzyme inhibitors.[26][58]

One should avoid using two antihypertensives of the same class whenever a patient needs more than one agent to control the hypertension. This is most likely to occur for agents acting on the adrenergic system; for example, avoid combining methyldopa with labetalol. It is better to use a vasodilator such as nifedipine as a second agent. Until better evidence is available, the choice of an antihypertensive should depend on the experience and familiarity with a particular drug and on what is known about adverse maternal and fetal side-effects, with the exception of diazoxide and ketanserine, both of which are probably not good choices.[16]

Complications

Chronic hypertension is associated with a fourfold to eightfold increase in the incidence of abruptio placentae. Planned delivery at or near term may be advisable. The patient should be observed for preeclampsia as indicated by an increase in blood pressure and development of proteinuria. The patient should be hospitalized if preeclampsia is suspected.

 ANTEPARTUM FETAL EVALUATION

Antepartum fetal evaluation includes serial ultrasound to diagnose intrauterine growth restriction. Beginning at 32 weeks of gestation, nonstress tests should be performed twice a week, and fetal movement activity counts should show at least 4 movements per hour or 3 movements in 30 minutes, indicating fetal health.

 LABOR AND DELIVERY

If a decision is made to proceed to delivery and the cervix is not favorable for induction of labor, prostaglandin may be administered vaginally. Continuous electronic fetal monitoring should be performed during labor. Regional analgesia with epidural administration is ideal, as is also the case for patients with preeclampsia. It is recommended that a pediatrician be available for evaluation of the newborn.

 SUMMARY

Women who have chronic hypertension usually do well during pregnancy, although 5% to 10% have major catastrophic events. Patients with chronic hypertension may take oral contraceptives postpartum; a barrier form of contraception is an alternative. For women who have completed their childbearing, a permanent form of contraception may be desirable.

 Superimposed Preeclampsia-Eclampsia

Superimposed preeclampsia-eclampsia is a condition that supervenes on a preexisting hypertensive disorder of any cause. Clinically, this is the most severe form of disease; it is associated with the most severe degree of hypertension and proteinuria. A diagnosis of superimposed preeclampsia generally indicates a need for expedited delivery. Establishment of baseline data on renal and other functions during the prenatal course is helpful for comparison. Usually, liver function abnormality indicates superimposed preeclampsia; however, association of methyldopa with elevation of liver enzymes without development of superimposed preeclampsia is known to occur. When such a diagnosis is entertained, hospitalization is essential for evaluation, close supervision, monitoring, and delivery.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/39.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 15 – Pregnancy Complicated by Diabetes Mellitus

Carol Andrea Lindsay

Diabetes mellitus is a group of metabolic diseases, all having hyperglycemia in common, that result from defects in insulin secretion, insulin action, or both.[30] Diabetes mellitus is classified in one of three ways: type 1 (insulin dependent), type 2 (non–insulin dependent), or gestational. Diabetes mellitus in pregnancy is further subdivided according to the classification of Priscilla White ( Table 15–1 ). She reported that the prognosis for pregnancy is related to control of maternal diabetes, occurrence of congenital fetal defects, degree of maternal vascular disease, gestational age at delivery, duration of diabetes, age of onset of diabetes, and balance of the sex hormones of pregnancy.[94]

Table 15-1 -- Modified White’s Classification of Diabetes Mellitus In Pregnancy *
CLASS | DESCRIPTION
A1 | Onset during pregnancy, treated with diet only
A2 | Onset during pregnancy, requiring insulin therapy
B | Onset at ≥ 20 years old, <10 years’ duration
C | Onset 10–19 years old, 10–19 years’ duration
D | Onset <10 years old, ≥ 20 years’ duration or background retinopathy
F | Any duration or age of onset with the presence of nephropathy
H | Any duration or age of onset with the presence of atherosclerotic heart disease
R | Any duration or age of onset with the presence of proliferative retinopathy
T | Any duration or age of onset with the presence of a renal transplant
Adapted from White P: Pregnancy complicating diabetes. Am J Med 7:609, 1949, with permission from Excerpta Medica Inc.
* If a patient falls into two or more classes, she is assigned to the most severe class.

Gestational diabetes mellitus is defined as carbohydrate intolerance of variable severity with onset or first recognition during pregnancy.[64] Of the 3% to 5% of pregnancies complicated by diabetes mellitus, 80% to 90% are cases of gestational diabetes.[16][17][30] Risk factors for the development of gestational diabetes mellitus include age older than 25 years; obesity, defined as pregravid body mass index (BMI) greater than 27.3 kg/m2; family history of type 2 diabetes mellitus, particularly maternal; persistent glucosuria; sedentary lifestyle; prior gestational diabetes; hypertension; dyslipidemia and history of prior pregnancies complicated by macrosomia; congenital malformation; or stillbirth.[30][44] Ethnicity also plays a role in the risk of development of diabetes mellitus, with people of color having a higher incidence.[44] However, more than 50% of all patients who exhibit abnormal glucose tolerance lack the risk factors mentioned.[54]

PATHOPHYSIOLOGY

The pathophysiology of diabetes mellitus is complex, with hyperglycemia being a common manifestation. Type 1 diabetes mellitus primarily represents insulin deficiency that results in chronic hyperglycemia and disturbances of protein and lipid metabolism.[36] People with type 1 diabetes require insulin for survival, and in the absence of insulin, they risk developing diabetic ketoacidosis.[15] They are also at increased risk for developing micro- and macrovascular complications.[30]

Type 2 diabetes mellitus results from an imbalance between insulin sensitivity and beta cell function. This type of diabetes mellitus has an insidious onset and generally is seen in older and more obese patients,[15] although there is an alarming increase in obesity and type 2 diabetes in adolescents. In both type 2 diabetes and gestational diabetes there is decreased hepatic and peripheral insulin sensitivity and relatively decreased insulin response for the degree of hyperglycemia.[15] However, because of the decrease in insulin sensitivity, insulin response may actually be greater than in women with normal glucose tolerance.[15] As a consequence, women with type 2 diabetes may have normal or increased insulin levels.[30]

In women with normal glucose tolerance in pregnancy, more endogenous insulin is required to maintain normal glucose tolerance.[63] As a result, plasma insulin levels are greater in these women than in weight-matched nonpregnant women.[63] In lean women, maternal metabolism is adapted to allow for increased maternal fat stores early in pregnancy and increased availability of carbohydrate, lipid, and protein to the fetus in late pregnancy when increased fetal growth occurs.[15]

Gestational diabetes is characterized by a 60% decrease in peripheral insulin sensitivity and the inability of the pancreas to produce adequate insulin in response to a glucose load.[1] Several hormones produced by the placenta have antagonistic effects on insulin, and in the past this was thought to lead to this decrease in insulin sensitivity.[1] These hormones may include human placental lactogen (human chorionic somatomammotropin) and progesterone.[1] However, Kirwan’s group has reported that tumor necrosis factor–α (TNFα) produced by fat cells and placenta was the most significant predictor of insulin sensitivity in pregnancy.[46] As a consequence of decreased insulin sensitivity, levels of plasma glucose, free fatty acids, branched chain amino acids, and ketone bodies are elevated.[1]

SIGNS AND SYMPTOMS

Many women with gestational diabetes and type 2 diabetes are asymptomatic; however, any signs and symptoms of hyperglycemia should be evaluated, including fatigue, polyuria, polydipsia, weight loss, polyphagia, and blurred vision.[30] In the first trimester, women with type 1 diabetes may experience periods of hypoglycemia.[54] In the presence of infection, these women are at increased risk for developing ketoacidosis.

 DIAGNOSIS

Screening based on risk factors has been advocated by the American Diabetes Association.[30] Screening should be performed between 24 and 28 weeks of gestation. Some advocate earlier screening in women with significant risk factors. Factors that increase a woman’s risk for gestational diabetes include age older than 25 years, obesity, having a first-degree relative with diabetes mellitus, being a member of an ethnic group at high risk (Hispanic, American Indian, Asian, African American), history of abnormal glucose metabolism, history of poor obstetric outcome, history of previous gestational diabetes mellitus, and concomitant glucocorticoid therapy.[30][54][62]

Screening is generally performed with a 50-gm, 1-hour oral glucose tolerance test. The cutoff for which further testing is indicated ranges from 130 to 140 mg/dL. The sensitivity at a cutoff of 140 mg/dL is 75%, with 6% to 15% of the tests being abnormal.[1][12][15] Lowering the cutoff to 130 mg/dL enhances sensitivity but impairs specificity.[54] At 130 mg/dL the sensitivity increases to nearly 100%, but 15% to 25% of the population must undergo a diagnostic test as a result of an abnormal value.[12][15]

An abnormal screening test is followed by a 75-g or a 100-g 3-hour oral glucose tolerance test. The criterion for diagnosis of gestational diabetes is at least two abnormal values on the 3-hour glucose tolerance test. This criterion was initially set forth by O’Sullivan and Mahan.[75] Abnormal values were based on the risk that the woman would develop glucose intolerance after delivery and not based on perinatal outcome. Abnormal values were defined as two or more values greater than 2 standard deviations above the mean.[75]

In 1979, the National Diabetes Data Group revised the O’Sullivan criterion, which was based on whole blood, to reflect plasma values.[72] Carpenter and Coustan further refined the National Diabetes Data Group criteria to reflect the glucose oxidase methods by which plasma glucose is currently obtained, rather than the former Smogyi method.[11][72] These criteria are fasting blood glucose of 95 mg/dL or less, 1-hour blood glucose of 180 mg/dL or less, 2-hour blood glucose of 155 mg/dL or less, and 3-hour blood glucose of 140 mg/dL or less, with either a 75-g or a 100-g glucose load. These criteria have been recommended by the American Diabetes Association and the Fourth International Workshop Conference on Gestational Diabetes.[32][62]

Women who have one abnormal value on the oral glucose tolerance test are also at increased risk for fetal macrosomia.[55] Repeat testing at 32 to 34 weeks has been recommended in this group because 33% of these women have a positive test at that time.[73]

Glycosylated hemoglobin, although not useful for diagnosis, is useful for managing patients with type 1 or type 2 diabetes. Higher levels indicate poorer glycemic control. It should be noted that in pregnancy, erythropoiesis is increased, leading to younger red blood cells, which cause the red blood cells of pregnant women to be less glycosylated than those in nonpregnant women.[12]

Women with gestational diabetes should undergo testing for glucose intolerance in the postpartum period because of their increased risk of developing diabetes mellitus.[75] The diabetes that occurs following gestational diabetes is primarily type 2 diabetes, but in 3% to 5% of these patients, type 1 diabetes is diagnosed; this is important because women with type 2 diabetes are at increased risk for the development of hyperlipidemia and increased risk of cardiovascular disease.[62] Fifty to sixty percent of women with prior gestational diabetes develop type 2 diabetes during their lifetime.[51] Risk factors for developing an abnormal glucose tolerance test postpartum after gestational diabetes mellitus include early gestational age at the time of diagnosis (less than 24 weeks), increased fasting glucose, and obesity.

Diabetes mellitus in nonpregnant patients is defined as a glucose level of 126 mg/dL or greater after an 8- to 14-hour fast or as a 2-hour postprandial glucose level of 200 mg/dL or greater after a 75-g oral glucose tolerance test.[32][62] The diagnosis can also be made in the symptomatic patient with a random plasma glucose concentration greater than 200 mg/dL.[30]

Impaired glucose tolerance exists when the fasting plasma glucose level is 110 to 125 mg/dL or when the 2-hour value is 140 to 199 mg/dL. Impaired glucose tolerance is not a clinical diagnosis but rather a risk factor for future development of diabetes and cardiovascular disease.[30][32] If the fasting plasma glucose is less than 110 mg/dL and the 2-hour value is less than 140 mg/dL, glucose tolerance is normal, but frequent testing is recommended.[32]

MANAGEMENT OF DIABETES MELLITUS

In Pregnancy

GLUCOSE CONTROL

Glucose control is the mainstay of the management of diabetes in pregnancy, whether the diabetes is pregestational or gestational. Women can monitor their own blood glucose, with the goal being maintenance of glucose levels between 60 and 120 mg/dL.[54] Recommended regimens for glucose evaluation for women with gestational diabetes mellitus vary widely from weekly office visits to eight daily checks. Euglycemia can be achieved with self-monitoring of blood glucose (SMBG).[42] In general, SMBG is thought to be superior to monitoring that is less frequent.[15][36][62][83] One of the most frequently used protocols involves fasting blood sugar, which is checked before each meal, 2 hours after each meal, and at bedtime.[76] If nocturnal hypoglycemia is suspected, an additional capillary glucose level test at 3:00 am can be added.[76]

Target levels of glucose in pregnancy are as follows: fasting, before meals and bedtime snack, 60 to 95 mg/dL; 1 hour after meals, 130 to 140 mg/dL; 2 hours after meals, 120 mg/dL or less; and 2:00 am to 6:00 am, 60 to 90 mg/dL.[15][38][54][63][76] When the mean plasma glucose values are maintained below 100 mg/dL during pregnancy, perinatal mortality is reduced to that of a control population with normal glucose tolerance.[23][43] Maintaining euglycemia may also improve the rates of several fetal or neonatal complications such as macrosomia, hyperbilirubinemia, hypocalcemia, respiratory distress syndrome, and intrauterine fetal demise (see Chapter 47 , Part 1).[37][54] A reduction in maternal complications may also be seen, for example, in the reduced need for cesarean delivery.[83]

In addition to SMBG, daily urine tests for ketones are advocated.[28] Ketonuria may be a result of accelerated fat catabolism.[62] Ketonuria has been associated with lower IQ scores than expected in children of pregnancies complicated by diabetes.[19] Checking the first voided urine sample can determine if the patient has an adequate caloric intake and is taking adequate insulin.[15] Ketonuria can also be a sign that a woman with type 1 diabetes mellitus is developing diabetic ketoacidosis.

 Weight Management

The amount of weight gain recommended in pregnancy is based on prepregnancy weight. In obese patients, defined as BMI greater than 29 kg/m2, a weight gain of approximately 7 kg is recommended during pregnancy[38]; in lean patients, with BMI less than 19.8 kg/m2, a weight gain of up to 18 kg is recommended.[62] For women with a normal BMI that is between 19.8 and 26 kg/m2, weight gain ranging from 11 to 16 kg is recommended.[45]

Most women with gestational diabetes are 50% to 70% overweight.[57] Caloric requirements are weight based. Obese patients can be managed on diets consisting of as little as 1600 kcal per day as long as ketonuria does not develop.[54] Women with normal weight require from 2200 to 2400 kcal per day[15]; approximately 30 to 35 kcal/kg ideal body weight is recommended.[17] The amount of calories is similar to that required by the pregnant woman with normal glucose tolerance and may be less[1]; however, attention must be paid to the composition and distribution of meals. It is recommended that the patient eat three meals and one to three snacks each day.[54][76] This approach requires consumption of 10% to 15% of calories at breakfast, up to 10% as a midmorning snack, 20% to 30% at lunch, up to 10% as a midafternoon snack, 30% to 40% at dinner, and up to 10% as a bedtime snack.[41] The composition of the diet is as follows: 50% to 60% complex carbohydrates, 12% to 20% protein, 20% to 30% fat.[4][15][17][54][63]

Exercise can be used as an adjunct to diet in the management of gestational diabetes. Regular aerobic exercise and non–weight-bearing exercise have been shown to lower fasting and postprandial glucose concentrations.[10][62] In some cases, exercise can prevent the need for insulin therapy in women whose diabetes cannot be controlled by diet alone.[40]

Medication

If target glucose levels are not attained on a consistent basis with diet and exercise, insulin might be required. Patients undergoing frequent SMBG are more likely to require insulin; however, there is a significant reduction in adverse pregnancy outcomes.[37] Insulin can be given as a combination of short-acting and intermediate-acting insulin in multiple daily injections. Insulin requirements usually change throughout pregnancy, requiring frequent adjustment. Occasionally, in the woman with pregestational diabetes, the continuous subcutaneous insulin infusion pump is used. However, this method has never been demonstrated to be superior to multiple insulin injections for maintaining euglycemia.[24] The type of insulin therapy should be individualized based on a particular patient’s needs. The major maternal complication of insulin therapy is hypoglycemia. Maternal hypoglycemia most frequently occurs in the context of a missed meal, decreased carbohydrate content of a meal, or increased physical activity.[3]

Previously, oral hypoglycemic agents were not used during pregnancy because of a concern for fetal hyperinsulinemia[1][15] and neonatal hypoglycemia. However, there has been growing interest in the use of oral hypoglycemic agents as an alternative to insulin therapy. There has been one randomized, controlled trial of the use of the sulfonylurea glyburide, which does not cross the placenta, after the first trimester; this trial demonstrated equal efficacy when compared with insulin in obtaining glycemic control.[58] Outcomes were similar between the two groups with respect to the rates of preeclampsia, cesarean section, macrosomia, neonatal lung complications, hypoglycemia, admission to a neonatal intensive care unit, or fetal anomalies.[58][59] Data are conflicting on the safety of the biguanide metformin in pregnancy.[58][59][82] Further study is needed before recommending widespread use of oral hypoglycemic agents in pregnant women with diabetes.

 TESTING

Antepartum testing is important as it may decrease the risk of intrauterine fetal demise and neonatal mortality, especially in patients with fasting and postprandial hyperglycemia.[6] There are four main components to antenatal testing: laboratory evaluation, ultrasound, fetal movement counts, and fetal heart rate testing (see Chapter 9 ).

Women with diabetes have a 10-fold increased risk for babies with neural tube defects. These women should be offered maternal serum α-fetoprotein screening at 16 to 18 weeks’ gestation, followed by a detailed ultrasound examination.[54] Maternal serum α-fetoprotein levels are affected by maternal race and weight and are lower in pregnancies complicated by diabetes.[15] An adjustment for this fact must be made before interpreting results.

Ultrasound assists in managing pregnancies complicated by diabetes. Because women with pregestational diabetes have an increased risk of congenital anomalies, a detailed anatomic survey at 18 to 20 weeks’ gestation can be used to detect fetal malformation. There is no increased risk of karyotype abnormalities with diabetes mellitus. Echocardiography is usually performed at 20 to 22 weeks’ gestation because there is a fivefold increase in the risk of cardiac malformations in the fetuses of women with diabetes mellitus. There is also an increased risk of septal hypertrophy, which is a component of an obstructive cardiomyopathy.[54] In addition, in the third trimester, ultrasound can be used to estimate fetal weight and to detect polyhydramnios.[54] Women with diabetes are at risk for fetal growth disturbances, so serial ultrasound testing in the third trimester at 4- to 6-week intervals should be considered.[54] The mother should also monitor the activity of her fetus, starting at approximately 28 weeks’ gestation, by counting fetal movements.

There is fairly universal agreement that women with pregestational diabetes and gestational diabetes requiring insulin should have antenatal testing. Whether women with uncomplicated gestational diabetes managed with diet alone require antenatal testing remains controversial. There are no prospective trials evaluating the appropriate use of antenatal testing in the woman with uncomplicated gestational diabetes.

Antenatal testing or fetal heart rate monitoring commonly consists of nonstress testing. In women with pregestational diabetes or gestational diabetes requiring insulin twice weekly, nonstress testing is begun at 32 to 34 weeks of gestation. Nonstress testing is started earlier in the presence of vascular disease, poor diabetes control, hypertension, previous intrauterine fetal demise, or other pregnancy complications.[7][54][66][76][85] At 36 to 40 weeks, nonstress testing is considered in women with gestational diabetes managed with diet alone.[76] Some investigators recommend only the use of fetal movement assessment by the mother in the woman with well-controlled gestational diabetes, that is, in the absence of hypertension, adverse obstetric history, or other risk factors.[23] The rationale for this approach is that abnormal results are unusual in this group of women.[23] Other investigators recommend weekly nonstress testing beginning at 36 weeks.[1][15]

DELIVERY

The appropriate timing of delivery for the woman with gestational diabetes has not been clearly established. In the past, women with diabetes delivered between 35 and 36 weeks of gestation, but the current recommendation is to delay elective delivery until term, when lung maturity can be ensured.

When considering the timing of delivery, one must be aware of certain goals in the management of the woman with diabetes. The main goal of management is to prevent fetal demise or fetal morbidity, such as from a traumatic birth from the macrosomic fetus at the time of delivery.[35] The woman with uncomplicated gestational diabetes need not deliver before 40 weeks unless there is a specific maternal or fetal indication.[88] This approach gives women a better chance to enter labor spontaneously, resulting in a smaller number of inductions of labor and, consequently, fewer cesarean deliveries for failed induction.[28]

After 38 weeks, delivery is considered if the patient has poor glycemic control, poor compliance, a fetus with macrosomia, vasculopathy, or history of prior fetal demise.[21] Early delivery reduces the rate of macrosomia, the incidence of traumatic births, and cesarean deliveries in women with gestational diabetes.[35]

Determination of lung maturity with lecithin-to-sphingomyelin ratios can be used when dates are uncertain or early delivery is considered. Before 38 or 39 weeks’ gestation, an amniocentesis should be considered to document lung maturity.[54] Phosphatidylglycerol is the marker for pulmonary maturation. Although its presence may be delayed in women with diabetes,[54] it is a reliable predictor of lung maturity. In the presence of a positive phosphatidylglycerol result, the risk of respiratory distress syndrome is 1%. Expectant management beyond 38 weeks increases the incidence of infants who are large for gestational age; however, if the cervix is unfavorable for delivery, expectant management may be considered.[76]

In general, vaginal delivery is advocated in the woman with diabetes in the absence of other obstetric indications for cesarean section. The cesarean delivery rate remains high in women with diabetes, however, ranging from 20% to 60%.[54] Elective cesarean delivery is advocated for the woman with diabetes who has a fetus with an estimated fetal weight greater than 4000 to 4500 g.[35]

Postpartum Management

Breast feeding should be encouraged in women with diabetes mellitus; it results in increased high-density lipoprotein and decreased blood glucose levels.[49] In addition, no adverse metabolic effects of breast feeding have been found.[1] Breast feeding also is associated with a lower long-term risk of obesity and diabetes in the offspring.[62]

At the postpartum visit, follow-up testing for overt diabetes is recommended in all women who have gestational diabetes. Testing should be performed yearly thereafter because these women are at high risk for subsequent development of diabetes. The risk of subsequent development of diabetes is determined by the severity of glucose intolerance during pregnancy; that is, diabetes mellitus develops in 29% of women who required insulin but in only 7% of women managed on diet alone.[50]

Other predictors of postpartum abnormal glucose tolerance include gestational age at diagnosis of gestational diabetes and fasting glucose level at the time of the antepartum oral glucose tolerance test.[17] Increased maternal age and hyperglycemia at 2 hours during antenatal testing are also associated with an increased likelihood of abnormal glucose tolerance and overt diabetes postpartum.[1] Postpartum impaired glucose tolerance results in an 80% risk of developing diabetes within 5 years or a 16% annual incidence of diabetes.[51]

Modifiable risk factors, which can be adjusted to decrease the risk of developing diabetes postpartum, include diet, weight loss, exercise, smoking cessation, and medications that adversely affect glucose metabolism (corticosteroids, nicotinamide, high-dose thiazide diuretics).[1][62] Each 10-pound gain of weight above the initial postpartum weight doubles the risk for the development of diabetes.[51]

The recurrence rate for gestational diabetes ranges from 30% to 50%,[1][70] and the risk increases with age and postpartum weight gain.[33][70] Subsequent pregnancy after a history of prior gestational diabetes is associated with a greater chance of developing type 2 diabetes, with a relative risk of 3.34.[51]

COMPLICATIONS

Complications of pregestational diabetes that have an impact on pregnancy include hypertension, nephropathy, retinopathy, urinary tract infections such as pyelonephritis, neuropathy, and diabetic ketoacidosis.[1][23][30][76] Maternal complications of diabetes in pregnancy include hypoglycemia, pregnancy-induced hypertension, progression of diabetic retinopathy, cephalopelvic disproportion, malpresentation, cesarean section, and operative vaginal delivery.[1][76]

Adverse effects seen in the embryonic period from conception to 8 weeks include spontaneous abortions and congenital malformations.[76][78] Beyond 8 weeks, particularly in late second and early third trimester, the pregnancy is at risk for fetal hyperinsulinism, macrosomia, polyhydramnios, cardiac septal hypertrophy, chronic hypoxia, fetal growth restriction in women with hypertension or vascular disease, intrauterine fetal death, and increased perinatal mortality.[15][76][78][86][93] In the intrapartum period, one must be concerned with shoulder dystocia and neonatal trauma.

 Hypertension in Pregnancy

One of the major risks of gestational diabetes mellitus is the development of hypertensive disorders. The risk is approximately two- to threefold higher in women with gestational diabetes mellitus than in women with normal glucose tolerance.[60][62][74] The incidence rate of pregnancy-induced hypertension in women with diabetes is 11.7%, ranging from 10% in women with gestational diabetes to 15.7% in women with class D, F, or R diabetes (see Table 15–1 ).[22] Chronic hypertension is seen in 9.6% of all women with diabetes and in up to 16.9% of women with class D, F, or R diabetes.[22] The incidence of hypertensive complications in all pregnant women with diabetes is 18%, ranging from 14.6% in women with gestational diabetes to 30.9% in women with class D, F, or R diabetes.[22]

Nephropathy

Class F diabetes includes the 5% to 10% of patients with underlying renal disease.[54] Nephropathy is defined as reduced creatinine clearance or proteinuria of at least 400 mg in 24 hours, measured in the first trimester, in the absence of urinary tract infection.[54][65] These patients have increased risk of preeclampsia, intrauterine growth restriction, and premature delivery.[54] As gestation progresses, nephropathy may worsen, particularly in patients with a serum creatinine concentration greater than 1.5 mg/dL.[22] Patients with nephropathy should be followed with serial 24-hour urine collections for total protein and creatinine clearance.[15] Fetal testing can begin at 28 weeks.

 Retinopathy

The longer a woman has diabetes and the greater the degree of hyperglycemia, the more likely she is to develop proliferative diabetic retinopathy.[25][26] Any woman who has had diabetes for more than 5 years requires a retinal examination.[5] Pregnancy doubles the risk of progression of diabetic retinopathy.[54] Progression to proliferative retinopathy from background retinopathy or no retinal disease is rare; however, untreated proliferative retinopathy may progress to vision loss.[51] Of patients with untreated proliferative retinopathy, 86% have progression of their disease during pregnancy, whereas only 16% of patients with background retinopathy have disease progression.[26] Photocoagulation before or during pregnancy may help prevent the progression of retinal disease.[26] The course of background retinopathy for the pregnant woman is not different from that for the nonpregnant woman.[26] Women who have severe florid disc neovascularization that is unresponsive to laser therapy may be at a significant risk for visual deterioration, and termination of pregnancy should be considered.[54]

Diabetic Ketoacidosis

Diabetic ketoacidosis is a complication seen primarily in women with type 1 diabetes, but it can be seen in women with type 2 or gestational diabetes. In this condition, dehydration leads to hypovolemia and hypotension, which can result in a reduction of blood flow to the placenta.[54] The fetal mortality rate in maternal diabetic ketoacidosis can exceed 50%.[23]

Diabetic ketoacidosis is usually the result of inadequate circulating insulin.[22] It can occur at much lower circulating glucose levels in pregnant women than in nonpregnant women; in some cases glucose levels are as low as 150 to 200 mg/dL.[22] Normally, the accelerated starvation of pregnancy is characterized by increases in plasma free fatty acids, ketones, and glycerol and by decreases in maternal glucose concentrations and gluconeogenic amino acids.[15] There is an increase in plasma concentrations of glucose and insulin after a meal.[14] There is also an increased fetal-placental transfer of glucose,[54] contributing to lower fasting plasma glucose levels in late gestation. These normal physiologic changes contribute to the development of diabetic ketoacidosis at much lower glucose concentrations in the pregnant woman than in the nonpregnant woman.

 Heart Disease

Class H diabetes is an infrequently seen class of diabetes in pregnancy, representing ischemic heart disease.[54] In women with a previous myocardial infarction or an infarction during pregnancy, the maternal mortality rate exceeds 50%.[54] These patients should be evaluated with an electrocardiogram. If any abnormalities are noted, an echocardiogram or a modified stress test to assess ventricular function should be performed prior to conception.[54]

Congenital Anomalies

Women with diabetes are at risk for fetal anomalies. The congenital malformation rate in infants of women with diabetes varies from 5% to 10%.[28][54][65][91] This rate represents a two- to fourfold higher rate of anomalies when compared with a control population.[53][54][63] The rate of malformation is related to glucose control during organogenesis. Congenital anomalies have become the most common cause of perinatal loss in women with pregestational diabetes,[54] accounting for 30% to 50%.[90] The perinatal mortality rate in pregnancies complicated by diabetes is less than 4%, with approximately 50% of these being due to congenital anomalies,[23][65] which makes congenital anomalies the leading cause of perinatal deaths in these pregnancies.[63]

The congenital anomaly most specific to pregnant women with diabetes mellitus is caudal dysplasia (sacral agenesis), which occurs 200 to 400 times more often in women with diabetes than in women without diabetes.[54] Although this lesion is most specific for diabetes, it is not the most frequently encountered anomaly in the pregnancies of women with diabetes mellitus, because it is so rare.[28] Neural tube defects and congenital heart defects are far more common.[23] Malformations of the central nervous system, such as anencephaly, open myelomeningocele, and holoprosencephaly, are increased 10-fold, and cardiac anomalies, such as transposition of the great vessels and ventricular septal defects, are increased fivefold.[54] Other anomalies commonly observed in women with pregestational diabetes are discussed in Chapter 47 , Part 1.

Why women with diabetes are at such a high risk for congenital anomalies is uncertain. The high risk may be due to an increased supply of substrate leading to an oxidative stress on the developing fetus, which in turn generates excess free oxygen radical formation that might ultimately be teratogenic.[15][78] Tight glucose control during organogenesis reduces the rate of anomalies.[77]

Macrosomia

The rate of macrosomia, defined as an estimated fetal weight in the 90th percentile or higher for gestational age, is 8% to 14% in normal pregnancies and 25% to 45% in pregnancies complicated by diabetes.[9][39][48] The Pedersen hypothesis states that the increase in fetal growth is the result of increased concentrations of maternal glucose, which crosses the placenta and results in fetal hyperglycemia and subsequently hyperinsulinemia.[77] This hyperinsulinemia affects primarily insulin-sensitive tissues such as fat.[15][34]

Infants of women with gestational diabetes have increased body fat when compared with infants of women with normal glucose tolerance; this increased body fat is independent of birth weight.[18] In fetuses of women with diabetes, the liver, heart, adipose tissue, adrenal tissue, and pancreatic islet tissue are enlarged.[54][78] It is thought that the macrosomic infant of the woman with diabetes has excessive fat deposition on the shoulders and trunk. This excess fat increases the risk of shoulder dystocia when compared with infants of similar weight in women with normal glucose tolerance.[69] Increasing maternal glycemia is a risk factor for fetal macrosomia. * Normalizing glucose values decreases the risk of macrosomia but does not eliminate it.[93]

Fetuses of women with diabetes experience shoulder dystocia five times more often than fetuses of women with normal glucose tolerance, with a 23.1% incidence rate of shoulder dystocia in infants weighing 4000 to 4499 g and a 50% rate in infants weighing 4500 g or more.[2] Shoulder dystocia complicates 0.2% to 2% of deliveries in women with normal glucose tolerance,[2][56] compared with 3% to 9% of pregnancies complicated by diabetes.[29]

Most cases of shoulder dystocia in women with diabetes occur in the macrosomic infant.[21] In women without diabetes, approximately 60% of shoulder dystocia cases occur in infants weighing 4000 g or more; the comparable rate in women with diabetes is 84%.[56] Therefore, induction of labor at term for diabetic mothers of infants who are large for gestational age has been advocated by some investigators.[20] Cesarean delivery has been recommended for women with diabetes whose fetuses are estimated to weigh 4000 to 4500 g, although predictions of birth weight by antenatal ultrasound or clinical examination are poor.[2][8]

Macrosomia also is associated with a number of maternal and neonatal complications. There is an increased risk of cephalopelvic disproportion and shoulder dystocia that leads to traumatic birth injury and asphyxia.[54] These risks are highest when birth weight is greater than 4 kg and is greater in infants of diabetic mothers than in infants of women without diabetes whose children have a similar birth weight.[2][15] These infants are at risk for birth trauma such as Erb palsy and clavicle fracture (see Chapter 27 ).[93]

Erb palsy has the potential for a long-term morbidity because the neurologic deficit can be permanent in approximately 5% to 15% of cases.[61] The rate of Erb palsy in macrosomic, vaginally delivered infants weighing 4500 g or more is 5%, compared with 0.7% in those weighing less than 4500 g.[78] Additional neonatal complications associated with shoulder dystocia include neonatal depression and a greater incidence of an Apgar score less than 7. The combination of diabetes and fetal weight of more than 4000 g is the best predictor of subsequent development of shoulder dystocia, accounting for over 50% of the incidence of shoulder dystocia.[2]

* References [8][37][38][57][62][83][86].
Polyhydramnios

Polyhydramnios is seen more frequently in pregnancies that are complicated by diabetes (see also Chapter 21 ). The reported rate ranges from 15% to 18%.[22][93] The etiology is unknown; however, possible mechanisms include fetal hyperinsulinemia or hyperglycemia, which increase the fetal osmotic load and lead to fetal polyuria, or insulin’s effect on fetal kidneys, which increases sodium excretion.

 Intrauterine Growth Restriction

Growth disturbances (i.e., fetuses who are too big or too small) can complicate pregnancies in women with diabetes (see also Chapter 13 ). Women with class A, B, or C diabetes are more likely to have macrosomic infants, but women whose pregnancies are complicated by diabetic vasculopathy have an increased incidence of intrauterine growth restriction, which is thought to be caused by reduced uterine blood flow.[54]

Hypoxia

Hyperinsulinemia has also been linked to hypoxemia in the fetus,[54] which leads to an increase in oxygen consumption and a decrease in arterial oxygen content.[13] When such a fetus becomes hypoxic, the maternal hyperglycemia accentuates the rise in lactate and the decline in pH in the fetus.[62] There is also increased erythropoietin-induced red blood cell production in response to fetal hypoxia,[7][89] resulting in polycythemia in the neonate.

 Intrauterine Fetal Demise

Maternal and fetal hyperglycemia and hyperinsulinemia may lead to fetal acidemia and hypoxia[93]; therefore, the incidence of intrauterine fetal demise, which is related to glucose control, is increased in women with diabetes. In women with gestational diabetes, the stillbirth rate increases when the postprandial glucose level is greater than 120 mg/dL, which is similar to pregestational diabetes with glucose levels of 160 mg/dL or greater.[21] Patients who are poorly compliant with prenatal care are also at increased risk for fetal demise, particularly if they also have poor glucose control.[21]

Perinatal Mortality

As the fasting glucose levels rise above 105 mg/dL, the likelihood of adverse perinatal outcomes increases.[31] In pregnancies complicated by diabetes, the perinatal mortality rate has been reported to be as high as 31 to 38 per 1000.[28][88] When gestational diabetes is undiagnosed or untreated, the risk of perinatal mortality increases.[85] Hyperglycemia, defined as fasting blood sugar greater than 105 mg/dL and 2-hour postprandial blood sugar greater than 120 mg/dL, is the greatest risk factor for intrauterine or neonatal death.[54] Perinatal mortality also is influenced by the age of onset of diabetes, the duration of disease, and the presence of vasculopathy.[54] Women with gestational diabetes who are normoglycemic have a lower perinatal mortality rate.[54] Similarly, those requiring insulin are at greater risk of prenatal mortality than those whose diabetes is controlled by diet alone.[54]

OFFSPRING

In addition to the mothers, children of women with gestational diabetes are at increased risk of developing type 2 diabetes or impaired glucose tolerance.[27][62][89] Children of mothers whose pregnancies were complicated by diabetes are also at risk of becoming obese as adolescents and adults.[23][62][81][92][93] These facts may represent the influence of the metabolic abnormalities in the intrauterine environment, such as hyperglycemia, rather than genetic influences alone.[79][80]

PRECONCEPTION COUNSELING

Because women with diabetes are at significant risk for complications during pregnancy, preconception counseling is recommended.[47] It is preferable for a woman to establish normal glucose levels at least 1 year before attempting conception.[51] The glycosylated hemoglobin should be within one standard deviation of the mean,[31] which could reduce the rate of spontaneous abortions and congenital anomalies to nearly normal.[15][68]

Before conception, the patient should undergo evaluation of glucose control with measurement of hemoglobin A1c (HbA1c), renal function with serum creatinine, 24-hour urine for total protein and creatinine clearance, and a rubella titer.[76] Measurement of glycosylated HbA1c gives retrospective insight into glycemic control. Higher first-trimester glycosylated hemoglobin is associated with a greater likelihood of anomalies.[65] Therefore, the goal is to establish good control with normal levels of hemoglobin A1c before conception. After conception these laboratory studies should be repeated each trimester.

In addition to laboratory studies, patients should be evaluated for proliferative retinopathy with a retinal examination. If peripheral retinopathy is present, therapy should be instituted before conception. Because women with diabetes are at increased risk for asymptomatic bacteriuria and pyelonephritis, periodic urine cultures are necessary, with aggressive treatment of any infection. Some also advocate an electrocardiogram as a baseline study for women older than 30 years.[46][54][67] Because women with diabetes are at increased risk for neural tube defects, they should start folate supplementation, 4 mg daily, once they are trying to conceive, continuing through the first 12 weeks of gestation. This supplement may decrease the risk of neural tube defects.[71]

Because diabetes mellitus is a complex constellation of diseases with variable effects both on the mother and on her fetus, preconception counseling is recommended in order to achieve optimal maternal health prior to conception. In addition, maintenance of euglycemia before conception and throughout gestation is highly recommended to reduce the incidence of maternal, fetal, and neonatal complications.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/41.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 16 – Obstetric Management of Prematurity

Patrick S. Ramsey Robert L. Goldenberg

Preterm labor is defined as contractions with cervical change, occurring at less than 37 weeks of gestation.[118] A preterm delivery, as defined by the World Health Organization, is one that occurs at less than 37 and more than 20 gestational weeks. In the United States, the prematurity rate is approximately 9% to 12%, whereas in Europe it varies between 5% and 7%. Despite advances in obstetric care, the rate of prematurity has not changed substantially over the past 40 years and may actually have increased slightly in recent decades.[64] Prematurity remains a leading cause of neonatal morbidity and mortality worldwide, accounting for 60% to 80% of deaths of infants without congenital anomalies.[234] Recent advances have shed important insights into the pathophysiology of preterm labor and may serve as a basis for promising novel approaches to address this important clinical problem. In this chapter we will review various issues related to preterm labor and delivery, including complications, pathophysiology, risk factors, preventive strategies, and treatment.

 PREMATURITY

Spontaneous preterm labor accounts for 40% to 50% of all preterm deliveries, with the remainder resulting from preterm premature rupture of membranes (25% to 40%) and obstetrically indicated preterm delivery (20% to 25%). As the risk of neonatal mortality and morbidity near term is low, great attention has been focused on early preterm birth (23 to 32 weeks’ gestation).[4] Although preterm births in this gestational age group represent less than 1% to 2% of all deliveries, this group contributes to nearly 50% of long-term neurologic morbidity and to about 60% of perinatal mortality.

Survival of preterm babies is highly dependent on the gestational age at the time of the preterm birth.[106] Neonatal mortality rates have declined over recent years largely because of improved neonatal intensive care. In general, for a given gestational age, female infants demonstrate a greater rate of survival than male infants, and black neonates tend to do better than white neonates.[57] Neonatal survival dramatically improves as gestational age progresses, with over 50% surviving at 25 weeks’ gestation, and over 90% by 28 to 29 weeks’ gestation.[57] The gestational age-specific neonatal mortality rates are listed in Table 16–1 . Similarly, neonatal survival rates increase as infant birthweight increases: 501 to 750 g, 49%; 751 to 1000 g, 85%; 1001 to 1250 g, 93%; and 1251 to 1500 g, 96%.[345] In the United States, survival rates of 20% to 30% have been noted in neonates delivered at 22 to 23 weeks’ gestation; however, these premature infants are often left with long-term neurologic impairment.[137][139][234]

Table 16-1 -- Changes in Survival Rates over Time
GESTATIONAL AGE (WK) | 1993 * |  | 2001–2002 †
 | Survival by Gestational Age (%) | Weekly Improvement in Survival (%) | Survival by Gestational Age (%) | Weekly Improvement in Survival (%)
23 | 1.8 | 1.8 | 24 | —
24 | 9.9 | 8.1 | 59 | 35
25 | 15.5 | 5.6 | 77 | 18
26 | 54.7 | 39.2 | 88 | 11
27 | 67 | 12.3 | 91 | 3
28 | 77.4 | 10.4 | 91 | 0
* | Modified from Cooper RL et al: A multicenter study and gestational age specific mortality. Am J Obstet Gynecol 168:78, 1993.
† | Modified from data obtained between 1/1/01 and 12/31/02 from the National Institute of Child Health and Human Development.

Neonatal morbidities that result from prematurity remain a significant clinical problem. These morbidities include respiratory distress syndrome, intraventricular hemorrhage, periventricular leukomalacia, necrotizing enterocolitis, bronchopulmonary dysplasia, sepsis, patent ductus arteriosus, cerebral palsy, mental retardation, and retinopathy of prematurity. The risk for these morbidities is directly related to the delivery gestational age and birthweight. The neonatal morbidity rates that are specific to gestational age are listed in Table 16–2 .[314] Use of antenatal corticosteroids (betamethasone or dexa-methasone) has been shown to reduce the incidence or severity of respiratory distress syndrome, intraventricular hemorrhage, and necrotizing enterocolitis.[274] Despite these benefits, the use of antenatal corticosteroids has not been widespread until recently.

Table 16-2 -- Morbidity by Gestational Age (23–28 wk) for Infants Born in the NICHD Neonatal Research Network
Gestational Age (wk) | 23 | 24 | 25 | 26 | 27 | 28 | TOTAL
n | 295 | 509 | 560 | 642 | 748 | 808 | 3562
 | MORBIDITY (%)
Respiratory Distress Syndrome * | 78 | 82 | 71 | 63 | 54 | 45 | 61
Surfactant Therapy | 95 | 90 | 89 | 84 | 78 | 67 | 81
Bronchopulmonary Dysplasia | 34 | 48 | 47 | 40 | 28 | 20 | 35
Patent Ductus Arteriosus | 55 | 61 | 52 | 48 | 36 | 30 | 44
Grade III-IV Intraventricular Hemorrhage | 45 | 32 | 23 | 16 | 12 | 11 | 18
Necrotizing Enterocolitis (Proven) | 12 | 13 | 9 | 11 | 10 | 7 | 10
Late-Onset Septicemia | 41 | 48 | 45 | 37 | 25 | 23 | 34
Modified from data obtained between 1/1/01 and 12/31/02 from the National Institute of Child Health and Human Development (NICHD).
* An infant was determined to have respiratory distress syndrome if each of the following was true: required oxygen at 6 hours of life, continuing to age 24 hours; demonstrated clinical features up to age 24 hours; needed respiratory support to age 24 hours; had an abnormal chest radiograph up to age 24 hours.

Cerebral palsy, defined as a nonprogressive motor dysfunction with origin around the time of birth, complicates approximately 2 per 1000 live births. In the majority of cases, the cerebral palsy does not have a specific identifiable etiology. Although the majority of cases of cerebral palsy occur in term infants, the relative risk for an early preterm infant developing cerebral palsy is nearly 40 times that of a term infant. Intrauterine infection has been shown to be associated with the subsequent development of periventricular leukomalacia, intraventricular hemorrhage, and cerebral palsy.[73][88][276][356] Intrauterine infection and the various inflammatory cytokines appear to substantially increase the risk of cell death, resulting in “leukomalacia” and periventricular hemorrhage, and ultimately in cerebral palsy.[208][377] Infants born at the same gestational age, but without evidence of infection, appear to have a substantially lower risk for periventricular damage and cerebral palsy. Children with extremely low birthweight (less than 1000 g) have substantially higher rates of mental retardation, cerebral palsy, and visual disabilities, as well as neurobehavioral dysfunction and poor school performance.[138][139][366] Approximately 10% of surviving newborns born weighing less than 1000 g will develop cerebral palsy. Despite the fact that more very low birthweight infants survive, the rate of cerebral palsy ranges from 13 to 90 per 1000 for survivors weighing 500 to 1500 g.[324]

PATHOGENESIS

The pathogenesis of preterm labor is not well understood.[283] It is unclear whether preterm labor represents an idiopathic activation of the normal labor process or whether it results from a different pathologic mechanism. It is becoming increasingly clear that the factors that lead to the development of preterm labor are multiple and are distinct from those that occur with term labor—hence, they represent a pathologic rather than a physiologic process. Central to all pathophysiologic pathways leading to the onset of parturition, whether term or preterm, are three main biologic events: cervical ripening, formation and expression of myometrial oxytocin receptors, and myometrial gap junction formation. Prostaglandins E2 and F2α (PGE2 and PGF2α) are believed to be important factors involved in these events. The evidence is based on several findings. First, increased prostaglandin levels are present in amniotic fluid, maternal plasma, and urine during labor.[78] These prostaglandins have been shown to facilitate cervical ripening and to promote myometrial gap junction formation.[221] Further support for the important role of prostaglandins in the process of parturition comes from the observation that exogenous prostaglandins administered by various routes are effective in facilitating cervical ripening and in inducing labor at any point in gestation. Finally, the administration of prostaglandin synthetase inhibitors effectively delays the onset of parturition, arrests preterm labor, and delays abortions. From these data, it is relatively clear that the prostaglandins are an important component of the parturition process. What is less clear, however, is the mechanism by which this cascade of events, which culminates in parturition, begins. Several theories exist regarding the initiation of parturition: (1) progesterone withdrawal, (2) oxytocin initiation, and (3) premature decidual activation.

The progesterone withdrawal theory stems from a large body of work previously done with sheep. Endogenous progesterone is known to inhibit decidual prostaglandin formation and release.[1] As parturition nears, the fetal adrenal axis becomes more sensitive to adrenocorticotropic hormone, which incites an increased secretion of cortisol. Fetal cortisol then stimulates trophoblast 17α-hydroxylase activity, which decreases progesterone secretion and leads to a subsequent increase in estrogen production. This reverse in the estrogen-to-progesterone ratio results in increased prostaglandin formation.[47] Although this mechanism is well established in sheep, it does not appear to be the primary initiator of parturition in humans. First, there is a minimal decrease of progesterone levels in pregnant women prior to the onset of labor. Moreover, administration of progesterone to women in labor or in preterm labor has no inhibitory effect.[103] Withdrawal of progesterone at the cellular level as a result of the presence of binding proteins has been proposed.[336] Changes in the binding of progesterone to plasma proteins or changes in the metabolism of progesterone have also been implicated.[210] To date, these proposed mechanisms are not well supported in the literature.

The second parturition theory involves oxytocin as an initiator of labor. As term approaches, the number of myometrial oxytocin receptors increases substantially. As oxytocin is intimately related to the initiation of uterine contractions and has been shown to promote the release of prostaglandins, it is natural to suggest that it plays an important role in the initiation of labor.[102] Accepting oxytocin as the initiating agent for the onset of labor, however, is difficult for two reasons: blood levels of oxytocin do not rise before labor, and the rate of clearance of oxytocin remains constant during pregnancy.[204] It is important to note that the prostaglandin levels in amniotic fluid are lower in oxytocin-induced labor than in spontaneous labor.[293] Oxytocin probably ensures uterine contractions, prevents blood loss after labor, and plays a crucial role in lactation. The involvement of oxytocin in parturition probably represents a final common pathway.

The final and most likely theory regarding preterm parturition involves premature decidual activation. Although decidual activation may in part be mediated by the fetal-decidual paracrine system, it appears that in many cases, especially those involving early preterm labor, this activation occurs in the context of an occult upper genital tract infection ( Fig. 16–1 ).[48][105][116] Indeed, there is a growing body of evidence that has established a strong link between upper genital tract infection and spontaneous preterm delivery.[105] Colonization or infection of the upper genital tract results in inflammation and disruption of the choriodecidual interface, initiating a cascade of events ultimately resulting in spontaneous labor.[105] The evidence for these events is well supported by the biochemical changes that have been observed within the amniotic fluid, trophoblast, and decidua of patients with spontaneous preterm labor. Further support for this hypothesis comes from studies of mid-trimester amniotic fluid, obtained at the time of genetic amniocentesis, which demonstrate that elevated interleukin (IL)-6 levels are often associated with subsequent spontaneous abortion, fetal death, or preterm labor.[322][373] Elevated IL-6 levels most likely result from a subclinical upper genital tract infection, which is often present many weeks before the eventual onset of preterm delivery or adverse pregnancy outcome. In addition to the levels of IL-6, amniotic fluid levels of the proinflammatory cytokines IL-1 and tumor necrosis factor-alpha (TNFα) have been associated with intrauterine infection and preterm labor.[11][159]

Click to view full size figure

Figure 16-1 Pathogenesis of infection-related preterm labor and delivery. (From Goldenberg RL et al: Intrauterine infection and preterm delivery. N Engl J Med 342:1500, 2000. © 2000 Massachusetts Medical Society. All rights reserved.)

Interleukin-1 and TNFα are known to be present in amniotic fluid during labor and are produced by the decidua and fetal membranes in vitro.[62] These cytokines have been shown to induce production of other cytokines in vitro, including IL-6 by the decidua and chorion, and IL-8 by the decidua, amnion, and chorion.[79][80][183][358] IL-1, IL-6, and TNFα result in stimulation of prostaglandin synthesis by amnionic, chorionic, and decidual cells in vitro.[217][251] Concentrations of prostaglandins PGE2 and PGF2α and their metabolites increase dramatically during labor.[78] The amnion and the chorion are the main sources of PGE2.[250][287] The decidua too is capable of producing PGE2, but it is the only source of PGF2α.[287][339] IL-8 is a granulocyte chemotactant and activator that, in turn, releases specific collagenases and elastases. These substances cause the breakdown of the cervical-chorionic-decidual extracellular matrix, leading to cervical ripening, separation of the chorion from the decidua, and possible membrane rupture.

It appears that the majority of cases of spontaneous preterm labor and delivery, especially those occurring early in gestation, are the result of occult upper genital tract infection with coincident activation of the decidua. Interestingly, an inverse relationship exists between bacterial colonization of the chorioamnion and amniotic fluid, and gestational age at delivery in women with spontaneous preterm labor.[50][148] Chorioamnion colonization is associated with nearly 80% of the very early spontaneous preterm births. In contrast, microbial colonization of the upper genital tract appears to play a much less important role in the initiation of parturition at or near term.[50][148] The strong association between microbial chorioamnion colonization and preterm birth is an important advance in our understanding of the mechanisms involved in spontaneous preterm delivery and represents a potential target for therapeutic intervention.[148]

RISK FACTORS

The identification and management of preterm labor have been directed at defining various epidemiologic, clinical, and environmental risk factors that are related to preterm labor and delivery.[113] Early identification of these risk factors may allow modification of the traditional approaches to prenatal care and ultimately may reduce the rate of preterm deliveries. In this section, we will review the major risk factors that have been associated with preterm delivery ( Box 16–1 ).

Box 16-1

Risk Factors Associated with Preterm Delivery

Demographic Factors
• | Age
• | Race
• | Socioeconomic status

Behavioral Factors
• | Smoking
• | Substance abuse
• | Poor nutrition
• | Absent or inadequate prenatal care

Maternal Medical Conditions
• | Poor obstetric history
• | Uterine or cervical malformations
• | Myomas
• | Exposure to diethylstilbestrol
• | Hypertension
• | Diabetes
• | Other medical conditions

Current Pregnancy Complications
• | Multiple gestation
• | Excess or decreased amniotic fluid
• | Vaginal bleeding
• | Low body mass index (<19.8 kg/m2)
• | Fetal anomalies
• | Abdominal surgery
• | Infection (systemic or local)

Demographics

In the United States, race is a significant risk factor for preterm delivery. Black women have a prematurity rate of about 16% to 18%, in comparison with 7% to 9% for white women. Very low birthweight neonates (less than 1500 g) demonstrate the greatest risk of neonatal morbidity and death, and they are disproportionately represented by black neonates. Various other factors have been implicated, including maternal age. Women less than 17 years and more than 35 years old carry a higher risk of preterm delivery.[248] When similar age groups are compared by race, black women still have a higher rate of preterm deliveries. Less education and lower socioeconomic status have also been shown to be risk factors, although these are probably not independent of each other.[94] When these factors are controlled, black women continue to have a higher rate of preterm delivery than women in other ethnic groups. The cause of preterm birth appears to differ ethnically: preterm labor is more common in white women, and preterm premature rupture of membranes is more common in black women.[241]

Various behavioral factors increase the risks. Nutritional status, either poor or excessive weight gain, seems to have an adverse effect.[372] Women with a low body mass index (less than 19.8 kg/m2) are at higher risk than other women for preterm delivery. Smoking plays a more significant role in growth restriction than it does in preterm delivery. However, women who smoke have about a 20% to 30% increase in preterm births.[338] In the United States, where it is estimated that 20% to 30% of pregnant women smoke, 10% to 20% of all preterm births can be attributed to maternal smoking. The increasing use of cocaine during pregnancy is another important behavioral factor.[220] The pathophysiology may be similar to that of smoking—that is, vasoconstriction leading to an increased rate of abruption[375](see also Chapter 36 ).

Another behavioral factor is the degree of physical activity and stress during pregnancy. Several studies have evaluated the effects of employment on preterm delivery, with results ranging from an increase in the rate of preterm deliveries, to no difference, to an actual decrease in the working group.[227][237][270] Unfortunately, none of these studies addresses the physical activity of domestic labor. Activity in the standing position does increase uterine irritability. This is probably caused by uterine compression of pelvic vessels, which results in a decreased venous return to the heart. Contractions of the uterus may relieve this compression. A Swiss study demonstrated increased uterine activity in relation to standing in two thirds of singleton pregnancies, and in all cases of twins studied.[332] Maternal stress also appears to be associated with an increased risk for preterm birth. Copper and colleagues, in a study of 2593 women assessed between 25 and 29 weeks’ gestation, showed that maternal stress was significantly associated with spontaneous preterm birth.[59] What seems reasonably clear is that women who work hard physically for long hours and are under increased stress do have an increased risk of preterm birth.

 Obstetric History

Obstetric history plays an important role in the occurrence of preterm labor. A history of a prior preterm delivery is one of the most significant risk factors. The recurrence risk of preterm birth in women with a prior history of preterm delivery ranges from 17% to 40% and appears to depend on the number of prior preterm deliveries. Carr-Hill and coworkers, in a study of 6572 Scottish women, demonstrated a threefold increased risk for preterm delivery in women with one prior preterm delivery (15%) as compared with women with no previous preterm delivery (5%)[46] ( Table 16–3 ). For those women who had two previous preterm births, a sixfold (30%) increase in the risk for recurrent preterm delivery was noted. Mercer and associates reported on 1711 women who had a prior preterm delivery and noted a 2.5-fold increased risk of spontaneous preterm delivery with their next pregnancy.[246] Interestingly, the earlier the gestational age of the prior preterm delivery, the greater the risk for a subsequent spontaneous preterm delivery.

Table 16-3 -- Recurrence of Spontaneous Preterm Delivery According to Prior Pregnancy Outcome
FIRST BIRTH | SECOND BIRTH | RATE OF PRETERM DELIVERY IN NEXT PREGNANCY (%)
Term | — | 5
Preterm | — | 15
Term | Preterm | 24
Preterm | Preterm | 32
Carr-Hill RA, Hall MH: The repetition of spontaneous preterm labour. Br J Obstet Gynaecol 92:921, 1985.

Prior second-trimester abortions, whether single or multiple, also increase the risk of preterm delivery. However, the picture is not as clear for prior first-trimester abortions, either spontaneous or induced. Several studies evaluating one first-trimester abortion reported no increased risk, and data regarding multiple first-trimester abortions are inconsistent.[52][212]

Cervical and Uterine Factors

Patients with congenital müllerian anomalies have a higher risk of preterm delivery.[153] Approximately 3% to 16% of all preterm births are associated with a uterine malformation. Heinonen and colleagues evaluated 126 patients with known uterine anomalies involving 256 pregnancies.[153] Overall, the incidence of preterm labor varied greatly depending on the type of uterine anomaly. Unicornuate, didelphic, and bicornuate abnormalities had preterm labor rates ranging from 18% to 80%, whereas the rates for a septate uterus varied from 4% to 17%, depending on whether the division was incomplete or complete.

Uterine leiomyomata have also been associated with an increased risk of preterm delivery because of an increased incidence of antepartum bleeding and preterm premature rupture of membranes (PPROM). Of the various types of myomata, submucosal and subplacental myomata appear to be most strongly associated with preterm delivery.[269]

Cervical incompetence is another important risk factor that can lead to preterm delivery. The classic clinical description of cervical incompetence included a history of painless cervical dilation occurring between 12 and 20 weeks that led to either preterm labor or PPROM. A history of a second-trimester pregnancy loss has been the cornerstone of the diagnosis of cervical incompetence. Various etiologic factors such as cone biopsies of the cervix and traumatic forceps deliveries have been identified as potential causes of cervical incompetence.

A significant factor associated with congenital causes of cervical incompetence is intrauterine exposure to diethylstilbestrol (DES). It has been estimated that between 1 and 1.5 million women were exposed in utero to DES between the late 1940s and 1971. These women have an increased risk of preterm delivery ranging from 15% to 28%, with an increased risk of spontaneous abortions of from 20% to 40%.[181][347] DES-exposed women with associated anomalies, such as T-shaped uterus, cervical incompetence, or vaginal structural anomalies, have a greater risk of preterm delivery than those who do not demonstrate changes. Because most women exposed to DES in utero are now over 35, this risk factor is now seen only rarely and is expected to disappear in the next few years.

Upper and lower genital tract structural abnormalities range from 33% to 66% in DES-exposed women.[180] Visible cervical and vaginal abnormalities occur in about 25% to 50% of these patients. These changes include transverse septa, cervical collars, hoods, cockscombs, abnormal mucus, and cervical incompetence.[347] The upper genital tract also has associated abnormalities, such as the T-shaped uterus, synechiae and diverticula, and structural alteration of the fallopian tubes.[181] DES-exposed women have an increased incidence of preterm labor and delivery in comparison with control subjects, and those with visible cervicovaginal abnormalities tend to have worse outcomes. Normal cervicovaginal anatomy in DES-exposed women does not rule out the possibility of cervical incompetence, as documented by Ludmir and coworkers.[215]

Trauma during various obstetric or gynecologic procedures can cause cervical incompetence. First-trimester dilation and curettage, if performed by an experienced operator with the preoperative use of laminaria, appears to confer minimal risk for subsequent cervical incompetence.[335] In contrast, cervical conization, performed for the diagnosis and treatment of cervical intraepithelial neoplasia by either cold knife, laser, or loop electrosurgical excision procedure, has been associated with cervical incompetence in subsequent pregnancies.[173] An extensive review of the literature by Harger showed a minimal role for these procedures in relation to cervical incompetence, with only the depth of the biopsy determining the subsequent risk.[144] Sadler and colleagues recently reported similar findings, noting that the risk for preterm birth and PPROM was directly related to the height of tissue removed from the cervix in conization.[326] Among women with the highest cone height (i.e., 1.7 cm), there was a greater than threefold increase in the risk for PPROM compared with untreated women (adjusted odds ratio [OR], 3.6; 95% confidence interval [CI], 1.8–7.5).[326] Interestingly, these investigators noted that the risk of PPROM was significantly increased after treatment with laser conization and after loop electrosurgical excision procedures, but not after laser ablation.[326]

Distinguishing between cervical incompetence and preterm labor can at times be difficult. Several techniques have been used to diagnose cervical incompetence in nonpregnant women. These include passage of a No. 8 Hegar dilator with ease through the internal os, measurement of the pressure necessary to pull a Foley balloon catheter inflated with 1 mL of water through the internal os, and identification of an abnormal cervical canal and isthmic funnel angle by either hysterosalpingography or hysteroscopy. All these methods evaluate cervical incompetence in the nonpregnant state, making the results at best suggestive in relation to cervical function or to anatomy in the pregnant woman.[296]

Multi-Fetal Gestations

Multiple gestations carry one of the highest risks of preterm delivery. Approximately 50% of twin and nearly all of higher-multiple gestations end before 37 completed weeks. A British study reported that as the number of fetuses increases, the average duration of gestation decreases.[49] Whereas the average length of gestation for singleton pregnancies is 39 weeks, the average length of gestation is significantly shorter for twins (35 weeks), triplets (33 weeks), and quadruplets (29 weeks).[49] In a report evaluating the clinical predictors of preterm labor, multiple gestation resulted in a greater than 40-fold increase in the rate of preterm delivery as compared with control subjects with a singleton pregnancy.[152]

Bleeding

Vaginal bleeding caused by placenta previa or abruption is associated with almost as high a risk of preterm delivery as multiple gestation.[152] In a study by Heffner and colleagues, bleeding in the first or second trimester was associated with an increased risk of preterm delivery.[152] A retrospective study of 341 patients with PPROM documented a relative risk (RR) of 7.4 when antepartum bleeding occurred in more than one trimester.[146] Additionally, second-trimester bleeding, not associated with either placenta previa or abruption, has also been significantly associated with preterm birth. Ekwo and associates observed a strong association between bleeding in the second trimester and PPROM (RR, 15.1; 95% CI, 2.8–81) and preterm labor (RR, 19.7; 95% CI, 2.1–186).[86] The mechanism responsible for the development of preterm labor in the setting of vaginal bleeding appears to be related to thrombin deposition with subsequent production of prostaglandins and plasminogen activators that stimulate an array of degradative enzymes leading to destruction of the extracellular matrix.

 Infection (See also Chapter 22. )

Infections of the decidua, fetal membranes, and amniotic fluid have been associated with preterm delivery[72][116][127][367](see Fig. 16–1 ). Intra-amniotic infection, or chorioamnionitis, complicates 1% to 5% of term pregnancies and nearly 25% of patients with preterm delivery.[15] Heffner and colleagues demonstrated that clinical chorioamnionitis had a relative risk for preterm delivery of 48 over control subjects, representing the strongest correlation among all risk factors examined.[152] Romero and coworkers demonstrated that intraamniotic infection was present in 16.1% of 367 patients.[321] Most women initially did not manifest overt signs and symptoms of chorioamnionitis, but approximately 60% had clinical signs at some point during their pregnancies. Sixty-five percent of cases were refractory to tocolysis treatment versus 16% with negative culture results, and PPROM was more likely to occur (40% versus 3.8%).

There is a growing body of evidence establishing a strong link between occult upper genital tract infection and spontaneous preterm delivery.[105][321] Histologic chorioamnionitis has been strongly associated with prematurity and extremely low birthweight (1000 g or less).[136][157][268] Guzick and colleagues prospectively evaluated placentas from 2774 women with preterm delivery.[136] Histologic chorioamnionitis was more common in preterm than term deliveries (32.8% versus 10%). Among women with PPROM, 48.6% had histologic evidence of chorioamnionitis.

Watts and associates investigated a series of patients with preterm labor, demonstrating that positive amniotic fluid cultures were present in 19% of women with spontaneous preterm labor and intact membranes with no clinical evidence of intrauterine infection.[371] Additionally, the likelihood of a positive amniotic fluid culture in this investigation was inversely proportional to the gestational age.[371] An association between histologic chorioamnionitis and preterm delivery has also been established.[136][157][158][268] Hillier and colleagues evaluated placental microbiology and histology in women delivered prematurely as compared with those delivered at term.[157] Isolation of microorganisms from the chorioamnion of women who delivered preterm was strongly associated with histologic chorioamnionitis (OR, 7.2; 95% CI, 2.7–19.5).[157] Organisms that have been associated with histologic chorioamnionitis include Ureaplasma, Mycoplasma, Gardnerella, Bacteroides, and Mobiluncus species.[50][158][371] Further support for this hypothesis is derived from data linking the presence of pathogenic organisms in both the amniotic fluid and the chorioamnion with spontaneous labor in otherwise asymptomatic women with intact membranes.[50][148] Cassell and coworkers demonstrated the poor sensitivity of amniotic fluid cultures for identifying upper genital tract microbial colonization, noting that women were twice as likely to have microbial colonization of the chorioamnion than of the amniotic fluid.[50] Interestingly, an inverse relationship exists between colonization of the chorioamnion and amniotic fluid, and the gestational age at delivery in women with spontaneous preterm labor.[50][148] Chorioamnion colonization was associated with nearly 80% of the very early spontaneous preterm births. In contrast, microbial colonization of the upper genital tract appeared to play a much less important role in the initiation of parturition at or near term.[50][148]

Numerous theories exist regarding the underlying pathogenesis of intra-amniotic infection: (1) ascending infection from the vagina and cervix, (2) transplacental passage through hematogenous dissemination, (3) retro-grade seeding from the peritoneal cavity through the fallopian tubes, and (4) iatrogenic means as a result of intrauterine procedures such as amniocentesis and chorionic villous sampling. There is some evidence to support each of these theories, but most of the evidence gives greatest credence to an ascending infection. Evidence from several sources supports this theory. Histologic chorioamnionitis is more common and severe at the site of membrane rupture than at other locations.[93] In cases of congenital pneumonia, inflammation of the chorioamniotic membrane is present, and the bacteria identified are similar to those found in the genital tract.[26]

The mechanism may start with excessive overgrowth of certain organisms within the vagina and cervical canal. These microorganisms gain access to the intrauterine cavity by infecting the decidua, the chorion, and finally the amnion, leading to the amniotic cavity itself. Therefore, bacteria are able to cross intact membranes. The fetus then becomes infected by aspirating or swallowing infected amniotic fluid or by direct contact, which may result in localized infection such as pneumonitis, otitis, or conjunctivitis. Seeding of these areas can lead, in turn, to generalized fetal sepsis. Sepsis may also result from maternal bacteremia, leading to a placental infection that is passed to the fetus through the umbilical cord.

Prostaglandins are believed to play a crucial role in the mechanism of both preterm and term labor. Stimulation of the production of these prostaglandins by intraamniotic infection may be mediated by bacterial endotoxins. Prostaglandins PGF2α and PGE2, as well as their metabolites, are in increased concentrations in patients with preterm labor and intraamniotic infection.[319] Bacterial products are sources of phospholipase A2 and C and can stimulate prostaglandin production by the human amnion. Lipopolysaccharide, which is a known endotoxin in gram-negative organisms, is present in the amniotic fluid of patients with gram-negative infections and can stimulate the amnion and decidua to make prostaglandins.[315][317] However, the quantities of endotoxin required to stimulate prostaglandin production by the amnion are generally not found in the amniotic fluid of women with preterm labor and intra-amniotic infection. It is believed that these endotoxins stimulate the production of various cytokines by the host, which in turn stimulate prostaglandin production.

There is an increased presence of PGE2 and PGF2α in the amniotic fluid of women with intra-amniotic infection and PPROM.[316] Amniotic fluid concentrations of endotoxins are higher in women with preterm labor and PPROM than in those without labor and PPROM.[318] That 28% of patients with PPROM have positive results on amniotic fluid cultures without labor suggests that it takes more than the presence of bacteria to stimulate prostaglandin production and labor.

Various organisms have been implicated as causal agents for preterm labor and PPROM. Asymptomatic bacteruria occurs in 2% to 10% of all pregnant women, and 30% to 50% of these will have pyelonephritis if left untreated.[176] In a meta-analysis by Romero and colleagues, asymptomatic bacteruria carried a higher relative risk of subsequent premature birth than was found in control subjects (OR, 1.9).[320] Treatment of these patients lowered the risk of prematurity.

Neisseria gonorrhoeae infection is associated with prematurity. Preterm delivery was more common in those patients with positive culture results (25.2% versus 12.5%). PROM, defined here as membrane rupture anytime before labor, was higher in the positive culture group than in control subjects (26% versus 19%).

Group B streptococcus (GBS) plays a major role in neonatal morbidity and death, especially in premature infants. Reporting on genital colonization, Regan and colleagues cultured cervical specimens from 6706 pregnant women on admission to the hospital and found a prevalence of 13.4%.[308] The incidence of preterm delivery, at less than 32 weeks of gestation, was higher in colonized than noncolonized women (5.4% versus 1.26%). PROM, defined here as rupture 1 hour before the onset of contractions, was also greater in the colonized group (15.3% versus 7%). Bobitt and coworkers obtained vaginal cultures monthly beginning at 24 weeks of gestation and at the time of admission. Positive culture results were obtained in 11.3% of the patients.[35] A higher incidence of low birthweight was noted in the colonized than the noncolonized group (8.4% versus 3.4%), and the incidence of PROM was higher (5.6% versus 1.7%). Moller and colleagues collected urine culture specimens between 12 and 38 weeks of gestation and reported an overall positive culture incidence (regardless of the colony count) of 2.5%.[256]$ Prematurity was more frequent in the positive culture group (20% versus 8.5%), as was PROM (35% versus 15%).

In a randomized, controlled, double-blind trial of women with a urine culture positive for GBS treated with antibiotics, Thomsen and associates reported that the treated group had a lower incidence of premature delivery than the nontreated group (5.4% versus 37.5%, respectively).[352] The occurrence of PROM was statistically significant between the two groups (53% versus 11%). These studies demonstrate that asymptomatic bacteruria with GBS is a risk factor for preterm delivery and that eradication with antibiotics decreases the risk. However, no study to date has shown that treatment of GBS genital tract colonization decreases the risk of PROM. In the Thomsen study, all patients with urinary colonization also had positive results on cervical and vaginal cultures, possibly indicating that the presence of GBS in the urine may be a marker of more severe forms of genital tract colonization.[352]

In 1996, the Centers for Disease Control and Prevention (CDC), in conjunction the American College of Obstetricians and Gynecologists and the American Academy of Pediatrics, set forth recommendations for obstetric providers to adopt either a culture-based or a risk-based approach for the prevention of GBS disease.[51] For the culture-based strategy, intrapartum antibiotic prophylaxis was offered to women identified as GBS carriers through prenatal screening cultures collected at 35 to 37 weeks’ gestation and to women who developed premature onset of labor or rupture of membranes prior to 37 weeks’ gestation. For the risk-based approach, which does not use cultures, intrapartum antibiotic prophylaxis is provided to women who, at the time of labor or membrane rupture, develop one or more of the following risk conditions: (1) preterm labor at less than 37 weeks’ gestation, (2) preterm premature rupture of membranes at less than 37 weeks, (3) membranes ruptured for 18 hours or longer, or (4) maternal fever of 38.0°C or higher.

In 2002, after a population-based comparison of the culture-based and risk-based strategies revealed a significantly lower incidence of early-onset GBS disease among women cared for using the culture-based approach, the CDC revised the recommendations to adopt the culture-based approach for the prevention of early-onset neonatal GBS infection.[333][334] These guideline changes have subsequently been supported by the American College of Obstetricians and Gynecologists.

For women who are culture positive for GBS, intrapartum chemoprophylaxis with intravenous penicillin G (5 million units initially and then 2.5 million units every 4 hours) is recommended until delivery. Intravenous ampicillin (2 g initially, and then 1 g every 4 hours until delivery) is an acceptable alternative to penicillin G. Because of emerging resistance of GBS to macrolides, the new guidelines have been modified for women who are allergic to penicillin.[333] In penicillin-allergic women who are not at high risk for anaphylaxis, intravenous cefazolin (2 g initially, and then 1 g every 8 hours until delivery) is recommended. In penicillin-allergic women who are at high risk for anaphylaxis, clindamycin and erythromycin susceptibility testing of the GBS isolate is recommended. If the isolate is sensitive to clindamycin or erythromycin, intravenous treatment with the appropriate agent is recommended (clindamycin at 900 mg every 8 hours until delivery, or erythromycin at 500 mg every 6 hours until delivery).[333] If the GBS isolate is resistant to either agent or susceptibility is unknown, treatment with intravenous vancomycin (1 g every 12 hours until delivery) is recommended. Although these guidelines have been shown to decrease the incidence of early-onset GBS sepsis, the overall rate of early-onset neonatal sepsis caused by Escherichia coli has increased.[348]

Another infection reported to be associated with prematurity is Chlamydia trachomatis. Harrison and colleagues noted an 8% incidence of positive cultures indicating infection with C. trachomatis among 1365 women screened.[147] Although no differences were documented in the prematurity rate, premature rupture of membranes, both term and preterm, was more common in women with positive immunoglobulin M (IgM) titers than in those with none (41.1% versus 7.5%). Gravett and coworkers showed that a positive culture result had a significant association with preterm delivery before 34 and 37 weeks, with ORs of 4.0 and 4.7, respectively.[126] A chlamydial infection also had an elevated OR (2.7) for PPROM. Similarly, Andrews and colleagues reported that patients with chlamydia noted during pregnancy have an OR of 2.0 for spontaneous preterm birth.[12] These studies demonstrate a correlation between C. trachomatis infection and prematurity, especially when PPROM is the event leading to preterm birth.

Bacterial vaginosis is a common lower genital tract infection found in approximately 20% to 40% of African-American women and 10% to 15% of white women.[109] Bacterial vaginosis is a clinical syndrome characterized by a decrease in the normal vaginal lactobacilli-dominant microflora resulting in a predominance of bacteria such as Gardnerella vaginalis, Prevotella, Bacteroides, Peptostreptococcus, Mobiluncus, Mycoplasma hominis, and Ureaplasma urealyticum.[156] Characteristically, patients with symptomatic bacterial vaginosis complain of a watery, homogenous grayish discharge with a fishy amine odor.

Bacterial vaginosis has been associated with increased risk for preterm labor or delivery.[126][160][195][235] Gravett and associates showed in 1986 a relative risk of 2.7 and 2.0 for PPROM and preterm delivery, respectively, at less than 37 weeks.[126] Now, there are more than 15 studies showing an association between bacterial vaginosis and spontaneous preterm birth. Nearly 40% of early spontaneous preterm births, especially among African-American women, may be attributable to bacterial vaginosis.[97] Bacterial vaginosis seems to be associated more with early preterm birth than with late preterm birth. Additionally, two randomized clinical trials have demonstrated that treating bacterial vaginosis in patients who are at high risk for preterm delivery resulted in substantial reductions in the preterm birth rates.[149][260] An important point is that, on the basis of data now available, treatment of bacterial vaginosis appears to be effective in preventing preterm birth only in high-risk populations. Data from a study of low-risk women with bacterial vaginosis in Australia and from a National Institute of Child Health and Human Development Maternal-Fetal Medicine Units (NICHD MFMU) Network study in the United States, evaluating and treating asymptomatic women with bacterial vaginosis, failed to demonstrate a reduction in preterm delivery.[42][236]

The majority of women with bacterial vaginosis never manifest any signs or adverse outcomes related to the colonization, and it is likely that bacterial vaginosis is only a surrogate marker for a more important, presently unrecognized condition that may be the cause of the preterm birth. One compelling theory is that bacterial vaginosis is a marker for occult upper genital tract infection.[141][157][192][194] Therefore, premature births, attributed to bacterial vaginosis or prevented by its treatment, may instead be related to an associated upper genital tract infection.

Many other maternal infections/colonizations have been reported to be associated with preterm birth.[29][111][126][200][230] One of the difficult questions to answer is whether these relationships are causal or merely associations. Gonorrhea, chlamydia, Trichomonas, syphilis, and other genital pathogens are more frequently found in women who have a spontaneous preterm birth. However, the women affected by these infections often have other risk factors for preterm birth (e.g., low socioeconomic status, malnutrition, smoking, substance abuse, bacterial vaginosis). These confounding variables make it difficult to establish causality, as most studies have not controlled for them. In general, gonorrhea and chlamydia have been associated with a twofold increased risk for preterm delivery.[350] Similarly, trichomoniasis appears to be associated with a 1.3-fold increased risk for preterm delivery.[60] GBS has been associated with prematurity in some studies, but the majority of studies demonstrate no association.[256][308][352] Many of the other sexually transmitted diseases, such as human immunodeficiency virus, hepatitis B, and genital herpes simplex virus, have been associated with an increased risk for spontaneous preterm birth in some, but not most, studies. Syphilis is widely reported to be associated with a twofold increased risk of preterm birth, and this relationship is relatively consistent among most studies.

 Other Risk Factors

A variety of other factors have been associated with an increased risk for preterm labor (see Box 16–1 ). Extremes in the volume of amniotic fluid, such as hydramnios or oligohydramnios, have been associated with an increased risk for preterm labor. Similarly, fetal anomalies, especially those involving multiple organ systems and central nervous system abnormalities, carry a higher risk. Maternal abdominal surgery in the late second and third trimester causes an increase in uterine activity leading to preterm delivery.[162] Maternal medical conditions, such as gestational or preexisting diabetes and hypertension (essential or pregnancy induced), are associated with a higher rate of preterm delivery; however, these preterm births are often intentional preterm deliveries because of maternal complications rather than the result of spontaneous preterm labor.[152] Asymptomatic bacteruria is associated with an increased rate of prematurity.[320] Systemic infections, such as bacterial pneumonia, pyelonephritis and acute appendicitis, often lead to increased uterine activity, potentially leading to premature delivery.

 PREDICTING PRETERM LABOR

The ultimate goal is to reduce the incidence of preterm labor and delivery. Achievement of this goal has been complicated by the fact that preterm deliveries often have multiple causes. Deliveries indicated for maternal or fetal reasons account for approximately 20% to 25% of preterm births. PPROM is associated with another 25% to 40%, and under these conditions prevention with tocolysis is generally contraindicated. Of the remaining 40% to 50% of idiopathic cases, nearly half occur beyond 34 weeks, when the use of tocolysis would be of questionable benefit. Consequently, only about 15% to 20% of patients in preterm labor are candidates for treatment.[361] This frustrating statistic has led to various attempts to identify risk factors that may predict preterm labor. Three main areas are explored in the following paragraphs: classic predictors, biochemical predictors, and ultrasound predictors.

 Classic Predictors

Cervical change is the first of the classic clinical predictors. In one of the largest studies to date, Papiernik and colleagues evaluated 8303 pregnancies followed with weekly cervical examinations, to determine whether precocious cervical change was associated with preterm birth.[295] These investigators noted that, regardless of gestational age at delivery, cervical changes occurred approximately 3 to 4 weeks before delivery. After controlling for other risk factors in their study, they found that cervical dilation of more than 1 cm carried a twofold to threefold increased relative risk for preterm delivery. Unfortunately, no sensitivity or positive predictive value was reported, although the authors claimed a reduction, from about 7% to 5%, in the preterm birth rate during an 8-year period using this screening strategy.

Mortensen and coworkers evaluated cervical changes in 1300 pregnancies with examinations performed at 24, 28, and 32 weeks.[264] The population was divided into high- and low-risk groups on the basis of various factors. Cervical changes in the low-risk group were extremely poor predictors of preterm delivery, with a positive predictive value of 4%. In the high-risk group, however, the predictive value was 25% to 30%, with a sensitivity of 65%.[264]

Another potentially important clinical factor is the presence of uterine contractions. In a study involving approximately 2500 patients, in which multiple gestations, vaginal bleeding, PPROM, and hydramnios were excluded, Nageotte and colleagues evaluated uterine activity differences in patients with preterm, term, and post-term deliveries.[273] The authors demonstrated an increase in uterine activity beginning 6 weeks before delivery, regardless of gestational age at birth, and a surge in uterine activity that occurred within 72 hours of delivery in all three groups.[273] These patients, however, depended on tocodynamometry to determine this increase in frequency. When patients are instructed to self-detect an increase in uterine activity, they can identify only 15% of the contractions noted by tocodynamometry.[279] In another study, using contractions as a screening tool, Main and associates evaluated intermittent uterine monitoring in an office setting.[224] One hundred thirty-nine patients were screened for 1 hour on at least three occasions between 28 and 32 weeks of gestation; six contractions per hour during at least one occasion was used as a minimum. The test had a sensitivity of 75% and a positive predictive value of 32%.[224] The preterm delivery rate was 11.5%, higher than would be expected. Copper and colleagues evaluated the use of tocodynamometry and cervical examination at 28 weeks’ gestation in 589 nulliparous women to determine whether patients at risk for preterm delivery could be identified.[58] These investigators noted that the best predictors of spontaneous preterm birth were the presence of a soft or medium-consistency cervix and two or more contractions in 30 minutes. The risk for spontaneous preterm delivery increased from 4.2% for those patients with no contractions detected, to 18.2% for those patients having four or more contractions in 30 minutes.

Other studies have also found that although an association was noted between the reported presence of contractions and preterm delivery, monitoring contractions was not clinically useful in defining a population at especially high risk for spontaneous preterm birth.[171] Uterine activity does appear to play a role in preterm delivery, but the use of home uterine monitoring as a screening tool in most, it not all, populations is not justified because of the difficulty of identifying patients at risk and because of cost.

Beginning in the early 1980s, attempts were made to combine these various factors into a risk scoring system to determine which patients were at jeopardy for preterm delivery. Creasy and coworkers combined socioeconomic factors such as age, height, weight, previous medical history, smoking, work habits, and aspects of the current pregnancy into a risk scoring system.[63] A total of 10 points or more indicated a high risk of preterm delivery ( Table 16–4 ). The initial study held promise, with a positive predictive value of 38%. Subsequent studies of various populations, however, had much lower positive predictive values, in the range of 18% to 22%.[223][267][290] One of the problems with the Creasy risk scoring system is the emphasis placed on a previous preterm delivery, which by itself elevates a patient into a high-risk category. Unfortunately, 50% of preterm deliveries happen in primigravidas, whose obstetric histories lower the predictive value even further. Overall, classic predictors have had limited success in predicting preterm delivery, and no well-performed study has demonstrated a reduction in preterm birth with their use.

Table 16-4 -- System * for Determining Risk of Spontaneous Preterm Delivery
POINTS ASSIGNED | SOCIOECONOMIC FACTORS | MEDICAL HISTORY | DAILY HABITS | ASPECTS OF CURRENT PREGNANCY
1 | Two children at home | Abortion (×1) | Works outside home | Unusual fatigue
 | Low socioeconomic status | Less than 1 yr since last birth
2 | Maternal age <20 yr or >40 yr | Abortions (×2) | Smokes >10 cigarettes per day | Gain of <5 kg by 32 wk
 | Single parent
3 | Very low socioeconomic status | Abortions (×3) | Heavy work or stressful work that is long and tiring | Breech at 32 wk
 | Height <150 cm |  |  | Weight loss of 2 kg
 | Weight <45 kg |  |  | Head engaged at 32 wk
 |  |  |  | Febrile illness
4 | Maternal age <18 yr | Pyelonephritis |  | Bleeding after 12 wk
 |  |  |  | Effacement
 |  |  |  | Dilation
 |  |  |  | Uterine irritability
5 |  | Uterine anomaly |  | Placenta previa
 |  | Second-trimester abortion |  | Hydramnios
 |  | Diethylstilbestrol exposure
 |  | Cone biopsy
10 |  | Preterm delivery |  | Twins
 |  | Repeated second-trimester abortion |  | Abdominal surgical procedure
Modified from Creasy RK et al: System for predicting spontaneous preterm birth. Obstet Gynecol 55:692, 1980.
* Score is obtained by adding the number of points earned by all items that apply. The score is computed at the first visit and again at 22 to 26 weeks’ gestation. A total score of greater than 10 places the patient at high risk for spontaneous preterm delivery.

Biochemical Predictors

The biochemical process leading to the initiation of either term or preterm labor has not been well established in human studies. Recently, however, important insights into the pathophysiology of spontaneous preterm labor have helped to identify various biochemical markers that may predict preterm delivery[119] (see Fig. 16–1 ).

Perhaps one of the most important and powerful bio-chemical markers identified to date is fetal fibronectin.[303] This glycoprotein, found in the extracellular matrix surrounding the extravillous trophoblast at the uteroplacental junction, is a prototypic example of a marker of choriodecidual disruption.[95] Typically, fetal fibronectin is absent from cervicovaginal secretions from around the 20th week of gestation until near term. Detection of elevated cervicovaginal levels of fetal fibronectin has been shown to be strongly associated with an increased risk for preterm delivery in patients at high risk for preterm delivery.[109][110][169][213][298] Lockwood and colleagues examined the concentrations of fetal fibronectin in amniotic fluid, cervical and vaginal secretions, and maternal serum from 163 uncomplicated pregnancies with delivery at term.[213] Fetal fibronectin was detected in only 4% of cervical and 3% of vaginal secretions between 21 and 37 weeks. In 65 patients with PPROM, 93% had fetal fibronectin in amniotic fluid and in vaginal or cervical secretions. In the preterm labor group, the presence of fetal fibronectin had a sensitivity of 81% and a specificity of 82% in predicting preterm labor.[213] Three subsequent studies, by various authors, of women with symptoms[263] and of symptom-free women[214][273] have reported sensitivities in the 80% to 90% range and positive predictive values of 30% to 60%.

Goldenberg and associates demonstrated that detection of elevated cervicovaginal fetal fibronectin levels (greater than 50 ng/mL) at 24 weeks’ gestation in asymptomatic women was strongly associated with subsequent spontaneous preterm delivery, with ORs of 59.2 (95% CI, 35.9–97.8) for preterm delivery before 28 weeks’ gestation, 39.9 (95% CI, 25.6–62.1) for preterm delivery less than 30 weeks’ gestation, and 21.2 (95% CI, 14.3–62.1) for preterm delivery less than 32 weeks’ gestation.[110] Additionally, fetal fibronectin levels have been correlated with cervical length, bacterial vaginosis, IL-6, and peripartum infection.[107][109] These data clearly suggest that fetal fibronectin is one of the most potent markers for spontaneous preterm delivery identified to date. It is clear that infection of the upper genital tract with disruption of the choriodecidual interface is a feature common to many cases of preterm birth.

Measurement of estriol has recently been promoted as a potential biochemical marker that may be of use in predicting preterm delivery.[303] Estriol is a unique hormone of pregnancy produced almost entirely by the trophoblast from precursors derived from the fetal adrenal gland and liver. Initial investigations with urinary and plasma estriol attempted to use this assay as a measure of fetal well-being in utero.[21][22] Subsequent investigations, however, have failed to demonstrate a significant difference in perinatal outcome based on estriol-based management.[76][82]

Levels of estriol have been shown to rise throughout pregnancy, with a characteristic exponential increase 2 to 4 weeks prior to the spontaneous onset of labor at term.[74][238] Interestingly, patients induced at term in the absence of spontaneous labor fail to demonstrate this increase in estriol.[261] The use of salivary estriol levels to identify patients at risk for preterm delivery has been assessed.[75][240] These studies have suggested that detection of an early estriol surge may identify those patients at risk for preterm labor and delivery. Estriol appears to be a better marker for late, rather than early, spontaneous preterm birth, so the clinical utility of this biochemical marker is unclear. As with many of the other markers, no reduction in the preterm birth rate has been demonstrated with its use.

A variety of other serologic, cervical, and amniotic fluid markers have been evaluated as predictors for preterm delivery including alpha-fetoprotein, human chorionic gonadotropin, human placental lactogen, corticotropin-releasing factor, C-reactive protein, alkaline phosphatase, ferritin, placental isoferritin, progesterone, estradiol, matrix metalloproteinase, IL-6, TNFα, and granulocyte colony-stimulating factor.[100][112][114][115][302] Each of these markers has been shown to have modest correlation with spontaneous preterm delivery.

Progesterone and estradiol are potentially interesting markers, based on the theory that progesterone withdrawal may be the initiating event. An early study noted a fall in progesterone levels before the onset of term labor and abortion.[362] Subsequent investigations have measured total or free progesterone, estradiol, or the estradiol-to-progesterone ratio during term or preterm labor.[10][142] One prospective study examined both progesterone and estradiol concentrations weekly and found no correlation.[33]

Corticotropin-releasing hormone (CRH) is a placental peptide produced during the second and third trimesters. It may play a role in the initiation of parturition, and it is elevated weeks before the onset of preterm labor.[309][370][374] Wolfe and colleagues prospectively assessed 168 patients after measuring serial plasma CRH levels at 24 weeks’ gestation and found that the CRH levels rose at a 25% faster rate in the preterm than the term labor group, although these results did not achieve statistical significance.[374] Tropper and coworkers demonstrated that CRH levels are significantly higher in maternal serum and umbilical cord serum in patients who delivered preterm than in controls matched for gestational age who delivered at term.[359] Berkowitz and colleagues, however, observed that CRH levels were not predictive of preterm birth or PPROM.[28] They noted, however, that CRH binding protein levels decreased at near term, suggesting that the bioavailability of CRH may increase coincident with the onset of parturition. Leung and associates furthered these observations through an evaluation of 1047 low-risk women between 15 and 20 weeks’ gestation.[207] Elevated mid-trimester serum CRH levels were significantly associated with preterm delivery before 34 weeks’ gestation. Using an arbitrary cutoff of 1.9 multiples of the median to predict preterm birth, elevated CRH had a sensitivity of 72.9%, a specificity of 78.4%, and a positive predictive value of 3.6% and negative predictive value of 99.6%. The use of CRH as a marker for preterm delivery holds promise, as results are elevated not only in preterm labor but also with PPROM and intrauterine infection.[81]

A variety of degradative enzymes have been characterized in relationship to the prediction of women at risk for preterm delivery. Serum collagenases are one group of these potential markers. IL-1 stimulates cervical, decidual, and other cells to produce various collagenases, resulting in breakdown of the collagen matrix of the cervix. Rajabi and colleagues measured serum levels of collagenase at various gestational ages.[300] They found that the levels remained relatively constant until the onset of labor, when an increase of 66% occurred over that of control values. In preterm deliveries, this rise was eightfold greater than control values.

In addition to the collagenases, the metalloproteinases and their inhibitors have received increasing interest in relationship to preterm labor. In particular, metalloproteinase-2 (MMP-2), MMP-9, and MMP-8 have been associated with preterm labor, especially PPROM.[16][99] Fortunato and coworkers demonstrated that elevated amniotic fluid levels of MMP-2 and MMP-9 were associated with PROM, suggesting that the metalloproteinases may play a role in degradation of the chorioamnion basement membrane, resulting in membrane weakening and rupture.[99] Athayde and colleagues further explored the association of amniotic fluid MMP-9 levels and preterm delivery, noting that MMP-9 levels were increased in patients who had preterm labor and who delivered prematurely as compared with patients with preterm contractions who delivered at term and with a control group without complications.[16] Tu and associates evaluated plasma MMP-9 levels to determine whether they predict subsequent spontaneous preterm birth.[360] Serum MMP-9 levels appeared to remain unchanged throughout pregnancy until the spontaneous onset of labor, at which time MMP-9 levels significantly increased. MMP-9 levels, however, did not increase prior to the onset of labor. Although MMP-9 levels may be a useful marker for true labor, elevated levels do not seem to be useful in predicting which patients may be at risk for developing preterm labor.

Cervical granulocyte elastase activity has also been the subject of several studies.[174][175] Granulocytes are stimulated by IL-8, which is elevated in amniotic fluid of labor patients. Granulocyte elastase is one specific granulocyte degradative enzyme that may play a role in parturition. This elastase activity is increased in both term and preterm labor, which suggests that it may be involved in cervical ripening and in degradation of fetal membranes, leading to PPROM.[174][175]

Given the association of occult upper genital tract infection with early spontaneous preterm birth, a variety of serum, amniotic fluid, and cervicovaginal inflammatory markers have also been evaluated as potential markers for the prediction of spontaneous preterm delivery. Both serum and cervical IL-6 levels have been found to be significantly elevated at 24 weeks’ gestation in women with subsequent spontaneous preterm birth at less than 35 weeks’ gestation.[107][271] Elevated cervical IL-6 levels are also strongly associated with elevated fetal fibronectin levels.[107] Rizzo and colleagues characterized cervical and amniotic fluid levels of several inflammatory cytokines (IL-1, IL-6, TNFα) in a series of patients with preterm labor and intact membranes.[313] Elevated concentrations of these cytokines in cervical fluid were significantly associated with the presence of intra-amniotic infection. Cervical IL-6 appears to have the strongest association, with high levels (greater than 410 pg/mL) having an RR of 7.7 (95% CI, 3.5–17.8) for intra-amniotic infection.[313] Serum granulocyte colony-stimulating hormone and ferritin levels have been shown to be significantly elevated in asymptomatic women who subsequently have a spontaneous preterm birth at less than 35 weeks.[112][115] Additionally, elevated levels of cervical ferritin and lactoferrin in asymptomatic women have been shown to be significantly associated with subsequent spontaneous preterm birth.[114][302]

Clearly, additional biochemical markers, with improved sensitivity and specificity, are needed.[119] Use of these biochemical markers, alone or in combination, may improve our ability to predict patients at greatest risk for spontaneous preterm delivery. Of particular interest is the potential for a cervicovaginal multiple marker test. Goldenberg and coworkers demonstrated that the use of a serum multiple marker test may enhance the predictive value of the presently available serologic markers for spontaneous preterm birth.[117] Further studies are needed to address these issues.

 Ultrasound Predictors

Cervical changes occur approximately 3 to 4 weeks before delivery regardless of gestational age. Detection depends on digital examination, which presents problems such as introduction of infection and interobserver differences. If the external portion of the cervix is closed, it is impossible to evaluate the internal os by digital examination. Detection of these changes may be possible only late in the process, limiting our ability to initiate potential treatments. Ultrasonography allows a more objective approach to examination of the cervix.[292] Various cervical changes described by ultrasound studies may have predictive value. These include cervical length, dilation of the internal os, dynamic changes that occur in the cervix with time, and cervical funneling or wedging.

Several studies have compared digital examination with ultrasound. Sonek and colleagues assessed 83 patients at risk of preterm labor and reported that a digital examination tended to underestimate cervical length by about 1 to 1.5 cm.[341] In 45% of patients, ultrasound detected changes before digital examination. Subsequent reports have documented that ultrasound changes are more predictive than digital examination.[121][288] Okitsu and associates noted that alterations in cervical length and internal os dilation tend to occur approximately 10 weeks before delivery, whereas the more dynamic changes occur 4 weeks before delivery.[288] Digital examination changes, however, tend to occur only 3 to 4 weeks before delivery.[295]

Transvaginal ultrasound is far superior to transabdominal ultrasound. Transabdominal ultrasound is technically more difficult because the distance between the transducer and the cervix is relatively long. Cervical length and internal os dilation, when measured transabdominally, are affected by bladder filling and emptying. Finally, fetal parts can cause acoustic shadowing of the cervix. Transperineal ultrasonography is also an effective modality to access cervical length.[197] Transperineal cervical length assessment appears to correlate well with findings from digital cervical examination and from transvaginal sonographic assessment.[311]

In a study by Smith and colleagues, low-risk patients were observed serially by means of transvaginal ultrasonography.[340] The average cervical length, 37 mm, did not change significantly between 10 and 30 weeks and then began to decrease slightly after week 32. Most additional studies have reported lengths of more than 30 mm as normal. Anderson and coworkers used transvaginal ultrasound and digital examination to evaluate 113 patients with no history of preterm labor or cervical incompetence prior to 30 weeks’ gestation.[9] A cervical length of less than 39 mm (50th percentile) had a sensitivity of 76% and a specificity of 59% in predicting preterm labor.[9] Other studies using various cutoff points for cervical length, ranging from 17.6 to 30 mm, demonstrated sensitivities of 72% to 100% and positive predictive values of 55% to 76%.[121][168]

Iams and colleagues, in a large multicenter trial, provided the clearest insights into the relationship between cervical length and spontaneous preterm delivery.[170] In this prospective study of 2915 women with a singleton pregnancy, transvaginal sonographic determination of cervical length was made at 24 weeks’ and again at 28 weeks’ gestation. Cervical length less than 10% (26 cm) at 24 weeks was significantly associated with spontaneous preterm birth at less than 35 weeks’ gestation (RR, 6.19; 95% CI, 3.84–9.97; P < .001). An inverse relationship between cervical length and the frequency of preterm delivery was noted in this investigation.[170] These investigators concluded that the risk of spontaneous preterm birth is increased in women who are found to have a short cervix by transvaginal ultrasonography during pregnancy. Andrews and associates evaluated the use of cervical length determination prior to 20 weeks’ gestation in women with a history of previous spontaneous preterm delivery to determine whether early cervical changes predict spontaneous preterm delivery.[13] In this series of 69 women, the presence of either a short cervical length, less than the 10th percentile for the study population (22 mm), or cervical funneling was significantly associated with an increased risk for spontaneous preterm delivery, defined as less than 35 weeks’ gestation. Owen and colleagues furthered these insights, evaluating the use of cervical length in a cohort of high-risk women screened between 16 and 18 weeks’ gestation and demonstrated that a cervical length 25 mm or less was significantly associated with increased risk for spontaneous preterm delivery at less than 35 weeks (RR, 3.4; 95% CI, 2.1–5.0).[291] In contrast to singleton pregnancies, cervical lengths in higher-order gestations are significantly different, probably reflecting a greater risk for subsequent preterm delivery.[198][301]

Another important factor is dilation of the internal os. In a study by Okitsu and coworkers, dilation of the internal os of greater than 5 mm carried a sensitivity of approximately 70% and a positive predictive value of 33.3%.[288] Gomez and colleagues found similar results using greater than 7 mm as an indicator.[121]

Parulekar and associates studied 56 patients with a history compatible with cervical incompetence and found that 15 patients demonstrated dynamic findings in which the internal os changed from closed to 42 mm dilated, with no alteration of cervical length.[297] These changes occurred in 1- to 3-minute intervals. Fifty percent of these patients delivered at less than 37 weeks. Okitsu and colleagues found that these changes had a positive predictive value of 22%.[288] Findings can be influenced by the patient’s respiration, Valsalva maneuver, fundal pressure, and changes in amniotic fluid levels.

Ultrasound assessment of the cervix represents a novel approach to potentially identify patients who may be at higher risk for spontaneous preterm delivery. The potential use of ultrasound for the prediction of preterm delivery has only begun to be explored. As with the other modalities, there are no data that show that ultrasound cervical screening results in a reduction in preterm births.

 PREVENTION

Programs attempting to decrease the rate of preterm delivery have traditionally used two main approaches: (1) education and surveillance programs and (2) uterine activity monitoring. One major drawback is that many studies have utilized various preterm delivery risk scoring systems, which at best identify only 50% of the patients at risk.

Education and surveillance programs train women to recognize the symptoms of preterm labor. In addition, weekly vaginal examinations may detect early cervical changes before the onset of true labor. One of the largest intervention studies was conducted by Papiernik and coworkers in France from 1971 to 1982.[294] Over the study interval, the preterm birth rate in the region studied apparently fell from 5.4% to 3.7% as the result of a proactive educational program for the prevention of preterm birth. This investigation, however, was uncontrolled, and changes in antenatal care provided to the women make it difficult to assume that the improvement was due solely to the educational program. In two subsequent studies modeled after the Papiernik design, no statistically significant differences were observed.[242][376]

Several theories may explain why these studies have failed to demonstrate significant improvements. For example, the level of education and supervision may not have been adequate for the patient population under evaluation. The highest incidence of preterm delivery tends to be in the indigent population, in which education and surveillance are more difficult to achieve. One of the most significant reasons, however, may be that early symptoms of premature labor are often subtle and varied, with diagnostic sensitivity less than 50%.[56][179] Women often do not perceive contractions until labor is relatively advanced. In a study by Newman and colleagues, women who had been trained in self-palpation of uterine activity identified only 15% of the contractions detected by a monitor, and as few as 11% could identify 50% of their contractions.[279]

Home uterine activity monitoring was proposed as a potential solution to this problem. Katz and associates were the first to study home uterine monitoring performed intermittently (1 to 2 hours per day), with the data transmitted by telephone to a medical center for interpretation.[177] Retrospective analysis showed that more than four contractions per hour carried a higher risk of preterm labor, with a sensitivity of 80%. The greatest uterine activity occurred 24 to 48 hours before preterm labor. In a subsequent report, Katz and colleagues, using greater than four contractions per hour, obtained a somewhat lower sensitivity at 57%, with a positive predictive value of 72%.[178]

Because home monitoring may result in early recognition of preterm labor, does it lead to a delay in delivery with early treatment? Morrison and coworkers conducted a prospective randomized trial in 67 women at high risk for preterm delivery.[262] Women were randomized to either home uterine monitoring or to self-uterine palpation. Results from this small study demonstrated significantly increased delay in delivery and a greater percentage of patients who reached term. Katz and colleagues similarly conducted a prospective randomized study of home uterine activity monitoring to address this issue.[178] The treatment group underwent home monitoring beginning at 24 weeks and through 36 weeks of gestation, with preterm labor education and daily nursing support given by telephone. If preterm contractions occurred more often than four times an hour, the patients were admitted to the hospital for monitoring and examination. If cervical change was noted, the women received tocolytic therapy. The control group received standard antenatal care. Women in the home uterine monitoring group had a significant increase in the duration of pregnancy compared with those in the control group. Criticism of these data includes the possible overdiagnosis of preterm labor and the role played by nursing support. It is possible that the nursing calls, rather than the uterine monitoring, resulted in early diagnosis.

Only one study has completely separated the issue of home monitoring from nursing support. Mou and associates randomly assigned 377 high-risk patients to monitoring or no monitoring.[265] The monitored group phoned in their data but received no medical advice. The diagnosis of preterm labor was clearly defined by the investigators. There was a statistically significant difference in outcome, with the monitored patients demonstrating differences in mean cervical dilation, greater gestational age at birth, higher birthweight, and less neonatal intensive care.

Several studies have evaluated the use of nursing support with and without home uterine monitoring. All patients received home nursing support and were subsequently randomized to home monitoring or no monitoring. Unfortunately, there was no control group receiving only standard antenatal care without monitoring. In a study by Iams and colleagues, no difference was demonstrated between the monitored and unmonitored groups.[167] A study by Dyson and coworkers concluded that daily nursing support was more effective than home monitoring, although only in a twin subgroup.[84] A critical review of these data by McClean and colleagues suggested that this conclusion may be invalid because the same nursing team was involved in both groups.[233] One of the largest studies was conducted by Dyson and associates.[85] These investigators enrolled 2422 high-risk women, including 844 with twins, into a three-armed trial to receive weekly contact with a nurse, daily contact with a nurse, or daily contact with a nurse and a uterine contraction monitor. No significant differences were noted among the three treatment arms with respect to the rate of preterm delivery before 35 weeks, mean cervical dilation at the time of preterm labor diagnosis, or neonatal outcome. The women who received daily nurse contact and monitoring had more visits and were more frequently treated with prophylactic medications than the women who were contacted only once a week.

Although some of the earlier and smaller trials with home uterine activity monitoring demonstrated a significant decrease in preterm births among enrolled subjects,[178][262] subsequent studies have not.[34][55][84][85] Hence, it appears that home uterine activity monitoring is of no benefit in reducing the frequency of preterm birth.

 TREATMENT

One of the main problems encountered when deciding on the optimal therapeutic intervention to prevent preterm delivery is the ability to accurately distinguish between preterm labor and preterm contractions. Traditionally, this distinction is made by the combination of persistent uterine contractions with change in the dilation or effacement of the cervix by digital examination. Another dilemma is in regard to the aggressiveness with which we desire to treat preterm labor. Clearly, gestational age plays an important role in this decision. Before 32 weeks’ gestation, an aggressive approach seems reasonable because of the neonatal consequences of early preterm birth. However, beyond this gestational age, when neonatal morbidity and mortality rates approach those of term infants, maternal treatment becomes more controversial. Many of the therapies that will be discussed in this section have the potential for significant maternal and fetal side effects, and the risks of these adverse events may outweigh the benefits of treatment.

The therapeutic interventions implemented in the setting of preterm labor have the following purposes: (1) to prevent premature onset of contractions and labor, (2) to control contractions when they do occur and delay the time from onset of contractions to the actual time of delivery, and (3) to optimize fetal status and maturation prior to preterm delivery. In these paragraphs, we will review many of the contemporary obstetric therapeutic strategies proposed to achieve the above goals.[118] As our clinical strategies have evolved with time, some therapies have been relinquished to the history books (e.g., ethanol tocolysis) and will not be discussed here.

 Bed Rest

Bed rest represents one of the most common interventions implemented for the prevention or treatment of threatened preterm labor. Despite the common use of this recommendation, limited data exist that demonstrate significant benefit. Goldenberg and colleagues reviewed the use of bed rest for the treatment of a variety of pregnancy complications.[108] Although bed rest is prescribed for over 20% of pregnancies for a wide range of conditions, there is little evidence of effectiveness. Unfortunately, there are not conclusive, well-performed, prospective, randomized studies that have independently evaluated the potential effects for the treatment or prevention of preterm labor in singletons. No benefit to reducing preterm birth was found when bed rest was used for twin gestations.

 Hydration or Sedation

One of the mainstays in the initial treatment of preterm labor is the use of oral or intravenous hydration to differentiate true preterm labor from preterm contractions before cervical change. Several theories suggest why hydration may be effective in treating preterm contractions. Hydration inhibits the release of antidiuretic hormone through the Henry-Gauer reflex. This reflex, however, has been demonstrated only in animals.[32] The second theory is based on the fact that patients with preterm labor may have hypovolemia, with plasma volumes below normal. Significant delays in delivery have been reported to occur in patients with preterm contractions whose plasma volumes are expanded with albumin.[122] Few studies have evaluated the use of hydration in a prospective manner. Pircon and coworkers conducted a prospective randomized study of 48 women with preterm contractions.[299] Twenty-eight women were randomly assigned to a hydration and bed rest group and the remaining 20 women to a control bed-rest-alone group. No differences were found in the percentage of patients whose contractions stopped with hydration and bed rest as compared with bed rest alone. In addition, patients whose contractions were stopped by either treatment remained at an increased risk of preterm delivery.[299] Guinn and colleagues reported similar findings in a prospective randomized study of 179 women with preterm contractions.[133] Patients in this investigation were randomized to observation alone, to intravenous hydration, or to a single dose of subcutaneous terbutaline. No significant differences were noted between the three groups with regard to mean days to delivery or the incidence of preterm delivery; hence, intravenous hydration appears to offer no clinical benefit.

In addition to hydration, sedation is a strategy commonly used to differentiate between true preterm labor and preterm contractions. As is true for hydration, there are limited data documenting the efficacy of sedation in this clinical setting. Helfgott and associates performed a prospective comparative study of 119 women with preterm labor who were randomly assigned to treatment with hydration and sedation or to the control treatment of bed rest alone.[154] Women in the hydration and sedation group received 500 mL of lactated Ringer’s solution intravenously over 30 minutes and 8 to 12 mg of intramuscular morphine sulfate. The results from this investigation demonstrated no significant difference between hydration and sedation, and bed rest alone with regard to contraction cessation and preterm delivery.

Overall, the literature does not support the use of hydration or sedation in the initial treatment of preterm labor. In many cases, initial hydration with intravenous infusion of fluid occurs before the start of intravenous infusion of a tocolytic agent. Rehydration with a large fluid bolus may increase the risk of fluid overload and subsequent development of pulmonary edema when used in the setting of tocolytic therapy, especially with beta-sympathomimetic agents.

 Progesterone

Based on the progesterone withdrawal hypothesis of parturition initiation, interest has been shown in the potential use of progesterone or similar other progestins for the treatment or prevention of preterm labor and delivery. Although progesterone or 6α-methyl-17α-hydroxyprogesterone (medroxyprogesterone) has been shown to have no beneficial inhibiting effect on acute preterm labor,[102][289] a meta-analysis of six randomized controlled trials of 17α-hydroxyprogesterone caproate to prevent preterm labor and delivery revealed a significant decrease in preterm birth (OR, 0.5; 95% CI, 0.3–0.85).[182]

Recently, the results of two randomized controlled trials have confirmed the efficacy of progesterone therapy for the prevention of preterm birth.[72][243] Da Fonseca and colleagues reported findings of a trial designed to evaluate the efficacy of progesterone vaginal suppositories for the prevention of preterm birth.[72] In this double-blind, placebo-controlled trial of 142 high-risk pregnancies, a significant reduction in the rate of preterm births at less than 37 weeks was noted among those women treated with weekly progesterone (13.8%) when compared with the placebo group (28.5%; P < .05). Preterm birth at less than 34 weeks was also significantly lower in the progesterone group (2.7%) when compared with the placebo group (18.5%; P < .05). Meis and colleagues from the NICHD MFMU Network reported similar results from a large randomized clinical trial designed to evaluate the efficacy of 17α-hydroxyprogesterone caproate for the prevention of preterm birth in high-risk women.[243] Among women receiving weekly intramuscular progesterone therapy from 16 to 36 weeks’ gestation, the incidence of preterm birth at less than 37 weeks’ gestation was 36.3%, compared with an incidence of 54.9% in the placebo-treatment group (RR, 0.66; 95% CI, 0.54–0.81). The incidence of preterm birth at less than 35 weeks (RR, 0.67; 95% CI, 0.48–0.93) and at less than 32 weeks (RR, 0.58; 95% CI, 0.37–0.91) was also significantly less among women treated with progesterone when compared with placebo. Although progesterone therapy is efficacious to prevent preterm birth in women at high risk for recurrent preterm birth, the mechanisms by which progesterone attenuates a woman’s risk for subsequent preterm birth are largely unknown.

 Cerclage

Use of cerclage is generally limited to patients with a history consistent with an incompetent cervix. A cerclage is basically a suture placed circumferentially around internal cervical os, which acts to strengthen the cervix. The cerclage can be placed either vaginally (McDonald cerclage, Shirodkar cerclage) or abdominally, depending on the cervical anatomy and obstetric history. The timing of cerclage placement is important. Elective placement has a much higher success rate and a much lower complication rate than when cerclage is attempted after cervical changes have begun to occur.[38] Generally, the optimal time for placement of a cerclage is early in the second trimester (12 to 14 weeks). By 12 weeks, the risk of spontaneous miscarriage in the first trimester is reduced and major anatomic fetal abnormalities, such as anencephaly, can be detected by ultrasound prior to cerclage placement. In patients at high risk of aneuploidy or metabolic abnormalities, chorionic villus sampling can be performed before cerclage placement. There is no consensus as to the upper limit of gestational age beyond which cerclage placement is contraindicated; however, with fetal viability beginning around the 24th week of gestation, the risk of complications related to cerclage placement may outweigh the potential benefit after this time in pregnancy.

Initial studies evaluating the efficacy of a cerclage for treatment of incompetent cervix claimed success rates of 75% to 90%.[124] The primary limitation of these early studies was that the women involved served as their own control subjects, comparing this pregnancy outcome with those of previous pregnancies. This is an important confounding variable, in that there are data to support the occurrence of a successful pregnancy after repeated mid-trimester losses.[145] Subsequently, several randomized control studies have attempted to evaluate the efficacy of cerclage in patients without a classic history of cervical incompetence. Dor and coworkers examined twin pregnancies in which 50 patients were randomly assigned to cerclage or no cerclage.[77] No statistical difference was found in gestational age at delivery or incidence of PPROM. Rush and colleagues[325] and Lazar and associates,[203] using similar study designs, evaluated 700 patients and found no statistical difference in gestational age at delivery or perinatal mortality rate between the cerclage and the control groups. In both reports, there was a higher incidence of hospitalization and treatment with tocolytic agents for patients in the cerclage group. In a meta-analysis of all three studies, Grant again showed no statistically significant differences in outcomes between the cerclage and control groups.[124] There was, however, a nonsignificant increase in preterm delivery noted in the cerclage placement group.

In one of the largest studies to date, conducted by the Royal College of Obstetricians and Gynaecologists, 1292 patients with histories of early deliveries or prior cervical surgery were randomly assigned to cerclage or no cerclage.[125] Significantly fewer deliveries occurred at less than 33 weeks in the cerclage group (13% versus 17%). There was, however, a higher incidence of puerperal pyrexia in the cerclage group.[125] Limitations of all of these studies include the ill-defined subjective enrollment criteria and the lack of statistical power to adequately address neonatal morbidity outcomes.

The advent of transvaginal cervical sonography has introduced a tool by which a woman’s cervix length can be objectively assessed as a marker of risk for a subsequent preterm birth. Several prospective studies have recently been conducted using cervical length assessment and cerclage for the prevention of preterm birth.[5][23][130][355] Althuisius and colleagues reported findings from a small randomized trial comparing the efficacy of therapeutic cerclage plus bed rest to bed rest alone for the prevention of subsequent preterm birth in women with an ultrasonographically determined short cervix (less than 25 mm) prior to 27 weeks’ gestation.[5] Use of cerclage in this study was associated with a significant reduction in the incidence of preterm birth at less than 34 weeks when compared with women treated with bed rest alone (0% versus 44%; P= .002).[5] In contrast to these findings, To and colleagues, in a large multicenter, randomized trial of cervical cerclage for women with an ultrasound-detected short cervix (less than 15 mm) at between 22 and 24 weeks’ gestation, reported that the use of prophylactic Shirodkar cerclage did not significantly reduce the incidence of preterm birth at less than 33 weeks’ gestation when compared with expectant management (22% versus 26%; P = .44).[355] A recent meta-analysis by Belej-Rak and colleagues evaluated the literature relating to the effectiveness of cervical cerclage for a sonographically detected shortened cervix.[23] Based on this systematic analysis of the six pertinent trials, the authors reported that there was no statistically significant effect of cerclage on the rates of preterm birth (less than 37, less than 34, less than 32, and less than 28 weeks).[23]

At present, cerclage remains indicated only for patients with a classic history of cervical incompetence. The evidence does not support the use of cerclage for a sonographically detected shortened short cervix.[23] An NICHD-funded, multi-center, randomized trial is under way to evaluate the efficacy of prophylactic cerclage in women with a history of a previous preterm birth and a sonographically detected shortened cervix.

Contraindications to cerclage placement include prior rupture of membranes, evidence of intrauterine infection, major fetus anomalies, active vaginal bleeding of unknown cause, and active labor. Potential morbidities associated with cerclage placement include anesthesia risk, bleeding, infection, rupture of membranes, maternal soft tissue injury, and spontaneous suture displacement. Cerclage placement does not appear to incite prostaglandin release or to initiate labor.[284] Complications associated with delivery include cervical laceration, the incidence of which ranges from 1% to 13%.[144] Rare cases of uterine rupture have been reported in patients in whom labor occurred before suture removal. Scarring of the cervix from the procedure may also contribute to an increased incidence of cesarean delivery.

Removal of the cerclage is normally accomplished at about 36 to 37 weeks of gestation unless labor ensues prior to that time. The cerclage should be removed promptly in the setting of PPROM to reduce the risk of infection, as the suture left in situ may act as a wick for ascending infections.[216]

Pessaries

Use of pessaries for the prevention of preterm birth in women at risk for preterm birth has been evaluated. Newcomer reviewed the literature detailing the use of pessaries for the prevention of preterm birth.[278] Although several prospective nonrandomized studies have suggested potential benefit of pessary use for women either at high risk for preterm birth or with a history of incompetent cervix, the majority of these investigations have been retrospective in nature and have involved limited numbers of women.[278] Only one prospective randomized trial comparing the efficacy of pessary versus cerclage for women with incompetent cervix has been reported. Forster and colleagues randomized 250 women with a presumed diagnosis of cervical incompetence to receive either cerclage or pessary treatment.[98] No significant differences were noted between the study groups with respect to delivery gestational age, infant birthweight, or neonatal morbidity. Therapy in this study, however, was not initiated until a mean gestational age of 27 weeks.[98] Additional randomized trials are currently under way to assess the therapeutic benefit of vaginal pessary use for women at risk for preterm birth.

 Tocolytics

β-SYMPATHOMIMETIC AGENTS

Three types of β-adrenergic receptors exist in humans: β1 receptors occur primarily in the heart, small intestine, and adipose tissue; β2 receptors are found in the uterus, blood vessels, bronchioles, and liver; and β3 receptors are predominantly found on white and brown adipocytes.[202] Stimulation of the β2 receptors results in uterine smooth muscle relaxation. β-Sympathomimetic agents are structurally related to catecholamine and when administered in vivo these agents stimulate all β-receptors throughout the body. Although some β-sympathomimetic agents have been proposed as β2-selective agents, stimulation of all receptor types often occurs at the dosages used pharmacologically. Such stimulation results in many of the side effects associated with the β-sympathomimetic agents. Of the β-sympathomimetic agents, the β2-selective agents (e.g., ritodrine, terbutaline) have been the primary drugs utilized for the treatment of preterm labor.

 Ritodrine

Ritodrine is the only medication approved by the U.S. Food and Drug Administration for the treatment of preterm labor. This approval resulted largely from studies done by Barden and coworkers[20] and Merkatz and colleagues,[247] which demonstrated efficacy similar to that of other tocolytic agents but with fewer side effects. In addition, pregnancy prolongation was statistically significant, with a reduction in neonatal morbidity and mortality.

Subsequent reports have not been as positive with respect to neonatal morbidity and mortality. The Canadian Preterm Labor Investigators Group conducted a prospective, randomized, placebo-controlled study of ritodrine therapy.[40] Ritodrine treatment significantly delayed delivery, however, it did not significantly modify perinatal outcomes. King and associates conducted a meta-analysis involving 16 clinical trials with a total of 890 women and demonstrated that women treated with ritodrine had significantly fewer deliveries within 24 and 48 hours of the start of therapy.[186] However, no statistically significant decrease in the incidence of respiratory distress syndrome, birthweight less than 2500 g, or perinatal death was demonstrated. These studies were completed before the use of antenatal steroid therapy became widespread.

Ritodrine can be administered either intravenously or orally. Treatment usually begins with intravenous infusion. The patient should be closely monitored for fluid balance, cardiac status, electrolytes (including potassium and glucose), and fetal monitoring. The initial infusion rate of 100 μg/min described by Barden and colleagues[20] may be too high. A study by Caritis and coworkers suggested an initial infusion of 50 μg/min with a maximal rate of 350 μg/min.[44] With cessation of uterine activity, the rate should be reduced at hourly intervals. Oral ritodrine has a rigorous dosing scheme of 10 mg every 2 hours, or 20 mg every 4 hours. The half-life is 1 to 2 hours. Plasma levels are only 27% of those obtained during intravenous infusion, which suggests that a higher dose is needed to maintain adequate plasma levels.[331] Relative contraindications include diabetes mellitus, underlying cardiac disease, use of digitalis, hyperthyroidism, severe anemia, and hypertension.

Many of the maternal side effects are the result of stimulation of beta-receptors throughout the body. These side effects include tachycardia, hypotension, tremulousness, headache, fever, apprehension, chest tightness or pain, and shortness of breath.[25] Serious maternal cardiopulmonary side effects reported with the use of ritodrine include pulmonary edema, myocardial ischemia, arrhythmia, and even maternal death. Pulmonary edema may occur in about 4% of patients receiving parenteral ritodrine. Predisposing factors associated with this complication include a multiple gestation, positive fluid balance, blood transfusion, anemia, infection, polyhydramnios, and underlying cardiac disease. Pulmonary edema probably results from overhydration and an activation of the renin-angiotensin system, resulting in an increase in aldosterone, which causes salt and water retention. If untreated, the pulmonary edema can progress to adult respiratory distress syndrome. The associated use of corticosteroids has been implicated in the development of pulmonary edema. The two most commonly used antepartum steroids, betamethasone and dexamethasone, have minimal mineralocorticoid activity; hence, it is unlikely that these drugs contribute to this complication. Peripartum heart failure has been reported with long-term use of β-sympathomimetics.[201] Maternal mortality has been reported with intravenous ritodrine therapy and is associated with pulmonary edema or arrhythmia.[20][222] A baseline electrocardiogram should be obtained before the start of therapy, and therapy should be discontinued with a heart rate greater than 130 beats per minute or systolic blood pressure less than 90 mm Hg.

Metabolic effects of ritodrine include hypokalemia resulting from an increase in insulin and glucose concentrations, which drives potassium intracellularly and resolves within 24 hours of discontinuing therapy. Total body potassium remains unchanged. Elevated serum glucose levels are the result of an increase in cyclic adenosine monophosphate, with peak levels achieved 3 hours after initiation of treatment. Serum insulin levels also increase in response to the serum glucose elevation and as a direct effect of β2 stimulation of the pancreas. Beta-1 stimulation results in lipolysis and mobilization of free fatty acids, acetoacetate, and beta-hydroxybutyrate.[342] In patients with diabetes, diabetic ketoacidosis may occur if blood sugar concentrations are not controlled.

Initial studies evaluating long-term exposure to β-sympathomimetics demonstrate no differences in Apgar scores, head circumference, or neurologic status in terms of developmental delay and behavioral differences.[140][166] Fetal cardiac complications have been reported. These medications readily cross the placental barrier, achieving concentrations in the fetus similar to those in maternal serum.[132] Elevation in the baseline fetal heart rate is seen, as well as a questionable increase in heart rate variability. A wide range of complications have been described, including rhythm disturbances, such as supra-ventricular tachycardia and atrial flutter. These usually resolve within a few days to 2 weeks after cessation of therapy.[39][155] Septal hypertrophy in the fetus and neonate has been described with maternal ritodrine treatment. The degree of hypertrophy correlates with the duration of therapy and usually resolves within 3 months of age.[285]

Other, more serious fetal complications have included hydrops fetalis, pulmonary edema, and extrauterine cardiac failure.[39] Fetal stillbirth, neonatal death, and a histologic finding of myocardial ischemia have been reported.[36][206][285] Neonatal hypoglycemia is another potential complication with β-sympathomimetics and usually develops when delivery occurs within 2 days of treatment. The hypoglycemia is transient and results from medication-induced hyperinsulinemia.[91] Neonatal periventricular-intraventricular hemorrhage may be increased with β-sympathomimetic therapy. In a retrospective study of 2827 women delivering preterm, there was a twofold increase in hemorrhage in fetuses that received betamimetics.[131] Overall, ritodrine has fallen out of favor as a primary tocolytic agent, largely as a result of these potential complications.

 Terbutaline

Terbutaline is the most commonly used β2-selective β-sympathomimetic agent. It was initially studied by Ingemarsson, who randomly assigned 30 patients with preterm labor to intravenous terbutaline therapy rather than a placebo and demonstrated an 80% success rate, in comparison with 20% for the placebo.[172] Unfortunately, as with other tocolytic agents, subsequent studies have not reported similarly high success rates.[61][164] One possible mechanism for the failure of long-term treatment with β-sympathomimetics is desensitization or downregulation of responsiveness to these agents.[27] The use of a low-dose subcutaneous infusion pump attempts to overcome this problem. Terbutaline is often administered subcutaneously in 250-μg doses every 20 to 30 minutes (four to six doses) as the first-line tocolytic agent for preterm labor. It has been effective in arresting premature labor, but not preterm birth. Lam and colleagues compared the use of the terbutaline pump with oral terbutaline therapy.[199] The average duration of therapy before breakthrough of preterm labor was 9 weeks with the pump and 2 weeks with oral administration of terbutaline. Total daily drug dosage was considerably lower (3 mg versus 30 mg/d).[199] Guinn and associates conducted a prospective, double-blind, randomized clinical trial comparing terbutaline pump maintenance therapy to placebo.[134] These investigators demonstrated no significant differences in the preterm delivery rate or neonatal outcomes between the women treated with the terbutaline pump and those treated with placebo.

Terbutaline can be administered via the oral, subcutaneous, or intravenous route. When it is administered intravenously, the protocol includes careful monitoring of the fetus, fluid balance, cardiac status, and electrolytes. The initial infusion is 5 to 10 μg/min, with the rate gradually increased every 10 to 15 minutes to a maximum of 80 μg/min.[368] Orally administered terbutaline undergoes significant first-pass metabolism in the intestinal tract, resulting in a bioavailability ranging from 10% to 15%.[286] The mean half-life of terbutaline is 3.7 hours, with increased clearance in pregnant patients.[218] The usual oral dosages range from 2.5 to 5 mg every 4 to 6 hours, titrated by patient response and maternal pulse.[43][368]

Maternal side effects and complications are similar to those stated for ritodrine. Terbutaline seems to affect the maternal heart rate less than ritodrine when administered intravenously.[43] Both oral and intravenous forms of terbutaline are more diabetogenic than ritodrine.[225][368] Subcutaneous administration of terbutaline by the pump does not appear to increase the risk of gestational diabetes but does cause elevations in blood glucose levels in patients with diabetes.[211] Neonatal effects of maternally administered terbutaline are similar to those of ritodrine.

 MAGNESIUM SULFATE

Magnesium sulfate is one of the most commonly utilized tocolytic agents. Use of magnesium sulfate as a tocolytic agent was first described by Steer and Petrie in a randomized study of 71 patients with preterm labor.[344] Patients were allocated to intravenous infusion of either magnesium or ethanol, or to a placebo of intravenous dextrose in water. The magnesium group received a 4-g bolus followed by a maintenance infusion of 2 g/h. The success rate, defined by the absence of contractions for 24 hours, was 77% for the magnesium versus 45% for ethanol and 44% for the placebo group.[344] Miller and colleagues conducted a randomized comparison of magnesium and terbutaline and demonstrated that magnesium had similar efficacy and fewer side effects than terbutaline.[249] In contrast to intravenous magnesium sulfate for tocolysis, oral magnesium therapy is not effective for the treatment of preterm labor.[231][310][312]

Magnesium affects uterine activity by decreasing the release of acetylcholine at the neuromuscular junction, resulting in decreased amplitude of motor endplate potential and, hence, decreased sensitivity. Magnesium also causes an increase in cyclic adenosine monophosphate, altering the amount of calcium pumped out of myometrial cells and possibly blocking entry of calcium into cells.

Magnesium sulfate is administered intravenously and is normally given as an initial bolus of 4 to 6 g over 30 minutes, followed by a maintenance infusion of 1 to 4 g/h. Magnesium is almost exclusively excreted by the kidneys. Approximately 75% of the infused dose of magnesium is excreted during the infusion and 90% by 24 hours.[70] Magnesium is reabsorbed at the renal level by a transport-limited mechanism; therefore, the glomerular filtration rate significantly affects excretion. Serum magnesium levels of 5 to 8 mg/dL are considered therapeutic for inhibiting myometrial activity on the basis of in vitro studies.[6] Once cessation of uterine activity is achieved, the patient is maintained at the lowest possible rate for 12 to 24 hours and then weaned off as tolerated.

Maternal side effects caused by magnesium sulfate are typically dose related. Common side effects of the use of magnesium sulfate include flushing, nausea, headache, drowsiness, and blurry vision. Constant monitoring of deep tendon reflexes and serum magnesium levels is mandatory to avoid toxicity. Diminished deep tendon reflexes occur when serum magnesium levels reach or exceed 12 mg/dL (10 mEq/L). Significant respiratory depression can occur as serum levels reach 14 to 18 mg/dL (12 to 14 mEq/L), and cardiac arrest may occur with levels greater than 18 mg/dL (15 mEq/L). In general, respiratory depression does not occur before loss of deep tendon reflexes. The toxic effects of high magnesium levels can be rapidly reversed with the infusion of 1 g of calcium gluconate.

The use of magnesium sulfate is absolutely contraindicated in patients with myasthenia gravis or heart block. It is relatively contraindicated in patients with underlying renal disease, with recent myocardial infarction, or who are receiving calcium channel blockers. Concurrent use of calcium channel blockers and magnesium sulfate can result in profound hypotension and should be avoided.[24][196] Pulmonary edema has been reported to have an incidence of approximately 1%.[89] The risk for pulmonary edema is increased in patients with multi-fetal gestations and those receiving combined tocolytic therapy. Because of the potential risk of fluid overload and the subsequent development of pulmonary edema, periodic assessment of fluid balance is essential.

Magnesium readily crosses the placenta, achieving fetal steady-state levels within hours of the start of treatment. Fetal heart rate variability is unaffected by maternal magnesium treatment.[343] No significant alterations in neurologic states or Apgar scores have been reported with mean umbilical cord concentrations of 3.6 mg/ dL.[128] At a cord concentration of between 4 and 11 mg/ dL, respiratory depression and motor depression have been seen. Long-term use of magnesium (greater than 7 days) has been reported to cause fetal bone loss in the proximal humerus, involving 6 of 11 fetuses in comparison with control fetuses.[163] No other studies have reported this finding to date. Serum calcium levels in the fetus and newborn are unchanged or minimally reduced.[69] In summary, overall neonatal side effects and complications with magnesium are minimal compared with β-sympathomimetic therapy.

One interesting and proposed beneficial effect of magnesium sulfate is the potential for reduced neonatal mortality and neurologic morbidity.[161][304] Three observational reports have suggested that antenatal magnesium sulfate treatment for preterm labor or preeclampsia is associated with a decreased risk for cerebral palsy in very low birthweight infants.[150][277][330] Grether and coworkers conducted a case-control study and demonstrated that magnesium sulfate tocolysis was associated with a decreased risk of mortality (adjusted OR, 0.09; 95% CI, 0.01–0.93).[129] A large prospective multicenter trial is presently ongoing to further explore the potential neonatal benefits of antenatal magnesium sulfate therapy. Schendel and colleagues further investigated the association of magnesium sulfate therapy with cerebral palsy and noted a strong inverse relationship between magnesium exposure in women and cerebral palsy in low birthweight infants.[330] Cerebral palsy was noted in only 1% (1/111) of infants exposed prenatally to magnesium sulfate, whereas the incidence was 10% (39/390) among infants not exposed to magnesium (OR, 0.11; 95% CI, 0.02–0.81).[330] These investigators demonstrated that this reduction in the incidence of cerebral palsy was not the result of an increased mortality rate among the most vulnerable neonates. In addition, magnesium exposure was associated with a reduction in mental retardation noted at age 3 to 5 years.[330]

Several randomized studies have been or are being conducted to evaluate the potential neuroprotective effects of antenatal magnesium sulfate therapy. The first of these investigations was the MagNET trial.[253] The MagNET trial was a four-group, single-center trial designed to explore the potential neuroprotective effects of antenatal magnesium on the incidence of cerebral palsy in prematurely born infants. This trial, however, was prematurely terminated because of excessive “pediatric” mortality (fetal, neonatal, or infant mortality up to 1 year) in the magnesium therapy group, and it has been the subject of considerable methodological and analytic criticism.[253] Of these deaths, one occurred in utero, four in the neonatal period, and four during the postnatal period (up to 1 year of age), and the grouping of fetal, neonatal, and infant deaths was a post hoc decision. In the “tocolytic” portion of the study, eight pediatric deaths occurred in the children of the 46 women randomized to magnesium, whereas none of the children of the 47 women randomized to other tocolytics experienced a pediatric death (RR, 15.2; 95% CI, 4.4–26).[253] Although these data raise concern about the antenatal use of magnesium sulfate, no clear magnesium-mediated mechanism for the deaths has been identified. Interestingly, the incidence of cerebral palsy was 0% (0/37) among the children exposed to magnesium sulfate as a tocolytic, whereas it was 8% (3/36) among those who were exposed to other tocolytics (P = .11).[252]

Crowther and colleagues recently reported findings from the Australian Collaborative Trial of Magnesium Sulphate (ACTOMgSO4). In this investigation, 1062 women with gestations less than 30 weeks, whose delivery was anticipated within 24 hours, were randomized to receive either intravenous magnesium sulfate or placebo therapy. Infants were followed through 2 years of age.[68] Although the total perinatal mortality and cerebral palsy rates were similar between the treatment groups, the incidence of gross motor dysfunction was significantly lower among infants who were exposed to magnesium sulfate. Currently, a similar prospective multi-center trial (Beneficial Effects of Antenatal Magnesium [BEAM] trial) is being conducted in the United States by the NICHD MFMU Network to assess the potential of maternal magnesium sulfate therapy to prevent cerebral palsy in children of women who deliver very early preterm.

 PROSTAGLANDIN SYNTHETASE INHIBITORS

As prostaglandins appear to play a pivotal role in the pathway leading to preterm labor and delivery, attempts to interrupt this cascade of events are of utmost importance. Prostaglandins are 20-carbon cyclopentane carboxylic acids derived from membrane phospholipids (primarily arachidonic acid) via the enzymatic action of phospholipase A and cyclooxygenase (prostaglandin synthetase). As a number of drugs are available that inhibit the action of prostaglandin synthetase (e.g., aspirin, ibuprofen, indomethacin, sulindac), this pathway represents a key target for pharmacologic intervention. Of these drugs, indomethacin has been the most extensively studied.

 Indomethacin

Indomethacin was first used as a tocolytic agent by Zuckerman and associates, who administered it to 50 patients with preterm labor.[380] Tocolysis was achieved in 40 of the 50 patients for at least 48 hours. The first prospective, randomized, double-blind, placebo-controlled study was performed by Niebyl and colleagues.[280] In this study of 30 women with preterm labor, only 1 of 15 women in the indomethacin group failed therapy after 24 hours, in comparison with 9 of 15 women in the placebo group. Morales and coworkers compared indomethacin with ritodrine in a randomized trial and found similar efficacies at 48 hours and 7 days.[258] Maternal side effects causing discontinuation of treatment were much more common in the ritodrine group (24% versus 0%). No differences in fetal side effects were noted except for higher serum glucose levels in the ritodrine group. Similar efficacy was noted by the same authors in a comparative trial of indomethacin and magnesium sulfate.[259]

Indomethacin is usually administered orally or rectally in divided doses. A loading dose of 50 to 100 mg is followed by a total 24-hour dose not greater than 200 mg. Initial duration of therapy is 48 hours. Indomethacin blood concentrations usually peak 1 to 2 hours after administration, whereas rectal administration is associated with levels that peak slightly sooner.[7] Approximately 90% of the drug is protein bound and is excreted by the kidneys unchanged.[357] Indomethacin readily crosses the placenta, equilibrating with maternal concentrations 5 hours after administration. The half-life is approximately 15 hours in a term neonate and somewhat shorter in the preterm neonate.[31]

Most studies have limited the use of indomethacin to 24 to 48 hours’ duration because of concerns regarding the development of oligohydramnios and constriction of the ductus arteriosus, which may lead to fetal pulmonary hypertension and persistent fetal circulation.[41][226][254] If longer therapy is required, close fetal monitoring is indicated, including weekly amniotic fluid indexes and ductal velocities examining for ductal constriction or closure. If the amniotic fluid volume (measured as the fluid depth in the four quadrants of the uterus) falls below 5 cm, or if the pulsatility index of the ductus arteriosus is less than 2 cm/s, discontinuation of therapy should be considered. Several long-term studies have evaluated the efficacy and safety of this drug. One study involving 31 fetuses exposed to indomethacin for an average of 44 days compared outcomes to appropriately matched control fetuses and found no statistically significant differences in outcome.[104]

Maternal contraindications to indomethacin use include peptic ulcer disease; allergies to indomethacin or related compounds; hematologic, hepatic, or renal dysfunction; and drug-induced asthma. Fetal contraindications include preexisting oligohydramnios, a gestational age greater than 32 weeks, and congenital fetal heart disease in which the fetus is dependent on the ductus arteriosus for circulation. Major maternal side effects are minimal and infrequent. Gastrointestinal upset may occur but can be relieved by either taking the medication with meals or using an antacid.

Several fetal side effects have been reported with the use of indomethacin. It has been associated with oligohydramnios.[41][188] Fetal urine output has been shown to decrease after its administration. Within 24 hours after discontinuation of indomethacin therapy, however, urine output returns to baseline levels, indicating a role for prostaglandins in urine production.[41][188] Examining the effect on renal artery blood flow, Mari and colleagues found no change in the pulsatility index in 17 fetuses during the first 24 hours of indomethacin therapy.[229] This finding suggests that renal artery constriction and a decrease in blood flow were not responsible for the reduction in urine output. Long-term therapy for more than 7 days eventually results in the development of oligohydramnios.[189] The onset of oligohydramnios seems to vary from one patient to another and is somewhat unpredictable. Therefore, the amniotic fluid index should be followed while the patient is receiving therapy. Resolution usually occurs within 48 hours of discontinuation of treatment. Persistent anuria, neonatal death, and renal microcystic lesions have been reported with prenatal indomethacin exposure.[365] Most of these infants were exposed to doses greater than 200 mg/d for up to 36 weeks of gestation with inadequate amniotic fluid assessment.[365]

Another important potential complication is the development of ductal constriction or closure with prenatal indomethacin exposure. It is theorized that ductal constriction or closure leads to the diversion of right ventricular blood flow into the pulmonary vasculature. With time, this causes pulmonary arterial hypertrophy. After birth, relative pulmonary hypertension can cause shunting of blood through the foramen ovale and away from the lungs, resulting in persistent fetal circulation. This complication has been described with long-term indomethacin therapy but not in fetuses exposed to the drug for less than 48 hours.[30][104]

Development of ductal constriction identified by Doppler echocardiography in human fetuses was first described by Huhta and associates.[165] Moise and colleagues detected ductal constriction in 7 of 14 fetuses exposed in utero, with the change seen up to 72 hours after initiation of treatment.[254] There was no correlation with maternal drug levels, and the constrictions resolved within 24 hours after treatment was stopped. No cases of persistent fetal circulation were reported. The observed effects on ductal constriction have been shown to increase with advancing gestational age.[255] At 32 weeks’ gestational age, 50% of fetuses demonstrate constriction. On the basis of these data, indomethacin therapy should be discontinued by 32 weeks at the latest.

Another reported complication is an increased risk of necrotizing enterocolitis in infants exposed to indomethacin prenatally and delivered at less than 30 weeks. Norton and coworkers performed a retrospective case-control study of 57 neonates that delivered at less than 30 weeks’ gestation after recent antenatal exposure to indomethacin and compared them with 57 matched control fetuses.[282] In this study, the incidence of necrotizing enterocolitis was 29% in the indomethacin group versus 8% in the control group. Additionally, a statistically higher incidence of grade II to IV intraventricular hemorrhage and patent ductus arteriosus was noted in the indomethacin treatment group.[282] No correlations were made with regard to duration of treatment, or with the time frame of exposure to indomethacin in relationship to delivery. Although these results are of concern, indomethacin appears to be a relatively safe and effective tocolytic agent when used with the appropriate caution (less than 48 hours of therapy, less than 30 to 32 weeks’ gestation).

 Sulindac

Sulindac is another prostaglandin synthetase inhibitor that is closely related to indomethacin in structure and has been reported to have fewer side effects when used for tocolysis.[306] Preliminary experiences, however, indicate that oral sulindac therapy may not be very useful in the prevention of preterm birth.[45] Kramer and colleagues conducted a randomized double-blind study to evaluate the comparative effects of sulindac and terbutaline on fetal urine production and amniotic fluid volume.[193] Sulindac administration resulted in a significant decrease in fetal urine flow and amniotic fluid volume. Additionally, two fetuses developed severe ductal constriction. Thus, sulindac shares many of the fetal side effects associated with indomethacin.

 Cyclooxygenase-2 Inhibitors

Both indomethacin and sulindac are nonselective cyclo-oxygenase (COX) inhibitors. In the setting of inflammation, cyclooxygenase-2 (COX-2) is preferentially upregulated. Given that many early cases of preterm labor and delivery are related to underlying occult infection or inflammation of the upper genital tract, specific targeting of COX-2 represents a logical target for tocolytic therapy. By specifically targeting COX-2, there is a theoretical potential for reduction of some of the untoward renal, gastrointestinal, and cardiac side effects that are relatively common with the nonselective COX inhibitors.

The emergence of several selective COX-2 inhibitors (e.g., celecoxib, nimesulide) has led to several investigations designed to evaluate the efficacy of these agents for the treatment of preterm labor.[327][328][346] Stika and colleagues reported findings from a randomized, double-blind, placebo-controlled trial of celecoxib versus indomethacin for the treatment of preterm labor.[346] In this small study of 24 women, no difference between the two agents was noted with respect to length of prolongation of pregnancy. Although a transient decrease in amniotic fluid volume was noted with both agents, mean maximal ductal flow velocity was not significantly altered in women receiving celecoxib, whereas indomethacin therapy resulted in a significant increase in maximal ductal flow velocity.[346] Sawdy and colleagues conducted a similar small randomized double-blind, placebo-controlled study of nimesulide versus indomethacin versus sulindac for the treatment of preterm labor.[328] Similar reductions were noted between the three treatment groups with respect to amniotic fluid volume, fetal urine production, and ductal Doppler pulsatility index over the initial 48-hour treatment period.[328] To date, no large trials have been reported that have critically evaluated the therapeutic efficacy of the COX-2 inhibitors to prevent preterm birth or reduce neonatal morbidity in women presenting with preterm labor.

 CALCIUM CHANNEL BLOCKERS

Calcium channel blockers are agents that antagonize or normalize excessive transmembrane calcium influx, thus controlling muscle contractility and pacemaker activity in cardiac, vascular, and uterine tissue. The majority of clinical investigations evaluating the use of calcium channel blockers for the treatment of preterm labor have utilized nifedipine. Ulmsten and associates first reported the use of nifedipine for the treatment of preterm labor in a study involving 10 patients, with resultant cessation of uterine activity for 3 days in all patients during treatment.[363] In a subsequent randomized control study, Read and colleagues reported that the nifedipine group had a significantly longer time interval from presentation to delivery than either a ritodrine or a placebo-controlled group.[307] Ferguson and coworkers demonstrated that nifedipine was as effective as ritodrine in prolonging pregnancy but had far fewer side effects causing discontinuation of therapy.[96]

Nifedipine can be administered orally or in sublingual form. It is rapidly absorbed by the gastrointestinal tract with detectable blood levels attained within 5 minutes of sublingual administration. Nifedipine readily crosses the placenta, and serum concentrations of the fetus and the mother are comparable. An initial loading dose of 20 mg orally is typically given, followed by 10 to 20 mg every 6 to 8 hours. Up to 30 mg can be administered per dose but may result in more side effects. The sublingual form is usually not used for treatment of preterm labor because it acts more rapidly than the oral form and can cause acute hypotension.

Contraindications to the use of nifedipine, or any of the calcium channel blockers, include hypotension, congestive heart failure, aortic stenosis, and preexisting peripheral edema. Concurrent use of calcium channel blockers and magnesium sulfate can result in profound hypotension and hence should be avoided. Maternal side effects from calcium channel blockers result from the potent vasodilatory effects. These side effects can include dizziness, lightheadedness, flushing, headache, and peripheral edema. The incidence of these side effects is approximately 17%, whereas severe effects resulting in the discontinuation of therapy occur in 2% to 5% of patients.[351]

Studies evaluating the fetal effects of calcium channel blocker therapy have been limited to date. One concern is the potential adverse effect calcium channel blockers may have on uteroplacental blood flow, as has been reported in animal studies.[143] Several reports have examined uteroplacental blood flow in patients receiving nifedipine.[228] These studies have demonstrated no significant adverse effects on fetal or uteroplacental blood flow during treatment.[228] Additional studies are needed to more completely evaluate the potential fetal effects of calcium channel blocker therapy. The role of the calcium channel blockers for the treatment of preterm labor remains to be defined.

 OXYTOCIN ANTAGONISTS

Oxytocin antagonists have been set forth as a novel category of agents that may be useful for the treatment of preterm labor. As preterm labor may result from early gap junction formation coupled with a rise in oxytocin receptor concentration, oxytocin may be a pivotal hormone in the evolution of parturition.[17][102] Oxytocin has been shown to be intimately involved in the physiologic pathways leading to both term[379] and preterm labor.[37] While the role of oxytocin may represent the terminal event for a variety of pathophysiology pathways leading to preterm delivery, it represents an important central pathway which may be amenable to therapeutic intervention. As the primary cellular targets for oxytocin are the myometrium and decidua, oxytocin antagonists have the theoretical benefit of being highly organ specific and thus have minimal potential for adverse side effects.

Oxytocin antagonists have been shown to effectively inhibit oxytocin-induced uterine contractions in both in vitro and in vivo animal models. The initial human experience with oxytocin antagonist therapy came from several small uncontrolled studies from the late 1980s.[3][8] Akerlund and colleagues reported on a series of 13 patients who received a short-term infusion of an oxytocin antagonist, which resulted in inhibition of premature labor in all patients; however, 10 of these patients subsequently required treatment with β-agonists.[3] Similarly, Andersen and associates reported their experience with 12 patients between 27 and 33 weeks of gestation, who were treated with a competitive oxytocin receptor antagonist for 1.5 to 13 hours.[8] Of these 12 patients, nine had arrest of contractions, and the remaining three had no change in contraction frequency.

The most-studied oxytocin antagonist is atosiban. Atosiban is a nonapeptide oxytocin analogue that competitively antagonizes the oxytocin-vasopressin receptor and is capable of inhibiting oxytocin-induced uterine contractions. Atosiban is typically administered intravenously. Standard dosing recommendations are for a single initial intravenous bolus of 6.75 mg of atosiban, followed by an intravenous infusion of 300 μg/min for the first 3 hours and then 100 μg/min for up to 18 hours. Maintenance therapy can be implemented at a rate of 30 μg/min via continuous infusion.

Several prospective, randomized, blinded clinical trials have demonstrated that atosiban is effective in diminishing uterine contractions in women with threatened preterm birth without causing significant maternal, fetal, or neonatal adverse effects. Goodwin and colleagues demonstrated that a 2-hour infusion of atosiban significantly decreased contraction frequency compared with placebo.[123] Romero and coworkers, in a prospective, randomized, double-blind, placebocontrolled, multicenter investigation of 501 women with documented preterm labor, demonstrated that atosiban is significantly more effective than placebo in delaying delivery 24 hours, 48 hours, and 7 days.[323] Importantly, however, the median from start of therapy to delivery or treatment failure was not significantly different between the study groups, nor were perinatal outcomes. Moutquin and colleagues compared atosiban to ritodrine for the treatment of preterm labor.[266] In this multicenter, double-blind, randomized, controlled trial of 212 women with documented preterm labor, the investigators demonstrated that the tocolytic efficacy of atosiban was comparable to that of conventional ritodrine therapy; however, atosiban use was associated with fewer adverse side effects. Similarly, no differences were noted between the groups with respect to neonatal outcomes. The potential use of atosiban for maintenance therapy in patients with arrested preterm labor has also recently been evaluated. Valenzuela and associates reported experience from a multicenter, double-blind, placebo-controlled trial of 513 women with arrested preterm labor.[364] Median time from start of maintenance therapy to first recurrence of labor was significantly longer for women treated with atosiban (32.6 days) than for those treated with the placebo (27.6 days).

These data suggest that atosiban may be useful in delaying delivery 24 to 48 hours in the setting of preterm labor, but this delay appears to have minimal impact on neonatal outcomes. Atosiban represents a new approach to the treatment of preterm labor. Further studies are needed to more clearly elucidate the role of the oxytocin antagonists into the therapeutic armamentarium for preterm labor.

 NITRIC OXIDE DONORS

Nitric oxide is a potent endogenous hormone that facilitates smooth muscle relaxation in the vasculature, the gut, and the uterus. Recently, interest has arisen about the potential use of nitric oxide donors (e.g., nitroglycerin, glycerol trinitrate) as potential tocolytic therapy. Lees and colleagues compared transdermal glycerol trinitrate to ritodrine for tocolysis in a randomized investigation of 245 women with documented preterm labor between 24 and 36 weeks’ gestation.[205] These investigators found no significant differences between the women treated with glycerol trinitrate and those treated with ritodrine with respect to tocolytic effect and neonatal outcomes. Use of glycerol trinitrate, however, was associated with fewer maternal side effects.

Clavin and coworkers provided further insights into the potential use of nitric oxide donors for the treatment of preterm labor.[53] Thirty-four women in preterm labor were randomized to either tocolysis with intravenous nitroglycerine or magnesium sulfate. No difference in the tocolytic efficacy was noted between the two treatments; however, 3 of the 15 women who received nitroglycerin experienced severe hypotension.[53] Similarly, El-Sayed and colleagues evaluated 31 women with documented preterm labor prior to 35 weeks’ gestation in a randomized comparison of intravenous nitroglycerin and magnesium sulfate.[90] Tocolytic failures (tocolysis administered for 12 hours or more) were significantly more common in patients treated with nitroglycerin than with women treated with magnesium sulfate. Importantly, 25% of the patients treated with nitroglycerin experienced significant hypotension that required discontinuation of treatment. Given the potential profound hemodynamic effects of these nitric oxide donors on the central and peripheral circulation, these agents should be utilized with caution in the pregnant patient. Clinical use of these agents for the treatment of preterm labor remains experimental.

 Antibiotics

As previously discussed, preterm labor, especially at less than 30 weeks’ gestation, has been associated with occult upper genital tract infection. Many of the bacterial species involved in this occult infection are capable of inciting an inflammatory response, which ultimately may culminate in preterm labor and delivery.[232][239] It is on this basis that antibiotics have been suggested as a potential therapy for the treatment or prevention of spontaneous preterm birth.

Elder and associates provided the first insights into the potential use of antibiotics to prevent preterm birth.[87] They demonstrated that treatment of nonbacteriuric asymptomatic pregnant patients with daily tetracycline therapy, as part of an ongoing randomized treatment study of bacteruria in pregnancy, resulted in fewer preterm births.[87] Subsequent prospective trials of antibiotics in women colonized with Chlamydia, Ureaplasma, and group B streptococci have shown no significant decrease in preterm birth.[92][190] However, the association of bacterial vaginosis with preterm birth has prompted renewed interest in the potential use of antibiotics to prevent preterm birth in asymptomatic women. Several prospective antibiotic trials have demonstrated that antenatal treatment of bacterial vaginosis in asymptomatic women at high risk for spontaneous preterm delivery may reduce the subsequent spontaneous preterm delivery rate.[149][260] Hauth and colleagues conducted a prospective, randomized, double-blind, placebo-controlled study of 624 women who were identified as being at risk for preterm delivery (e.g., history of previous preterm birth or prepregnancy weight of less than 50 kg).[149] These women were randomized to either metronidazole (250 mg three times a day for 7 days) and erythromycin (333 mg three times a day for 14 days), or to placebo. These investigators observed a significant reduction in the rate of preterm birth (49% versus 31%) in women with bacterial vaginosis who received antibiotic treatment; however, antibiotic treatment of women without bacterial vaginosis was associated with a significant increase in the rate of preterm birth (13.4% versus 4.8%, P = .02).[149] Carey and coworkers evaluated the potential use of metronidazole to prevent preterm birth in a prospective, randomized, placebo-controlled study of 1704 low-risk asymptomatic women with bacterial vaginosis.[42] Results from this investigation revealed that treatment of asymptomatic bacterial vaginosis in low-risk women does not reduce the risk for preterm delivery or adverse perinatal outcomes. On the basis of these data, it appears that screening and treatment of bacterial vaginosis in women at high risk for preterm delivery may be an effective treatment to prevent preterm birth. Nondiscriminative screening and treatment of asymptomatic, low-risk women does not appear to offer any clear benefit.

Several recent investigations have explored the use of fetal fibronectin as a screening tool for asymptomatic women at greatest risk for early preterm birth induced by infection or inflammation, to allow for targeted antibiotic use.[14][65][120][151][303] Goldenberg and colleagues provided the initial assessment of the potential use of antibiotics for the prevention of preterm birth among women who are fetal fibronectin positive.[120] In a subgroup analysis of women enrolled in trial of antibiotic therapy for the prevention of preterm birth, 70 women with bacterial vaginosis and a positive fetal fibronectin test result were randomized to receive either two courses of metronidazole treatment or placebo.[120] In this subgroup analysis, women who received metronidazole treatment had a lower incidence of preterm birth (8%) than the placebo-controlled group (16%), but this difference did not reach statistical significance (P = .311).[120] Although not statistically significant, this trend was compelling and has led to several randomized clinical trials to evaluate the efficacy of antibiotic therapy in women with a positive fetal fibronectin test result.[14][65][151][303]

In the largest of these trials, Andrews and colleagues, as part of the NICHD MFMU Network, conducted a large, multicenter, randomized, double-blind, placebo-controlled clinical trial of antibiotics for asymptomatic women who were fetal fibronectin positive.[14] These investigators screened 16,317 women between 21 and 25 gestational weeks with cervical or vaginal swabs for fetal fibronectin. Of the screened women, 1079 (6.6%) had a positive fetal fibronectin test result (50 ng/mL or greater). Of these women, 715 consented to randomization to receive either metronidazole (250 mg orally three times per day) and erythromycin (250 mg orally four times per day) or identical placebo pills for 10 days.[83] The primary outcome for the investigation was defined as spontaneous delivery before 37 weeks’ gestation. No difference was observed in incidence of spontaneous preterm birth at less than 37 weeks’ (14.4% versus 12.4%, P = .43), less than 35 weeks’ (6.9% versus 7.5%, P = .76), or less than 32 weeks’ (4.3% versus 2.2%, P= .12) gestation between the antibiotic-treated women and the placebo-treated women. Among women with a prior spontaneous preterm delivery, however, the rate of repeat spontaneous preterm delivery at less than 37 weeks was significantly higher in the metronidazole plus erythromycin group than in the placebo group (46.7% versus 23.9%, RR, 1.95; 95% CI, 1.03–3.71; P = .04).[14]

These findings are consistent with those of two similar trials that evaluated the use of antibiotic therapy in asymptomatic women who were fetal fibronectin positive.[65][151] It is clear from these investigations that the use of antibiotic therapy in asymptomatic women with a positive cervical or vaginal fetal fibronectin test in the late mid-trimester does not decrease the incidence of spontaneous preterm delivery.

In contrast to these data, the use of antibiotics for the treatment of documented preterm labor has had mixed results.[187][272][281][305][349] Over 15 investigations have been reported that evaluate the efficacy of a range of antibiotic regimens (ampicillin, erythromycin, clindamycin, ceftizoxime, co-amoxiclav, ampicillin plus erythromycin, ampicillin plus sulbactam, ampicillin plus metronidazole, co-amoxiclav plus erythromycin, and mezlocillin plus erythromycin) for the prevention of spontaneous preterm birth in women presenting with preterm labor and intact membranes.[187][354] These studies have yielded inconsistent results on the benefits of antibiotic use with regard to pregnancy prolongation and short- and long-term neonatal outcome.[187][272][281][305][349] The ORACLE II trial, the largest study to date that has evaluated the efficacy of antibiotics for the prevention of preterm birth, was a multicenter, prospective, randomized study of antibiotics (erythromycin alone, co-amoxiclav alone, or both) versus placebo in 6295 women with preterm labor and intact membranes.[184] This study failed to demonstrate significant prolongation of pregnancy or a predefined composite neonatal outcome among women receiving antibiotic therapy.

King and colleagues reviewed the use of antibiotics in women with preterm labor and intact membranes in a recent Cochrane meta-analysis.[187] They concluded the following: (1) antibiotic use is associated with a significant prolongation of pregnancy (5.4 days; 95% CI, 0.9–9.8), (2) maternal infection is decreased in women receiving antibiotic treatment (OR, 0.59; 95% CI, 0.36–0.97), (3) the incidence of necrotizing enterocolitis is significantly reduced in women who received antibiotics (OR, 0.33; 95% CI, 0.13–0.88), and (4) a trend toward decreased risk of neonatal sepsis is noted among women receiving antibiotics (OR, 0.67; 95% CI, 0.42–1.07). Surprisingly, the meta-analysis demonstrated that increased perinatal mortality was significantly associated with antibiotic treatment (OR, 3.36; 95% CI, 1.21–9.32).[187] The authors concluded that although there was a prolongation in time to delivery, clear overall benefit of antibiotic treatment for preterm labor was not noted.[187]

One important use of antibiotics in the setting of preterm delivery is in relationship to PPROM. Numerous investigations have shown that the use of a variety of antibiotics in this setting can result in an increased latency period from the time of membrane rupture to the time of delivery. Mercer and coworkers reported on a large prospective randomized clinical investigation conducted through the NICHD MFMU Network and designed to more clearly address the neonatal benefits of antenatal antibiotic use in women with PPROM.[245][246] For this investigation, 614 women with PPROM were randomized to treatment with either intravenous ampicillin (2 g every 6 hours) with erythromycin (250 mg every 6 hours) for 48 hours, followed by oral amoxicillin (250 mg every 8 hours) and erythromycin base (333 mg every 8 hours) for 5 days, or to a matched placebo treatment regimen. In addition to significantly increasing the latency period, the use of antibiotics in this investigation resulted in a significant reduction in the incidence of respiratory distress syndrome, necrotizing enterocolitis, and composite neonatal morbidity (defined as any of the following: fetal or infant death, respiratory distress, severe intraventricular hemorrhage, stage 2 or 3 necrotizing enterocolitis, or sepsis within 72 hours of birth).[246]

In contrast, Kenyon and colleagues reported that antibiotic use in the setting of PPROM did not result in a reduction in neonatal morbidity.[185] These investigators conducted a large, multicenter, multinational investigation of 4809 women with PPROM at less than 37 weeks’ gestation. Women were randomized to one of four treatment regimens for 10 days: placebo, co-amoxiclav, erythromycin, or co-amoxiclav plus erythromycin. Significant prolongation of pregnancy was noted among all antibiotic treatment groups when compared with placebo therapy. The investigators, however, noted no significant difference between the four treatment groups with regard to composite neonatal morbidity (defined as neonatal death, chronic lung disease, or major cerebral abnormality on ultrasound): placebo, 15%; co-amoxiclav, 14%; erythromycin, 13%; co-amoxiclav plus erythromycin, 14%.[185]

On the basis of the available literature, the use of antibiotics in the setting of PPROM appears to result in significant prolongation of pregnancy, and in certain subsets (i.e., early PPROM at less than 32 weeks’ gestation), it reduces neonatal short-term morbidity.

 Corticosteroids (See also Chapter 42. )

The use of antenatal corticosteroids for the prevention of neonatal respiratory distress syndrome stems from the animal original work by Liggins and Howie in the late 1960s. They observed that gravid sheep, which had received glucocorticoids to induce preterm labor, gave birth to lambs that had accelerated fetal lung maturity and decreased respiratory problems at birth. To follow up on this interesting observation, these investigators conducted the first trial of antenatal glucocorticoid therapy in humans and found that antenatal glucocorticoid administration (12 mg of betamethasone, on two occasions 24 hours apart) resulted in a significant decrease in the incidence of respiratory distress syndrome, with an associated decrease in perinatal mortality, in newborns born before 34 weeks.[209]

Since that landmark study was published, over 15 additional prospective, randomized, controlled trials have confirmed the decrease in neonatal respiratory distress syndrome related to antenatal administration of gluco-corticoids (either betamethasone or dexamethasone). Crowley conducted a meta-analysis of 15 randomized controlled trials and confirmed that antenatal glucocorticoid therapy significantly decreased the incidence and severity of neonatal respiratory distress syndrome.[66] Neonatal mortality was also significantly reduced, as was the incidence of intraventricular hemorrhage and necrotizing enterocolitis. The optimal window for these benefits appeared to be maximal if delivery occurred more than 24 hours after starting treatment but within 7 days.

Despite these data, antenatal corticosteroids remained underutilized throughout the 1980s and early 1990s. Therefore, the National Institutes of Health (NIH) convened a Consensus Development Conference on Antenatal Steroids in 1994 to review the potential risks and benefits of antenatal corticosteroid therapy.[274] The panel concluded that sufficient data exist that demonstrate that antenatally administered corticosteroids (betamethasone or dexamethasone) significantly reduce the incidence or severity of respiratory distress syndrome, intraventricular hemorrhage, and potentially necrotizing enterocolitis.[274] The panel recommended that all fetuses between 24 and 34 weeks’ gestation at risk for preterm delivery, and that are eligible for tocolytic therapy, should be considered candidates for antenatal corticosteroid treatment. Additionally, given that treatment for less than 24 hours was significantly associated with a decreased risk for respiratory distress syndrome, intraventricular hemorrhage, and mortality, the panel concluded that steroids should be administered unless delivery is imminent. For patients with PPROM, treatment was recommended at less than 30 to 32 weeks because of the high risk of intraventricular hemorrhage.

Long-term follow-up (at 3 and 6 years) of children who were exposed in utero to antenatal corticosteroid therapy has not demonstrated any adverse effect on growth, physical development, motor or cognitive skills, or school progress.[54][219] Hence, a single course of corticosteroids appears to be an efficacious and safe treatment modality to improve neonatal outcomes in patients with preterm delivery.

One unresolved issue is that related to the safety and efficacy of repeated steroid dosing. In animal studies, repeat courses of antenatal corticosteroids have been shown to have a deleterious effect on lung growth and organization, cerebral myelination, the function of the hypothalamic-pituitary-adrenal axis, fetal growth, and retinal development.[2][83][101][378] Data from retrospective and case-control studies in humans, however, have yielded inconclusive results about the short- and long-term adverse effects of repeat doses of corticosteroids.

Several recent randomized trials have evaluated the efficacy of repeated steroid dosing in women at risk for preterm delivery.[135][369] Guinn and associates reported results from a randomized, double-blind, placebo-controlled clinical trial comparing repeated weekly betamethasone administration with a single dose of betamethasone administered to pregnant women at the onset of threatened preterm delivery.[135] In this study of 502 women, these investigators noted no overall benefit from repeated steroid dosing with regard to composite neonatal morbidity (defined as any of the following: fetal or neonatal death, bronchopulmonary dysplasia, intraventricular hemorrhage, sepsis, necrotizing enterocolitis, and periventricular leukomalacia) when compared with single-dose steroid administration (22.5% versus 28.0%, respectively; P = .16).[135] Whereas the incidence of severe respiratory distress syndrome was significantly lower among those infants in the repeated steroid dosing group (15.3%) when compared with those in the single dose group (24.1%, P= .01), the incidence of severe intraventricular hemorrhage was higher in the repeated steroid dosing group (7.6% versus 2.0%, P= .06).[135] Wapner and colleagues from the NICHD MFMU Network conducted a randomized trial of single versus weekly dosing of corticosteroids for women at less than 32 weeks’ gestation who were at increased risk for spontaneous preterm birth.[369] The primary study outcome was stillbirth and neonatal death (scored together), severe respiratory distress syndrome, grade III to IV intra-ventricular hemorrhage, periventricular leukomalacia, or chronic lung disease. No difference was noted between the study groups with respect to the primary study outcome. An important finding of this investigation, however, was a significant reduction in birthweight among infants exposed to four or more courses of steroids.[369]

In response to concerns about repeated-dose corticosteroid use, the NIH reconvened a Consensus Development Conference in 2000 to review the available data on potential risks and benefits of repeated-dose steroid use when compared with single-dose administration.[275] On the basis of this literature review, the panel concluded that there was insufficient scientific data from randomized clinical trials regarding efficacy and safety to justify repeat courses of corticosteroids, and that repeat dosing should not be used outside the context of a randomized trial.[275]

The commonly utilized steroids for the enhancement of fetal maturity are betamethasone (12 mg intramuscularly every 24 hours, two doses) and dexamethasone (6 mg intravenously every 6 hours, four doses). These two glucocorticoids have been identified as the most efficacious as they readily cross the placental barrier to reach the fetal compartment and have long half-lives and limited mineralocorticoid activity. A recent national shortage of these corticosteroids has raised the question of whether other steroids might be suitable to enhance fetal lung maturity. Hydrocortisone (500 mg intravenously every 12 hours for four doses) may be a suitable alternative.[257]

Unresolved issues related to the use of corticosteroids include the efficacy and safety of “rescue” steroid dosing, the appropriate dosing and efficacy in multi-fetal pregnancies, and the potential to enhance fetal lung maturation beyond 34 weeks’ gestation.

 Thyrotropin-Releasing Hormone

The potential use of thyrotropin-releasing hormone (TRH) to enhance fetal pulmonary maturation was initially proposed because animal studies had demonstrated that triiodothyronine (T3) enhances surfactant synthesis. Administered prenatal TRH crosses the placental barrier and reaches the fetus, resulting in increased T3 and prolactin biosynthesis. Concurrent administration of glucocorticoid and T3 has been shown to be more effective than glucocorticoid alone to accelerate surfactant and improve lung compliance in the lamb.[329] Several studies have demonstrated enhanced fetal lung maturation with the combined use of TRH and glucocorticoids compared to the glucocorticoid treatment alone.[18][191] Ballard and colleagues conducted a prospective randomized trial of TRH and glucocorticoid versus glucocorticoid alone in gestations of less than 32 weeks.[18] When one full course of treatment was given and delivery occurred within 10 days, there was no difference in the incidence of respiratory distress syndrome in newborns weighing less than 1500 g. However, the incidence of chronic lung disease was 18% in the combined-therapy group, versus 44% with glucocorticoid therapy alone (P< .01), and fewer cases of chronic lung disease or death (19% versus 38%, P < .01) occurred with combined treatment. No short-term adverse effects were noted.

To further evaluate the potential benefit of TRH, Ballard and coworkers conducted a subsequent prospective placebo-controlled study of 996 women randomized to treatment with TRH and glucocorticoid or placebo with glucocorticoid.[19] Results from this investigation, in contrast to the findings from their original study, demonstrated that antenatal TRH and glucocorticoid offered no additional benefit with respect to neonatal morbidity and mortality when compared with glucocorticoid treatment alone. Similar findings were noted with data from the Australian ACROBAT trial, in which 1234 women were randomized to receive either TRH with corticosteroids or corticosteroids alone.[67] This study failed to demonstrate any beneficial effects from the use of TRH. In fact, the incidence of respiratory distress syndrome was actually increased in the patients who received the combined treatment. Additionally, the investigators observed that 7% of the mothers became overtly hypertensive as a result of the thyrotropin therapy. These investigators concluded that the use of TRH to augment fetal maturation appears to offer little benefit, with potential harmful maternal and neonatal effects; hence, the use of TRH cannot be recommended.

 Phenobarbital and Vitamin K

Until recently, antenatal maternal treatment with phenobarbital or vitamin K was thought to reduce the incidence of intraventricular hemorrhage. This assumption was based on a series of reports of observed benefit from this therapy; however, these reports failed to control for the use of corticosteroids, which have been shown to significantly decrease the incidence of intraventricular hemorrhage.[244] In an attempt to more definitively determine the potential benefit of phenobarbital and vitamin K for the prevention of intracranial hemorrhage, Thorp and colleagues conducted a prospective, randomized, placebo-controlled study of 372 women at risk for preterm birth.[353] Patients were randomized to receive either placebo or treatment with phenobarbital and vitamin K. These investigators found no difference in the incidence of grade 3 or grade 4 intraventricular hemorrhage in newborns of less than 34 weeks’ gestation between the two treatment groups. Similarly, Shankaran and associates conducted a prospective placebo-controlled clinical trial of 610 women with threatened preterm delivery.[337] Women were randomized to either treatment with antenatal phenobarbital or placebo. The results from this investigation demonstrated that antenatal phenobarbital does not decrease the risk of intracranial hemorrhage. Hence, it appears that neither phenobarbital nor vitamin K offers significant advantage for the prevention of intraventricular hemorrhage beyond that observed with antenatal corticosteroids.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/43.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 17 – Fetal Effects of Autoimmune Disease

Isaac Blickstein Smadar Friedman

PLACENTAL TRANSFER: GENERAL REMARKS

The maternal-fetal interface is quite efficient in its selective exclusion of substances during the transport process from the maternal to the fetal circulation. At the same time, the placenta selectively transfers other substances, a process that is facilitated by the proximity of the respective maternal-fetal vascular systems within the placental cotyledons. Although there is no mixing of the maternal and fetal blood, the placental barrier is not absolutely impermeable and small amounts of fetal blood, including fetal cells, may access the maternal circulation, in most pregnancies through breaks in the fetal-maternal interface. When fetal blood cells are recognized as antigens by the maternal immunologic system, they may provoke an immune response and the production of immunoglobulins. This mechanism, however, occurs in only a minority of pregnancies and is the basis of incompatibility disorders (see also Chapter 20 ), whereby exogenous antigens, such as fetal cells or incompatible blood, sensitize the maternal immune system. The maternal antibodies, which are produced as a response to sensitization, cross the placenta and may destroy fetal cells. Generally, the mother is disease free, and the diagnosis is reached after the delivery of an affected child or by screening tests.

A second type of maternal antibody that crosses the placenta and affects the fetus may arise from sensitization of the mother’s immune system by her endogenous antigens, with the resultant production of autoantibodies. The mother with autoantibodies suffers from an autoimmune disorder, and the diagnosis of the maternal disease usually precedes the diagnosis of the fetal or neonatal complication.

These generalizations describe immune processes that may affect the fetus or neonate. Although the maternal immune system may produce a wide range of immunoglobulins, only maternal antibodies of the immunoglobulin G (IgG) class (but not IgM or IgA) can cross the placental barrier. Thus, the common denominators of such disorders are the production of IgG in the maternal compartment, the transfer of IgG through the placenta, and the effects of these antibodies in the fetal compartment or neonate. This chapter discusses examples of such disorders.

 FETAL THROMBOCYTOPENIA

The immunologic etiologies of fetal, and consequently neonatal, thrombocytopenia are shown in Box 17–1 . The most significant pathologies are neonatal alloimmune thrombocytopenia and immune (idiopathic) thrombocytopenic purpura. Although the two conditions have some similarities, they are distinct diseases with different underlying pathogeneses ( Table 17–1 ) (see also Chapter 44 ).

Box 17-1

Immunologic Etiology of Fetal or Neonatal Thrombocytopenia

1. Maternal production of autoantibodies
• | Immune thrombocytopenic purpura
• | Systemic lupus erythematosus
• | Drug-induced thrombocytopenia
2. | Neonatal alloimmune (isoimmune) thrombocytopenia
3. | ABO incompatibility

Table 17-1 -- Characteristics of Neonatal Thrombocytopenia Based on Etiology
 | ALLOIMMUNE THROMBOCYTOPENIA | MATERNAL IMMUNE THROMBOCYTOPENIC PURPURA
Cause of sensitization | Antigen on fetal platelets | Autoantibodies
Maternal platelet count | Normal | Low
Fetal platelet count | Low | Variable
Fetal risk (pregnancy) | High | Low
Fetal risk (delivery) | High | Depends on platelet count
Maternal risk | None | Depends on platelet count

 Immune Thrombocytopenic Purpura

Immune (or idiopathic) thrombocytopenic purpura (ITP) in adults is often a chronic disease mediated by autoantibodies directed against cell surface components (glycoproteins) of platelets (IIb/IIIa or Ib/IX). Thrombocytopenia occurs when the platelet-antibody complexes are destroyed by the reticuloendothelial system. ITP is suspected by a low platelet count, but the diagnosis is reached after exclusion of other causes of thrombocytopenia by history, physical examination, blood count, peripheral blood smear, and autoimmune profile.[7] A spuriously low platelet count should be evaluated by examining a blood smear exclude pseudo-thrombocytopenia caused by ethylenediamine tetra-acetic acid (EDTA)-dependent platelet agglutination. The normal range of platelet counts in nonpregnant women and neonates is 150,000 to 400,000/μL; however, the mean counts tend to be lower during pregnancy. The prevalence of maternal ITP is one or two cases per 1000 deliveries. The potential risk of a low platelet count for the mother is bleeding; however, the risk becomes significant only when the platelet count drops below 20,000/μL. A maternal platelet count of greater than 50,000/μL is considered to be hemostatic during vaginal or cesarean birth.

Thrombocytopenia of the fetus or newborn is caused by active transplacental transport of the antiplatelet antibodies. A low platelet count increases the risk for hemorrhage, but this seems to be more theoretical than real because intrauterine fetal hemorrhage has not been reported in patients with ITP. The concern is for the potential trauma at birth and the potential risk for cerebral hemorrhage in the neonate. This serious complication is rare, because the prevalence of fetal or neonatal ITP is about 10% that of maternal ITP, and less than half of these infants have platelet counts below 20,000/μL. In the past, obstetricians performed antepartum cordocentesis (percutaneous umbilical vein blood sampling [PUBS]) or fetal scalp blood sampling to identify the fetus with a platelet count below 50,000/μL and to deliver it by the abdominal route. The current view holds that PUBS and fetal scalp sampling are unnecessary in pregnant women without known ITP even with platelet counts as low as 40,000/μL. In general, when the maternal platelet count is greater than 50,000/μL and the fetal platelet count (or the platelet count of previous babies) is unknown, cesarean section is not indicated; a vaginal delivery is allowed and the cesarean option is reserved for obstetrical indications. If the fetal platelet count is known to be less than 20,000/μL, cesarean section is appropriate.

Treatment of ITP during pregnancy follows the guidelines published since 1996.[7][17] Pregnant patients with ITP and platelet counts greater than 50,000/μL throughout gestation, as well as those with platelet counts of 30,000 to 50,000/μL in the first or second trimester, do not routinely require treatment.[17] Treatment in the form of glucocorticoids or intravenous immune globulin (IVIG) is indicated in patients with platelet counts less than 10,000/μL, and for those with platelet counts of 10,000 to 30,000 /μL who are in their second or third trimester or are bleeding. IVIG is an appropriate initial treatment for women with platelet counts less than 10,000/μL in the third trimester, and for those with counts of 10,000 to 30,000/μL who are bleeding. When glucocorticoid and IVIG therapy have failed, splenectomy is appropriate in the second trimester in women with platelet counts less than 10,000/μL who are bleeding. Splenectomy should not be performed in asymptomatic pregnant women with platelet counts greater than 10,000/μL.[17] Platelet transfusion is indicated for women with counts less than 10,000/μL before a planned cesarean or for those who are bleeding and expected to deliver vaginally. Prophylactic transfusions are unnecessary when the platelet count is greater than 30,000/μL and there is no bleeding. ITP does not prevent breastfeeding.

A recent retrospective study examined the morbidity of 92 obstetric patients with ITP during 119 pregnancies over an 11-year period.[27] The authors found that most of these women had thrombocytopenia during pregnancy. At delivery, 89% had platelet counts lower than 150,000/μL. For many, the pregnancy was uneventful; however, 21.5% of the women had moderate to severe bleeding. In 31.1% of the pregnancies, treatment was required to increase the platelet counts. Most deliveries (82.4%) were vaginal. Platelet counts of less than 150,000/μL were found in 25.2% of the infants, including 9% with platelet counts lower than 50,000/μL. Treatment for hemostatic impairment was necessary in 14.6% of the infants. During the study period, two fetal deaths occurred, including one caused by hemorrhage.[27]

After birth, the platelet count of newborns whose mothers have ITP-mediated thrombocytopenia may continue to drop, and careful follow-up of the thrombocytopenia should be performed during the first week of life. Ultrasound imaging of the brain seems to be indicated if the count is less than 50,000/μL, even in the absence of neurologic findings. Neonates who exhibit severe thrombocytopenia (less than 20,000/μL) should be treated with platelet transfusion and/or IVIG. Those with platelet counts of 20,000 to 50,000/μL do not necessarily require IVIG treatment; however, tight platelet count monitoring is needed. Neonates with intracranial hemorrhage or any other bleeding manifestation should be treated with combined platelet transfusion and IVIG or glucocorticoid therapy, especially if the platelet count is less than 20,000/μL.

 Neonatal Alloimmune Thrombocytopenia

The pathogenesis of neonatal alloimmune (also known as isoimmune) thrombocytopenia is similar to Rh disease: The mother with antigen-negative platelets is sensitized by antigen-positive fetal platelets gaining access to the maternal circulation via breaches in the placental barrier. As a result, the mother produces antiplatelet antibodies, and these IgG antibodies cross the placenta and destroy the fetal platelets. In contrast to Rh disease, neonatal alloimmune thrombocytopenia may occur during the first pregnancy. This difference is explained by the higher immunogenicity of the platelet antigen and by the smaller size of the platelets, which may facilitate their fetomaternal transfusion. Of the several types of platelet antigens, the human platelet antigen 1a (HPA-1a) is involved in 80% to 90% of neonatal alloimmune thrombocytopenia cases in whites, and HPA-5b is responsible for a further 5% to 15% of the cases.[16] Among people of color (e.g., Asians), HPA-1a incompatibility is a rare cause of neonatal alloimmune thrombocytopenia, and other alloantigens (e.g., HPA-4b) are implicated.[4] The fetus acquires the antigen from the father. When the father is heterozygous, 50% of the babies will be affected, whereas all babies of a homozygous father will be HPA positive.

The prevalence of neonatal alloimmune thrombocytopenia is 0.5 to 2 cases per 1000 deliveries. Interestingly, fetomaternal platelet incompatibility is much more frequent. The discrepancy is explained by the facilitating role of certain human leukocyte antigen (HLA) types that are associated with the development of neonatal alloimmune thrombocytopenia. For example, HLA-DR3 is associated with a 10- to 30-fold risk for HPA-1a antibody production.

In the usual scenario, an asymptomatic woman delivers an otherwise normal baby in an otherwise uncomplicated birth. Most neonates are asymptomatic and the thrombocytopenia is detected by a blood count performed for other perinatal causes. In some cases, the neonates present with generalized petechiae, hemorrhage into abdominal viscera, excessive bleeding after venipuncture or circumcision, or, in extreme cases, with abnormal neurologic manifestations secondary to intracranial hemorrhage. The diagnosis of thrombocytopenia in the newborn should immediately lead to diagnostic measures to exclude neonatal alloimmune thrombocytopenia.

The diagnosis of neonatal alloimmune thrombocytopenia involves typing platelet antigens in the newborn and in the parents to demonstrate that the mother lacks a platelet antigen that is present on the platelets of the father and the neonate. A more sophisticated test is to establish the existence of the antiplatelet antibody in the mother’s serum that is directed against a platelet antigen in the father. Testing the baby is, in general, not necessary if the father is available for testing. Older methods that measure the antibody associated with platelets lack adequate specificity, but newer enzyme-linked immunosorbent assays (ELISAs) detect specifically the antiplatelet antibody. In antigen capture immunoassays, monoclonal antibodies directed against platelet antigens are used to individually identify various known platelet antigens, although these may be negative in maternal blood 2 to 4 weeks after delivery in up to 30% of the cases. Flow cytometry and polymerase chain reaction assays can also be used to identify the patient’s platelet antigens. Establishing the diagnosis of neonatal alloimmune thrombocytopenia has immediate importance as well as implications for future pregnancies.

 MANAGEMENT OF THE NEONATE

In suspected cases of neonatal alloimmune thrombocytopenia, treatment should commence on the basis of the clinical diagnosis without waiting for the results of the immunologic workup. Treatment is based on transfusion of random-donor, ABO- and Rh-compatible, and HPA-1a–negative platelets (preferably with HPA-5b–negative platelets as well) in neonates with severe thrombocytopenia. This transfusion is compatible in approximately 90% of the cases of neonatal alloimmune thrombocytopenia.[4][13][28] When random-donor platelets are unavailable, washed maternal platelets can be administered. HPA-incompatible platelets should be used only if compatible ones are not available; they can be combined with IVIG treatment to achieve a transient rise in the platelet count until IVIG becomes effective.[4] High-dose IVIG, 1 g/kg per day for 2 days or 0.5 g/kg per day for 4 days, is also effective in raising the platelet count in most cases,[4] although the rise may be delayed for 1 or 2 days.[9] Corticosteroids were used in the past but are less popular since the availability of IVIG. In any case, the neonatal platelet count should be closely monitored during the first days of life.

 MANAGEMENT OF A SUBSEQUENT PREGNANCY

The recurrence rate of neonatal alloimmune thrombocytopenia in a subsequent pregnancy is high (greater than 90%), and the risk for intracranial hemorrhage is the same or even greater than in the previous pregnancy. The difference, however, is that in a subsequent pregnancy, the patient, as well as her caregivers, are aware of the neonatal alloimmune thrombocytopenia affecting the first child. In the absence of screening (which has very low cost-effectiveness) for the presence of antiplatelet antibodies in maternal blood, the diagnosis is almost impossible without a history of neonatal alloimmune thrombocytopenia in a previous gestation. One exception is an incidental finding of intracranial hemorrhage during an ultrasound scan.

The risk for antenatal intracranial hemorrhage in the fetus with alloimmune thrombocytopenia is substantial enough to merit intervention either by giving the mother weekly infusion of high-dose IVIG with or without corticosteroids (the preferred approach in North American centers) or by repeated in utero fetal platelet transfusions (the preferred approach in some European centers).[4] There is no way to predict which baby is going to have intracranial hemorrhage.[26] Therefore, antenatal therapy is aimed to increase the number of fetal platelets regardless of the presence of a risk factor.

Although screening procedures are not indicated to detect neonatal alloimmune thrombocytopenia, a high index of suspicion is needed in certain cases ( Box 17–2 ). Typically, a woman presents in early pregnancy with a history of delivering a baby with neonatal alloimmune thrombocytopenia or presents with some clues to the diagnosis.[21] The first step should be assessment of the father. In the heterozygous case, the status of the baby is unknown, and direct assessment of fetal platelets via PUBS should be performed. The timing of the procedure, as well as the risk involved, is a matter of debate. Failure to treat carries the risk for intrauterine intracranial hemorrhage, which is expected to occur in as many as 30% of the cases, with 10% of affected newborns dying and 20% experiencing neurologic sequelae secondary to intracranial hemorrhage. The procedure itself, on the other hand, carries a high risk for miscarriage or fetal death. Moreover, the operator must be prepared to transfuse platelets if the results show a dangerously low platelet count. If the baby is found to be HPA positive, or if the father is homozygous for the allele, there is a choice between serial platelet transfusions and IVIG administered to the mother.[25]

Box 17-2

Maternal History That Merits Assessment of Alloimmune Thrombocytopenia

• | Previous infant with proven alloimmune thrombocytopenia
• | Fetal hydrocephalus
• | Delivery of a baby with petechiae, bruising, or hemorrhage in an otherwise atraumatic delivery
• | Unexplained fetal thrombocytopenia with or without anemia
• | Recurrent miscarriages

Serial intrauterine platelet transfusions carry the risk of a single PUBS multiplied by the number of procedures. Because the survival of transfused thrombocytes is short, serial intrauterine transfusions means repeating the procedure every week or 10 days.[25] In a study of the fetal loss rate in neonatal alloimmune thrombocytopenia managed by serial platelet transfusions, the authors found two perinatal losses in 12 pregnancies managed by a total of 84 platelet transfusions.[25] One loss was procedure related and resulted from exsanguination despite platelet transfusion. The procedure-related fetal loss rate was 1.2% per procedure but 8.3% per pregnancy. The authors calculated a cumulative risk for serial weekly transfusions of approximately 6% per pregnancy, indicating the need to develop less invasive approaches.[25]

The invasive procedure is used less often now than previously. This may be the result of favorable outcomes related to maternal treatment with high-dose IVIG (1 g/kg per week). The beneficial effect of megadose IVIG is presumably mediated by masking the antigenic effect of fetal platelets, thus reducing the production of antiplatelet antibodies. Moreover, IVIG also stabilizes endothelial cells and reduces the incidence of intracranial hemorrhage even when the fetal platelet count remains low. It is debatable whether corticosteroids should be added to the IVIG management protocol.[20]

A recent European collaborative study of the antenatal management of neonatal alloimmune thrombocytopenia attempted to determine whether the severity of the disease in the current pregnancy could be predicted from the history of neonatal alloimmune thrombocytopenia in previous pregnancies, and to assess the effects of different types of antenatal intervention.[3] The study enrolled 56 women who had had a prior infant affected by neonatal alloimmune thrombocytopenia due to HPA-1a alloimmunization. The authors found that fetuses with a sibling history of antenatal intracranial hemorrhage or severe thrombocytopenia (a platelet count of less than 20,000/μL) had significantly lower pretreatment platelet counts than those whose siblings had less severe thrombocytopenia or postnatal intracranial hemorrhage. Maternal therapy resulted in a platelet count exceeding 50,000/μL in 67% of cases. None of the fetuses managed by serial platelet intrauterine transfusions suffered intracranial hemorrhage after treatment. However, several serious complications of PUBS arose. The results of this study suggest that the start of therapy can be stratified on the basis of the sibling history of neonatal alloimmune thrombocytopenia and support the use of maternal therapy as first-line treatment.[3]

Some patients who receive IVIG do not respond. Nonresponders, however, cannot be recognized without PUBS.[8] When PUBS is planned to assess the effectiveness of therapy, the preparation for intrauterine platelet transfusion should be similar to the procedure used when PUBS is performed to diagnose neonatal alloimmune thrombocytopenia in a case with a heterozygous father (i.e., when the risk of an affected fetus is 50%). Nonresponders may then be treated with either serial intrauterine platelet transfusions or with steroids added to IVIG. It has been suggested that such assessment of treatment is not necessary in patients who previously responded to IVIG therapy.

 FETAL-NEONATAL CONSEQUENCES OF MATERNAL ANTINUCLEAR ANTIBODIES

Antinuclear antibodies (ANAs) are produced in various diseases with an immune component ( Box 17–3 ). ANAs of the IgG and IgM types bind to nuclei or to nuclear components. Their presence is detected in the patient’s serum, and they may be classified according to their subunits, each of which is related to the diagnosis of a disease. For example, anti–double-stranded DNA (anti-dsDNA) antibodies are specific for systemic lupus erythematosus. In this chapter, the maternal manifestations of these autoimmune diseases will not be discussed, but focus will be on neonatal lupus—a model of passively acquired autoimmunity—and the effects of the ANAs anti-Ro and anti-La.

Box 17-3

Conditions Associated with Antinuclear Antibodies

Rheumatologic Conditions
• | Systemic lupus erythematosus
• | Rheumatoid arthritis
• | Mixed connective tissue disease
• | Sjögren syndrome
• | Necrotizing vasculitis

Infections
• | Chronic active hepatitis
• | Subacute bacterial endocarditis
• | Infection with human immunodeficiency virus
• | Tuberculosis

Miscellaneous Conditions
• | Type I diabetes mellitus
• | Multiple sclerosis
• | Pulmonary fibrosis
• | Silicone gel implants
• | Pregnancy
• | Age: older adult

Medications
• Drug-induced lupus erythematosus

Neonatal lupus is caused by transplacental passage of maternal autoantibodies. It is rare: only about 1% of babies with maternal ANAs develop neonatal lupus. The baby may present with cardiac, dermatologic, hepatic, and hematologic manifestations. In children with neonatal lupus, there is commonly involvement of only one or two organ systems. The skin lesions on the face and scalp, often in a distinctive periorbital distribution, may be present at birth but usually develop within the first few weeks of life and tend to resolve in a few weeks or months without scarring.[23] Fetal heart block typically begins during the second or third trimester of pregnancy. In some instances, this begins as first- or second-degree block and then progresses to third-degree block.[23] Complete heart block appears to be irreversible and may be combined with cardiomyopathy[23] (see also Chapter 43 ). Hepatobiliary complications (10% of cases) may be manifested as liver failure occurring at birth or in utero, transient conjugated hyperbilirubinemia, or transient transaminase elevations occurring in infancy.[23] Thrombocytopenia, neutropenia, or anemia occurs in about 10% of affected babies.

Mothers of children with neonatal lupus may have ANA-related connective tissue disease (such as systemic lupus erythematosus, Sjögren syndrome, undifferentiated autoimmune syndrome, or rheumatoid arthritis). The recurrence rate of neonatal lupus for a mother with anti-Ro autoantibodies, which are present in almost 95% of patients, is approximately 25%. The IgG autoantibodies are found alone or in combination, and are directed against Ro (SSA), La (SSB), and/or U1-RNA (U1-RNP) antigens, and their presence increases the risk for neonatal lupus erythematosus.

Anti-Ro and anti-La autoantibodies recognize cardiac adrenoceptors as well as muscarinic receptors, and this recognition may explain the cardiac arrhythmia associated with these ANAs. Maternal anti-Ro and anti-La antibodies and complement components are deposited in fetal heart tissues, leading to inflammation, calcification, necrosis, and fibrosis of the conducting tissue (and, in some cases, of the surrounding myocardium).[10] The postinflammation fibrotic response to injury is quite fast and, in most cases, irreversible. The process by which maternal anti-Ro or anti-La antibodies begin and propagate inflammation that leads to scarring of the atrioventricular node has not been yet defined. It has been proposed that it all begins with apoptosis of cardiocytes, resulting in translocation of Ro or La antigens and subsequent surface binding by maternal ANAs. This leads to a phagocytosis-mediated scarring process.[10]

The cardiac rhythm disorders increase the risk for fetal congestive heart failure and point to the most important intervention during pregnancy: close follow-up with echocardiography and sonography. Echocardiography can demonstrate the conduction defect and estimate the cardiac function.

About 10% of the fetuses with congenital heart block are born with hydrops fetalis and congestive heart failure, and their prognosis is poor (see also Chapter 21 ). Intrauterine treatment with maternal corticosteroids may decrease the pericardial effusion or improve the symptoms of heart failure, but the heart block remains. Prophylactic treatment with IVIG awaits larger clinical trials.[11] It is possible to place an intrauterine pacemaker, but success is not assured. Neonatal mortality rate in infants born with a congenital heart block ranges from 20% to 30%; however, death may occur from late pacemaker failure later in childhood. Most of the neonates born with a heart block due to neonatal lupus require pacemaker placement in the neonatal period or later in life. It appears that most children with neonatal lupus do not develop rheumatic diseases, but follow-up has been limited to late adolescence.[11]

FETAL-NEONATAL CONSEQUENCES OF MATERNAL ANTIPHOSPHOLIPID ANTIBODIES

Phospholipids (PLs) are involved in facilitating the coagulation cascade. Anti-PL antibodies (APLAs) are autoantibodies against PLs or against plasma proteins bound to PLs. The most common subgroups involved in disease states are the anticardiolipin antibodies (ACAs), the lupus anticoagulant antibodies, and the anti-β2-glycoprotein I antibodies. The hypercoagulability function of these antibodies is epitomized by the fact they cause “bleeding in the test tube but clotting in the body,” referring to their involvement in pathologic clotting. The APLAs promote clotting in both arteries and veins (i.e., thrombophilia) by activation of endothelial cells, via oxidant-mediated injury to endothelium, and by modulating the regulatory function of coagulation proteins.

It is common practice to use clinical and laboratory criteria for the diagnosis of APLA syndrome. According to the Sapporo criteria, patients are required to have either vascular thrombosis (venous or arterial, including neurologic disease) or fetal loss, and to demonstrate evidence of APLA either by the detection of ACAs or by a positive test for lupus anticoagulant antibodies.[18] To differentiate between persistent autoantibody response and transient responses from other causes, APLA must be detected on at least two occasions 6 weeks apart. These classification criteria are reported to have a sensitivity of 71% and a specificity of 98%. Patients with APLA and one major clinical criterion are considered to have APLA syndrome. Primary APLA syndrome refers to the syndrome occurring outside the setting of systemic lupus erythematosus.[24]

In women with APLA, there is a high incidence of pregnancy complications. Of women with a history of recurrent miscarriage (three or more consecutive losses of pregnancy), 15% have persistently positive test results for APLA and a rate of fetal loss of 90% when no specific treatment is given during pregnancy.[18] Moreover, 25% of successful pregnancies were delivered prematurely.[18] Other potential complications of pregnancy include preeclampsia, placental insufficiency, maternal thrombosis (including stroke), and complications of treatment.[6]

The pathogenesis underlying thrombosis and fetal loss in APLA syndrome remains to be established. The potential mechanisms that have been proposed include interference with the function of the coagulation cascade leading to a procoagulant state, cellular immune mechanisms, and the presence of predisposing factors. For example, a “second hit” may be necessary for the clinical manifestation of the syndrome to occur.[18] The adverse effect of APLA syndrome on pregnancy is most likely associated with abnormal placental function.[6] Studies have shown abnormalities in the decidual spiral arteries, narrowing of the spiral arterioles, intimal thickening, acute atherosis, and fibrinoid necrosis in cases of fetal loss associated with APLA syndrome.[6] Others have found extensive placental necrosis, infarction, and thrombosis (see also Chapter 23 ).

Treatment options include corticosteroids, low-dose aspirin, heparin (either fractionated or unfractionated),[5] and IVIG. These were administered either as single agents or in combination to increase the live birth rates in women with APLA. Although the available studies are flawed by small sample size, varying entry criteria and treatment protocols, and lack of standardized laboratory assays, many clinicians would treat APLA patients with a combination of aspirin and heparin (fractionated or unfractionated).

There are few trials evaluating treatment of refractory APLA syndrome (recurrent pregnancy losses occur in 20% to 30% of cases in most studies). Women whose pregnancy fails on a prophylactic regimen should receive full anticoagulation therapy in the subsequent pregnancy.[6] If the treated pregnancy fails while on full anticoagulation, some physicians advise adding glucocorticoids, IVIG, or hydroxychloroquine to the anticoagulation regimen.[6]

MYASTHENIA GRAVIS

Myasthenia gravis is an autoimmune neuromuscular disease affecting twice as many women as men, and it usually affects women in their third decade of life. The symptoms include weakness and fatigue of the skeletal muscles of the face and extremities. The diagnosis, which is beyond the scope of this chapter, involves a comprehensive neurologic workup based on clinical history and signs, improvement with anticholinesterase injection (edrophonium), determination of serum anti-AChR antibody titers by radioimmunoassay, and electromyography.

In as many as 90% of patients with myasthenia gravis, autoantibodies (usually IgG) against human acetylcholine receptors (AChRs) are detected. The antibodies interfere with impulse conduction across neuromuscular junctions by decreasing the number of available AChRs there. Because myasthenia gravis typically affects women during reproductive years, the potential for exacerbation, respiratory failure, adverse drug response, crisis, and death during pregnancy are of great concern. However, myasthenia gravis has a variable and un-predictable course during pregnancy, including exacerbation, crisis, and remission. In one study, 17% of asymptomatic patients with myasthenia gravis who were not on therapy before conception had a relapse; among patients receiving therapy, myasthenia gravis symptoms improved in 39%, remained unchanged in 42%, and deteriorated in 19% of the pregnancies. Myasthenia gravis symptoms worsened after delivery in 28% of the pregnancies.[1] In another study,[14] the myasthenia gravis symptoms deteriorated in 15% of the pregnancies, and a further 16% deteriorated during the puerperium.

Therapy is based on anticholinesterase medications and plasmapheresis during a myasthenia gravis crisis. Other medications often have adverse effects on the disease, resulting in a long list of drugs that should be avoided in these patients. Plasmapheresis can be performed during pregnancy but may be associated with preterm birth. Of special concern are cesarean delivery and the hazards of anesthesia, which might prove very stressful for these patients.

Some complications of myasthenia gravis in the form of exacerbation should be anticipated during pregnancy, including anxiety and physiologic stress of pregnancy (mainly present as hypoventilation), infection, a prolonged second stage at delivery (because the patient may become exhausted and be unable to push), and the contraindication to using magnesium sulfate in patients with preeclampsia.

Neonatal risks of myasthenia gravis include neonatal myasthenia gravis, prematurity, malformation, and death. Neonatal myasthenia gravis occurs in 10% to 20% of babies born to mothers with myasthenia and is due to the transplacental transport of immunoglobulins from mother to infant. There is not a correlation between myasthenia gravis severity and neonatal myasthenia gravis, nor is there one between maternal anti-AChR antibody titers and the occurrence of neonatal myasthenia gravis. This discrepancy is partially explained in neonatal myasthenia gravis by the protective role of α-fetoprotein, which inhibits the binding of myasthenia gravis antibody to its receptor.

The infant’s symptoms are generally manifested by the third day of life in the form of respiratory distress and inadequate suck, which may gradually subside over 1 to 4 weeks. Rarely, the disease becomes permanent when there is irreversible destruction of AChR by the maternal antibodies, or when there is production of antibodies by the infant. Recent analysis of data collected from the Medical Birth Registry of Norway, comparing 127 births by women with myasthenia gravis to 1.9 million births by women without myasthenia gravis, showed that women with myasthenia gravis had a higher rate of complications at delivery. In particular, the risk for preterm rupture of membranes was threefold higher in the myasthenia gravis group. Interventions during birth were also significantly increased, and the rate of cesarean section was twice that of the general population. Five children (3.9%) born to mothers with myasthenia gravis had severe anomalies, and three of them died.[19]

HERPES GESTATIONIS

Herpes gestationis (HG), also known as pemphigoid gestationis, is a rare autoimmune skin disease of pregnancy, occurring in less than 1 in about 50,000 pregnancies. Despite its name, HG has no association with the herpes virus infection. During pregnancy, IgG autoantibodies are produced against an important element in epidermal-dermal adhesion—the bullous pemphigoid antigen 2 (BPAg2, also known as BP180). It is assumed that these autoantibodies bind complement to the basement membrane of the epidermis and thus activate an immunodermatologic reaction that is responsible for the development of subepidermal vesiculae and bullae.[22]

HG is sometimes associated with other autoimmune diseases, and it seems that all these conditions have in common a relationship to HLA-B8 and HLA-DR3. Although HG most commonly manifests during the second and third trimesters, in as many as 25% of the cases it develops during the puerperium. There are reported cases of persistent HG, but usually the disease spontaneously regresses after birth.[2]

Affected women usually present with inexorable pruritus associated with erythematous urticarial patches and plaques, which are typically located around the navel. The skin lesions may progress to tense vesicles and blisters, which spread peripherally. The face, palms, soles, and mucous membranes are usually unaffected. Although the symptoms usually wane toward the end of pregnancy, peripartum exacerbations do exist. HG may recur in subsequent pregnancies, and, interestingly, it may recur with menses and oral contraception.

The diagnosis is usually reached by collaboration between the attending obstetrician and an immunodermatologist. Treatment is directed to alleviate itching and to suppress blistering. Lukewarm baths or compresses may reduce the irritation, but corticosteroids (local, intralesional, or systemic) remain the primary therapeutic means. New treatment modalities including cyclosporin, IVIG, and tetracyclines postpartum have shown promising results.[22]

HG is associated with a greater incidence of premature birth and neonates who are small for gestational age. The babies of affected mothers may rarely have transient cutaneous manifestations, which disappear along with the clearance of maternal autoantibodies.[12][15] Blistering, however, may increase the risk for superimposed infection, thermoregulatory problems, and fluid and electrolyte imbalance. The attending neonatologist should also be aware of the medications received by the mother.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/46.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 18 – Obstetric Management of Multiple Pregnancies and Births

Isaac Blickstein Eric S. Shinwell

The human female is programmed by nature to mono-ovulate, to nurture one fetus, and to take care of one neonate at a time. This natural pattern resulted in the relatively rare birth of twins (about 1 per 80 to 100 births) and in the extremely rare occurrence of high-order multiple pregnancies. The rarity of high-order multiple pregnancies can be appreciated by the quasi-mathematical Hellin-Zellany rule for twins, triplets, and quadruplets.[15] According to this rule, if the frequency of twins in a population is 1/N, then the frequency of triplets will be 1/N2 and that of quadruplets 1/N3.

The Hellin-Zellany relationship was found to be quite accurate as long as the population remained homogenous and enjoyed natural procreation. However, quite soon it became apparent that deviations from the rule occur mainly because of racial differences in the frequency of dizygotic twinning.

This ordinary circumstance did not change until the emergence of effective treatment of infertility. Thereafter, it became clear that within an infinitely small fraction in human history, all we knew about natural multiples has been profoundly changed. Physician-made (iatrogenic) multiple pregnancies are now seen in most developed countries, with frequencies approaching 50% of twins and more than 75% of high-order multiple pregnancies. The contribution of infertility treatment can be appreciated from data of the Israel Neonatal Network. The data indicate that among infants weighing less than 1500 g, 10% of singletons were conceived by assisted reproduction compared with 60% of twins and 90% of triplets.[40]

BIOLOGY

Most human conceptions (>99.2%) emerge from a single zygote (i.e. monozygotic, [MZ]), resulting from the fertilization of a single egg by a single spermatozoon. In the remaining cases, more than one egg is ovulated and fertilized, resulting in polyzygotic conceptions (dizygotic [DZ], trizygotic, etc.). This phenomenon occurs more often in taller, older, parous, heavier, and black women. Although direct and indirect evidence point to a genetic predisposition, the exact mechanism whereby the ovary is naturally stimulated to release more than one egg per cycle is basically unknown. At the same time, however, all infertility treatments are associated with ovarian stimulation and polyovulation. The contribution of infertility treatments to polyzygotic pregnancies has become extremely significant since the 1970s.

The vast majority of MZ conceptions result in singleton birth. In only a small fraction of the cases (0.4% of all natural conceptions) the zygote splits to form an MZ twin gestation. The mechanism of zygotic splitting is unclear. It has been postulated that all forms of assisted reproduction produce a breach in the integrity of the zona pellucida—the acellular layer of the egg—resulting in herniation of the part of the early embryo through that gap and splitting of the embryo.

The frequency of MZ splitting is also increased with all methods of assisted reproduction.[16] The true incidence of zygotic splitting following assisted reproduction is unknown. In a large study of single-embryo transfers, a sixfold increase in zygotic splitting was found. The frequency was not influenced by using fresh versus frozen-thawed embryos or by performing embryo transfers during a spontaneous versus an induced cycle.[16]

Two points related to the issue of DZ and MZ twinning deserve further discussion. The first is the change of overall frequency of MZs. In a population comprising mainly spontaneous gestations, the usual quoted frequency of MZ twinning is about one third of the twin population, whereas in a population comprising a sizable proportion of iatrogenic pregnancies one should expect one MZ pregnancy in 10 to 14 twin gestations.

The second point to consider is the placental arrangement (see also Chapter 23 ). DZ twins have two placentas (separate or fused), each with its chorion and amnion, forming the so-called dichorionic (DC) placenta. Placentation of the MZs, however, depends on the stage of embryonic development at which the split occurs. Early splits (about one third) result in DC placentas, whereas later splits result in monochorionic (MC) placentas. Moreover, if the amnion has not yet differentiated, the MC placenta includes two amniotic sacs: the MC-diamniotic (MCDA) placenta (about two thirds of the cases). If the split occurs later than 8 days after fertilization, an MC-monoamniotic (MCMA) placenta develops. Finally, even later splits result in all varieties of conjoined twins.

When describing the multiple pregnancy, one must differentiate between zygosity and chorionicity. Because MZs with a DC placenta cannot be differentiated clinically from same-sex DZ twins (half of the DZs) who also have a DC placenta, zygosity can be determined with certainty only in the DC-unlike-sex twins (all must be DZs) and in twins with an MC placenta (all must be MZs). Simple calculation reveals that we are blind to zygosity in about 45% of the cases, and zygosity determination must be performed by DNA testing. Importantly, nothing should be said about zygosity to parents of same-sex twins with a DC placenta.

 MATERNAL CONSEQUENCES

When discussing maternal complications during multiple pregnancy, two important issues should be considered. The first issue involves the significant changes in women’s role in western societies witnessed after World War II. The new roles in society were facilitated by effective contraception, allowing ample time to achieve education and a career. This, in turn, resulted in increased maternal age at first delivery. However, because age and fecundity are inversely related, infertility treatment to achieve a pregnancy often becomes inevitable. Because all infertility treatments carry an increased risk of multiple gestations, the end result of these socio-medical trends is an increased age of the cohort of mothers of multiples. U.S. data clearly show that the increase in maternal age is more striking in high-order multiple pregnancies than in twins and in twins than in singletons, with a net result of multiples being more often delivered to older mothers in whom chronic disease conditions have already accumulated.[17]

The second issue involves the overwhelmed maternal homeostasis. Consider the fact that the average singleton, twin, and triplet has a similar birthweight until 28 weeks (around 1000 g). However, by 28 weeks, the mother of twins and the mother of triplets has accumulated twice and three times the fetal mass of singletons, respectively. This excess of fetal mass must come from either existing maternal resources or from supplemental energy. It is thus clear that during the third trimester all maternal systems are overwhelmed and some may be only a step away from clinical insufficiency.

Two examples vividly demonstrate the situation. The first is the increased frequency of clinically significant anemia as a result of either depleted maternal iron stores or from inadequate iron supplementation.[4] Indeed, the incidence of anemia is significantly increased among mothers of multiples. A second example relates to the increased cardiac output. It has been estimated that in the worst-case scenario (i.e., preterm labor due to infection in a multiple pregnancy) the cardiac output may exceed 10 L/min (2 to 3 times the normal value). It is therefore understandable why cardiac function so easily turns into dysfunction when additional load—in the form of beta-sympathomimetic tocolysis—is administered to a patient with multiples who experiences premature contractions.[44]

Regardless of the inherent changes in maternal physiology due to the multiple pregnancy, there are some maternal disease conditions that are more frequent in these gestations. For instance, hypertensive disorders are 2 to 3 times more frequent[42] and their most dangerous complication—eclampsia—is 6 times more frequent among mothers of multiple gestations.[28] Moreover, preeclamptic toxemia (PET) occurs earlier in multiples than in singletons and often occurs in a more severe form.[3] Because triplets and other high-order multiples were rare in the past, there were scant data related to hypertensive disorders in high-order multiple pregnancies. With the current epidemic dimensions of multiple gestations it has been shown that the risk of hypertensive disorders is plurality dependent: the risk in triplets is higher than that in twins, and the risk in twins is higher than that in singletons.[45]

Although the data are still conflicting, it seems that the frequency of gestational diabetes is also increased among mothers of multiples. Critical reading of the literature suggests that most stimulation tests to detect glucose intolerance of various degrees showed a diabetogenic effect of multiple gestations, whereas demographic analyses failed to show increased rates of gestational diabetes.[30] However, one must realize that the latter were conducted in the era before the epidemic of iatrogenic multiples and before the effect of older maternal age could be documented.[30] Sivan’s group showed that the risk of gestational diabetes is plurality dependent, as is the case for hypertensive disorders.[43] The correlation of multiple gestation with hypertensive disorders and gestational diabetes seems to point, at least in a teleological way, to the increased placental size—hyperplacentosis—as a potential common denominator.

All mothers of multiples are at considerably greater risk of preterm labor and delivery. Quite often, preterm contractions with or without cervical changes necessitate tocolytic treatment. Many prophylactic measures, including progestatives, cervical sutures (cerclage), beta-sympathomimetics, bed rest, and hospitalization, were proposed to reduce the preterm birth rates (see also Chapter 16 ). Regrettably, all prophylactic measures failed to significantly reduce this common complication of multiple pregnancy. Nevertheless, expecting mothers of multiples are frequently asked to leave work and to conduct a more sedentary lifestyle.

Box 18–1 lists the most common maternal complications during multiple gestations.[23]

Box 18-1

Maternal Complications More Frequently Seen in Multiple Pregnancies *

Hypertensive Diseases
• Preeclamptic toxemia
• | HELLP syndrome
• | Acute fatty liver
• Pregnancy-induced hypertension
• Chronic hypertension
• Eclampsia

Anemia

Gestational Diabetes Mellitus (?)
Premature Contractions and Labor
• Complications associated with tocolysis

Delivery-associated Complications
• | Cesarean section
• | Operative delivery
• | Premature rupture of membranes
• | Postpartum endometritis
• | Placental abruption
* HELLP, hemolysis, elevated liver enzymes, low platelets

FETAL-NEONATAL CONSEQUENCES

Animal models, like humans, demonstrate an inverse relationship between litter size and both gestational age and birthweight. In the human, the average gestational age at birth is around 40 weeks for singletons, 36 weeks for twins, 32 weeks for triplets, and 29 weeks for quadruplets. Although multiple pregnancies exhibit many specific complications, the consequences of prematurity are by far the most common.

 Malformations

Most texts cite a twofold to threefold increased risk of malformations among multiples. However, it seems that the increased risk is primarily related to MZ twinning and that the malformation rates of DZs is similar to that of singletons.[6] The higher malformation rate among MZs is explained by the hypothesis of a common teratogen: the one that causes the split of the zygote is also responsible for the malformation.

Malformations among multiples are grouped into four types ( Table 18–1 ).[6] The first type includes malformations that are more frequent among multiples, notably those affecting the central nervous and the cardiovascular systems. The second type involves malformations related to MZ twinning such as twin reverse arterial perfusion (TRAP) sequence and the various forms of conjoined twins. The third type relates to consequences of placental malformations, in particular the MC placenta, resulting in the twin-twin transfusion syndrome (TTTS). Finally, the fourth type involves skeletal (postural) abnormalities such as clubfoot that are caused by intrauterine fetal crowding.

Table 18-1 -- Categories of Structural Defects in Twins
CATEGORY | DEFECT
Malformations more common in twins than in singletons | Neural tube defects
 | Hydrocephaly
 | Congenital heart disease
 | Esophageal and anorectal atresias
 | Intersex
 | Genitourinary tract anomalies
Malformations unique to monozygotic twins | Amniotic band syndrome
 | TRAP sequence
 | Conjoined twins
 | Twin embolization syndrome
Placental malformations | Single umbilical artery
 | Twin-twin transfusion syndrome
 | Velamentous cord insertion
Deformations due to intrauterine crowding | Skeletal (postural) abnormalities
TRAP, twin reverse arterial perfusion.
Adapted from Blickstein I, Smith-Levitin M: Multifetal pregnancy. In Petrikovsky BM (ed) Fetal disorders: Diagnosis and management. New York, John Wiley and Sons, 1998, p 223 .

Some malformations can have a major impact on the properly formed twin. For instance, in the TRAP sequence, the circulation of the severely anomalous acardiac-acephalic twin is entirely supported by the normal (pump) twin. Sooner or later, this cardiac overload will lead to cardiac insufficiency. Another example is the case in TTTS whereby both twins are completely normal, but the anomalous transplacental shunt of blood can cause serious morbidity in both twins. The most striking example is the case of single fetal demise in MC twins, whereby the surviving fetus dies in utero soon after the death of the first twin. Alternatively, the surviving twin can be seriously damaged (see later).

In contrast to structural malformations, chromosomal anomalies are not more frequent among multiples. For example, each member of the multiple gestation has the same maternal-age-dependent risk for trisomy 21. However, by pure probability calculations, the risk for a mother that one of her twins will have trisomy 21 is greater than that of a mother of a singleton. Roughly, a 32-year-old mother of twins has the same risk of one infant with trisomy 21 as a 35-year-old mother of a singleton.[35]

Because multiples are commonly seen in older mothers and invasive cytogenetic procedures (amniocentesis or chorionic villus sampling) carry a much higher risk of pregnancy loss when performed in multiples, there is a genuine utility to biochemical maternal screening of aneuploidy to minimize the need for invasive procedures in these premium pregnancies. Regrettably, screening tests like the triple test (second trimester maternal serum hCG or free β-hCG, alpha-fetoprotein, and unconjugated estriol) have a significantly lower prediction for trisomy 21 in multiples compared with singletons.[23] A recent advance is the implementation of nuchal translucency thickness measurement in screening for aneuploidy.

Most structural anomalies can be detected by a comprehensive sonographic scan. In addition, echocardiography and Doppler velocimetry can detect structural and functional cardiovascular anomalies. This ability raises the question of reduction of the anomalous twin. In multichorionic multiples, reduction is accomplished by ultrasound-guided intracardiac injection of potassium chloride. However, because of the risk to the survivor in MC sets, highly invasive procedures are used to interrupt the umbilical circulation of the anomalous twin.

All invasive procedures (amniocentesis, chorionic villus sampling, and the reduction methods) are associated with the risk of 5% to 10% of membrane rupture and loss of the entire pregnancy. When an invasive procedure is considered during the second trimester, the risk of extremely preterm birth of the normal twin is apparent. This situation is exemplified in discordant lethal malformations. For instance, when one twin is anencephalic, the risk of reducing this twin should be weighed against the risk of endangering the normal fetus by preterm birth.

 Embryonic and Fetal Demise

From the early days of sonography, it was clear that there are more twin pregnancies than twin deliveries. The early loss of one twin was eventually designated vanishing twin syndrome (VTS) to denote the disappearance of an embryonic structure during the first trimester.[32] Many authorities consider this spontaneous reduction the natural equivalent of intentional multifetal pregnancy (numerical) reduction. Obviously, the true frequency of VTS is unknown, as many twin pregnancies remain unnoticed unless sonography is performed at an early stage. One estimate of VTS frequency comes from iatrogenic conceptions: Spontaneous reduction of one or more gestational sacs or embryos occurred before the 12th week of gestation in 36% of twin, 53% of triplet, and 65% of quadruplet pregnancies.[27]

Single fetal death occurring beyond the first trimester is also more common in multiples. In DC twins, it is believed that the risk to the surviving twin is extremely low and present only if there is an external insult such as maternal disease. In contrast, fetal death in MC twins is a totally different story.

Historically, it was believed that some ill-defined thromboplastin-like material is transfused from the dead to the live fetus—the twin embolization syndrome. The theory was that these emboli might either cause fetal death or result in end organ damage, such as brain and kidney lesions. In the early 1990s, after meticulous postmortem examinations, the embolic theory was replaced by the ischemic theory, which postulates that blood is acutely shunted from the live twin to the low-resistance circulation of the deceased fetus, causing acute hypovolemia, ischemia, and end organ damage in the survivor. The chance of serious damage in the survivor is significant and estimated to be between 20% and 30%.

Quite often, however, the diagnosis is made some time after single fetal death, and the question arises whether prompt delivery is indicated to reduce the risk for the survivor. Recent data suggest that acute blood loss occurs just before the time of death of the surviving twin, and therefore it is unlikely that immediate delivery of the surviving twin could decrease the associated high mortality and morbidity rates.[38] It is therefore prudent to suggest conservative management in such cases, especially remote from term, and to use ultrasound and magnetic resonance imaging (MRI) to exclude brain lesions.

 Twin-Twin Transfusion

One of the most interesting consequences of MC twinning is the twin-twin transfusion syndrome (see also Chapter 23 ). TTTS is seen mainly (or only) in the diamniotic variety.[2] The extensive literature on TTTS may lead to the erroneous impression that the syndrome is frequently seen. In fact, TTTS occurs in about 10% to 15% of MC twins, and about half are of mild severity. Nonetheless, early onset (before 20 weeks’ gestation) severe TTTS, unless intensively treated, is associated with 100% mortality of both twins.

The pathology behind TTTS is transplacental arteriovenous anastomoses that lead to shunting of blood from one twin (the donor) to the other (the recipient). Since all MC placentas have inert-twin anastomoses, the syndrome probably occurs because of fewer compensating veno-venous and arterio-arterial connections. The hypovolemia of the donor is manifested by poor micturition (absent bladder and oligohydramnios on sonographic scan) and signs of growth restriction. Conversely, the hypervolemic recipient is surrounded by polyhydramnios and manifests signs of cardiac overload ranging from tricuspid regurgitation to cardiac insufficiency and hydrops fetalis.[46]

Many treatment modalities were suggested to treat TTTS ( Box 18–2 ).[39][46] In general, TTTS means serious morbidity, but the specific outcome is related to the gestational age when TTTS occurred and to the severity of the syndrome. No single therapy has emerged as a treatment of choice with significantly better short-term results, which puts the clinician in a difficult position vis-à-vis the patient. Recent data, however, suggest that long-term outcomes are better with laser occlusion than with amnioreduction (see also Chapter 11 ). Nonetheless, in some instances intervention can be used to buy time (i.e., increasing gestational age to the point of viability) rather than as a true solution to the intertwin shunt.

Box 18-2

Treatment Modes of Twin-to-Twin Transfusion Syndrome *

Conservative Management with Careful Monitoring
• Monitoring
• | Ultrasound assessment
• | Biophysical profile
• | Doppler blood flow velocimetry
• | Fetal echocardiography
• | Cardiotocography
• Digoxin

Serial Amnioreduction

Septostomy

Fetoscopic Laser Occlusion of Placental Vessels
Selective Feticide
• | Cord embolization
• | Nd:YAG laser technique
• | Fetoscopic cord ligation
• | Bipolar coagulation
* Nd:YAG, neodymium yttrium-aluminum-garnet

Because we are unable to accurately predict which case is going to deteriorate over time, buying time may mean delivery of more mature twins who are in a worse or worsening condition. In addition, discordant fetal conditions remote from term pose difficult ethical questions: Waiting obviously increases the risk for fetal death and long-term morbidity for the ailing twins, whereas pregnancy termination by cesarean section exposes both twins to the risk of preterm delivery.[46] Despite these difficulties, innovations in the treatment of TTTS may lead to an expected breakthrough in the future.

In the classic presentation of TTTS, the twins are discordant in size (at least 20% to 25%) and in hemoglobin levels (at least 5 g/dL). The donor is usually pale and anemic, whereas the recipient is polycythemic.[2] The donor twin might be acutely distressed, with severe anemia and hypovolemic shock necessitating transfusion or exchange of blood products, or both. The recipient occasionally requires partial dilution exchange and support for cardiac failure (see also Chapter 44 ).

 Fetal Growth

As noted earlier, multiples grow in utero to the same extent as singletons until about 28 weeks. Thereafter, during the third trimester, growth curves of multiples show a clear decelerating trend compared with the growth curve of singletons. Not surprisingly, the limited uterine capacity to nurture multiples leads to growth aberrations (see also Chapter 13 ).[12]

The higher risk of delivering low birthweight (LBW) infants in a multiple birth is well known, as is the advantage for the multiparous patient. For instance, analysis of population-based data related to 12,567 live-born twin pairs found that overall, the risk of having at least one very low birthweight (VLBW, <1500 g) infant was 1:5 among nulliparous women and 1:12 among multiparous women. The risk of having two VLBW twins among nulliparas (1:11) was double that of multiparas (1:22).[10] A similar trend and similar frequencies, but for extremely LBW (<1000 g) babies, were found in the analysis of triplets.[14]

The most common growth aberration in multiples is birthweight discordance.[19] Birthweight discordance occurs whenever there is difference in birthweights between the larger and the smaller infant of a multiple pregnancy set. When one analyzes a large series of multiples, one rarely finds that all members of the set have the same birthweight. Indeed, some variation is expected between siblings and therefore the magnitude of the difference—the degree of discordance—must be incorporated in the definition. The most common definition of discordance is the percent definition, whereby the birthweight disparity is calculated as a percentage of the larger infant. However, the definition does not refer to the actual size of the twins, and it can assign the same degree of discordance (e.g., 20%) to a twin pair weighing 1500 g and 1200 g and to a pair weighing 3000 g and 2400 g. The cumulative frequency[19] shows that about 75% of twins exhibit less than 15% discordance, about 20% are 15% to 25% discordant, and about 5% are more than 25% discordant.

The definition of birthweight discordance is even more complex in triplets. Clinicians usually use the same percent definition used for twins and calculate the difference between the largest and smallest triplet of each set, although this scheme ignores the middle-sized triplet and therefore the true intertriplet relationship.

Recently, a new description was developed in which the relative birthweight of the middle triplet was defined.[18] The middle triplet was defined as symmetrical when its birthweight was within 25% of the average birthweight of the largest and smallest triplets, as low-skew when a set comprised one large and two small triplets, and as high-skew if the set comprised one small and two large triplets. The frequencies of different types of triplet discordance did not change with gestational age, suggesting three distinct types of discordant growth in triplets that are independent of gestational age (average values: symmetrical 57%, high-skew 30%, low-skew 13%).[18]

An important related issue is the birth order of the smaller twin in a discordant set; it was a common belief that the smaller twin is usually the second-born twin. However, it has been determined that at lower levels of discordance either twin can be the smaller but the likelihood of the second-born twin being the smaller increases with increasing discordance levels.[27] At discordance levels greater than 25%, the smaller twin was 3 to 6 times more often the second born.[7]

DATA FROM MULTIPLE BIRTH DATA SETS

Population-based studies using the Israeli and the U.S. Matched Multiple Birth Data Set have reached the following conclusions.

 Levels of Discordance

Data[7][9] suggest that there are three levels of discordance. In the lowest levels (probably at less than 25%), discordance seems to be related to the normal variation expected from the natural dissimilarities between siblings. In the highest level (probably greater than 35%), discordance seems to be related to the exhausted uterine environment and reflects growth restriction.

The clinical approach to both levels is generally accepted: observation or intervention for the lowest and highest degrees of discordance, respectively. However, between these levels are twins, constituting 10% of the entire twin population, who are of special interest because of the controversies involved in their clinical management (aggressive versus conservative). The benefit of discordance would therefore be an adaptive measure to promote maturity (i.e., delivery at a more advanced gestational age) by reducing the inevitable uterine overdistention, as has been shown in the group of twins within a total birthweight range of 3000 g to 5000 g.[21]

Mortality

Mortality was 11 times higher among highly discordant smaller twins (>30%) compared with nondiscordant smaller twins. Risk estimates ranged from 1.1 among 15% to 19% discordant twins to 2.0 among highly discordant twins. After accounting for the association between fetal growth and discordance, mortality risk was substantially higher among smaller and larger twins who were highly discordant (30% or more). The authors concluded that after controlling for fetal growth, smaller and larger twins affected by higher levels of birthweight discordance (>25%) remain at disproportionate risk for neonatal mortality.[24] Increasing birthweight discordance has been associated with increased risk of intrauterine death and malformation-related neonatal deaths.[26]

When it became clear that not all discordant twins have the same outcome, discordance was further classified according to the birthweight of the smaller twin. Indeed, when neonatal mortality rates were compared among three groups of discordant twins (>25%), distinguished by the birthweight of the smaller twin being in the lowest 10th percentile (62.4%), in the 10th to 50th percentile (32.9%), or above the 50th percentile (4.7%), the rate was significantly higher among pairs in which the smaller twin’s birthweight was in the lowest 10th percentile (29% vs. 11.1% and 11 per 1000).[22] This difference results from the higher mortality rates among the smaller but not among the larger twins. The authors concluded that even in severely discordant twin pairs, about 40% do not comprise a growth-restricted fetus. Identification of this group is an imperative step in the management of birthweight discordance in twin gestations and in avoiding unnecessary interventions that may lead to iatrogenic prematurity.[25][31]

An important practical issue in the assessment of growth in a multiple pregnancy is whether to use singleton or twin growth curves. Because so many twins and, logically, almost all infants in high-order multiple pregnancies weigh less than singletons of the same gestational age, it seems that multiples grow differently than singletons do and therefore are frequently and erroneously defined as small for gestational age by singleton standards.[12] Before birth, sonographic assessment of individual fetal growth cannot establish a pattern of growth restriction unless repeated scans are performed and deceleration or arrest of the growth pattern is established. Moreover, despite the relative accuracy achieved by sonographic estimations of the individual fetal weight, the “plus or minus” situation that exists for each estimation can cause quite significant under- and overestimation of the weight difference between fetuses and to low positive predictive values of discordance.[5]

As is the case with singletons, growth restriction—genuine or relative—is usually managed conservatively unless signs of fetal distress are seen. At times, however, discordant growth and discordant fetal well-being go hand in hand. When the risk for the unaffected neonates is lower than the expected risk for the affected fetus, delivery is a clear option, as would be the case at greater than 32 weeks. Clinical dilemmas may arise, however, remote from term, when a decision to save the ailing fetus may endanger the healthy fetus with potential risks of extreme preterm birth.

Fetal assessment in multiples is no different from assessment in singletons, although it is more complicated. For instance, with the availability of modern equipment, fetal heart rate is currently traced for both twins at the same time. Intrapartum dual tracing is as important as during pregnancy, and once the membranes are ruptured, the presenting twin is usually traced with a scalp electrode while the nonpresenting twin is followed with an external Doppler electrode. The fetal biophysical profile is similarly assessed individually.

 DELIVERY CONSIDERATIONS

Almost 80% to 90% of twins and practically all high-order multiple pregnancies initiate spontaneous labor at less than 38 weeks’ gestation. In recent years, data have suggested that at least for twins, “term” by singleton standards (i.e., 40 weeks) might be inappropriate and could carry a similar risk to postterm singletons. This concept emerged from data suggesting that neonatal mortality[36] and morbidity[34] are increased after 37 completed weeks compared with singletons, and the concept that twins should be delivered by 37 or 38 weeks comes from evidence that the fetal systems of the multiple pregnancy are mature by this date.[1][33]

There are many reasons why cesarean section could be indicated in most twins and all high-order multiple pregnancies.[8] Because twin gestations often involve maternal and fetal complications and are quite often considered “premium” pregnancies, many clinicians follow the principle “no high-risk pregnancy should end with a high-risk delivery” and deliver twins by cesarean section for many subtle reasons other than clear-cut, evidence-based indications. Thus, the decision for an abdominal birth in twins, intentionally or not, is based on qualitative variables that were not quantified by randomized trials and on quantitative variables that suggest no advantage for a cesarean delivery in the majority of cases.[8]

Vaginal birth is permitted in twins whenever the first twin is in vertex presentation. Breech delivery of the second twin or internal podalic version of a transverse-lying second twin is still permitted; however, a Canadian randomized trial was initiated in 2004 to evaluate the safety of such births. Otherwise, all pairs with a nonvertex presenting twin are likely to undergo a cesarean section. Nuances on this construct consider fetal size, discordance, prior uterine surgery, and—mainly—the experience and dexterity of the obstetrician.

When a multiple birth is expected, the main neonatal problem is logistic, rather than medical, because immediate neonatal treatment of an infant of a multiple pregnancy is not significantly different from treating a singleton, except that twins come in pairs, and triplets come in sets. In practical terms, this means more staff in the delivery suite, more cribs available in the nursery, and more stations ready in the neonatal intensive care unit (NICU). At times, delivery of several very preterm sets in a short period may occupy the entire NICU for a relatively long period. It is clear that if the availability of NICU cribs lags behind the increased production of multiples, a serious public health situation may be created.

 OUTCOME

Given the much-increased risk of maternal and fetal complications during a multiple pregnancy, the overall outcome for multiples is worse compared with the outcome for singletons. For example, the increased risk of cerebral palsy among multiples is clear: 28 to 45 for triplets, 7.3 to 12.6 for twins, and 1.6 to 2.3 for singletons per 1000 survivors, indicating that the greater the number of fetuses, the greater the prevalence of cerebral palsy. Moreover, the increase in cerebral palsy with the number of fetuses seems to be exponential.[13]

However, the as yet unanswered question is: are the outcomes of multiples poorer than the outcomes of singletons matched for birthweight or gestational age? For instance, consider whether the usual prophylactic dose of corticosteroids given to singletons is enough for twins to enhance lung maturity and reduce the risk of neonatal respiratory distress.[37]

One way to estimate neonatal morbidity is to examine the influence of plurality on a cohort of infants with similar initial characteristics. Multivariate logistic regression analysis using all significant perinatal covariates of prospectively collected data from the Israel national VLBW infant database (n = 5594: 3717 singletons, 1394 twins, and 483 triplets) has shown that respiratory distress syndrome was significantly more common in twins and triplets despite increased exposure to antenatal steroids.[40] In addition, VLBW triplets were at increased risk of death. VLBW twins and triplets had no increased risk of chronic lung disease or adverse neurological findings.[40]

Another way is to examine the influence of birth order on these variables.[41] Comparisons of outcome variables by birth order of VLBW twins, after stratification by mode of delivery and gestational age, revealed that second twins had increased risk of respiratory distress syndrome, chronic lung disease, and death, but not adverse neurologic findings. Mode of delivery did not significantly influence outcome.

 SUMMARY: PREVENTION VERSUS CURE

The epidemic dimensions of multiple births, and especially of high-order multiple pregnancies, became clear toward the end of the 1980s as an aftershock resulting from effective infertility treatment.[11] To amend this untoward consequence of infertility treatment, clinicians proposed to reduce the number of embryos during pregnancy.[29] Multifetal pregnancy reduction, albeit considered by many to be the ultimate paradox of medicine,[15] soon became a popular “cure” of the side effects of infertility treatment. This procedure, performed during the early second trimester via the transvaginal or transabdominal route, carries a risk of about 5% total loss. However, multifetal pregnancy reduction is certainly associated with better outcomes because fewer fetuses will expectedly do better than more fetuses. Once clinicians refined and mastered the technique, the debate about the final number became pertinent, and the current controversy is about multifetal pregnancy reduction of triplets.[20]

As always in medicine, prevention is better than cure. In terms of infertility treatment, this means transferring only one embryo in in vitro fertilization programs and canceling ovulation induction cycles when more than one ripe follicle is visualized. Obviously, such preventive measures will reduce the overall success rates, although it is debatable if a multiple pregnancy with 3 or 4 severely premature infants constitutes success.

It is evident that multiple pregnancies and births are a true challenge for all medical disciplines involved in caring for the mother and fetuses and infants. At the same time, the increase in iatrogenic multiple births may have an anti-evolution effect with as yet unknown consequences.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/49.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 19 – Post-Term Pregnancy

Isaac Blickstein Orna Flidel-Rimon

The human gestation is said to last 266 days from fertilization or 280 days from the last menstrual period (LMP). This amounts to 40 weeks of gestation—10 lunar months, or about 9.5 calendar months. In fact, as no one knows exactly how long any particular pregnancy should last, clinicians use statistical distributions of gestational ages to conclude that a given pregnancy should last between 37 and 42 completed weeks (called term). Using such a distribution, about 80% of babies are delivered at term, 10% are delivered before 37 completed weeks, and about 10% are delivered post-term (greater than 42 completed weeks). The American College of Obstetricians and Gynecologists was rather strict in defining post-term—that is, pregnancies carried beyond what is considered to be term—as any time after 42 completed weeks from the LMP.[1]

The problem in defining the end of pregnancy is that the beginning of a pregnancy is seldom known. In contrast to conceptions that follow in vitro fertilization, where the day of transferring the embryo is known, spontaneous pregnancy is associated with educated guessing, resulting in accuracies of about plus or minus 2 to 3 weeks. Ultrasound assessment, especially with earlier measurements, has increased the accuracy of pregnancy dating. Sonographic dating is now available using the crown-rump length, the biparietal diameter, and the femur length. Of these, the crown-rump length is the most accurate as it is measured as early as in the second half of the first trimester. The biparietal diameter is the most popular biometric value and is most accurate during the first half of the second trimester. The femur length is the most consistent marker for gestational age and is used from the beginning of the second trimester onward. The addition of the sonographic measurement has improved our educated guess of the gestational age and narrowed the margin of error to about plus or minus 1 week (especially when an early scan is performed). It is customary to use the known (but inaccurate) LMP whenever the calculations are within 1 week of the estimated age by early sonography. If, however, the first scan is done late in the second trimester, the sonographic accuracy is much reduced. As ultrasound assessment is not available everywhere, dating may be inferred from a series of clinical estimations ( Box 19–1 ).

Box 19-1

Clinical Methods to Estimate Gestational Age

• | Promote early prenatal care. The earlier the patient is seen, the more accurate is the estimation.
• | Take a very careful menstrual history.
• | If unknown, try to track the last menstrual period.
• | Find out when the symptoms of pregnancy began.
• | Perform a pelvic examination: dating by uterine size is better than nothing and often quite accurate. This is also true for dating by fundal height.
• | Positive or negative pregnancy test results can help exclude unlikely dates.
• | Look for heart tones with a simple Doppler. They appear as early as 9 to 11 weeks.

Accurate dating is important because inaccurate dating is the most common reason for a pregnancy appearing to be post-term. Inaccurate dating may be a result of late ovulation, especially in cases of infrequent menstruation, or simply because the patient cannot accurately remember the LMP. Genuine post-term gestations may rarely be associated with anencephaly or with placental sulfatase deficiency. Both of these mechanisms point to the concept of the fetal placental clock, which involves the role of corticosteroid-releasing hormone and estriol in normal parturition and delivery.[16]

This chapter will discuss the consequences and management of prolonged pregnancy.

 RISKS OF POST-TERM PREGNANCY

In general, the risks of post-term pregnancy are of two types. In one type, the placenta continues to function, more or less as in the previous months, and the fetus continues to grow. This results in a large baby—the so-called macrosomic infant. McLean and colleagues studied 7000 infants with confirmed expected date of confinement (±7 days) and showed a gradual shift toward higher birthweight between 39 and 43 weeks’ gestation.[15] These authors voiced their concern for fetal macrosomia rather than for intrauterine growth restriction (IUGR) in post-term pregnancy (see also Chapter 13 ).

The other type, which seems to be more common, occurs when the placenta’s function is reduced. When this situation is prolonged, some form of placental insufficiency results. Typically, placental insufficiency is associated with a reduction in the nutrients and oxygen transferred to the fetus, leading not only to a wide range of perinatal morbidities but also to increased rates of perinatal mortality. In an attempt to quantify this rate, Divon and coworkers evaluated the National Swedish Medical Birth Registry.[8] In 181,524 singleton pregnancies with reliable dates delivered at greater than 40 weeks, the authors found a significant rise in the odds ratio for fetal death at greater than 41 weeks’ gestation, but the odds ratios for neonatal mortality did not demonstrate a significant gestational age dependency. Importantly, IUGR was associated with significantly higher odds ratios for both fetal and neonatal mortality rates at every gestational age examined. This extensive study of accurately dated pregnancies documented a significant increase in fetal mortality beyond 41 weeks’ gestation—an observation corroborated by many others[4]—and a significant contribution of IUGR to the perinatal mortality in these pregnancies.[8]

Another assessment of the Swedish population found that perinatal mortality was parity dependent.[10] The stillbirth rate was highest for primiparas at 38 completed weeks (2.3%), and lowest at 40 weeks (1.2%), and then it increased to 2.36% in the post-term period, but the difference compared to multiparas was significant only from 41 weeks onward.[10] Neonatal mortality was increased at 41 completed weeks for primiparas, but for multiparas it changed significantly only after 42 completed weeks. Except for the parity effect on stillbirth, this study documented the parity-independent risk of neonatal deaths after 42 completed weeks.

 Macrosomia

The well-known risks of macrosomic fetuses include dystocia (i.e., difficult delivery), borderline cephalopelvic disproportion necessitating instrumental or abdominal delivery, frank cephalopelvic disproportion ending in abdominal birth, traumatic delivery (shoulder dystocia) with or without birth trauma (brachial plexus injury, fracture of the clavicle), neurologic damage, and infant death. The risk of each of these complications is related to the degree of macrosomia—that is, the larger the baby the greater is the risk. However, it is not entirely clear what the relative contributions are of prolonged pregnancy, maternal diabetes, and obesity in producing macrosomia. In cases of gestational diabetes, it is logical to assume that if there is no placental insufficiency, the fetus will be continuously influenced by the growth-promoting effect of the maternal disease (see also Chapter 15 ).

Management of fetal macrosomia is complicated by two factors. First, the diagnosis (clinical or sonographic) is often inaccurate; thus prediction and therefore prevention of these risks are not always possible. Second, these risks are primarily, but not exclusively, associated with vaginal birth. Thus, when the diagnosis is uncertain, preventing most of the potential complications means performing many unnecessary cesarean deliveries. For example, Rouse and colleagues calculated that in nondiabetic pregnancies, 2345 and 3695 cesarean deliveries are necessary to prevent one permanent brachial plexus injury in fetuses with antenatal estimated weights of 4000 and 4500 g, respectively.[19]

Because the medicolegal environment often fuels decision making in cases of potential macrosomia, clinicians may choose to induce labor in the diabetic patient before 40 completed weeks to avoid the development of macrosomia and its sequelae.[13] Alternatively, cesarean section is offered when the estimated fetal weight is greater than 4500 g, and to diabetic mothers when the estimated fetal weight is greater than 4000 to 4200 g.

 Dysmaturity

The dysmaturity (postmaturity) syndrome was described almost 50 years ago.[6] It affects about 20% of post-term pregnancies.[7] It is associated with arrest of fetal growth (IUGR) and is attributed to placental insufficiency. The neonate may exhibit many of the following signs: low weight, relative absence of subcutaneous fat, wrinkling of the skin, prominent fingernails and toenails (nails appear to be long, as if the infant were 8 days old), absence of the vernix caseosa, desquamation of the skin, and yellowish-greenish discoloration of the umbilical cord, nails, and skin ( Fig. 19–1 ). Dysmaturity was historically associated with increased perinatal mortality rate (3% to 15%), ante- and intrapartum fetal distress, increased neonatal morbidity, meconium aspiration, peripartum asphyxia, neonatal hypoglycemia, hypothermia, hyperviscosity, and polycythemia. These complications may result in developmental sequelae.

Click to view full size figure

Figure 19-1 Infant of 42 weeks’ gestation. Note the prominent nails, absence of the vernix caseosa, desquamation of the skin, and discoloration of the umbilical cord, nails, and skin.

Meconium passed in utero may be aspirated either in utero or with the initial respiratory efforts of the infant, and it is not certain which occurred in infants with meconium aspiration syndrome. The current recommendation of the American Academy of Pediatrics and the American Heart Association is that if the baby is vigorous (has strong respiratory efforts, good muscle tone, and a heart rate greater than 100 beats per minute), the mouth and nose need to be cleared of secretions, and oxygen may need to be administered. If the baby is not vigorous, the mouth and the trachea may need to be suctioned via endotracheal intubation (see also Chapter 42 , Part 5).

Obstetric management of dysmaturity and its related complications is primarily preventive. It requires close follow-up of patients approaching post-term and the consideration of avoiding a post-term situation by inducing labor during the 40th or the 41st week of gestation.

During labor, oligohydramnios and meconium are associated with increased incidence of variable fetal heart rate decelerations. This particular type of tracing is more likely when the cord is compressed between the fetal body and the uterine wall. Some clinicians perform amnioinfusion (i.e., intra-amniotic instillation of saline) to increase the amniotic fluid volume and to dilute the meconium.

 ASSESSMENT OF FETAL WELL-BEING

All methods of assessing fetal well-being are associated with good negative predictive value and relatively poor positive predictive value. It follows that most of the tests will adequately exclude signs of fetal distress. The reverse is not true, because the tests are not sensitive enough to detect all truly distressed fetuses. As a result, many fetuses with suspected fetal distress are, in fact, not distressed at all (see also Chapter 9 ).

Methods to assess fetal well-being include fetal heart rate monitoring without contractions (the nonstress test); fetal heart rate reaction to contractions (the oxytocin challenge test); sonographic assessment of fetal movements, tone, breathing movements, and amniotic fluid (together called the biophysical profile); and the more sophisticated Doppler velocimetry of various maternal or fetal vessels ( Table 19–1 ).

Table 19-1 -- Methods of Assessing Fetal Well-Being
TEST | METHOD | DESCRIPTION | INTERPRETATION
Nonstress test (NST) | Cardiotocography | Fetal heart rate (FHR) tracing in the absence of uterine contractions showing FHR accelerations (≥15 beats per minute above baseline for >15 s) | Reactive (normal) NST: ≥2 FHR accelerations within 20 min, regardless of fetal movement
 |  |  | Nonreactive NST: <2 FHR accelerations over a 40-minute period
Contraction stress test (CST) | Cardiotocography | Response of the FHR to uterine contractions (3 per 10 min), assuming that fetal oxygenation deteriorates transiently during contractions. | Negative (normal): no late or severe variable decelerations
 |  |  | Positive: late decelerations after ≥50% of contractions
 |  |  | Suspect: intermittent late decelerations or severe variable decelerations
 |  | Contractions may be spontaneous or induced by oxytocin (OCT) or nipple stimulation.
Fetal movement | Kick counts | A perception of decreased fetal movement sometimes precedes fetal death. | >5 fetal movements per 30 min is considered reassuring.
Biophysical profile (BPP) | Cardiotocography and ultrasound | NST | Normal: ≥1 episode of rhythmic fetal breathing of ≥30 s per 30 min
 |  | Fetal breathing movements
 |  | Fetal movement | ≥3 discrete body or limb movements per 30 min
 |  | Fetal tone
 |  | Amniotic fluid volume | ≥1 episode of extension or flexion of a fetal limb
 |  |  | A vertical pocket of amniotic fluid >2 cm
 |  |  | Scoring: 0 (abnormal, absent, or insufficient), 2 (normal). Score results: >8 is normal, 6 is equivocal, and ≤4 is abnormal.
Umbilical artery Doppler velocimetry (systolic to end-diastolic [S/D] ratio) | Doppler ultrasound | Normally growing fetuses have low S/D ratios. In patients with intrauterine growth restriction, the ratio is high. Absent end diastolic or reversed flow is an ominous sign. | S/D ratio >4 is considered high.
Amniotic fluid index (AFI) | Ultrasound | Sum of 4 vertical pockets of amniotic fluid | AFI decreases with gestational age.
 |  |  | AFI <8 cm is considered oligohydramnios.
OCT, ocytocin challenge test.

In the past, visualization of the color of membranes via a transcervical amnioscope was used to exclude the possibility of meconium in the amniotic fluid. This procedure is no longer performed because meconium staining is no longer considered to be a reliable sign of acute fetal distress. Even the current method of assessing the nonreassuring fetal state—the amount of amniotic fluid as indicated by the amniotic fluid index (AFI)—yields equivocal results. It was found, for example, that neither the AFI nor the reduction in AFI was related to meconium staining and fetal distress.[21] In contrast, Morris and coworkers found in a large prospective study that an AFI of less than 5 cm was significantly associated with birth asphyxia, meconium aspiration, cesarean section for fetal distress in labor, cord arterial pH less than 7 at delivery, and low Apgar scores.[17] Despite the significant association with adverse outcomes, the sensitivities of AFI were as low as 28.6%, 12%, and 11.5% for major adverse outcome, fetal distress in labor, and admission to the neonatal unit, respectively.[17] Deciding the optimal management on the basis of fetal heart rate monitoring is also difficult because of the high frequency of nonreassuring patterns on electronic monitoring of normal pregnancies with normal fetal outcomes.[14]

All of these factors point to the need for a more holistic approach to the evaluation of the prolonged pregnancy. The first question is whether to avoid the potential complication by inducing delivery before 42 weeks. If the answer is yes, when should it be done? Finally, does such intervention actually reduce neonatal complications?

 SHOULD WE INDUCE LABOR BEFORE 42 WEEKS?

The benefit of reducing potential fetal risks with induction of labor must be balanced against the morbidity associated with this procedure. Management of an otherwise uncomplicated pregnancy prolonged beyond the estimated date of confinement, when the woman presents with unfavorable cervical conditions, has been the subject of extensive research for more than a decade. One of the earliest studies compared two strategies for managing post-term pregnancy—immediate induction and expectant management.[18] Patients with uncomplicated pregnancies at 41 weeks’ gestation were randomized to either immediate induction of labor (within 24 hours of randomization) or expectant management (nonstress test and AFI assessment twice a week). Adverse perinatal outcome (neonatal seizures, intracranial hemorrhage, the need for mechanical ventilation, or nerve injury) was similar in both groups (1.5% in the induction group versus 1% in the expectant management group). There were no fetal deaths in either group, nor were there differences in mean birthweight or the frequency of macrosomia. The cesarean delivery rate was not significantly different between the groups.[18]

The latest study is a systematic review with meta-analysis of 16 randomized controlled trials that compared induction and expectant management for uncomplicated, singleton, live pregnancies of at least 41 weeks’ gestation.[20] Patients who underwent labor induction had lower cesarean delivery rates (odds ratio, 0.88; 95% confidence intervals, 0.78, 0.99). No significant differences were found in perinatal mortality rates, rates of admission to neonatal intensive care units, meconium aspiration, meconium below the cords, or abnormal Apgar scores.[20] These results lead to the conclusion that labor induction at 41 weeks’ gestation for otherwise uncomplicated singleton pregnancies reduces cesarean delivery rates without compromising perinatal outcomes.[20] Clearly, implementation of such policy is expected to influence neonatal morbidity. Indeed, the new policy influenced the frequency of meconium aspiration syndrome, which decreased nearly fourfold from 1990–1992 to 1997–1998. The only change in neonatal characteristics was a 33% decrease in births at more than 41 weeks, with a reciprocal 33% increase in births at 38 to 39 weeks during 1997–1998.[23]

An equally important question is whether to induce post-term pregnancies when the woman has a favorable cervix. A recent study found that cesarean rate was not different between expectant management and immediate induction, and that 95% of the expectant group delivered within 1 week after enrollment. Maternal and fetal complications in both groups were similar, as were the mean birthweight and the frequency of macrosomia. It follows that both expectant management and immediate induction are acceptable.[5]

HOW SHOULD LABOR BE INDUCED?

When it became clear that labor induction was an acceptable choice in the management of prolonged pregnancies, the question of how labor should be induced became equally pertinent. Generally, methods of labor induction include mechanical, surgical, pharmacologic, and nonpharmacologic methods ( Box 19–2 ). All mechanical methods share a similar mode of action: local pressure, which stimulates the release of natural prostaglandins. One of the most popular mechanical methods is to use a saline-filled balloon (Foley catheter or a special balloon), which exerts mechanical pressure directly on the cervix. In some designs, it is possible to infuse extra-amniotic saline or prostaglandins. Ripening of the cervix after balloon insertion is not equivalent to the natural ripening, and the procedure often involves augmentation of labor with oxytocin.[12] Another popular mechanical means is stripping of the membranes. Stripping results in increased phospholipase A2 activity and prostaglandin F2α concentrations, and it causes mechanical dilation of the cervix, which, in turn, releases prostaglandins. Both nulliparas and multiparas who received weekly stripping starting at 38 weeks had significantly earlier deliveries and significantly fewer deliveries at 41 weeks or greater.[2] The combination of membrane stripping and intravaginal prostaglandin E2 gel has been claimed to reduce post-term pregnancies and antenatal visits.[9]

Box 19-2

Methods of Labor Induction

Mechanical
• | Intracervical balloon
• | Stripping of the membranes

Surgical
• Artificial rupture of the membranes

Nonpharmacologic
• Nipple stimulation

Pharmacologic
• | Oxytocin stimulation
• | Prostaglandins (in various forms)
• | Misoprostol
• | Mifepristone

The most popular surgical method is amniotomy (artificial rupture of the membranes). It is postulated that the resultant amniorrhexis (leak of amniotic fluid) is involved in increased levels of prostaglandins. However, amniotomy is more frequently successful when performed in women with a favorable cervix. Often, oxytocin should be given for augmentation of labor.

One of the nonpharmacologic methods is nipple stimulation, which increases the level of oxytocin via the nipple-posterior pituitary neurohormonal axis. Evidence is lacking to support this method as a practical method of labor induction. Nipple stimulation, however, is frequently used when there is a relative contraindication to oxytocin stimulation, such as cases of grand multiparity or trial of labor after a previous uterine surgery.

The simplest pharmacologic method of labor induction is oxytocin infusion. Myometrial receptors to oxytocin are scant during the first half of gestation but increase thereafter to 100 to 300 times the initial number. Oxytocin increases intracellular calcium levels and stimulates the contractions of myometrial smooth muscle cells. Interestingly, the number of receptors increases with contraction, leading to a positive feedback cycle that increases the efficiency of the uterine muscle. Over the years, two regimens of oxytocin stimulation—the low dose (physiologic levels) and high dose (pharmacologic levels)—were proposed. Both regimens are equally potent for labor induction. Vaginal or cervical prostaglandins (prostaglandin E2), on the other hand, change the composition of the extracellular cervical matrix and facilitate the process of dilation. There is, however, also some effect on the myometrium, which causes uterine stimulation as well. In a recent Cochrane review of 52 studies comparing prostaglandins for cervical ripening or labor induction with placebo or no treatment, it was found that vaginal prostaglandins increase the odds for a vaginal birth within 24 hours of application.[11] Other agents, such as misoprostol (a synthetic prostaglandin E1 analog) and mifepristone (an antiprogesterone agent) are still in experimental stages.

 POST-TERM TWIN PREGNANCIES

In the usual setting, the major problem associated with twins is preterm birth (see also Chapter 18 ). Whereas term is defined by the period during pregnancy after which most pregnancies end in spontaneous labor, this period is not defined for twins. Twins are delivered about 3 weeks earlier than singletons, which has raised the question of whether term occurs earlier in twins. If this is indeed the case, many of the complications attributed to post-term singleton pregnancies are expected in twins as early as at 38 weeks’ gestation. Several arguments support this view.[3]

First, the distribution of twin births by gestational age is almost identical to that of singletons but shifted toward a lower gestational age. Second, comparison between growth patterns of twins and of singletons suggests that incremental growth reaches the near-term plateau earlier in twin pregnancies, suggesting that birthweight does not significantly increase beyond 37 to 38 weeks’ gestation. Third, morbidity increases beyond 37 weeks. For example, the risk of cerebral palsy in singletons and in twins decreases steadily until 36 to 37 weeks, and thereafter, the risk of cerebral palsy in singletons continues to decrease but that for twins increases once again after 37 weeks’ gestation. Fourth, perinatal death rates in twins gradually decline until 37 to 38 weeks’ gestation and then increase again, in a manner similar to that observed after 40 weeks’ gestation in singletons. The incidence of perinatal death seen at 38 weeks’ gestation in twins was similar to that seen at 43 weeks in singletons.

These lines of circumstantial evidence seem to indicate that term occurs earlier in twins. Accordingly, limiting the estimated date of delivery to 37 to 38 weeks may be appropriate. However, it should be stressed that if 38 weeks or more for twins represents post-term, it does not follow that 36 to 37 weeks is equivalent to term in singletons. Thus, twin deliveries around 36 weeks are still associated with increased morbidity compared with births at 38 weeks.[22]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/51.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 20 – Erythroblastosis Fetalis

Andrée M. Gruslin Thomas R. Moore

HISTORICAL BACKGROUND

Hippocrates initially described features of erythroblastosis fetalis in 400 bc, but the first clinical report of this disorder is attributed to a French midwife who delivered twins in 1609. The first twin was hydropic and stillborn; the second twin was severely jaundiced and later died of kernicterus.

Diamond and colleagues noted the presence of extramedullary erythropoiesis along with erythroblastosis and red blood cell hemolysis in 1932.[22] The pathophysiology underlying these findings remained unclear until 1940, when Landsteiner and associates discovered the Rh antigen. By injecting blood from Macaca mulatta (rhesus monkey) into guinea pigs and rabbits, they obtained red blood cell antiserum that, when injected into other rhesus monkeys, provoked red cell agglutination. Agglutination was the direct result of the presence of an antigen they called rhesus (Rh). Some animals have the D antigen (RhD positive) and some do not (RhD negative). In 1941, Levine and coworkers observed that if a woman who is RhD negative is exposed to erythrocytes that are RhD positive, she forms antibodies that cause red cell hemolysis.

In 1948, Wiener postulated that transplacental passage of RhD-positive fetal blood into the maternal circulation could trigger the production of antibodies against fetal cells[79] and supported an immunologic rationale for the therapeutic use of exchange transfusion in affected infants. He wrote, “It is theoretically possible that when an infant’s blood is susceptible to the action of Rh antibodies, a complete exsanguination transfusion, entailing the removal of all but a small quantity of the infant’s blood and its replacement by Rh negative blood … may serve to prevent a lethal outcome.”[80] Maternal sensitization through transplacental passage of RhD-positive blood was also later confirmed by Chow in the mid 1950s.[15]

Improved understanding of the pathophysiology of erythroblastosis fetalis allowed Finn and colleagues,[26] in 1961, to propose the administration of anti-D antibodies to nonimmunized mothers immediately postpartum, which would prevent maternal antibody production by eliminating any fetal cells entering the maternal circulation. Clarke and associates studied a group of RhD-negative male volunteers who had been sensitized through previous injection of Rh-positive red cells.[16] Half of this group had also received anti-D immunoglobulin M (IgM). IgM was used (rather than immunoglobulin G [IgG]) because anti-A and anti-B were known to be IgMs. The ineffectiveness of IgM became very obvious through the production of antibodies in a high percentage of both control and treatment subjects. Another study was initiated using IgG, whose efficacy had been previously demonstrated in vitro by Stern and associates.[72] Successful protection from isoimmunization was accomplished in 18 of 21 study subjects.[16]

Subsequently, Freda and coworkers, using whole serum, studied the efficacy of specific anti-D IgG in RhD-negative male volunteers from the Sing Sing correctional facility in Ossining, New York.[29] Ten inmates received monthly injections with RhD-positive cells for 5 months. Five subjects in the treatment group also received a dose of anti-D IgG before each RhD-positive red blood cell injection. Sensitization was prevented in all volunteers who had been cotreated with anti-D IgG, whereas four of the five control subjects produced anti-D antibodies. This result provided clear evidence of effective prophylaxis against sensitization by administration of anti-D IgG before exposure to RhD-positive red cells.

Unfortunately, one cannot know in advance if and when a mother will be exposed to RhD-positive cells and become immunized. Because it is impossible to predict maternal exposure to RhD-positive cells during pregnancy, the cotreatment form of prophylaxis would be difficult to apply clinically. Therefore, a second series of injections was conducted in a different group of 20 male inmate volunteers, to whom prophylaxis was administered about 72 hours after exposure to RhD-positive cells. However, because researchers feared that a strictly timed protocol might promote a prison break, Freda and coworkers used a variable period for postexposure injection of anti-D IgG, up to a maximum of 72 hours.[29] This injection schedule, based on prison logistics, remains the basis for the recommended schedule of anti-D administration even today. Fortunately, postexposure prophylaxis was equally successful in preventing sensitization. This work inspired subsequent British and American trials among pregnant women, which further established the safety and efficacy of anti-D IgG administration.

 GENETICS OF THE Rh SYSTEM

The Rh blood group system includes antigens encoded by two genes localized on chromosome 1p36.13–1p34.3. The RhD gene codes for the red blood cells’ D antigen (an integral membrane protein with several antigenic epitopes), and it is linked to a highly homologous region, RhCcEe. Although this system comprises more than 40 discrete antigens, only 5 of them are clinically relevant: D, C, c, E, and e. Of these, only the D antigen has no antithetical counterpart. Most blood group alleles arise through point mutations (e.g., RhE/e), but this does not appear to be the case for persons who are D negative. Indeed, in this situation, absence of the entire RhD polypeptide has been demonstrated, suggesting that gene deletion is responsible for the D-negative phenotype. The complete absence of the peptide is thought to be partly responsible for the high immunogenicity of the D antigen.

As the Rh blood group system has been more extensively studied, rare genetic variants of the D antigen have been reported, including weak D and partial D.[6][28] With the weak-D variant, it is believed that whereas the red cells display the major D epitopes, there are fewer antigen sites per cell, resulting in a weak D reaction. In general, these patients are considered Rh positive and therefore not candidates for Rh immune prophylaxis. However, the partial-D variant is found in an Rh positive person who has a significant genetic variant of the D antigen (DVI) involving major epitopes; this person can therefore develop anti-D antibodies of importance as exemplified by case reports of neonatal deaths from severe anemia.[13] It might therefore be prudent to consider testing for partial D phenotype in cases of weak D where the patient is not otherwise a candidate for immune prophylaxis.

The unraveling of the molecular basis of the Rh system has led to the development of techniques that allow Rh typing for not only paternal but also fetal genotyping. Polymerase chain reaction (PCR) determination of paternal RhD status can facilitate counseling and dictate the need for intervention, because paternal heterozygosity is associated with a 50% risk of fetal RhD negativity, whereas homozygosity always produces an RhD-positive conceptus, and the fetus will therefore be affected. Furthermore, the application of this technology to fetal RhD typing using amniocytes or villi as early as the first trimester correctly identifies fetuses at risk while providing reassurance in cases where the fetus also lacks the D antigen.

 PATHOPHYSIOLOGY OF RhD ISOIMMUNIZATION

Sensitization

Erythroblastosis fetalis is characterized by fetal red blood cell hemolysis that results from the presence of anti-D maternal antibodies in the fetal circulation. The isoimmunization process occurs initially because the mother, who is RhD negative, is exposed to red cells that are RhD positive. This exposure can occur after transfusion of unmatched blood, in association with parturition or abortion, or during pregnancy through asymptomatic transplacental passage of RhD-positive fetal cells. Fetomaternal transfusion has been documented in 7%, 16%, and 29% of patients in their first, second, and third trimesters, respectively. In the peripartum period, the incidence of fetomaternal hemorrhage can be as high as 50%.[17] It is essential to emphasize the potential for maternal sensitization as early as the first trimester in association with miscarriage or ectopic pregnancy. As few as 0.2 mL of fetal cells is sufficient to cause maternal anti-D sensitization.[17]

The clinician should be aware of other potential sensitizing events ( Table 20–1 ), including elective pregnancy termination (5% risk of fetomaternal hemorrhage), amniocentesis, chorionic villus sampling, cordocentesis, external cephalic version, and even intravenous (IV) drug abuse, in which women who are Rh negative share needles with people who are Rh positive. In fact, it is in a group of IV drug abusers that Bowman and colleagues have observed the severest cases of fetal Rh disease, possibly as a consequence of repetitive maternal exposure to the RhD antigen.[12]

Table 20-1 -- Indications for Rh Immunoglobulin Prophylaxis
INDICATION | JUSTIFICATION | Dosage (μg)
 |  | FIRST TRIMESTER | SECOND OR THIRD TRIMESTER
Spontaneous abortion/IUFD | 2%-3% Sensitization | 50 | 300
Therapeutic abortion | 4%-5% Sensitization | 50 | 300
Ectopic pregnancy | 2%-5% Sensitization | 50 | 300
Chorionic villus sampling | 50% FMH | 50 | 300
Amniocentesis | 10% FMH | 300 | 300
Percutaneous umbilical blood sampling | 40% FMH | 300 | 300
Abruptio placentae/placenta previa | Variable | 300 | 300
Antepartum vaginal bleeding | Variable | 300 | 300
External cephalic version | Variable | N/A | 300
Trauma | Variable | 300 | 300
Pregnancy (28 weeks’ gestation and ≤ 72 hr postpartum) | 7%-8% Sensitization * | N/A | 300
 | 15% Sensitization †
Delivery | 50% FMH | N/A | 300
FMH, fetomaternal hemorrhage; IUFD, intrauterine fetal demise.
* | First pregnancy.
† | Second pregnancy.

Maternal exposure to RhD-positive cells does not always result in sensitization. In some cases, this circumstance can be explained by the protection conferred by ABO blood group incompatibility. Under those conditions, hemolysis activated by the ABO system destroys all fetal cells present in the maternal circulation. As a result, the RhD antigen is never seen by the Rh system; therefore, no immune reaction is elicited. With ABO incompatibility, the risk of Rh isoimmunization is reduced from 16% to between 1% and 2%.

In most instances, however, exposure triggers the production of IgM, which constitutes a slow and weak response. Because of its high molecular weight, IgM does not cross the placenta and thus has no effect on the fetus. However, the second exposure to RhD leads to the production of IgG, which, because of its lower molecular weight, readily crosses the placenta and enters the fetal circulation.

Antibody transfer across the placenta occurs in two steps.[43] Initially, IgGs undergo pinocytosis into endosomes and bind to Fc receptors with a high degree of affinity. Subsequently, the IgG-Fc complex is transported in vesicles to the basolateral surface of the placenta, where the IgG is released. This process, although present early in gestation, is known to increase significantly after 22 weeks as manifested by an exponential rise in fetal IgG levels until term. This rise in fetal concentration of IgG reflects a maturation in immunoglobulin transfer. Once in the fetal circulation, IgG antibodies bind to the RhD antigens on the fetal erythrocyte membranes, and the antibody-coated fetal red cells adhere to macrophages, forming rosettes and leading ultimately to hemolysis and macrophage phagocytosis.

The underlying pathophysiology of RhD sensitization as described, however, is under the influence of other factors. Discrepancies between maternal titer and severity of fetal disease have been reported, and mothers with marked sensitization have delivered infants with mild disease. These results may be explained by the presence of inhibitory antibodies in maternal serum. More specifically, HLA-DR antibodies have been shown in vitro to inhibit monocytolytic activity against red cells, thereby preventing significant hemolysis.[67] Studies have shown that these antibodies were detected in a majority of women presenting with the clinical picture described here. These antibodies presumably would cross the placenta and inhibit destruction of fetal red cells by macrophages through the formation of a complex on the membranes of these macrophages, resulting in receptor blockage.

Characteristics of the antibody, such as subclass, concentration, and specificity, also modulate the maternal-fetal response. For instance, IgG3 appears to have a more important role than IgG1; in vitro experiments have demonstrated greater adherence as well as phagocytic and lytic activities for IgG3 than IgG1.[40] In addition, the severity of hemolysis is related to antibody concentration, and this appears to depend on maternal HLA phenotype. For example, HLA-DQB1 allele 0201 could play a particular role, given its markedly higher frequency in women with higher anti-D titers than in those with lower anti-D titers (77% versus 20%).[34] Antibody specificity against cells of erythroid lineage is also an important determinant of disease severity, as is antigen density. Indeed, for marked hemolysis to occur, the antigen must be distributed in significant amounts on fetal red cells; therefore, the maturation of expression of these antigens is important. For example, D antigen is known to be present by 4 to 6 weeks’ gestation, thereby allowing hemolysis to be initiated at an early stage. By contrast, other antigens, such as A and B, are sparingly distributed on these same red cells, partly explaining the milder degrees of disease severity seen in these situations.

 Hydrops Fetalis

The progressive immunologic destruction of red blood cells must be matched by fetal erythropoiesis if anemia is to be avoided. More reticulocytes and immature red cell forms appear in the circulation of affected fetuses. With an increasing IgG titer and increasing severity of hemolysis, extramedullary tissues (liver, spleen) are recruited for erythropoiesis. Erythroblastosis results in severe cases. The outcome for the fetus depends on the relative severity of antibody-mediated hemolysis versus erythropoietic capability. In the extreme, severe anemia leads to fetal hydrops and death (see also Chapter 21 ). This sequence of events was demonstrated by Nicolaides and associates in a group of 127 isoimmunized pregnancies at 17 to 36 weeks’ gestation.[50] Moderate fetal anemia was associated with reticulocytosis, whereas markedly decreased hemoglobin concentrations (7 g/dL) were associated with erythroblastosis.

Despite efforts at increased erythropoiesis, the fetus could experience overwhelming hemolysis, which could result in profound anemia. Fortunately, through marked increases in cardiac output, the fetus typically maintains pH and partial pressure of oxygen and carbon dioxide within normal limits until a hemoglobin deficit of 7 g/dL is reached. At this point, the high concentrations of lactic acid exceed the placenta’s clearance capacity, and lactic acidosis develops. A hematocrit of 15% appears to be a critical level below which compensatory mechanisms are usually insufficient, leading to the onset of hydrops.[49] Signs of hydrops include pericardial and pleural effusions, ascites, skin edema, hepatosplenomegaly, polyhydramnios, and placental thickening ( Fig. 20–1 A to C).

Click to view full size figure

Figure 20-1 Ultrasonographic findings in hydrops fetalis. A, Cross section of fetal head. Note the presence of severe edema surrounding the skull (indicated by calipers). B, Cross section of fetal abdomen, showing marked ascites as well as subcutaneous edema. C, Transverse section of the fetal abdomen, demonstrating marked hepatomegaly (indicated by calipers) and ascites.

Although it has been reported that hydrops could develop with a hemoglobin deficit of 7 g/dL, that finding should be evaluated in the context of gestational age. This approach is supported by a report including 111 fetuses at risk for anemia.[45] A clear increase in median values of hemoglobin was noted with advancing gestational age, from 10.6 g/dL at 18 weeks to 13.8 g/dL at 40 weeks. Given these significant variations, deficits in hemoglobin must be interpreted carefully because they have different meanings at different gestational ages. Indeed, it has been suggested that the use of a hemoglobin value of less than 0.5 times the median for gestational age would appear to be more appropriate for identifying fetuses at significant risk for hydrops.

The exact pathophysiologic mechanism for hydrops is still unclear. Three mechanisms have been proposed: high-output cardiac failure, liver dysfunction, and fetal hypoxemia. Many believe that a combination of these factors is involved. It is likely that with worsening anemia, hemodynamic demands exceed cardiac reserves, resulting in heart failure, fetal hypoxemia, and high systemic venous pressure. These conditions cause endothelial damage, followed by extravascular protein leakage, which results in accumulation of fluid in various body cavities.

This hypothesis is strongly supported by the work of Nicolaides and associates, who studied 17 isoimmunized fetuses between 18 and 25 weeks of gestation.[49] They demonstrated hypoalbuminemia in six of seven hydropic fetuses and in only two nonhydropic fetuses. More important, the albumin and total protein concentrations in the ascitic fluid were more than 50% of their corresponding plasma levels, suggesting extravascular loss through endothelial damage.

Hypoproteinemia can also result from decreased hepatic synthesis caused by erythroblasts infiltrating the liver. Crowding of hepatic structures leads to portal hypertension and hepatic ischemia. Current data also support this explanation. Nicolini and coworkers measured liver enzymes in 25 fetuses with severe Rh disease and compared the results with those of 17 fetuses in a control group.[53] Levels of aspartate aminotransferase and alanine aminotransferase were more elevated in hydropic fetuses than in Rh-sensitized nonhydropic fetuses, although an overlap was observed between hydropic and nonhydropic fetuses. The researchers also observed a positive correlation between nucleated red blood cell counts (a reflection of extramedullary erythropoiesis) and levels of aspartate aminotransferase, which suggests that liver infiltration by erythropoietic cells can cause hepatic dysfunction.

Animal models have been proposed to examine the underlying pathophysiologic mechanisms involved in fetal anemia.[3][19][47][48][54] In a fetal sheep model, anti-erythrocyte antibodies infused to a group of experimental animals induced significant anemia, more closely reflecting the natural pathophysiology of fetal Rh disease.[81] The authors confirmed several of the observations just discussed and provided evidence to support the role of this model in the design of new therapeutic approaches, such as fetal erythropoietin (EPO) supplementation. For instance, fetal Po2 correlated with fetal hematocrit but particularly in the face of a fall of at least 25% of this red cell index. In addition, reticulocytosis, and lactate were inversely related to fetal hematocrit; the greatest change was seen with a hematocrit fall of 25%. In the first days of anemia, however, EPO values remained unchanged. This suggests that fetuses can compensate for the severity of their anemia until a critical level is reached, after which increases in cardiac output can no longer provide adequate tissue perfusion. This leads to fetal hypoxia, which then triggers an EPO response that leads to stimulation of erythropoiesis.

 FIRST-TRIMESTER AND PREIMPLANTATION DIAGNOSIS

When alloimmunization is a risk factor and the father is an RhD heterozygote, fetal disease is a possibility, depending on fetal genotype. Recent advances in our understanding of the molecular genetics of the Rh system have led to new techniques that can specify the genotype very early. These techniques have made it possible to determine the fetal RhD status during the first trimester with great accuracy and, more recently, have also allowed preimplantation diagnosis, thereby completely preventing the disease through selective transfer of RhD-negative embryos.

A PCR-based technique can be used for fetal typing using amniocytes or villi, allowing diagnosis in the first trimester.[4][18][74] The validity of this approach was recently assessed, particularly in the context of potential maternal contamination.[18] In this study, PCR correctly identified RhD type in all fetuses. Identification was possible even in samples contaminated with up to 95% maternal DNA, thereby supporting the validity and accuracy of this approach.

Fisk and colleagues also used PCR in fetal RhD typing.[27] They obtained amniotic fluid from five women and chorionic villi from one. All women were RhD negative and had partners who were heterozygous for the RhD antigen. When PCR was used to amplify DNA samples, four fetuses were shown to be Rh positive. In the two remaining fetuses, Rh negativity was correctly diagnosed. The diagnoses were confirmed serologically after delivery.

A review of 500 cases reported sensitivity of 98.7% and specificity of 100% when using PCR typing of amniotic cells.[74] PCR typing provides patients with options such as termination and aggressive early assessment and therapy and prevents further procedures in fetuses who are Rh negative. The benefits of the information obtained along with the accuracy of the methods used have greatly contributed to the use of prenatal genotyping in obstetric practice.

The clinician must, however, remember the risk of fetomaternal hemorrhage with chorionic villus sampling and amniocentesis and weigh this risk against the benefits of fetal Rh typing. To eliminate this complication, RhD fetal typing[65] is performed using cell-free fetal DNA isolated from maternal plasma.[62] Although this approach requires confirmation, results indicate a sensitivity of 100% and a specificity of 96.6% and is therefore promising. Furthermore, successful preimplantation typing using single blastomere analysis was also reported.[7] This method, based on simultaneous amplification of an RhD-specific sequence and an internal control in single cells, allowed the selective transfer of only RhD-negative embryos.

The application of these molecular methods represents one of the more important recent advances in the field of Rh disease. In the future, it will likely contribute to major reductions in unnecessary intervention and will further prevent the disease through embryo selection.

 MANAGEMENT

Rh Immunoglobulin Prophylaxis

Formation of RhD antibodies in the mother can be prevented by administering Rh immune globulin, but the exact mechanism by which these antibodies are formed is not well understood. Several theories have been proposed.[41] These include an inhibition of B cells by cross-linking heterologous receptors, leading to coinhibition. Therefore, in cases of RhD prophylaxis, antigen-specific B cells would be inhibited before an immune response is established. At current anti-D doses used for prophylaxis, most of the D antigen sites remain unoccupied.

Another potential mechanism involves the influence of anti-idiotypic antibodies. Although there is currently not a lot of evidence to support this, monovalent anti-idiotypic antibodies could deliver weak inhibitory signals to B cells, thereby contributing to a suppression in immune response. Antigen masking might also play a role in immune suppression. Indeed, it is possible that anti-D could bind to all D antigen sites on erythrocytes, making it impossible for them to interact with red cells. However, not all antigen sites are bound by anti-D in RhD prophylaxis, and therefore this potential mechanism is unlikely to be of major importance.

The clearance and destruction of erythrocytes has been suggested as an important mechanism. In this situation, anti-D IgG in the maternal circulation binds to the fetal red cells carrying the RhD antigen. Subsequently, immunoglobulin-bound cells are lysed through complement fixation; phagocytosis by macrophages also contributes to the elimination of RhD antigenic sites. There may be an additional effect that is accomplished by trapping the IgG-coated red blood cells in the spleen and lymph nodes, in which a central suppressive effect may be achieved. As a result, further production of antibodies is suppressed, and all existing antibodies are actively destroyed. Further research is required to clearly define the mechanisms involved in RhD-immune prophylaxis, because it is likely that multiple complex interactions among erythrocytes, immune cells, and even cytokines play a role in the overall process.

Rh IgG prophylaxis is indicated in the management of all nonimmunized pregnant women who are Rh negative. Current recommendations include routine administration of IgG at 28 weeks to all pregnant women who are RhD negative and within 72 hours postpartum for those with an infant who is RhD positive. Use of the 28-week dose reduces third-trimester sensitization from 1.8% to less than 0.11%. The standard dose, 300 μg, is based on the amount of IgG that will provide protection for up to 30 mL of fetal blood (15 mL of packed fetal cells). This dose provides satisfactory prophylaxis for 99% of all term deliveries. In a few cases, a greater amount of fetal blood will enter the maternal circulation. In women at high risk, a Kleihauer-Betke smear test can be performed to quantitate the fetal blood present. For every 30 mL of fetal blood detected, an additional 300 μg of IgG can be administered. High-risk conditions include abruptio placentae, placenta previa, and manual placenta removal.

Because the half-life of Rh IgG is 21 to 30 days, the 28-week injection should be protective until term. One should then give Rh IgG to the mother of an Rh-positive infant within 72 hours of delivery, because a protective effect has been documented if the treatment is given within that period. Because this ideal interval has been determined empirically, Rh IgG still can be administered up to 13 days after exposure for partial protection. Situations mandating Rh IgG prophylaxis are summarized in Table 20–1 .

The current practice of obtaining Rh IgG from pooled donors’ sera raises the issue of transmission of human immunodeficiency virus (HIV) and hepatitis B and C viruses. Fortunately, it appears that the technique used (cold alcohol fractionation) destroys these viruses. Additionally, all donors are now tested for these viruses; so far, no cases of transmission of HIV or hepatitis B virus are reported to have resulted from the administration of Rh IgG. However, isolated cases of hepatitis C transmission have been reported in Europe, before universal screening of donors.[59]

To eliminate this potential risk and to ensure a continuous supply of Rh IgG, researchers are directing their efforts toward developing monoclonal anti-D antibodies.[39] Recent investigations have suggested that the use of a combination of at least IgG1 and IgG3 may be necessary to achieve protection. Thus far, trials have shown promising results. Administration of two monoclonal antibodies, BRAD-3 (IgG3) and BRAD-5 (IgG1), produced from lymphoblastoid cell lines, protected a small group of volunteers from mounting a primary anti-D response to D-positive red blood cells.[39]

The International Blood Group Reference Laboratory (Bristol) has reported on their monoclonal anti-D development program.[42] The antibody used for this large multicenter trial consisted of a blend of BRAD-3 and BRAD-5, which was administered to 95 RhD-negative subjects. This group was injected with 5 mL of RhD-positive red cells; subsequent to immunization with BRAD-3 and BRAD-5, a 95% clearance rate for RhD-positive red cells was achieved. This preparation’s ability to prevent an immune response was then investigated. Results indicated only one definite failure of prophylaxis, which is less than what would have been expected from the current RhD immune prophylaxis. These data will need confirmation in a large cohort but are so far very promising.

 Screening

Antenatal management of the Rh-negative pregnant woman begins with screening. The efficient identification of pregnancies in which there is a risk of Rh isoimmunization requires that all patients undergo an indirect Coombs test in the first trimester. This allows detection of RhD antibodies as well as other atypical antigens that can also cause hydrops. It is important that all women of reproductive age know their own RhD status and understand the procedures to be followed should they become pregnant.

Patients demonstrating sensitization to RhD should have their anti-D titer evaluated by a reliable laboratory because the risk of severe disease correlates roughly with the amount of IgG passing across the placenta to the fetus. Although each laboratory should set guidelines based on local experience, anti-D titers of 1:8 rarely, if ever, result in significant fetal jeopardy. In these cases, monthly maternal titer assessment is adequate follow-up. However, if the titer exceeds 1:8 or 1:16, invasive evaluation may be required.

The timing of the first amniocentesis or cordocentesis has traditionally been determined by considering the titer as well as the obstetric history. Low titers (1:8 to 1:16) in the first sensitized pregnancy can be evaluated by amniocentesis beginning at 26 to 28 weeks. However, a woman with a prior pregnancy with fetal hydrops or fetal death before 18 to 20 weeks might require cordocentesis as early as 22 weeks. In general, if titers are 1:128 or higher, the first procedure should be performed at 20 to 24 weeks’ gestation.

Validation of the measurement of fetal middle cerebral artery peak systolic velocity in the assessment of fetal anemia has been performed. Results indicate that this approach can predict moderate to severe anemia with a sensitivity of 100% and a false positive rate of 12%,[45] making this measurement a useful adjunct in the overall evaluation of the at-risk fetus and helping the clinician to establish the timing of amniocentesis or cordocentesis (see Ultrasound, later).

Antenatal management of fetuses at risk for erythroblastosis fetalis has relied on the careful follow-up of anti-D titers, but discrepancies between the height of antibody titer and the severity of the fetal disease continue to occur. Therefore, several new assays improve the identification of fetuses at risk. These can be divided into quantitative and cellular (functional) assays.

 QUANTITATIVE ASSAYS

Quantitative tests, using technologies such as enzyme-linked immunosorbent assay (ELISA), flow cytometry, and radioimmunoassay, attempt to measure binding of anti-D IgG to red blood cells in maternal serum. Several authors have demonstrated that quantification of antibodies, using AutoAnalyzer (Technicon Corporation, UK), appears to better distinguish affected fetuses from unaffected fetuses, although there are still difficulties in establishing a threshold beyond which severe hemolytic disease will occur. Flow cytometry, although helpful in distinguishing subclasses of antibody present, does not appear to be useful currently as a screening test.

 FUNCTIONAL ASSAYS

Cellular assays aim to measure the biologic activity of antibodies by determining their ability to promote interactions between D-positive red cells and effector cells. This is achieved by sensitizing erythrocytes with maternal antibodies and subsequently incubating them with effector cells (e.g., monocytes). Interaction of these two cells in the form of binding, lysis, and phagocytosis is measured by different assays. For example, the chemiluminescence test measures the metabolic response of monocyte activation in the form of a light emission produced subsequent to respiratory bursts associated with their interaction with erythrocytes. The monocyte monolayer assay measures the adherence and phagocytosis of red cells by monocytes, and the antibody-dependent cellular cytotoxicity (ADCC) assay measures lysis of radiolabeled, coated erythrocytes.

The value of these assays has been assessed retrospectively and prospectively. The chemiluminescence test has been applied to a population of 132 sensitized pregnant women.[32] Results showed that this assay was superior to antibody quantification (AutoAnalyzer) in predicting the need for invasive testing and that a cutoff value of greater than 30% identified all cases of hemolysis. Although it would appear from the data that chemiluminescence could help to improve appropriate identification of affected infants, chemiluminescence has had a limited role in predicting unaffected infants.[83]

Studies using monocyte monolayer assays have produced controversial data. Although some have reported appropriate identification of affected fetuses in 95% of subjects using a cutoff of 20%, others have not been able to reproduce these findings.

ADCC assays have been more extensively studied,[83] and they have been applied clinically in the Netherlands because of their ability to correctly identify unaffected infants when results remain under a given threshold. One report[56] compared the value of ADCC with standard maternal antibody titer in predicting fetal and neonatal hemolytic disease. Above a cutoff of 80% ADCC, 43% of fetuses were severely anemic, whereas below 50%, there were no cases of severe anemia. The authors suggested performing ADCC every 2 weeks in an at-risk patient and weekly if this level reaches 50%, in which case referral to tertiary care was also recommended. To further support the use of this assay, authors demonstrated that ADCC was a better predictor of fetal hemolytic anemia than maternal titers and that in their study, its use decreased the number of patients undergoing invasive testing from 84% to 49%.

Although none of these assays are in routine clinical use in North America, more data are emerging to suggest that they could contribute significantly to better identification of the fetus at risk for hemolysis, therefore directing invasive diagnosis and treatment more appropriately. Several authors have indeed suggested that these assays be incorporated into a structured approach in the evaluation of Rh isoimmunization. For instance, once sensitization has been identified using maternal titers, chemiluminescence and ADCC assays can be used to further assess the risk of fetal disease and to predict severity more accurately. The additional assays can help to prevent or delay invasive procedures or to target for early diagnosis and treat the fetus who is at greater risk. Because both approaches theoretically could improve fetal and maternal outcome, it is worthwhile to pursue a more accurate and structured approach toward proper identification of unaffected and affected fetuses.

 Spectrophotometry

OPTICAL DENSITY OF AMNIOTIC FLUID

A scheme for assessing the severity of fetal hemolysis was first developed by Liley in 1961. Using spectrophotometry, the examiner measures the change in optical density at 450 nm (ΔOD 450), which reflects the concentration of bilirubin in amniotic fluid. From this change, an estimate of the fetal hemolytic process can be made. Quantification of this increase in optical density at 450 nm is obtained by connecting OD values at 375 and 525 nm and then measuring the distance between this line and the rise in OD at 450 nm ( Figs. 20–2 and 20–3 ).

Click to view full size figure

Figure 20-2 Change in optical density at 450 nm (ΔOD 450) measurement by spectrophotometry at 32 weeks’ gestation in Rh-sensitized pregnancy.

Click to view full size figure

Figure 20-3 Modified Liley curve with improved predictability from ΔOD 450 readings in the second trimester. Gestational age is shown on the horizontal axis. ΔOD 450, change in optical density at 450 nm.

Liley collected these data initially from 101 Rh-isoimmunized pregnant women between 27 and 41 weeks of gestation. By plotting the ΔOD 450 against gestational age on semilogarithmic paper (the Liley curve), he defined three zones that correlated with disease severity. Zone 1 predicts an unaffected fetus or a minimally affected infant with a 10% risk of need for postnatal exchange transfusion. Zone 2 correlates with moderate disease. Zone 3 indicates a high degree of hemolysis and is correlated with fetal or neonatal death unless delivery or transfusion is accomplished. Predictive power is improved further by dividing zone 2 into a lower zone (20% risk of exchange transfusion) and an upper zone (80% risk of exchange transfusion), for a total of four zones.

Readings falling into zone 1 or lower zone 2 indicate the test should be repeated within 2 to 4 weeks. Upper zone 2 values indicate follow-up in 1 week. For values within upper zone 2 (for earlier gestational age fetuses) or reaching zone 3, fetal blood sampling and fetal transfusion or delivery, depending on gestational age, are recommended.

Unfortunately, since Liley’s pioneering work, several problems have arisen with using this amniotic fluid density measurement to assess the degree of fetal anemia. For example, meconium or blood contamination of amniotic fluid can obscure the 450 nm reading, making determination of the peak value impossible. More importantly, the predictability of ΔOD 450 values obtained in the second trimester have been questioned. The original data obtained by Liley were from pregnancies between 27 and 41 weeks because in utero management or delivery of fetuses less than 27 weeks’ gestation was not feasible in 1961. Today, however, availability of treatment options for fetuses as young as 20 to 22 weeks’ gestation has required an extrapolation of the Liley zones to as early as 18 weeks’ gestation. Nevertheless, simple retrograde extension of zone boundaries might not be appropriate.

To assess the validity of this extrapolation, Nicolaides compared hematocrits of umbilical cord blood obtained from 50 RhD-isoimmunized fetuses at 18 to 25 weeks’ gestation and determined the peak ΔOD 450 of amniotic fluid obtained simultaneously.[51] The control group consisted of 475 amniotic fluid samples and 153 blood samples obtained from unaffected pregnancies between 16 and 36 weeks. Their results revealed a significant inaccuracy of ΔOD 450 values in predicting severity of isoimmunization between 18 and 25 weeks. In fact, no identifiable cutoff level for ΔOD 450 could discriminate between mildly and severely affected fetuses. Fortunately, the results did confirm the accuracy of amniocentesis for predicting severe disease after 27 weeks.

The diagnostic accuracy of amniotic fluid ΔOD 450 was reassessed in a subset of 79 pregnancies with RhD alloimmunization (excluding hydrops) where amniocentesis was performed within 4 days of fetal blood sampling at a mean gestational age of 29 weeks (range, 20 to 35 weeks).[68] Using a straight extrapolation of the Liley curve, although only a weak correlation existed between fetal hemoglobin and ΔOD 450 values, authors reported a 75% accuracy in predicting severe anemia for values in zone 3. This accuracy increased to 86% when values from the upper third of zone 2 were included. The sensitivity of the ΔOD 450 values for zone 3 or upper zone 2 was 95% (CI 95%; 74,100) before and 98% (CI 98%; 89,100) after 27 weeks.

Although these results initially appear to contradict Nicolaides’ findings, the difference is likely due to a difference in study populations. For instance, in Nicolaides’ study, once hydropic fetuses were excluded, ΔOD 450 values in upper zone 2 carried a sensitivity of 94% in predicting a hemoglobin concentration of less than 6 g/dL. This suggests that ΔOD 450 measurements still play a role in predicting early fetal anemia from RhD alloimmunization, particularly in a nonhydropic group where values are found in upper zone 2 and zone 3. However, these results still should be interpreted with caution, particularly with values in middle and lower zone 2 and in the very preterm fetus.

Given the controversy over the usefulness of a direct extrapolation of the Liley curve, Queenan and coworkers pooled their data on amniotic fluid bilirubin concentrations obtained during genetic amniocenteses and created a new graph.[60] Their observations confirmed the predictability of this testing in the late second and third trimesters and further suggested that extrapolation to 20 weeks of gestation using flattened curves was more appropriate in identifying affected fetuses early on.

However, in a comparative study of the Queenan and Liley curves, Spinnato and colleagues questioned the performance of the Queenan curve and suggested that it frequently overestimated the risk.[70] Although some methodological questions were raised about Spinnato and colleagues’ study—for example, the inclusion of patients sensitized to antigens other than D—it pointed to some potential difficulties in interpreting results obtained early in the second trimester.

 MODIFIED LILEY CURVE

To avoid the inaccuracies mentioned above, use of a modified curve (see Fig. 20–3 ) that provides prognostic information is recommended. The four typical zones are depicted (zone 1, lower zone 2, upper zone 2, and zone 3), but from 19 to 28 weeks, an upper limit of normal ΔOD 450 values for these gestations is defined, consistent with the observation of Nicolaides and associates.[51] The curve also delineates an upper zone in which intrauterine transfusion is necessary. The improved predictability in this modified chart relies on the flattening of the curve between 19 and 28 weeks, setting the upper limit of normal at a much lower value than would be expected if the original curve were simply extrapolated.

The findings described earlier suggest that in certain instances, fetal blood sampling rather than amniocentesis may be needed to evaluate fetal hematocrit before 27 weeks. However, the convenience of direct umbilical blood sampling must be weighed against the risks of fetomaternal hemorrhage (50% incidence)[8] and of provoking increased maternal antibody production. The risk of fetal death (1%) associated with cordocentesis[64] is, of course, much greater than that associated with amniocentesis (1 in 300). Fortunately, in these situations, Doppler evaluation of the peak systolic velocity of the fetal middle cerebral artery can be very useful in determining the need for and timing of cordocentesis (see Ultrasound, next).

 Ultrasound

Rh ISOIMMUNIZATION

High-resolution ultrasound is an essential adjunct to assessment of isoimmunized pregnancies, allowing documentation of extent, progression of disease, and early detection of hydrops. Additionally, ultrasound guidance is indispensable in interventions such as fetal blood sampling and transfusion. Finally, ultrasound assessment of fetal behavior (the biophysical profile) provides important evidence of fetal well-being (see Chapter 9 ).

Ultrasound evaluation in cases of Rh isoimmunization requires a thorough examination of fetal anatomy, placental morphologic features, and amniotic fluid volume. The fetus should be examined for indications of hydrops (skin edema, ascites, pericardial and pleural effusion, and hepatosplenomegaly). Early signs of ascites include visualization of both sides of the bowel wall and lucent outlining of organs such as the bladder and stomach.[63] Approximately 30 mL of free peritoneal fluid is associated with this finding. With further fluid accumulation, a clear rim appears adjacent to the fetal bladder; this correlates with the presence of 50 mL of fluid. Marked ascites (100 mL) is frequently accompanied by findings of fetal skin edema and is particularly evident in the scalp, the extremities, and the abdominal wall (see Fig. 20–1 ).

Hepatosplenomegaly, reflecting increased extramedullary erythropoiesis, can be detected through increasing abdominal circumference measurements (see Fig. 20–1 ).[79] Vintzileos and colleagues proposed that liver enlargement could represent one of the earliest findings of significant fetal anemia.[77] Similarly, worsening of fetal hemolysis is associated with gradual thickening of the placenta, and a cross section greater than 4 cm thick is associated with significant anemia ( Fig. 20–4 ).[79] Cardiomegaly also may be visible given the demands on the myocardium necessary to maintain perfusion ( Fig. 20–5 ). Finally, a quantitative examination of amniotic fluid volume can provide important clues to early fetal anemia. Initially, subjectively increased fluid volume is seen and may be followed by polyhydramnios ( Fig. 20–6 ). Further deterioration is later manifested by oligohydramnios, an ominous finding dictating intervention, especially when it is associated with signs of hydrops. The significance and usefulness of most markers are summarized in Table 20–2 .

Click to view full size figure

Figure 20-4 Significant placentomegaly at 26 weeks’ gestation.

Click to view full size figure

Figure 20-5 Transverse view of fetal thorax, demonstrating marked cardiomegaly, which reflects compensatory changes in the context of severe fetal anemia.

Click to view full size figure

Figure 20-6 Sagittal view of the uterus, showing severe polyhydramnios.

Table 20-2 -- Sonographic Morphologic Markers Used to Detect Fetal Anemia in Alloimmunization
MARKER | THRESHOLD | COMMENTS
Dilated umbilical vein | >2 SD for gestational age | Not substantiated in follow-up studies
Increased placental thickness | >4 cm in width at any gestational age | Anecdotal finding; finding obscured by polyhydramnios
Double bowel sign | Visualization of both sides of the bowel | Anecdotal finding; thought to be earliest finding for fetal ascites
Pericardial effusion | Echo-poor rim of at least 2 mm detected on M-mode ultrasonography | Anecdotal finding; thought to be early sign of fetal decompensation
Biventricular outflow diameter/biparietal diameter | >95th percentile for gestational age compared with controls | Increased incidence of neonatal transfusion, prolonged NICU stay, lower neonatal hematocrit; not sensitive enough to be an independent parameter to predict neonatal anemia.
Fetal liver enlargement | >90th percentile for gestational age | Significant correlation between liver lengths and fetal hemoglobin (R = 0.79) and reticulocyte count before transfusion (R = 0.72).
Fetal splenic enlargement | >95th percentile for gestational age | All severely affected fetuses had measurements above the 95th percentile
 | >2 SD above the mean for gestational age | Splenomegaly correctly predicted 44 of 47 cases (sensitivity 83%, specificity 86%). Showed accelerated growth until first transfusion.
 | Splenic circumference multiples of the median for gestational age | Sensitivity 100%, false-positive 5.3% (no prior transfusions). Did not predict anemia overall. Prediction improved with severity of hemoglobin deficit. Poor predictor after transfusion.
NICU, neonatal intensive care unit; SD, standard deviation.
From Whitecar PW, Moise KJ: Sonographic methods to detect fetal anemia in red blood cell alloimmunization. Obstet Gynecol Surv 55:240, 2000.

PREDICTION OF ANEMIA

Fetal blood sampling provides the most accurate determination of fetal hematocrit. Such invasive procedures, however, carry a significant fetal loss rate; therefore, investigators have attempted to use ultrasound to predict the degree of anemia. The course of deteriorating erythroblastosis fetalis is marked by polyhydramnios, followed by placentomegaly, hepatomegaly, ascites, and, finally, generalized fetal hydrops.

Hoping to identify one of these signs or a specific sequence of events as a predictor for the severity of anemia, Chitkara and coworkers evaluated 15 isoimmunized pregnancies with fetal blood sampling and various ultrasound parameters.[14] Their findings revealed that only frank hydrops was predictive of severe fetal anemia (hematocrit less than 15%). Nicolaides and associates[52] reported similar results from a series of 50 isoimmunized pregnancies, demonstrating poor predictive power of placental thickness and amniotic fluid volume. Reece and associates compared ultrasound and ΔOD 450 analysis of amniotic fluid in predicting neonatal complications of isoimmunization (i.e., need for exchange transfusion, organomegaly, ascites, and neonatal death).[61] Their results demonstrated consistently poor predictive power when ultrasound, ΔOD 450, or a combination of both was used.

Small studies have also correlated spleen size to severe anemia with varying success and have explained their observations of splenomegaly by the need for extramedullary hematopoiesis in cases of severe anemia. Other single findings such as the presence of pericardial effusion and measurement of fetal biventricular diameter have also been examined and found to be limited in their usefulness in part due to a poor sensitivity.[79]

Doppler flow analysis offers a noninvasive tool that can be useful in identifying the anemic fetus. The objective is to detect compensatory hemodynamic changes in the fetal circulation that would be associated with mild to moderate anemia. These changes are based on physiologic observations. As anemia progresses, fetal right and left ventricular outputs increase up to 45%, and the heart rate remains unchanged. Therefore, stroke volume must increase. Assuming that a given fetal blood vessel cross-sectional area also remains unchanged, and applying Poiseuille’s law (blood velocity is directly proportional to flow) because anemia leads to decreased viscosity, increased stroke volume results in increased flow (flow being the product of velocity and cross-sectional area).[20]

With these principles in mind and with evolving experience and use of sophisticated technologies, Iskaros and coworkers demonstrated in a very small prospective study that serial measurements of maximum velocity of umbilical vein flow correlated to some degree with fetal hematocrit and predicted the need for postnatal exchange transfusion in 6 of 7 cases.[37] Their data also suggested that elevation in maximum velocity of umbilical vein flow preceded hepatosplenomegaly.

A new splenic artery Doppler velocimetry index also was established and studied in a small population of sensitized pregnant women.[9] Results showed that a normal Doppler angle in the main splenic artery predicted a decreased risk of severe anemia, whereas a smaller angle reflected a rapid deceleration phase owing to the hyperdynamic fetal state caused by the anemia. Application of this Doppler index in this very small study carried a sensitivity of 100% and a false positive rate of 8.8% in the diagnosis of severe anemia in nonhydropic fetuses. However, its use is limited by the technical expertise required. The size of this study suggests a need for further evaluation.

The Collaborative Group for Doppler Assessment of the Blood Velocity in Anemic Fetuses reported their experience with the use of peak velocity measurements of the middle cerebral artery (MCA) in predicting moderate to severe anemia.[45] This vessel was selected because it has been well established that cerebral arteries respond rapidly to hypoxemia by increasing blood flow velocity in order to optimize brain perfusion. In addition, it also has been shown that as fetal hematocrit rises, peak systolic velocity (PSV) in the MCA decreases. A group of 111 fetuses at risk of anemia from maternal red cell isoimmunization were studied using these physiologic observations. Peak velocity measurements of the MCA were compared to the severity of anemia, and using a cutoff value of 1.5 times the median (because these values change with advancing gestational age), all fetuses with moderate and severe anemia were correctly identified ( Fig. 20–7 , Table 20–3 ).

Click to view full size figure

Figure 20-7 Measurement of peak systolic velocity (PSV) in the middle cerebral artery of an anemic fetus. As seen, PSV was 67.3 cm/s, which exceeds the 1.50 multiple of the median (MoM) for 26 weeks.

Table 20-3 -- Reference Values of Peak Systolic Velocity of Middle Cerebral Artery
 | Peak systolic velocity * of middle cerebral artery
GESTATIONAL AGE (WK) | Multiples of the Median
 | 1 | 1.3 | 1.5 | 1.7 | 2
15 | 20 | 26 | 30 | 34 | 40
16 | 21 | 27 | 32 | 36 | 42
17 | 22 | 29 | 33 | 37 | 44
18 | 23 | 30 | 35 | 39 | 46
19 | 24 | 31 | 36 | 41 | 48
20 | 25 | 33 | 38 | 43 | 50
21 | 26 | 34 | 39 | 44 | 52
22 | 28 | 36 | 42 | 48 | 56
23 | 29 | 38 | 44 | 49 | 58
24 | 30 | 39 | 45 | 51 | 60
25 | 32 | 42 | 48 | 54 | 64
26 | 33 | 43 | 50 | 56 | 66
27 | 35 | 46 | 53 | 60 | 70
28 | 37 | 48 | 56 | 63 | 74
29 | 38 | 49 | 57 | 65 | 76
30 | 40 | 52 | 60 | 68 | 80
31 | 42 | 55 | 63 | 71 | 84
32 | 44 | 57 | 66 | 75 | 88
33 | 46 | 60 | 69 | 78 | 92
34 | 48 | 62 | 72 | 82 | 96
35 | 50 | 65 | 75 | 85 | 100
36 | 53 | 69 | 80 | 90 | 106
37 | 55 | 72 | 83 | 94 | 110
38 | 58 | 75 | 87 | 99 | 116
39 | 61 | 79 | 92 | 104 | 122
40 | 63 | 82 | 95 | 107 | 126
Data from Mari G et al.: Noninvasive diagnosis by Doppler ultrasonography of fetal anemia due to maternal red-cell alloimmunization. Collaborative Group for Doppler Assessment of the Blood Velocity in Anemic Fetuses. N Engl J Med 342:9, 2000.
* Peak systolic velocity (cm/sec) = e(2.31 + 0.046*GA) where GA = gestational age.

Given a sensitivity of 100% in the prediction of moderate and severe anemia and a false positive value of 12%, the authors concluded that measurement of peak velocity in fetal MCAs was an accurate and noninvasive tool for identifying the fetus at risk, thereby improving the identification of those requiring invasive procedures such as transfusions. This approach has since been examined in a multicenter, intention-to-treat analysis of a group of 124 mothers and 125 fetuses with red cell alloimmunization (not exclusively to RhD).[82] The authors reported that MCA PSV predicted moderate to severe anemia with a sensitivity of 88% and specificity of 87% (negative predictive value, 98%; positive predictive value, 53%). However, this measurement had no discriminative power after 35 weeks’ gestation.

In a comparison of conventional management versus management with the use of MCA Doppler in the evaluation of 28 fetuses with alloimmunization (not exclusively RhD), Pereira and coworkers reported that in this small group there was no statistically significant difference between the two managements; however, MCA Doppler might still be a better predictor of moderate to severe anemia.[57] Indeed, MCA Doppler was associated with a 50% decrease in the false positive rate compared with standard management (and would have prevented two cordocenteses), and it detected all fetuses with moderate to severe anemia, whereas the conventional approach missed one case of severe anemia.

Two other series confirmed the usefulness of MCA Doppler measurement in predicting fetal anemia in isoimmunization due to anti-D as well as to other atypical antigens.[1] Taken together these data support the use of MCA PSV as a predictor of fetal anemia in cases of red cell alloimmunization not only restricted to RhD. In addition, it is particularly helpful in determining the timing of invasive procedures. However, after an intrauterine transfusion (IUT) the characteristics of fetal blood are altered because adult red cells are smaller and less rigid and they display an increased tendency for erythrocyte aggregation. Therefore it became pertinent to examine the usefulness of MCA PSV following IUT.

It was shown that MCA PSV decreased to normal range following IUT probably as a result of an increased afterload resulting from increased blood velocity and improved fetal oxygenation.[21][71] In addition, given the altered characteristics of blood velocity, MCA PSV was found to be slightly higher for a given hemoglobin concentration after a fetus has received one transfusion. This led to a change in the established cutoff level for MCA PSV from 1.50 MoM (multiples of the median) in the fetus never transfused to 1.69 MoM in this population.[21] Widespread use of this technique could contribute to further decreasing the number of fetuses exposed to invasive diagnostic approaches, such as cordocentesis, thereby reducing fetal losses directly related to the procedure itself.

It has been estimated that incorporating MCA PSV in a monitoring program for fetal anemia from alloimmunization would prevent invasive procedures in 70% of cases.[82] Currently, MCA PSV is used by the majority of maternal-fetal medicine specialists in North America.[21] It is measured on a weekly basis until a level of 1.50 MoM is reached, at which point fetal blood sampling with possible transfusion is indicated. It is likely that as our knowledge and technology evolve, a combination of predictors will be used for assessing the at-risk fetus. This would include MCA PSV as well as other promising tools such as splenic artery Doppler PSV[10] and measurement of spleen perimeter.[33]

Suppressive Therapy

INTRAVENOUS IMMUNOGLOBULIN

Although most fetuses with severe RhD hemolytic disease are treated successfully with IUTs, some cannot be, owing to a very young gestational age or technical difficulties that make access to the umbilical vessels impossible. In those instances, an adjunct may be helpful in delaying the transfusion until it is technically possible. Maternal administration of IV immunoglobulin (IVIG) has been proposed as an adjunct because it might lead to feedback inhibition of maternal antibody synthesis, blockade of reticuloendothelial Fc receptors, or blockade of placental antibody transport.[14] So far, although IVIG’s mechanism of action remains unclear, early studies are showing promising results. Indeed, maternal IVIG administration has been shown retrospectively and prospectively in small studies to be associated with improved outcomes in index pregnancies compared with previous ones and with significant delays in need for IUTs.[2][78]

Unfortunately, the cost of IVIG remains an important limiting factor and significantly restrains its use. At this time, given limited available data and financial constraints, maternal IVIG administration should remain an adjunct to intravascular transfusions or be used only in cases in which transfusions are technically impossible. However, the encouraging results provided by the early studies suggest that this therapy warrants further prospective evaluation. In the same context, case reports on the use of IVIG in combination with plasmapheresis alone[25][55] or with prednisone and azathioprine in very severe cases also point to the need to investigate an integrated approach in these very rare cases.

 Fetal Transfusion

INTRAVASCULAR TRANSFUSION

One of the most significant advances in the management of erythroblastosis fetalis has been the development of fetal transfusion techniques. In 1963, Liley inadvertently punctured the fetal peritoneal cavity during an attempted amniocentesis. On that day, as stated so eloquently by his daughter, “he punctured not only the uterus and the fetal abdomen but also the conceptual barrier that the fetus was beyond the reach of treatment.”[44] Indeed, he exploited this accident by successfully performing the first intraperitoneal transfusion of red cells. These cells are subsequently absorbed via the subdiaphragmatic lymphatics to reach the venous circulation. However, this process can be significantly impeded by the presence of hydrops.

In 1984, Rodeck and colleagues introduced intravascular transfusion (IVT) facilitated by fetoscopy.[63] The high rate of fetal loss with fetoscopy (10% to 12%) led to the use of ultrasound to guide access to the fetal umbilical circulation. The risk of fetal death in nonhydropic fetuses with ultrasound-guided transfusion is now approximately 2%.[25][64]

IVT involves maternal premedication with relaxants, prophylactic antibiotics, and, at times, tocolytic agents or steroids. After premedication, ultrasound is used to locate the best access site, which is usually at the umbilical insertion into the placenta. If this site cannot be used, other areas can be sampled, including the cord insertion in the fetal abdomen, a free loop of cord, or the hepatic portion of the umbilical vein. Intracardiac sampling also has been reported. Occasionally, the combination of intraperitoneal and intravascular approaches has been used in an attempt to delay the next transfusion by creating a reservoir of red cells in the peritoneal cavity.

Once the area to be sampled has been identified, the maternal abdomen is cleaned aseptically, and a 20- or 22-gauge needle is introduced through the maternal abdomen into the target vessel. Once the needle is in place, a depolarizing agent may be injected to induce fetal paralysis. A sample of fetal blood is obtained and immediately analyzed for hemoglobin, hematocrit, and blood type. The fetal source of blood can be verified by mean corpuscular volume because the fetal value is 100 to 120 μm3 and the adult value is approximately 90 μm3.

A hematocrit less than 30% indicates the need for transfusion because this finding represents significant anemia (a value of 30% falls within the lowest 2.5% of fetuses older than 20 weeks’ gestation). Group O Rh-negative blood is used for transfusion. Many centers use irradiated blood to prevent graft-versus-host disease; however, Bowman and coworkers reported 275 survivors who had transfusions with nonirradiated blood without disease.[11]

The goal is to reach a fetal hematocrit of 40% (and up to 60% depending on the institution); the amount of blood necessary varies according to initial hematocrit and fetal weight. To minimize potential increases in fetal blood viscosity, a transfusion hematocrit of 90% is used, and post-transfusion fetal hematocrit should not exceed 55%. Although different centers use different target hematocrits, values of approximately 40% are acceptable by most, because they are more physiologic (at term, a normal fetal hematocrit is around 45%). Though there are formulas and nomograms that calculate the volume needed to obtain a reasonable hematocrit,[35] many prefer to determine the hematocrit intermittently during the transfusion and adjust the amount to be transfused.

During the IVT, an ultrasonographer observes the fetal heart rate. Also, one can easily visualize the turbulence of bloodflow within the umbilical vessel as evidence of flow continuity. During this time, an increase in umbilical venous pressure by 1.7 to 4.6 mm Hg has been documented to occur along with a 25% decrease in cardiac output.[64] This result may be explained by an increased afterload owing to the increased viscosity that causes the fetus to decrease its stroke volume and cardiac output. These parameters return gradually to their baseline; for cardiac output, this is accomplished within 24 hours. At completion of the procedure, a sample of fetal blood is obtained to determine a final hematocrit. The needle is withdrawn, and the fetal heart rate is monitored until it is reassuring.

Complications related to IVT are fairly uncommon in experienced hands. The procedure-related fetal loss rate is reported to be from 1% to 2%. Other risks are detailed in Table 20–4 ; however, the incidence of fetomaternal hemorrhage (50%) associated with IVT deserves special mention.

Table 20-4 -- Comparison of Transfusion Techniques
TECHNIQUE | ADVANTAGES | RISKS AND DISADVANTAGES
Intravascular transfusion | Allows determination of hematocrit | Cardiac overload
 | Rapid correction of anemia | Hemorrhage from venipuncture
 | Only procedure benefiting severely hydropic fetuses | Fetomaternal hemorrhage (40%)
 |  | Cord hematoma
 | Superior survival rates compared with IPT in many studies | Rapid decline in hematocrit
 |  | More difficult technique if inexperienced examiner
 | Rapid reversal of hydrops | Fetal bradycardia (8%)
 |  | Fetal loss (2%)
 |  | Infection
 |  | Possible increased incidence of porencephalic cyst
Intraperitoneal transfusion | Technically easy procedure | Low success rate in hydrops
 | Very effective in absence of hydrops | Possibility of impairment of venous return if excessive blood is transfused
 | Long-lasting adequate hematocrit requiring fewer interventions | Slow RBC absorption
 |  | Possible hepatic tear and intra-abdominal organ damage
 |  | No allowance for determination of hematocrit
IPT, intraperitoneal transfusion; RBC, red blood cell.

 INTRAPERITONEAL TRANSFUSION

Intraperitoneal transfusion (IPT) was first performed in 1963 and significantly contributed to improved survival of fetuses affected by Rh disease. IPT is technically less difficult than IVT, but it is also less effective, especially in the hydropic fetus. Ultrasound is used to direct a 20-gauge needle into the fetal peritoneal cavity; a location just above the bladder is ideal. Proper placement of the needle is ascertained by injecting saline solution before the blood is transfused.

The blood volume necessary to obtain the targeted hemoglobin value must be carefully calculated to prevent excessive intraperitoneal pressure associated with overtransfusion, which can impede umbilical vein blood- flow and lead to fetal death. Bowman and coworkers reported a simple equation for IPT volume[11]:

In addition to the lack of direct observation of fetal hematocrit, there are other inherent difficulties with IPT.[8] Hydropic fetuses, for example, might not benefit from IPT because of compromised ability to absorb red blood cells through the lymphatic vessels. Bowman and coworkers also reported a 20% spontaneous labor rate after IPT.[4] Finally, the daily absorption of red cells in the nonhydropic fetus is limited to 10% to 12%, leading to slow recovery from severe anemia.

The IPT procedure remains useful in cases in which the caliber of the umbilical vessels does not allow placement of the needle for transfusion or when IVT is technically impossible because of the location of the cord insertion and the fetal position. Some also advocate IPT because the slower post-transfusion decline in hematocrit (compared with that of IVT) requires fewer procedures. On the basis of available data, IVT remains the procedure of choice, especially in the hydropic fetus. However, IPT should be considered in the special circumstances noted.

The timing of subsequent transfusions depends partly on the hematocrit reached at the completion of the procedure and can be assessed more accurately with MCA PSV. Grannum and associates[31] observed a daily hematocrit drop of approximately 1% and they therefore recommended an additional procedure within 1½ to 2½ weeks of the initial one. Bowman and coworkers reported that the average donor hemoglobin attrition rate was 0.4 g/dL per day, and they give repeated transfusions every 2 to 3 weeks.

IPT allows larger transfused volumes and generally has to be repeated less frequently in an affected pregnancy. In fact, Bowman and coworkers noted that to treat a fetus from age 21 to 34 weeks, fewer than four IPTs are typically required, compared with seven or eight IVTs. However, the clinician must exercise caution in assessing the volume of blood to be transfused, because a lower survival rate has been associated with transfusion volumes exceeding 20 mL/kg.[66]

The intraperitoneal and intravascular approaches have been helpful in increasing intervals between transfusions. Indeed, the mean daily decrease in fetal hematocrit was reported to compare favorably with the 1.14% reported with IVT.[46]

During the intervals between transfusions, serial fetal biophysical assessments are recommended, with monitoring for any evidence of deterioration, such as the development of polyhydramnios or hydrops and most of all for the assessment of MCA PSV to help determine, along with all the clinical information, the more appropriate timing of subsequent procedures.

 Timing of Delivery

Disease severity and gestational age remain the most significant determinants of the timing of delivery. Usually, no fetal or maternal benefit is gained by continuing the pregnancy beyond 36 to 38 weeks; in fact, continuation can be detrimental to the fetus. In general, the last transfusion is performed at around 35 weeks, when there is a reasonable chance of pulmonary maturity and an amniocentesis to determine lung maturity can be performed. Both lecithin-to-sphingomyelin ratio and phosphatidylglycerol levels should be assessed, but results could be altered by bilirubin in the amniotic fluid. If a mature profile is obtained, delivery is preferable. Otherwise, delivery can be planned in 2 to 3 weeks.

The site of delivery also deserves mention. A fetus in the low-risk group (Liley zone 1) may be delivered in a hospital that can perform exchange transfusion, which is needed in 10% of cases. Moderately or severely affected fetuses need expert neonatal care because their presentation may be complicated by hydrops and prematurity; therefore, a tertiary care center is the location of choice for the birth of these infants.

 OUTCOME

Short Term

Because of more sophisticated ultrasound technology and improved operator skills and techniques in neonatal care, perinatal survival after in utero transfusions has improved significantly. This improvement was well demonstrated in a summary of studies using direct fetal IVTs. A total of 411 fetuses were studied, and the overall survival rate was 84%.[64] The data further revealed, as suspected, that fetuses with severe anemia but no hydropic features were five times more likely to survive than those with hydrops. Indeed, the nonhydropic survival rate was 94%, but the survival rate was 74% for hydropic fetuses.

Three other series have confirmed these data. Janssens and coworkers have described 92 fetuses who underwent in utero transfusions and reported an overall survival rate of 83.7%.[25] Similarly, in a series of 43 fetuses, an overall survival rate of 81% was achieved.[30] Once again, the influence of hydrops on outcome was demonstrated through an important difference in perinatal mortality (4 out of 11 for hydropic fetuses versus 4 out of 32 for nonhydropic fetuses). An evaluation of the relative statistical value of a set of clinical parameters in determining fetal survival in a group of 86 transfused fetuses (RhD) revealed that again the best predictor of fetal loss was hydrops (OR 8.7), followed by a hemoglobin deficit of more than 6 g/dL (OR 3.2).[23]

In an attempt to further define fetal risks and outcomes following IUT, another study defined hydropic changes by their severity and correlated these with outcomes.[75] Mild hydrops was characterized by the presence of a rim of ascites with or without a pericardial effusion, whereas severe hydrops included fetuses with abundant ascites with or without pericardial effusion, pleural effusion, and skin edema. Although fetal hematocrit was not significantly different between the two groups, the survival was higher for fetuses with mild hydrops compared with those who had severe manifestations (98% versus 55%). The similarity in fetal red cell indices in these two groups might be a reflection of a lesser ability to compensate for the same degree of anemia in the fetuses with severe hydrops. In addition, survival was positively associated with a higher number of transfusions and a younger gestational age at first transfusion. Reversal of hydrops, which occurred in 65% of all fetuses, resulted in a survival rate of 98% irrespective of the severity of the hydropic changes.

Once delivered, the neonate should be examined thoroughly to establish the need for further therapy. Hyporegenerative anemia, which may complicate the postnatal course of infants with Rh isoimmunization, consists of depressed erythropoiesis with accompanying low reticulocyte counts and a low or undetectable number of erythrocytes containing fetal hemoglobin. Its etiology is unclear but at least three mechanisms have been postulated to play a role: intramedullary destruction of red blood cell precursors, bone marrow suppression from IUT, and a relative erythropoietin deficiency.[58]

The contribution of the suppressive effect of IUT has been demonstrated in the study by Janssens and coworkers,[25] where such suppression was confirmed by demonstrating a positive correlation between the number of IUTs and the number of postnatal transfusions. However, a negative correlation existed between the number of IUTs and the number of exchange transfusions, as well as the need for phototherapy, which suggests that although appropriate in utero treatment appears to optimize immediate neonatal hematologic conditions and to improve survival, it suppresses erythropoiesis.

Although this result suggests a possible role for bone marrow suppression, bone marrow aspirates from infants with classic features of hyporegenerative anemia appear to be very different from aspirates from infants with Rh isoimmunization. Indeed, the former group shows erythroid hypoplasia with an increased myeloid-to-erythroid ratio, and the latter displays erythroid hyperplasia that correlates inversely with hemoglobin, suggesting that in the isoimmunized group, other factors (e.g., anti-RhD antibodies) could be interfering with erythropoiesis.[58] Nevertheless, this hyporegenerative anemia usually resolves spontaneously by 16 weeks of age.[58] Therefore, it is important to continue surveillance of these infants for an extended period with follow-up of hematocrit and reticulocyte count. Administration of recombinant EPO appears promising in this population, but criteria have yet to be established.[58] At this time, symptomatic infants displaying poor weight gain or lethargy or asymptomatic infants with hemoglobin of 6 g/dL or less often are given transfusions.

 Long Term

More data are now emerging on long-term outcomes of fetuses who received transfusions in utero. Although information is still limited and should be interpreted with caution, it appears to be reassuring. Indeed, even in those with severe disease, most infants seem to achieve normal neurologic development. This observation was well demonstrated in a series of 40 children who were followed until 62 months of age.[36] The 22 infants who were assessed between 9 and 18 months showed a normal global developmental quotient; the 11 followed until 62 months displayed normal cognitive abilities. Only one case of severe bilateral deafness and one case of right spastic hemiplegia were diagnosed. Both children were delivered by emergency cesarean section, the first because of severe hydrops at 32 weeks and the second because of fetal distress and premature rupture of membranes at 34 weeks. There was no correlation between the global development quotient and the severity of disease, including presence of hydrops and number of transfusions. This information, combined with a 4.5% incidence of major neurologic handicaps, supports the continued use of IVTs.

A larger series of 92 fetuses was recently reported with outcomes on 69 infants from 6 months to 6 years of age.[25] In this group, most children were found to have no significant general health problems, but 56% had frequent respiratory tract infections. As a result, there was a certain degree of hearing loss in five children, and three children had otherwise unexplained hearing disability. A 17% incidence of motor or speech delay was noted in those in early childhood, but for most children these conditions were resolved with physical or speech therapy. Of the 69 children tested, 64 had no neurologic abnormalities and 92.8% had normal developmental outcome. The risk of neurologic abnormality was related to the presence of perinatal asphyxia and was increased in infants with lower cord blood hemoglobin levels. A smaller series involving 36 infants treated with IUT for anti-D and anti-Kell isoimmunization reported normal neurologic outcome in all but one.[24]

Even longer-term follow-up data are available. In a study by Grab and associates, 30 children were followed for up to 6 years of age.[30] All children were able to attend regular primary school, and only two survivors displayed mild sensorineurologic disabilities. One suffered slight speech delay; the other was delivered at 29 weeks by an emergency cesarean section because of persistent bradycardia following a transfusion. The second child initially showed mild psychomotor disabilities, but further neurologic evaluations were normal at the age of 6 years. Both children were not hydropic in utero, and no cases of either moderate or severe neurologic disabilities were observed even in the presence of very severe disease and hydrops.

Although these results are encouraging, difficulties in appropriate follow-up of all children remain a problem, which is partly why the data should be interpreted carefully. Very few studies have been able to describe outcomes for all children, raising the possibility that those lost to follow-up might have had worse outcomes. However, despite this shortcoming, the available data suggest that for most infants, a normal neurodevelopmental outcome can be expected, thereby justifying aggressive treatment of fetuses with severe hemolytic disease including hydrops.

 ATYPICAL ANTIGENS

Many other antigen systems are present on the surface of fetal red blood cells. After transfusion of unmatched blood, 1% to 2% of patients acquire antibodies against these atypical antigens and face the possibility of isoimmunization in a subsequent pregnancy. Fortunately, antibodies produced against most of these antigens are of the IgM type and are of no consequence to the fetus because they do not cross the placenta. This is also the case for anti-Le and anti-P. Other antibodies can cause mild disease for which no treatment is indicated (e.g., Fy, Jk, Lw).

However, Kell, Duffy, Diego, Kidd, MNSs, P, C, c, and E have all been associated with moderate to severe hemolytic disease. Of these, Kell antigen is probably second to RhD in its importance and strength. The Kell blood group system consists of 23 antigens encoded by a single gene on chromosome 7. The strongest immunogens of this system are K1 and K2. However, because 91% of the population is Kell negative and only 5% of those people will develop anti-Kell antibody after an incompatible transfusion, this type of isoimmunization remains relatively uncommon.[36]

Modern approaches to the management of the Kell-sensitized pregnant woman require an understanding of the pathophysiologic principles behind this entity, because this process appears to be different from RhD sensitization. For example, fetuses affected by Kell sensitization, compared with fetuses who are RhD sensitized, have a lower number of circulating reticulocytes and an inappropriately low number of normoblasts for the degree of anemia.[8] In addition, the bilirubin concentration in the amniotic fluid is lower than expected for the degree of anemia, and the antibody titer does not correlate with disease severity. These observations suggest that Kell sensitization leads to suppression of erythropoiesis. In support of this suggestion, Vaughan and colleagues have demonstrated the inhibition of Kell-positive erythroid progenitor cells by anti-Kell antibodies.[76] This inhibition was found to be dose dependent and specific for cells of erythroid lineage. A greater effect was noted on more immature erythroid cells, suggesting a differential importance for Kell antigen at specific stages of erythroid development.

This information has very important implications for the management of Kell-sensitized pregnant women. The initial approach should include paternal Kell genotyping followed by fetal genotyping (chorionic villus sampling or amniocentesis by PCR)[6][69] if the father is heterozygous. Titers are not generally reliable and hemolysis is not as important as in RhD; therefore, serial amniocentesis for ΔOD 450 measurements might not be very helpful and could even be misleading. Indeed, even low titers and low ΔOD 450 levels have been found in the presence of severe anemia. Suggested approaches consist of early ultrasound surveillance for the development of hydrops with cordocentesis at 20 to 22 weeks to evaluate the degree of anemia. The need for transfusion using this approach can then be reevaluated every few weeks and transfusion schedules can be established as needed.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/54.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 21 – Amniotic Fluid and Nonimmune Hydrops Fetalis

Richard B. Wolf Thomas R. Moore

The volume of amniotic fluid that surrounds and protects the developing embryo throughout gestation provides an indirect indicator of fetal well-being. The precise mechanisms involved in the regulation of amniotic fluid volume have not been defined. However, understanding the dynamics of amniotic fluid pathways and the normal exchange of water and solutes among the fetus, mother, and amniotic fluid aids appreciation of the physiologic basis of the clinical conditions of oligohydramnios and polyhydramnios. Nonimmune hydrops fetalis, a condition associated with fluid overload in the fetus, is also discussed in this chapter. Immune hydrops fetalis, which produces erythroblastosis fetalis, is discussed in Chapter 20 .

 AMNIOTIC FLUID DYNAMICS

The pathways of production and removal of amniotic fluid have long been misunderstood. It was formerly believed that the majority of amniotic fluid represented a transudate from the maternal vessels. Fetal urination was not believed to be a likely source of amniotic fluid because it was “unreasonable to suppose that nature would have an individual floating in and drinking its own excreta.”[23] Modern research in amniotic fluid dynamics has defined several pathways for movement of amniotic fluid and solutes, including fetal swallowing, urination, respiratory secretion, and transport within and across the fetal membranes.

 Composition

Amniotic fluid contains 98% to 99% water, but its composition changes throughout gestation. Early in pregnancy the fluid is isotonic with maternal serum, representing its probable origin as a transudate from maternal or fetal tissues.[7] As fetal skin becomes keratinized and renal function matures, amniotic fluid osmolality declines from 290 mOsm/kg in the first trimester to approximately 255 mOsm/kg near term.[7] With advancing gestation, amniotic fluid creatinine, urea, and uric acid concentrations increase progressively. Proteins (principally albumin) are found in relatively low concentrations in late pregnancy and provide a minor source of nutrition for the developing fetus. Near term the amniotic fluid contains significant quantities of desquamated fetal skin and gastrointestinal cells, hair, vernix caseosa, and occasionally meconium.

 Volume

During pregnancy, approximately 6 L of water accumulates in the gravid woman. The majority of this fluid is associated with growth of the conceptus: 2800 mL in the fetus and 400 mL in the placenta, with 700 to 800 mL of amniotic fluid.[81] The remainder of the fluid is associated with the uterus (800 mL), breasts (500 mL), and maternal blood volume expansion (850 mL).[81] Despite complex osmotic, electrostatic, and hydrostatic forces, amniotic fluid volume is highly regulated, gradually rising in the first trimester, stabilizing in the second trimester, and declining late in the third trimester while remaining within a relatively narrow range of volumes.

In a meta-analysis comprising 12 studies using the direct measurement or dye dilution technique in 705 normal pregnancies, Brace and Wolf showed that amniotic fluid volume increases steadily in early gestation and remains relatively stable between 22 and 39 weeks, averaging 750 to 800 mL at term ( Fig. 21–1 ).[6] Amniotic fluid declines after 40 weeks by 8% per week, with the mean volume approximately 500 mL by 42 weeks. From the curve shown in the figure, it can be seen that variation from the mean is modest at the lower end (5th percentile, 300 mL) but relatively substantial at the upper end (95th percentile, 1750 mL).

Click to view full size figure

Figure 21-1 Amniotic fluid as a function of gestational age. Dots are means for 2-week intervals. Lines represent percentiles calculated from polynomial regression. (Modified from Brace RA, Wolf EJ: Normal amniotic fluid volume changes throughout pregnancy. Am J Obstet Gynecol 161:382, 1989.)

Magann and colleagues subsequently evaluated the amniotic fluid volume in 144 pregnancies with the dye dilution technique[51] and found that amniotic fluid volume continues to increase throughout gestation, with a mean volume of approximately 800 mL at term. The relative accuracy of this indicator dilution technique has been validated by comparing the actual amniotic fluid volume at the time of cesarean delivery to that predicted immediately before by dye dilution,[53] with a 7% difference between the dye-determined and direct measurement volumes (r = .99, p < .001).

 Production and Regulation

Amniotic fluid production has not been investigated fully in early gestation, but studies of amniotic fluid turnover in the second half of pregnancy show that the bulk of amniotic fluid is produced by fetal urination and removed by fetal swallowing ( Fig. 21–2 ). A significant amount of fluid is also produced from secretions of the respiratory tract, with lesser amounts coming from nasopharyngeal secretions. Excess fluid is reabsorbed via intramembranous and transmembranous routes.[30]

Click to view full size figure

Figure 21-2 Pathways for daily fluid production and removal between the fetus and amniotic fluid compartments (measured in milliliters). (From Gilbert WM et al: Amniotic fluid dynamics. Fetal Med Rev 3:89, 1991. Reprinted with permission of Cambridge University Press.)

Using serial ultrasound measurements of the fetal bladder every 2 to 5 minutes, Rabinowitz and associates estimated that amniotic fluid production by fetal urination increases from 120 mL per day (5 mL per hour) at 20 weeks to 1200 mL per day (50 mL per hour) at term.[75] Previous studies[99] involving less frequent observations of fetal bladder volume had shown urine production to be approximately one half of the amount calculated by Rabinowitz and colleagues. Extrapolating from more precise measurements in animal models, the true rate is probably somewhere between those values, with near-term urine flow at approximately 700 to 900 mL per day.[37] Fetal urine production is known to be decreased in pregnancies with abnormalities of placental function such as intrauterine growth restriction (IUGR).[99] However, low fetal urine output is not associated with lower Apgar scores, pH less than 7.25, or late decelerations in labor.[99] Furthermore, there appears to be no correlation between fetal weight and urine production in women with normal pregnancies.[99]

Fetal lungs secrete approximately 300 to 400 mL of fluid per day, which is driven by chloride ion exchange across the pulmonary epithelium.[7] However, the fetus swallows approximately half of this fluid before it enters the amniotic cavity.[31] Amniotic fluid is prevented from re-entering the lungs by the closed larynx, producing a net efflux of fluid.[7] Thus, the net amount of lung fluid entering into the amniotic fluid is approximately 150 to 200 mL per day.

Fetal swallowing of amniotic fluid begins as early as 8 to 11 weeks and increases with gestational age. In animal studies, swallowing accounts for removal of approximately 1000 mL per day near term, and the amount removed increases from 100 mL/kg per day to 500 mL/kg per day over the last third of gestation.[92] In studies of normal, near-term human fetuses, amniotic fluid ingested ranged from 210 to 840 mL per day (average, 565 mL), amounting to almost 5% to 10% of the fetal body weight.[73]

With 1200 mL per day entering the amniotic sac from the kidneys and 1000 mL per day removed by fetal swallowing, it is clear that an additional route of fluid absorption must exist to maintain volume balance. Data from animal studies suggest that the excess fluid not removed by fetal swallowing is reabsorbed into the fetal circulation via an intramembranous pathway.[30] In humans the intramembranous pathway is represented by the fetal vessels on the surface of the placenta. This pathway is capable of absorbing large quantities of fluid:[30] in animal studies in which the fetal esophagus was ligated, amniotic fluid returned to near-normal levels after 2 to 3 weeks. In sheep, Gilbert and Brace demonstrated rapid absorption of intra-amniotic water into the fetal circulation via fetal vessels on the surface of the placenta.[30] Other sites of potential fluid exchange, such as the nasopharyngeal mucosae and the fetal skin, are unlikely to add significantly to the overall fluid volume dynamics.[7]

CLINICAL DETERMINATION OF AMNIOTIC FLUID VOLUME

Assessment of the amniotic fluid volume is important because variation above or below normal levels is associated with increased perinatal morbidity and mortality.[11][12] The ideal method for assessing amniotic fluid volume should be reproducible and clinically efficient, as well as have a high predictive value. The techniques currently available for assessing amniotic fluid were recently reviewed by Schrimmer and Moore[80] and include subjective estimation and semiquantitative techniques: measurement of the maximum vertical pocket and the two-diameter pocket, and the amniotic fluid index. While each has been studied extensively, no technique is universally considered superior in predicting perinatal outcome. Three-dimensional ultrasound may be useful in the future as the techniques and clinical correlations are developed.

 Subjective Estimation

Subjective ultrasonographic estimation of amniotic fluid volume is based on the presence or absence of echolucent pockets between the fetal limbs and the fetal trunk or uterine wall. Estimations of normal, increased, reduced, or absent fluid have been correlated with fetal outcome.[18] Pregnant women with reduced or absent amniotic fluid have an increased incidence of meconium-stained fluid, fetal acidosis, and birth asphyxia. Subjective scoring systems have been proposed,[61] but the predictive ability of subjective methods varies widely and depends on the experience of the sonographer.

 Measurement of Maximum Vertical Pocket

Initial semiquantitative assessment of amniotic fluid volume provided an evaluation of the width of the amniotic fluid pocket.[54] When the widest pocket visualized was less than 1 cm, decreased amniotic fluid volume was associated with IUGR, and perinatal morbidity was increased 10-fold. However, this method was relatively insensitive in predicting poor perinatal outcome. Chamberlain and associates proposed the maximum vertical pocket (MVP) as more predictive of poor outcome.[11][12] They defined oligohydramnios as an MVP of less than 2 cm and polyhydramnios as an MVP of 8 cm or greater ( Table 21–1 ).

Table 21-1 -- Diagnostic Categories by Measurement of the Maximum Vertical Pocket
AMNIOTIC FLUID VOLUME | MVP VALUE | PATIENTS
Polyhydramnios | ≥8.0 cm | 3%
Normal | >2–<8 cm | 94%
Moderate oligohydramnios | ≥1–≤2 cm | 2%
Severe oligohydramnios | <1 cm | 1%
MVP, maximum vertical pocket.
Modified from Chamberlain PF et al: Ultrasound evaluation of amniotic fluid volume: I. The relationship of marginal and decreased amniotic fluid volumes to perinatal outcomes. Am J Obstet Gynecol 150:245, 1984.

Measurement of Amniotic Fluid Index

The amniotic fluid index (AFI) is currently the most widely used clinical method for determining amniotic fluid volume. The AFI is calculated as the mathematical sum of the deepest vertical pockets from each of the four quadrants of the uterus, with the maternal umbilicus as the central reference point.[69] With this technique, severe oligohydramnios is defined as an AFI of 5 cm or less and polyhydramnios as an AFI of 25 cm or more.[63][69][70] A normal AFI is illustrated in Figure 21–3 .

Click to view full size figure

Figure 21-3 Normal four-quadrant amniotic fluid index totaling 153 mm.

The AFI correlates closely with actual amniotic fluid volume as determined by the dye dilution technique for normal fluid volume, although it loses its predictive value at the extreme upper and lower ends ( Fig. 21–4 ).[17] The AFI is still superior to single MVP techniques in identifying patients with abnormal volumes of amniotic fluid.[63] Furthermore, the AFI is a relatively simple technique with good intra- and interobserver correlation.[78]

Click to view full size figure

Figure 21-4 Correlation of amniotic fluid index to actual amniotic fluid volume determined by the dye dilution technique. (Modified from Croom CS et al: Do semiquantitative amniotic fluid indexes reflect actual volume? Am J Obstet Gynecol 167:995, 1992.)

In a classic study of 791 normal pregnancies, Moore and Cayle established the mean and outer boundaries (5th and 95th percentiles, respectively) in use today for the AFI from 16 to 42 weeks of gestation.[62] Recently, Magann and associates repeated this study using 50 patients during each gestational week from 14 to 41 weeks of’ gestation.[52] As shown in Figure 21–5 , the shape of Magann’s AFI curve more closely resembles that from Brace and Wolf[6] as determined from direct amniotic fluid measurements (see Fig. 21–1 ), with the AFI values 1 to 2 cm less on average than Moore’s.

Click to view full size figure

Figure 21-5 Amniotic fluid index (AFI) showing four-quadrant sum of deepest vertical pockets (measured in millimeters). Gray lines indicate AFI values after Moore; black lines indicate values after Magann. Solid line indicates the median values. Upper and lower dashed lines are the 95th and 5th percentiles, respectively. (Adapted from Moore TR, Cayle JE: The amniotic fluid index in normal human pregnancy. Am J Obstet Gynecol 162:1168, 1990; Magann EF et al: The amniotic fluid index, single deepest pocket, and two-diameter pocket in normal human pregnancy. Am J Obstet Gynecol 182:1581, 2000.)

Throughout most of the pregnancy, the mean AFI is approximately 12 to 14 cm, declining after 33 weeks. The average AFI near term is 12 cm, with the 95th percentile (polyhydramnios) being approximately 20 cm and the 5th percentile (oligohydramnios) being approximately 7 cm. Note that the maximum normal AFI is less than 25 cm. The typical limits for amniotic fluid assessment by AFI are shown in Table 21–2 .

Table 21-2 -- Diagnostic Categories by Measurement of the Amniotic Fluid Index
AMNIOTIC FLUID VOLUME | AFI VALUE | PATIENTS
Polyhydramnios | ≥25 cm | 2%
Normal | >8–<25 cm | 76%
Moderate oligohydramnios | ≥5–≤8 cm | 20%
Severe oligohydramnios | <5 cm | 2%
Modified from Moore TR: Oligohydramnios. Contemp Obstet Gynecol 41:15, 1996.

AFI, amniotic fluid index.

Amniotic Fluid Assessment in Multifetal Pregnancies

Assessing relative amniotic fluid volume in twins is important because oligohydramnios is a significant component of the twin oligohydramnios-polyhydramnios sequence (TOPS).[8] Twin-twin transfusion, the severe extreme of TOPS in monochorionic twin gestation, may present as a “stuck twin,” in which the fetus appears to be suspended from the uterine wall, with no visible intervening membrane due to severe oligohydramnios, and surrounded by polyhydramnios of the second twin ( Fig. 21–6 ).

Click to view full size figure

Figure 21-6 Appearance of “stuck twin” in twin-twin transfusion syndrome. Note that the fetus appears suspended from the anterior wall of the uterus and surrounded by a large fluid collection (polyhydramnios of second twin). The membranes surrounding this twin are not visible on ultrasound examination.

Techniques for assessing amniotic fluid volume in twins and higher-order multiples include measuring the AFI of total amniotic fluid without regard to the intervening membrane, AFI for each sac, MVP of each sac, and a two-diameter pocket in each sac.[80] Magann and coworkers[52] found the two-diameter pocket superior in predicting oligohydramnios in twin gestation, although many simply regard identifying a 2 × 2 cm pocket as adequate for each fetal sac. At present, no technique for estimating amniotic fluid in twins is universally accepted, and all are relatively poor at identifying low or high amniotic fluid volumes.

 ABNORMALITIES OF AMNIOTIC FLUID VOLUME

Clinical Associations with Poor Perinatal Outcome

INCREASED PERINATAL MORBIDITY AND MORTALITY

Pregnancies complicated by extremes of amniotic fluid volume are associated with increased morbidity and mortality. In a study involving 7582 high-risk obstetric referral patients, Chamberlain and associates[11][12] measured the amniotic fluid using the MVP technique. The corrected perinatal mortality (PNM) rate for patients with normal amniotic fluid volume was 1.97 in 1000. For patients with polyhydramnios the PNM rate was 4.12 in 1000; and for those with oligohydramnios the PNM rate increased over 50-fold to 109.4 in 1000. In the series of Shipp and colleagues,[84] only 10% of the patients with severe second trimester oligohydramnios survived. Those diagnosed in the third trimester fared better, although there was still a 15% PNM rate. Moore[61] reported that patients with anhydramnios (absent amniotic fluid) had a PNM rate of 88%, compared with 11% for those with moderate oligohydramnios. The sonographic appearance of anhydramnios is illustrated in Figure 21–7 .

Click to view full size figure

Figure 21-7 Anhydramnios. Note the complete absence of amniotic fluid.

Jacoby and Charles[43] noted a 34% PNM rate in their series of 156 patients diagnosed with polyhydramnios at the time of delivery without the aid of ultrasound. Of those deaths, 48% were due to congenital anomalies (mostly anencephaly). In a series by Hill and coworkers, the PNM rate for polyhydramnios diagnosed before delivery was 58.8 in 1000 after correcting for lethal congenital anomalies.[39]

The perinatal morbidity associated with oligohydramnios is increased, with higher rates of meconium-stained amniotic fluid, fetal distress, and low Apgar scores.[78] IUGR (birthweight less than the 10th percentile for gestational age at delivery) also is common in pregnancies with oligohydramnios.[54] Operative intervention for fetal distress during labor is three times more likely in women with oligohydramnios than in those with normal amniotic fluid.[14] Even without IUGR or a fetal anomaly, the patient with idiopathic oligohydramnios is three times more likely to deliver preterm and 30 times more likely to be induced for fetal indications than those with normal amniotic fluid volume.[76]

Polyhydramnios increases maternal and neonatal morbidity and is associated with diabetes, congenital anomalies, and multiple gestation.[22][39] Deliveries are complicated by malpresentation in 20% of cases,[43] and cord prolapse is increased fivefold. Chromosomal abnormalities are increased 5- to 30-fold compared with patients with normal fluid volume.[22] Preterm delivery also is prevalent in those with polyhydramnios, with 18.9% of fetuses delivered before 37 weeks of gestation in one series.[55] Even after correcting for specific causes, such as diabetes and congenital anomalies, idiopathic polyhydramnios is associated with higher rates of malpresentation, macrosomia, and cesarean delivery.[68]

INCREASED CONGENITAL ANOMALIES

Congenital anomalies are present in approximately 20% of patients with polyhydramnios,[39][43] compared with 2% to 4% of all pregnancies. The most common congenital anomalies associated with polyhydramnios are those that impair fetal swallowing, such as gastrointestinal obstruction (e.g., esophageal or duodenal atresia) and intracranial anomalies (e.g., anencephaly).[21] The risk of a fetal anomaly correlates with the degree of polyhydramnios, with markedly more severe cases (MVP of greater than 16 cm) increasing the risk of an anomaly to nearly 90%.[21]

Oligohydramnios is generally associated with genitourinary tract anomalies that impair fetal urination (e.g., renal agenesis, polycystic kidneys, urinary obstruction).[65] In a series by Bastide and colleagues, the incidence of major congenital anomalies in the fetuses of women with severe oligohydramnios was approximately 13%.[4] Prolonged oligohydramnios, particularly during the critical period of fetal pulmonary development, can cause pulmonary hypoplasia.[94] Positional deformities (e.g., skeletal and facial abnormalities) also are common in chronic oligohydramnios.

 UTEROPLACENTAL INSUFFICIENCY

Oligohydramnios may be indicative of poor placental function. Because placental function and maternal hydration determine fetal urinary output, oligohydramnios is frequently associated with IUGR, intrapartum asphyxia, and fetal death. In a Doppler imaging study by Cruz and coworkers, patients with oligohydramnios and intact membranes were found to have higher flow resistance in the uterine and umbilical arteries than that in patients with normal amniotic fluid volumes.[19] Nicolaides and associates noted that urine production in growth-restricted fetuses was decreased and correlated with the degree of fetal hypoxemia.[66] This is perhaps an endocrine response to intrauterine stress with increased vasopressin secretion, shunting bloodflow preferentially to the fetal heart, brain, and adrenal glands and away from the kidneys.

In post-term pregnancies, amniotic fluid volume is more predictive of fetal distress than the fetal heart rate tracing: Women with adequate amniotic fluid volume have significantly better perinatal outcomes than those without adequate amniotic fluid.[24] Oligohydramnios in post-term pregnancies is associated with a fourfold increase in cesarean deliveries, mostly for fetal distress.

 Oligohydramnios

The diagnostic study and clinical management of oligohydramnios should be directed toward diagnosing lethal fetal anomalies, identifying uteroplacental insufficiency, evaluating for premature rupture of membranes (PROM), and correcting or alleviating remediable underlying conditions. Moderate oligohydramnios is defined as an AFI of less than 8 cm[62] or an MVP of less than 2 cm in depth[11] and severe oligohydramnios as an AFI of less than 5 cm[69] or an MVP of less than 1 cm.[11] The diagnosis of oligohydramnios should be confirmed by repeating the measurement several times, averaging the result, and comparing it with the normal values appropriate for that gestational age.

 ETIOLOGY

The conditions associated with oligohydramnios are shown in Box 21–1 . In a series by Shenker and colleagues, the most common cause of oligohydramnios was PROM (50%), followed by IUGR (18%) and congenital anomalies (14%).[83] Aneuploidy was seen in 4% of Shipp and coworkers’ series of patients with severe oligohydramnios.[84] Genitourinary malformations associated with oligohydramnios include renal agenesis, cystic dysplasia of the kidneys, and obstructive uropathies, including posterior urethral valve syndrome. The sonographic appearance of posterior urethral valves with megacystis is shown in Figure 21–8 .

Box 21-1

Principal Diagnoses Associated with Oligohydramnios

Fetal
Chromosomal abnormalities
Congenital anomalies
Genitourinary (renal agenesis, polycystic or multicystic dysplastic kidneys, ureteral or urethral obstruction)
Intrauterine growth restriction
Intrauterine fetal demise
Postmaturity
Rupture of membranes (occult or overt)
Preterm
Prolonged

Maternal
Uteroplacental insufficiency
Autoimmune condition
Antiphospholipid antibodies, collagen vascular disease
Maternal hypertension
Nephropathy
Diabetic vasculopathy
Maternal hypovolemia
Preeclampsia/pregnancy-induced hypertension
Medications
Prostaglandin synthetase inhibitors
Angiotensin-converting enzyme inhibitors

Placental
Chronic abruption
Placental crowding in multiple gestation
Twin-twin transfusion
Placental infarction

Idiopathic

Modified from Peipert JF, Donnenfeld AE: Oligohydramnios: A review. Obstet Gynecol Surv 46:325, 1991.

Click to view full size figure

Figure 21-8 Posterior urethral valve syndrome. Male fetus with “keyhole” bladder on ultrasound is shown. Note the absence of amniotic fluid.

Oligohydramnios can be the result of maternal ingestion of certain medications. The most significant medications are the prostaglandin synthetase inhibitors, which are used to inhibit labor, reduce polyhydramnios, and relieve pain.[46] These medications reduce the fetal glomerular filtration rate, resulting in decreased fetal urine output and oligohydramnios in up to 70% of patients. They may also decrease uteroplacental perfusion and cause the ductus arteriosus to close prematurely.[46] Although these effects are reversible, patients maintained on indomethacin for over 72 hours should be evaluated with semiweekly amniotic fluid assessments and fetal echocardiography. Angiotensin-converting enzyme (ACE) inhibitors also have been implicated in causing oligohydramnios, presumably secondary to severe fetal hypotension.[36] In addition, ACE inhibitors are associated with producing prolonged neonatal anuria, renal anomalies, ossification defects in the fetal skull, and death; therefore, they are contraindicated in pregnancy.

 DIAGNOSTIC EVALUATION

Rule Out Ruptured Membranes

A sterile speculum examination should be performed on any patient suspected of having PROM. However, these examinations are often negative or equivocal, frequently making it difficult to diagnose chronic fluid leakage as the cause of low amniotic fluid. If a normal-sized fetal bladder is still observed on ultrasound with concomitant, severe oligohydramnios the likelihood of PROM is high.

 Assess Fetal Anatomy

Renal and ureteral anomalies are the most common causes of severe oligohydramnios in the absence of ruptured membranes.[65] However, cardiac, skeletal, and central nervous system anomalies may coexist with primary renal anomalies. Therefore, a careful anatomic survey should be performed to rule out congenital anomalies, paying close attention to the renal parenchyma, dimensions of the renal pelvis, and morphologic features of the fetal urinary bladder. In addition, renal anomalies may be associated with aneuploidy (i.e., trisomies 21 and 18),[67][88] so evaluation for signs of aneuploidy should be included and genetic amniocentesis considered. With bilateral renal agenesis, there is virtual anhydramnios from 16 weeks onward. The identification of the absence of renal arteries on power Doppler imaging ( Fig. 21–9 ) may be necessary to document renal agenesis because the fetal adrenal glands can become hypertrophied and resemble renal structures.[82] Conversely, polycystic renal disease and obstructive uropathy (e.g., ureteropelvic junction obstruction) may not become evident until the late second trimester. Unilateral disease rarely causes significant decreases in amniotic fluid.

Click to view full size figure

Figure 21-9 Bilateral renal agenesis. A, Doppler image of normal renal arteries (arrows) at 19 weeks of gestation. B, Power Doppler image of fetal abdominal aorta and its bifurcation at 20 weeks of gestation demonstrating the bilateral absence of renal arteries. (From Sepulveda W et al: Accuracy of prenatal diagnosis of renal agenesis with color flow imaging in severe second-trimester oligohydramnios. Am J Obstet Gynecol 173:1788, 1995.)

Assess Fetal Growth

Oligohydramnios is known to be associated with IUGR.[54] Therefore, if PROM and congenital anomalies are excluded, IUGR resulting from uteroplacental insufficiency should be considered. Chronically poor placental function may be due to maternal autoimmune disease, hypertension, or vasculopathy. In general, asymmetric IUGR, with the fetal abdomen lagging behind the fetal head in growth, is more predictive of uteroplacental insufficiency, whereas symmetric IUGR is more likely to be due to aneuploidy or a congenital anomaly.

Doppler studies of uterine and umbilical bloodflow may reveal patterns of high resistance in patients with oligohydramnios and IUGR, confirming the diagnosis of placental insufficiency.[49] Absent or reverse diastolic flow in the umbilical arteries is associated with higher perinatal mortality.[44] Absent and reverse end-diastolic flow patterns are demonstrated in Figure 21–10 .

Click to view full size figure

Figure 21-10 Doppler umbilical artery velocimetry. A, Absent end-diastolic flow. Note that the umbilical artery flow velocity waveform returns to zero after each fetal heartbeat (large arrow). B, Reverse end-diastolic flow. Here the waveform extends below the zero line (negative flow) between the fetal heartbeats (small arrow).

Because the risk of fetal asphyxia and death is high in oligohydramnios with IUGR,[54] intensive fetal monitoring and hospitalization should be considered in cases diagnosed between 26 and 32 weeks of gestation. Amniocentesis to assess lung maturity should be performed after 32 weeks, and delivery should be undertaken if the lungs are mature.

 Assess Fetal Pulmonary Status

Pulmonary hypoplasia, whether from renal or nonrenal etiology, is a known complication of prolonged oligohydramnios, with a PNM rate exceeding 70%.[84] The pathophysiology and antenatal diagnosis of pulmonary hypoplasia were recently reviewed.[47] The risk of developing pulmonary hypoplasia is the greatest if oligohydramnios is prolonged and occurs during the canalicular phase of alveolar proliferation, which is from 16 to 24 weeks of gestation. Hadi and associates showed that the absence of a fluid pocket of at least 2 cm between 20 and 25 weeks of gestation is predictive of impaired survival (30% survival if the pocket is less than 2 cm and 98% if the pocket is 2 cm or greater).[35] The estimated probability of developing pulmonary hypoplasia with oligohydramnios in the second trimester is illustrated in Figure 21–11 . Although the precise pathophysiology of pulmonary hypoplasia is unclear, the inhibition of fetal breathing, the lack of a trophic function of amniotic fluid within the airways, and simple mechanical compression of the chest have been proposed as causes (see Chapter 42 ).[47]

Click to view full size figure

Figure 21-11 Estimated probability of the development of pulmonary hypoplasia by gestational age in severe oligohydramnios (less than 2 cm maximum vertical pocket). Solid line indicates probability curve. Dashed lines illustrate 50% probability at approximately 25 weeks of gestation. (From Vergani P et al: Risk factors for pulmonary hypoplasia in second-trimester premature rupture of membranes. Am J Obstet Gynecol 170:1359, 1994.)

Several techniques for the evaluation of the fetal chest to predict pulmonary hypoplasia have been proposed. Vintzileos and coworkers reviewed six ultrasonographic parameters for predicting pulmonary hypoplasia and found that the highest sensitivity (85%) and specificity (85%) were achieved by calculating the lung area ratio.[95]

The normal lung area ratio should be greater than 66% ( Fig. 21–12 ). D’Alton and colleagues proposed using the thoracic-to-abdominal circumference ratio, with a ratio of less than 0.80 in severe oligohydramnios virtually 100% predictive of lethal pulmonary hypoplasia.[20]

Click to view full size figure

Figure 21-12 Decreased ratio of lung area to chest area, which is suggestive of pulmonary hypoplasia. The lung area is calculated as [(1129 – 490) ÷ 1129] × 100 = 56.6%, and it is clearly reduced.

DIAGNOSTIC ADJUNCTS

A precise diagnosis is necessary to guide appropriate counseling and treatment of women whose pregnancies are complicated by oligohydramnios, but decreased amniotic fluid makes ultrasonographic analysis difficult. Amnioinfusion, indigo carmine dye, and furosemide are adjuncts that have been recommended to improve diagnostic capability in oligohydramnios.

 Amnioinfusion

Infusion of normal saline solution into the amniotic cavity has been used in the middle of the trimester to improve ultrasound evaluation in suspected renal agenesis. In a series by Fisk and colleagues, suspected fetal anomalies were confirmed in 90% of patients.[27] However, 13% of the etiologic diagnoses were changed as a result of information obtained at amnioinfusion. Aspiration of a small amount of the fluid instilled during amnioinfusion for chromosome analysis can be successful in obtaining a karyotype in 70% of patients.[74]

Indigo Carmine Dye

Instillation of indigo carmine dye at the time of amnioinfusion can help diagnose PROM if the dye subsequently stains a tampon placed in the vagina. However, most cases of PROM can be diagnosed clinically without this invasive procedure. Methylene blue dye has been reported to cause methemoglobinemia and hemolysis, and therefore should not be used.[58]

Furosemide Challenge

Although it was initially promising as a method of stimulating fetal bladder filling and demonstrating renal function, maternal furosemide has subsequently been found to be inconsistent in its effects. In animal studies, Chamberlain and associates showed that maternally administered furosemide failed to cross the placenta.[13] However, Gilbert and coworkers showed that furosemide injected into the amniotic sac could enter the fetal circulation via the intramembranous route.[32]

TREATMENT

The management of oligohydramnios depends on the severity of the condition, the underlying cause of the condition, and the gestational age of the patient. In general, mild oligohydramnios can be managed conservatively with frequent biophysical testing and appropriately timed delivery. Severe oligohydramnios may benefit from amnioinfusion, although cases of renal agenesis and other lethal congenital or chromosomal defects require little more than expectant management or termination of the pregnancy. The patient with PROM should be delivered if there is evidence of infection; otherwise, the patient can be treated conservatively until the fetus reaches an age of likely lung maturity (greater than 34 weeks) or has abnormal biophysical test results. Approximately 10% will reseal and can be followed thereafter with outpatient monitoring.

Women with term and post-term pregnancies who have an AFI of less than 5 cm or an MVP of less than 2 cm have a fetus at high risk of morbidity.[11] Therefore, antepartum testing in these patients should always include twice-weekly AFI evaluations. If the fluid is decreased the delivery should be considered, although management of the appropriately grown fetus with oligohydramnios is controversial. Indeed, a recent review of data from the RADIUS trial[100] concluded that isolated oligohydramnios was not associated with growth restriction or an increased number of adverse outcomes.

Maternal Hydration

Low amniotic fluid volume has been associated with decreased maternal intravascular volume. However, when Powers and Brace infused isotonic lactated Ringer’s irrigation in patients with low AFIs, it did not improve the amniotic fluid volume.[72] When diluted (hypotonic), lactated Ringer’s irrigation was infused, the maternal serum osmolality was lowered. This result produced an increase in fetal urine production and improved amniotic fluid volume. Oral hydration with plain water has also been shown to improve the AFIs of patients with low amniotic fluid by approximately 30%, and in patients with normal amniotic fluid the AFI improved by 16%.[45] Flack and colleagues subsequently demonstrated that hypotonic hydration improved uteroplacental perfusion, which improved amniotic fluid volume.[28] A recent comparison of techniques for maternal hydration showed that PO and IV hypotonic solutions were equally effective at increasing the AFI, with changes in amniotic fluid correlating inversely with changes in maternal osmolality.[25] These results suggest that increasing maternal fluid volume while decreasing maternal osmolality may be effective in improving oligohydramnios.

 Amnioinfusion

Intrapartum infusion of saline solution into the amniotic cavity has become an accepted practice for patients with low AFIs and repetitive, variable fetal heart rate decelerations.[1] Miyazaki and Nevarez demonstrated a dramatic 12-fold reduction in fetal heart rate decelerations in their study using transcervical amnioinfusion, but the procedure did not significantly change the cesarean section rate (18.4% vs. 25.5%, P = .55).[59] However, in this study, the AFI was not evaluated as part of the patient’s selection. Subsequently, Strong and associates used amnioinfusion in patients with oligohydramnios and achieved a significant reduction in operative delivery for fetal distress by maintaining the AFI at greater than 8 cm.[90] Meconium passage; severe, variable decelerations; and end-stage bradycardia also were reduced. Prophylactic amnioinfusion is especially effective in preterm patients with PROM.[1] Transabdominal amnioinfusion has also been used effectively as prophylaxis against fetal distress before induction of labor in patients with oligohydramnios at term. However, complications from amnioinfusion, including uterine overdistention, hypertonus, and amniotic fluid embolism, warrant using this modality with cautious, close monitoring.[4]

In severe second-trimester oligohydramnios, serial transabdominal amnioinfusion has also been advocated as a therapeutic procedure to prevent pulmonary hypoplasia and improve outcome.[27] However, in Fisk and colleagues’ limited series of nine patients, only 33% of the neonates survived.[27] In Locatelli and associates’ study of 49 women with PROM prior to 26 weeks, 36 underwent serial amnioinfusion.[48] They were successful in maintaining the MVP over 2 cm in 11 patients. Their perinatal outcomes were similar to those in whom amnio-infusion was unnecessary: Pulmonary hypoplasia was reduced from 62% to 10%, with no abnormal neurologic outcomes. Further study remains necessary to determine whether repeated amnioinfusion in second-trimester oligohydramnios improves neonatal outcome.

 Polyhydramnios

Polyhydramnios (or hydramnios) is a condition of amniotic fluid in excess of 2000 mL at term.[6] In general, patients with polyhydramnios have a better prognosis than those with oligohydramnios,[11][12] with the clinical management directed toward diagnosing fetal anomalies, correcting underlying maternal conditions (e.g., diabetes), and reducing the amniotic fluid volume in selected circumstances. Clinically, polyhydramnios is defined as an AFI of greater than the 95th percentile for gestational age,[62] over 25 cm at any gestational age,[70] or an MVP of 8 cm or more in depth.[12] Polyhydramnios can be diagnosed at as early as 16 weeks of gestation, but it is rare before 25 weeks of gestation. Because amniotic fluid normally decreases in the late third trimester,[52][62] polyhydramnios can be present with an AFI of less than 20 cm. An example of polyhydramnios is shown in Figure 21–13 . Maternal symptoms of polyhydramnios include dyspnea, edema, increased weight, and distention of the uterus. Perinatal complications include preterm labor, PROM, umbilical cord prolapse, placental abruption, malpresentation, an increased risk of operative delivery, and postpartum hemorrhage.[55][68]

Click to view full size figure

Figure 21-13 Polyhydramnios. The amniotic fluid index is 440 mm, and the single largest vertical pocket is greater than 80 mm.

ETIOLOGY

The conditions associated with polyhydramnios are shown in Box 21–2 . Historically, polyhydramnios has been idiopathic in approximately 35% to 65% of cases.[5][43] However, with advances in ultrasonographic capability, the etiology can now be detected in up to 90% of the cases of moderate to severe polyhydramnios.[39] Congenital anomalies that interfere with swallowing or intestinal absorption are the most commonly associated conditions. The prevalence of congenital anomalies correlates with the severity of polyhydramnios, with a 2.6 times greater incidence of anomalies in severe polyhydramnios (75%) than in mild polyhydramnios (29%).[3] Aneuploidy is reported in 3% to 13% of the pregnancies associated with polyhydramnios.[89] The development of the Rh (Rhesus) immunoglobulin to prevent immune hydrops fetalis due to Rh isoimmunization (see Chapter 20 ) and improved control of diabetes in pregnancy (see Chapter 15 ) have decreased the incidence of polyhydramnios resulting from these conditions.

Box 21-2

Principal Diagnoses Associated with Polyhydramnios

Fetal
Chromosomal abnormalities
Congenital anomalies
Gastrointestinal (duodenal or esophageal atresia, tracheoesophageal fistula, gastroschisis, omphalocele, diaphragmatic hernia)
Craniofacial (anencephaly, holoprosencephaly, hydrocephaly, micrognathia, cleft palate)
Pulmonary (cystic adenomatoid malformation, chylothorax)
Cardiac (malformations, arrhythmias)
Skeletal dysplasias
Fetal hydrops (immune or nonimmune)
Anemia (fetomaternal hemorrhage, parvovirus infection, isoimmunization, thalassemia)
Neuromuscular disorders (myotonic dystrophy)
Neoplasias (teratomas, hemangiomas)
Constitutional macrosomia

Maternal
Diabetes mellitus
Gestational
Adult onset (type II)

Placental
Chorioangioma
Twin-twin transfusion

Idiopathic

Adapted from Phelan JP, Martin GI: Polyhydramnios: Fetal and neonatal implications. Clin Perinatol 16:987, 1989; Hill LM et al: Polyhydramnios: Ultrasonically detected prevalence and neonatal outcome. Obstet Gynecol 69:21, 1987; Ben-Chetrit A et al: Hydramnios in the third trimester of pregnancy: A change in the distribution of accompanying anomalies as a result of early ultrasonographic prenatal diagnosis. Am J Obstet Gynecol 162:1344, 1990.

DIAGNOSTIC EVALUATION

Assess Fetal Anatomy

A detailed anatomic survey should be performed with ultrasound to search for possible congenital anomalies, paying particular attention to the gastrointestinal system for abnormalities that impair fetal swallowing and absorption of the fluid. With proximal obstruction (e.g., esophageal atresia or esophageal compression from diaphragmatic hernia or a lung mass), the usual stomach “bubble” is absent. Distal obstruction may produce multiple cystic structures in the fetal abdomen (e.g., duodenal atresia may have a characteristic “double bubble” [ Fig. 21–14 ]). The decreased fetal swallowing associated with anencephaly, trisomy 18, trisomy 21, muscular dystrophy, and skeletal dysplasia may result in polyhydramnios.

Click to view full size figure

Figure 21-14 Duodenal atresia. Note the characteristic double bubble sign within the fetal abdomen illustrating the fluid-filled stomach (small arrow) and duodenum (large arrow) on this transverse view of the fetal abdomen.

Ultrasound markers of aneuploidy should be viewed carefully and amniocentesis considered if any are identified.[89] Polyhydramnios combined with IUGR is particularly suspicious, with almost 40% having chromosomal aneuploidy in one series.[85] However, if the fetus is otherwise structurally normal, amniocentesis may not be warranted.

In patients with multiple gestation and polyhydramnios, twin-twin transfusion should be suspected. Vascular anastomoses can exist in monochorionic placentas, causing a donor-to-recipient flow of blood with subsequent vascular fluid overload and marked polyhydramnios in the recipient twin’s sac. The donor twin is usually smaller and fluid restricted, typically appearing “stuck” (see Fig. 21–6 ), which can be missed during cursory ultrasound examination. Discordance in amniotic fluid volume often precedes growth disturbances in twins; therefore, serial ultrasound examinations are prudent in monozygotic twins (see Chapter 18 ).

 Rule Out Maternal Diabetes

If the fetal abdominal circumference is significantly greater than the head circumference on ultrasound in a patient with otherwise unexplained polyhydramnios, maternal diabetes should be suspected and evaluated with a glucose tolerance test (see Chapter 15 ). Polyhydramnios in diabetes is associated with increased perinatal morbidity and mortality beyond those of diabetes itself, and it is associated with poor glycemic control.[15] Polyhydramnios in maternal hyperglycemia results from osmotic diuresis in the fetus, with subsequently increased urine production. Macrosomia is also linked to polyhydramnios.

 TREATMENT

If polyhydramnios is due to diabetes or erythroblastosis fetalis, the patient should be treated as outlined in Chapters 15 and 20 . If nonlethal congenital anomalies are uncovered, appropriate pediatric specialists should be consulted for postnatal treatment. In patients with mild polyhydramnios (AFI of 24 to 40 cm), the perinatal outcome should be no different than that in patients with normal amniotic fluid volume if there are no chromosomal or anatomic abnormalities and the patient is not diabetic or isoimmunized.[86] However, in these patients, uterine overdistention may stimulate preterm uterine contractions, and labor may ensue. The patients should be counseled about the signs and symptoms of preterm labor and examined on a weekly or twice-weekly basis for early cervical changes. In women with severe polyhydramnios (AFI over 40 cm), amnioreduction or administration of prostaglandin inhibitors should be considered.

 Amnioreduction

The removal of large volumes of excessive amniotic fluid may prolong pregnancy in patients with severe polyhydramnios. Caldeyro-Barcia and coworkers used transabdominal intrauterine pressure transducers to demonstrate that amnioreduction reduces the baseline tonus and contractility of the uterus in cases of polyhydramnios[9]; however, amniotic fluid invariably returns, making serial amnioreductions necessary for maternal dyspnea and preterm labor. In a series of 200 amnioreductions performed in 94 patients by Elliott and associates, the median volume removed was 1500 mL (range, 350 to 10,000 mL).[26] The goal is to restore a normal fluid volume (AFI less than 25 cm or MVP less than 8 cm). They reported a very low complication rate (1.5%), with delivery delayed to a median gestational age of 37 weeks. Complications of amnioreduction include labor, abruption, PROM, hypoproteinemia, and infection.

 Prostaglandin Synthetase Inhibitors

Indomethacin is a potent inhibitor of prostaglandin synthesis and effective in reducing the amniotic fluid volume in over 90% of the cases of polyhydramnios.[46][60] Indomethacin reduces amniotic fluid by decreasing fetal urine production, enhancing fluid reabsorption by the fetal lungs, and increasing transmembrane absorption of excess amniotic fluid.[60] The dose is generally 25 mg PO every 6 hours but can range up to 100 mg every 4 to 8 hours, depending on the severity of polyhydramnios and clinical response.[60] Treatment should be discontinued once the fluid is reduced by one half to one third of its original volume or when the AFI is less than 20 cm. Complications during indomethacin treatment include premature closure of the ductus arteriosus, renal complications, and necrotizing enterocolitis. Chronic ductal closure in utero can produce right-sided hypertension, fetal hydrops, and persistent pulmonary hypertension in the neonate.[93] The risk of ductal constriction is 5% at 27 weeks and increases to almost 50% by 32 weeks[93]; therefore, indomethacin treatment should be discontinued before 32 weeks to avoid iatrogenic side effects. Indomethacin treatment should be monitored with twice-weekly ultrasound amniotic fluid assessment and periodic fetal echocardiography to evaluate for ductal constriction.

 Nonimmune Hydrops Fetalis

Hydrops fetalis is a condition of excess fluid accumulation in the fetus, with resulting high morbidity and mortality. In 1943, Potter distinguished nonimmune hydrops fetalis (NIHF) from immune hydrops fetalis in a group of hydropic neonates whose mothers were Rh positive.[71] Since then, with the development of the Rh immunoglobulin in the 1960s for the prevention of Rhesus disease (see Chapter 20 ), approximately 90% of the cases of hydrops fetalis are diagnosed as being due to nonimmune disease.[42][96] Improvements in ultrasound technology have allowed earlier antenatal diagnosis of conditions that would have otherwise presented as unexplained stillbirth, and those improvements have expanded our understanding of the underlying conditions that cause NIHF. The prognosis for NIHF patients remains poor, with PNM rates that range from 50% to over 90% in several series.[57][97] Maternal complications include preeclampsia (10% to 20%), malpresentation (24%), and an increased rate of cesarean delivery for fetal distress (29%).[34]

DIAGNOSIS

The antenatal diagnosis of NIHF is made by the ultrasonographic finding of fluid accumulation in the fetus or placenta in the absence of a circulating maternal antibody. Specifically, it is defined by identifying excess serous fluid in at least one space (ascites, pleural effusion, or pericardial effusion) accompanied by skin edema (greater than 5 mm thick) or in two potential spaces without the accompanying edema.[77] Ascites can be detected when a minimum of 50 mL is present in the fetal abdomen. Polyhydramnios and placental thickening (greater than 6 cm thick) also are associated with NIHF.[29] When oligohydramnios develops in patients with NIHF, it is an especially ominous finding.[29] The frequencies of ultrasonographic findings in NIHF are listed in Table 21–3 . Typical sonographic findings in NIHF are shown in Figure 21–15 .

Table 21-3 -- Principal Ultrasonographic Findings in Nonimmune Hydrops Fetalis
FINDINGS | PATIENTS
Ascites | 85%
Scalp edema | 59%
Thickened placenta | 55%
Body wall edema | 52%
Polyhydramnios | 48%
Pleural effusion | 33%
Pericardial effusion | 22%
Adapted from Mahony BS et al: Severe nonimmune hydrops fetalis: Sonographic evaluation. Radiology 151:757, 1984.

Click to view full size figure

Figure 21-15 Classic hydrops fetalis on ultrasound. A, Thoracic findings. Note the pericardial effusion, bilateral pleural effusions (large arrow), and skin thickening. B, Abdominal findings. Note the fetal ascites (small arrow).

PATHOPHYSIOLOGY

The basic mechanism for the formation of fetal hydrops is an imbalance of interstitial fluid production and the lymphatic return. Fluid accumulation in the fetus can result from congestive heart failure, obstructed lymphatic flow, or decreased plasma osmotic pressure.[40] The fetus is particularly susceptible to interstitial fluid accumulation because of its greater capillary permeability, compliant interstitial compartments, and vulnerability to venous pressure on lymphatic return. Compensatory mechanisms for maintaining homeostasis during hypoxia resulting from underlying disease include increased efficiency of oxygen extraction, redistribution of bloodflow to the brain and heart, and volume augmentation to enhance cardiac output. Unfortunately, these mechanisms increase venous pressure and ultimately produce interstitial fluid accumulation and characteristic hydropic changes in the fetus. Increased venous pressure contributes to edema and effusion by increasing the capillary hydrostatic pressure and decreasing the lymphatic return. Furthermore, the hepatic synthesis of albumin may be impaired due to decreased hepatic perfusion and increased extramedullary hematopoiesis. Because albumin acts as the predominant oncotically active plasma protein, hypoalbuminemia increases transcapillary fluid movement at times of circulatory compromise. NIHF typically undergoes a steadily degenerative course unless the underlying cause is amenable to intrauterine therapy. Although NIHF is sometimes resolved spontaneously, cases diagnosed earlier in pregnancy have a worse prognosis than those diagnosed later in pregnancy.[41]

ETIOLOGY

The possible etiologies of NIHF are continually expanding as formerly unknown causes are being reported. An incomplete list of the conditions associated with NIHF is presented in Box 21–3 .

Box 21-3

Principal Diagnoses Associated with Nonimmune Hydrops Fetalis

High Cardiac Output
Tachyarrhythmia
Twin-twin transfusion
Placental chorioangioma
Intracranial meningeal hemangioendothelioma
Truncus arteriosus
Cavernous hemangioma
Thyrotoxicosis

Fetal Anemia
β1-Glucuronidase deficiency
Congenital leukemia
Hemoglobinopathy (e.g., α-thalassemia)
Hemolytic anemia
Hemorrhagic endovasculitis
Intracerebral hemorrhage
Massive fetomaternal hemorrhage
Methemoglobinemia
Glucose-6-phosphate dehydrogenase deficiency
Parvovirus B19

Infection
Toxoplasmosis
Rubella
Cytomegalovirus
Herpes simplex virus
Syphilis
Adenovirus

Genetic Abnormality
Trisomy 21
Trisomy 18
Trisomy 13
Turner syndrome (45,XO)
Triploidy
Noonan syndrome
XXXXY syndrome
Skeletal dysplasia
Arthrogryposis multiplex congenita
Multiple pterygium syndrome

Vascular Obstruction
Intrathoracic
Chylothorax
Cystic adenomatoid malformation
Diaphragmatic hernia
Intrapericardial teratoma
Mediastinal teratoma
Peribronchial tumor
Pleural effusion
Premature closure of the ductus arteriosus
Premature restriction of the foramen ovale
Pulmonary sequestration

Elsewhere
Absent ductus venosus
Renal vein thrombosis
Hemochromatosis
Umbilical cord torsion

Lymphatic Obstruction
Cystic hygroma
Hypomobility
Congenital myotonic dystrophy

Metabolic Disease
Gaucher disease
Gangliosidosis (GM1)
Hurler syndrome
Tay-Sachs disease
Mucolipidosis, type 1
Niemann-Pick disease
Lysosomal storage disorders

Idiopathic

The ventricles of the fetal heart are generally less compliant than they are later in life, so the conditions that increase preload or significantly restrict outflow ultimately lead to cardiac stress and right-sided heart failure. Therefore, whether the underlying disease causes low output failure (e.g., congenital heart block, cardiac anomalies, cardiomyopathy, or intrathoracic masses) or high output failure (e.g., vascular tumors such as chorioangioma and sacrococcygeal teratoma or vascular anastomoses in twin-twin transfusion), the result is cardiac failure and NIHF.

Anemia resulting from infection, intrinsic blood disease, or fetomaternal hemorrhage can cause NIHF. Severe anemia from infection, causing high output failure, accounted for approximately 18% of cases in one series,[91] although 5% to 10% is more typical. In the case of human parvovirus B19, the anemia is due to bone marrow suppression and aplasia; however, as the fetal immune system matures, the hydrops may become spontaneously resolved. Viral infections also can cause myocarditis and hepatitis that further worsen cardiac output and liver function. Intrinsic blood disorders such as α-thalassemia can produce severe fetal anemia. In women of Southeast Asian descent, α-thalassemia is the predominant cause of NIHF and is due to a complete absence of synthesis of the α chain of hemoglobin.[2] Anemia from fetomaternal hemorrhage (e.g., abruption, trauma, or amniocentesis) can be diagnosed by Kleihauer-Betke stain of the maternal blood or by elevated serum α-fetoprotein.

Other etiologies for NIHF include chromosomal abnormalities, intrathoracic masses, and metabolic diseases. Chromosomal anomalies frequently produce cystic hygromas, which are common in fetuses diagnosed with NIHF before 20 weeks. The most common chromosomal anomaly with cystic hygroma is Turner syndrome (45,XO), although trisomies 21, 18, and 13 can also exhibit cystic hygroma. The cystic hygroma itself can cause hydrops by restricting lymphatic flow and increasing interstitial edema. These fetuses also often have heart defects that contribute to the formation of hydrops.[77] Intrathoracic masses (e.g., cystic adenomatoid malformation, pulmonary sequestration, and diaphragmatic hernia) restrict lymphatic flow and contribute to the formation of hydrops. Chylothorax can produce massive fetal pleural effusions that can result in pulmonary hypoplasia, carrying a 50% mortality rate if polyhydramnios accompanies the effusions.[98] Metabolic diseases (e.g., Gaucher, Tay-Sachs, gangliosidosis) may require parental testing for carrier status or direct fetal blood analysis for diagnosis.

The frequency of diagnoses associated with NIHF is shown in Table 21–4 . In the past, cardiovascular malformation or arrhythmia was the most common finding, representing nearly 25% of the total cases. However, in a review of seven series reported since 1995, * chromosomal abnormalities were more common (present in over 25%, with cardiac abnormalities accounting for 15%). In Anandakumar and colleagues’ series from Singapore,[2] anemia was present in 23%, reflecting the prevalence of α-thalassemia and Bart hemoglobinopathy in Southeast Asia. The etiology may remain undetermined before or after delivery in up to one third of the cases.[91]

Table 21-4 -- Frequency of Diagnoses Associated with Nonimmune Hydrops Fetalis
STUDY, Y | ANEUPLOID | CARDIAC | SYNDROME | INFECTION | THORAX | ANEMIA | TTTS | OTHER | UNKNOWN | n
Sohan et al, 2001 | 23 (27.7) | 11 (13.3) | 5 (6.0) | 13 (15.6) | 12 (14.5) | 1 (1.2) | 5 (6.0) | 2 (2.4) | 11 (13.3) | 83
Ismail et al, 2001 | 14 (25.5) | 5 (9.1) | 8 (14.5) | 8 (14.5) | 6 (10.9) | 1 (1.8) | 2 (3.6) | 0 | 11 (20.0) | 55
Heinonen et al, 2000 | 26 (44.8) | 3 (5.2) | 16 (27.6) | 4 (6.9) | 2 (3.4) | 0 | 0 | 3 (5.2) | 4 (6.9) | 58
Swain et al, 1999 | 3 (7.5) | 6 (15.0) | 4 (10.0) | 7 (17.5) | 1 (2.5) | 1 (2.5) | 3 (7.5) | 1 (2.5) | 14 (35.0) | 40
Iskaros et al, 1997 | 35 (77.8) | 3 (6.7) | 1 (2.2) | 2 (4.4) | 0 | 0 | 0 | 0 | 4 (8.9) | 45
Anandakumar et al, 1996 | 10 (10.0) | 23 (23.0) | 9 (9.0) | 2 (2.0) | 5 (5.0) | 23 (23.0) | 3 (3.0) | 1 (1.0) | 24 (24.0) | 100
McCoy et al, 1995 | 13 (15.9) | 19 (23.2) | 9 (11.0) | 3 (3.7) | 11 (13.4) | 4 (4.9) | 5 (6.1) | 0 | 18 (22.0) | 82
Total | 124 | 70 | 52 | 39 | 37 | 30 | 18 | 7 | 86 | 463
Percent | (26.8) | (15.1) | (11.2) | (8.4) | (8.0) | (6.5) | (3.9) | (1.5) | (18.6) |
Data compiled from references[2][38][41][42][57][87][91].

Numbers in parentheses indicate percent of total in individual series.

TTTS, twin-twin transfusion syndrome.

* References[2][38][41][42][57][87][91].
DIAGNOSTIC EVALUATION

The diagnostic workup of the hydropic fetus should focus on finding the underlying cause. In general, the diagnostic workup should begin by obtaining the maternal history of hereditary or metabolic diseases, diabetes, or anemia; history of exposure to infection; and use of medications. A detailed ultrasonographic fetal evaluation and maternal laboratory analysis should follow. A systematic approach is imperative with invasive fetal testing, using amniocentesis or cordocentesis to follow, based on initial maternal laboratory results. The recommended workup of a fetus with NIHF is outlined in Box 21–4 .

Box 21-4

Antenatal Evaluation of Nonimmune Hydrops Fetalis

Maternal History
Age, parity, gestation
Hereditary or metabolic diseases, anemia
Recent infections or contacts
Medication use

Maternal Laboratory Evaluation
Complete blood cell count
Blood type, Rh, indirect Coombs antibody screen
Kleihauer-Betke stain
Syphilis, TORCH and parvovirus B19 titers
Culture for group B streptococcus, Listeria
Maternal triple screen
Oral glucose tolerance test
Optional as indicated
Metabolic studies
Hemoglobin electrophoresis
G6PD, pyruvate kinase
Autoimmune screen (SLE, anti-Ro and -La)

Ultrasonography
Identify anatomic abnormalities
Evaluate extent of edema and effusions
Rule out twin gestation
Doppler bloodflow assessment
Umbilical artery
Middle cerebral artery

Fetal Echocardiography
Evaluate cardiac malformation, arrhythmia

Amniocentesis
Karyotype
Culture or PCR for TORCH, parvovirus
Amniotic fluid α-fetoprotein
Restriction endonucleases (thalassemias)
Lecithin-sphingomyelin ratio, phosphatidyl glycerol to evaluate lung maturity

Fetal Blood Sampling
Karyotype
Complete blood cell count
Blood type; hemoglobin electrophoresis
Blood chemistries, albumin, gases
Culture or PCR for TORCH, parvovirus
Metabolic testing (Tay-Sachs, Gaucher, GM1 gangliosidosis)

Fetal Effusion Sampling
Culture or PCR for TORCH, parvovirus
Protein content
Cell count and cytology

G6PD, glucose-6-phosphate dehydrogenase; PCR, polymerase chain reaction; SLE, systemic lupus erythematosus; TORCH, toxoplasmosis, other agents, rubella, cytomegalovirus, herpes simplex.
Modified from Swain S et al: Prenatal diagnosis and management of nonimmune hydrops fetalis. Aust N Z J Obstet Gynaecol 39:285, 1999.

Ultrasound

Once the diagnosis of NIHF has been made, a detailed ultrasound examination should be undertaken to determine the etiology and to better grade the prognosis. Scoring systems, which were developed to predict whether anemia is involved, may be useful for objectively assessing progress. Thereafter, serial sonographic examinations are indicated to follow the progression or improvement of disease with treatment.

The anatomy of the fetus should be carefully surveyed for structural malformation. The chest should be evaluated for mass lesions (e.g., cystic adenomatoid malformation, pulmonary sequestration, and diaphragmatic hernia) ( Fig. 21–16 ). Echogenic areas within the fetal abdomen may indicate cystic fibrosis, viral infection, hepatic fibrosis, or polycystic kidneys. Echolucent areas may indicate bowel obstruction (e.g., duodenal atresia and volvulus). Neural tube defects and intracranial masses or defects should be ruled out. The fetal skeleton should be evaluated biometrically, and because skeletal dysplasias are associated with hydrops, bone mineralization, shape, and fractures should be noted. Fetal movement should be ascertained to assess neuromuscular disease. Progressive reduction in fetal movement is predictive of poor outcome and frequently precedes intrauterine death. The placenta and umbilical cord should be assessed for chorioangiomas, which can lead to hydrops from high output cardiac failure.

Click to view full size figure

Figure 21-16 Diaphragmatic hernia. Transverse image at the level of the fetal heart demonstrating loops of bowel within the left side of the thorax and displacement of the heart to the right.

Doppler studies of bloodflow within the umbilical and middle cerebral arteries (MCAs) should be performed to detect placental resistance and fetal anemia. Elevated systolic-to-diastolic ratios indicate diminished umbilical artery diastolic bloodflow such as that seen in IUGR fetuses. Absent or reverse diastolic flow in the umbilical arteries (see Fig. 21–10 ) indicates higher placental resistance and is associated with increased PNM.[44] Increased MCA peak systolic flow may indicate fetal anemia or hypoxia.[56]

Fetal Echocardiography

Because cardiac anomalies are common causes of NIHF, a complete fetal echocardiogram is necessary to rule out structural cardiac defects and evaluate cardiac rate and rhythm. Areas to be evaluated include the four-chamber view (to rule out a hypoplastic ventricle), atrioventricular septum (for septal defects), valves, and outflow tracts. Biventricular width should be measured because outer dimensions higher than the 95th percentile are associated with poor outcome.[10] Masses within the heart (e.g., teratoma, rhabdomyoma) may also be present. Cardiac arrhythmias are best evaluated using M-mode ultrasound; both tachyarrhythmias and bradyarrhythmias are implicated in NIHF. Complete fetal heart block warrants the evaluation of maternal connective tissue disease and autoimmune antibodies.

 Laboratory Testing

Maternal blood testing should include blood typing and indirect Coombs antibody screening to rule out immune causes of the fetal hydrops. Congenital fetal infection is evaluated by the use of TORCH titers (toxoplasmosis, other agents [congenital syphilis, parvovirus B19], rubella, cytomegalovirus, herpes simplex). Fetal anemia is otherwise evaluated with a Kleihauer-Betke stain to evaluate fetomaternal hemorrhage and maternal hemoglobin electrophoresis if indicated by genetic and family histories. A maternal triple screen should be drawn because α-fetoprotein and human chorionic gonadotropin are often elevated in NIHF.[79] The results may give some indication of the etiology and prognosis of NIHF.

 Invasive Fetal Testing

If maternal blood testing and ultrasound evaluation fail to provide a definitive cause for the NIHF, invasive testing may be necessary. Amniocentesis provides amniotic fluid samples for karyotype, viral culture, α-fetoprotein, and metabolic and enzymatic analysis. The analysis of chromosomes by fluorescent in situ hybridization can give preliminary karyotype results within days, whereas the results of the standard cell culture technique may take up to 2 weeks. Similarly, studies in which polymerase chain reaction is used to detect viral agents can give rapid results, whereas culture confirmation takes longer. In addition, lung maturity status can be evaluated to help develop plans for delivery.

If fetal anemia is suspected, cordocentesis for direct fetal blood sampling may be warranted. In addition to giving direct information on hematologic, metabolic, and chromosomal parameters, cordocentesis also provides access for intrauterine treatment. Additionally, the identification of specific immunoglobulins and isolation of viral antigens are possible. However, the risk of complications associated with cordocentesis is higher than that of amniocentesis (1% versus 0.3%), and it should be performed only by skilled individuals.

 Postnatal Evaluation

If the prenatal evaluation failed to identify the etiology of the NIHF, postnatal evaluation should be undertaken ( Box 21–5 ). Blood samples should be obtained for laboratory analysis in a manner similar to that for antenatal testing: complete blood cell count, hemoglobin electrophoresis, metabolism, chemistry, and karyotype studies. In addition, fetal blood type should be ascertained. The structural defects of the neonate should be evaluated with skeletal radiographs and ultrasound. A dysmorphology or genetic consultation also may be helpful, particularly to determine recurrence risks. In case of intrauterine or neonatal death an autopsy is recommended, with samples obtained for bacterial culture and karyotype studies. Chromosome cultures may fail in approximately one third of the cases if there is long-standing intrauterine death or prostaglandin use for terminating the pregnancy.

Box 21-5

Postnatal Evaluation of Nonimmune Hydrops Fetalis

Laboratory Evaluation
Complete blood cell count
Blood type, Rh factor
Karyotype
Blood chemistries, metabolic studies
Hemoglobin electrophoresis, if indicated

Radiographic Imaging
Skeletal
Ultrasonographic
Cardiac
Thoracic
Abdominal

Dysmorphology Evaluation

Autopsy

TREATMENT

In general terms, treatment depends on the underlying cause of NIHF and the gestational age of the fetus ( Box 21–6 ). If the fetus is older than 34 weeks of gestation, has a mature lung profile, or is deteriorating from the effects of NIHF, delivery should be considered. Otherwise, therapy is restricted to the treatment of anemia, cardiac arrhythmia, polyhydramnios, and pleural effusion. In the case of anemia, a single fetal transfusion often reverses the signs of hydrops, although serial transfusions may be required. Infection by parvovirus B19 is amenable to intrauterine transfusion, but neonatal stem cell transplantation may be needed for α-thalassemia. Fetomaternal hemorrhage is also treated with intrauterine transfusion. However, if the bleeding is ongoing, delivery may be required. Maternal digitalization may control tachyarrhythmias, but this procedure should be performed in consultation with a pediatric cardiologist (see Chapter 10 ). Amnioreduction can be performed to reduce maternal symptoms and preterm labor in excessive polyhydramnios. Pleurocentesis may decrease the incidence of pulmonary hypoplasia, which can complicate large pleural effusions. Occasionally, fetal paracentesis of marked ascites will facilitate vaginal delivery and prevent dystocia. However, the hydropic fetus may be less tolerant of hypoxic episodes that can occur in labor, so cesarean section is often used for delivery. The parents should still be fully informed about the guarded prognosis regardless of the delivery route.

Box 21-6

Management of Nonimmune Hydrops Fetalis

Conservative Management in Hospital
Hospitalize the patient if
Fetal skin thickening
Pericardial effusion
Nonreactive nonstress test
Biophysical profile ≤ 6
Subjective decreased fetal movement
Gestational age below 32 to 34 weeks
Treat underlying cause if possible
Administer antenatal corticosteroids
Monitor serial growth and effusion volumes
Nonstress test and biophysical profile every 2 or 3 days

Deliver Patient
Gestational age over 34 weeks
Mature fetal lung profile
Biophysical profile persists < 6
Maternal compromise (e.g., Mirror syndrome)

Conservative Management

For patients in whom no cause can be ascertained, close observation for fetal decompensation is recommended, especially for gestations of less than 32 weeks. The patient should be hospitalized if ultrasonography demonstrates fetal edema or pericardial effusion or if antenatal testing with nonstress testing or a biophysical profile is less than reassuring. During the hospitalization, steroids should be administered to accelerate fetal lung maturity and reduce the risks of intraventricular hemorrhage. Serial ultrasound should be performed to follow growth and monitor fluid accumulation, with antepartum testing (nonstress testing and biophysical profile) continued every 2 or 3 days. During this time, continued efforts should be undertaken to ascertain the underlying etiology of the NIHF.

 Fetal Surgery and Experimental Treatment(See Chapter 11 )

Occasionally, a hydropic fetus may be a candidate for in utero surgical intervention, such as the repair of a diaphragmatic hernia, congenital cystic adenomatoid malformation, or extralobar pulmonary sequestration. Urinary diversion in cases of bladder outlet obstruction also has been used, although the long-term prognosis remains poor. Paracentesis and thoracentesis have been attempted, but in Watson and Campbell’s series,[97] 27% of the fetuses reaccumulated fluid within 48 hours. Goldberg and associates reported using a peritoneal shunt in a case of massive ascites of unknown etiology that improved the ascites, but the fetus died after developing other signs of NIHF.[33] Treatments with intraperitoneal injections of albumin have been attempted, with some promising results. In a series by Maeda and coworkers, 75% of the hydropic fetuses without pleural effusion who were treated with intraperitoneal albumin survived.[50] However, more than 90% of the fetuses with pleural effusion so treated died. Intravascular injection of albumin has also been attempted but without success. Shunts placed to drain pleural effusion have also been attempted, with improved survival.[64]

Delivery Indications

After 34 weeks of gestation, the best management for the hydropic fetus is delivery; indeed, between 32 and 34 weeks, few therapeutic maneuvers are likely to be of benefit compared with expert neonatal care. A mature fetal lung profile from amniocentesis or a degenerating fetal condition warrants even earlier delivery. However, the premature hydropic infant presents enormous management challenges with a high PNM rate. Therefore, the optimal timing of delivery should be discussed among the involved obstetricians, perinatologists, and neonatologists. Additional consultations with pediatric surgeons, cardiologists, and cardiothoracic surgeons may be necessary. In cases of maternal compromise from Mirror syndrome (maternal hydrops), a preeclampsia-like disease in mothers of hydropic fetuses, delivery is necessary.

 PROGNOSIS

Overall, the prognosis for patients with NIHF is poor, particularly if there are known structural defects or its cause is unknown. In these circumstances the PNM rate approaches 100%. The structural cardiac defects associated with NIHF carry a PNM rate of 80% to 100%.[16] Conversely, the best prognosis is in cases of fetal arrhythmia, assuming that the arrhythmia is amenable to maternal treatment with antiarrhythmic medications.[77] For all other cases, the PNM rate may exceed 50%. Cases discovered early in pregnancy (before 24 weeks) have a worse prognosis,[57] whereas those discovered late in pregnancy may benefit from delivery and intensive neonatal care. However, most patients deliver preterm, with only 1 in 10 hydropic fetuses delivered after 37 weeks.[97] Indeed, in one large series,[40] 35% were delivered before 28 weeks of gestation and 60% between 28 and 36 weeks of gestation. Fortunately, the risk of recurrence in a subsequent pregnancy is low, although 10% of patients had recurrent hydrops in one series.[97]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/56.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 22 – Perinatal Infections

Mark H. Yudin Bernard Gonik

Infection of the female urogenital tract is a common complication of pregnancy. Responsible pathogens include a vast array of viruses, bacteria, and other organisms. Infections complicating pregnancy may be the result of a single pathogen or may be polymicrobial, which commonly occurs with other genital tract infections.

Infectious complications during pregnancy are serious and lead to an increase in morbidity and mortality for both patients—the fetus and the mother. Premature rupture of the membranes, premature labor, and preterm delivery can be the result of infection. Pyelonephritis, endometritis, and sepsis are common causes of maternal morbidity. Neonatal infection, occurring at a time when the immature immunologic system is less protective, may predispose the patient to meningitis, pneumonia, sepsis, or death.

Early diagnosis and aggressive treatment of infection during pregnancy may substantially lower the associated morbidity and mortality. In this chapter the discussion focuses on common clinical disorders and specific pathogens causing infection during pregnancy.

 CLINICAL DISORDERS

Urinary Tract Infection

Urinary tract infections are the most common bacterial infections in adult women and the most common medical complication of pregnancy. They may be classified as asymptomatic or symptomatic (acute cystitis or pyelonephritis).

There are many factors present during gestation that predispose pregnant women to symptomatic urinary tract infection. Among these are significant physiologic changes that increase risk. The “physiologic hydronephrosis” of pregnancy, which is the dilation of the ureters and renal pelves, results from decreased muscle tone surrounding the ureters (caused by progesterone) and the mechanical obstruction of the enlarging uterus. This condition contributes to a slower rate of passage of urine through the urinary tract. Decreased bladder muscle tone leads to increased bladder capacity and incomplete emptying. These changes predispose the patient to vesicoureteric reflux, which facilitates the ascending spread of bacteria. In addition to the physiologic changes of the urinary tract, there are physicochemical properties of urine during pregnancy that may predispose women to symptomatic urinary tract infection. Urinary pH is elevated, glycosuria is common, and excess excretion of estrogen may enhance the capability of certain bacteria to cause infection. Clinical conditions such as anemia and sickle cell trait have also been reported to predispose the patient to urinary tract bacterial colonization.

Asymptomatic bacteriuria, defined as greater than 100,000 organisms per milliliter on culture in the urine of a patient who lacks symptoms, is present in 4% to 7% of the pregnant population. Dipstick testing has been shown to be unreliable for the diagnosis of asymptomatic bacteriuria, and urine culture should be used. The prevalence of bacteriuria is related to lower socioeconomic status, sickle cell trait, and increased parity. Women with neurogenic urinary retention secondary to spinal cord injuries, diabetes mellitus, and structural abnormalities of the urinary tract are also at increased risk. Although pregnant women have about the same prevalence as nonpregnant, sexually active women of reproductive age, pregnant women are more likely to develop symptoms of acute infection. As in nonpregnant women, Escherichia coli is by far the most common organism (80% to 90%).[71][140] Proteus mirabilis, Klebsiella pneumoniae, and group B (β-hemolytic) streptococcus (GBS) are also commonly identified pathogens.

The goal of antibiotic treatment for pregnant women with asymptomatic bacteriuria is sterile urine for the remainder of the pregnancy, which is usually accomplished with a short course of a sulfonamide, ampicillin, or nitrofurantoin and monthly culture surveillance. Several recent studies have documented increasing antibiotic resistance in E. coli, especially to ampicillin.[71][96] However, isolates were almost uniformly susceptible to nitrofurantoin. Recurrences are common after treatment (approximately one third of the patients), and suppressive therapy with a short course of antibiotics should be instituted once the culture is again cleared.[104]

CYSTITIS IN PREGNANCY

Acute cystitis occurs in 1.3% of pregnancies. It seems to be a clinical entity separate from asymptomatic bacteriuria and acute pyelonephritis. In contrast to these two conditions, cystitis is not usually preceded by bacteriuria in the initial screening cultures, does not recur as frequently, and is not the result of fluorescent-positive, antibody-coated bacteria that suggest upper urinary tract involvement. The most common pathogen is again E. coli, and antibiotic treatment with ampicillin, sulfonamides, or nitrofurantoin is appropriate. The duration of therapy should be 3 days, and longer courses of medication are usually unnecessary and may contribute to the development of bacterial resistance.

 ACUTE PYELONEPHRITIS IN PREGNANCY

The incidence of acute pyelonephritis during pregnancy is 1% to 2.5%, with an estimated recurrence rate of 10% to 18% during the same pregnancy. Clinical manifestations include fever and chills, costovertebral angle tenderness, nausea, vomiting, and symptoms of lower urinary tract infection, such as dysuria, frequency, and urgency. The pregnant patient may become quite ill, with severe dehydration, transient renal dysfunction, respiratory distress, and septicemia.

The microbiology of pyelonephritis is similar to that described for lower urinary tract disease in pregnancy, with E. coli being the most common bacteria isolated. Initial antibiotic therapy includes the use of an aminoglycoside or an advanced-generation penicillin or cephalosporin. Therapy can be tailored to the results of the urine culture when these data become available. Ampicillin-resistant E. coli is increasingly identified, with studies documenting resistance in almost 50% of cases.[62][145] The clinical response to treatment is usually rapid, with 85% of cases showing a decrease in temperature elevation within 48 hours. The recurrence of pyelonephritis may be as high as 60% if suppressive antimicrobial therapy is not maintained throughout the duration of the pregnancy. Renal calculi and anatomic obstruction can be responsible for the failure to respond to otherwise effective antibiotic treatment. Ultrasonography, limited-exposure intravenous pyelography, or magnetic resonance imaging may be used in the evaluation of a patient with a persistent fever or worsening symptoms.

Acute respiratory distress more frequently complicates the treatment of pyelonephritis in pregnant than nonpregnant women. Those with the highest fevers and highest maternal heart rates and those receiving concomitant tocolytic agents may be at the greatest risk.[139] However, clinical parameters do not clearly delineate the women who are at risk for this potentially fatal complication.

The effect of pyelonephritis on the outcome of pregnancy is unclear. In the preantibiotic era, untreated pyelonephritis was associated with a 20% to 50% risk of prematurity. However, antibiotic treatment significantly reduces the risk of preterm delivery. One study reporting on 107 cases of acute pyelonephritis in 103 gravidas noted no increase in prematurity or in infants of low birthweight when compared with a control group.[47] Another study documented a significant decrease in uterine contractile activity after the administration of intravenous antibiotics.[91] The recognized maternal morbidity and potential perinatal morbidity mandate the prompt and appropriate treatment of acute pyelonephritis in the pregnant patient.

 Preterm Labor and Premature Rupture of Membranes

Prematurity complicates 7% to 10% of all births and is responsible for a disproportionately large percentage of perinatal morbidity and mortality. Although the various mechanisms underlying the premature rupture of membranes (PROM) and preterm labor (PTL) are imperfectly understood, there is a growing body of evidence to suggest that between 20% and 40% of preterm births (PTBs) may have intrauterine infection or inflammation as a precipitating factor.

There are many examples of this evidence suggesting an association between PTB and infection. Histologic chorioamnionitis is more common in cases of PTB, and clinical infections are observed more frequently in mothers and neonates after PTB. Several genital tract isolates are known to be associated with PTB, and 10% to 15% of amniotic fluid cultures from women with PTB are positive for infectious microorganisms. Prostaglandin and cytokine production are increased after infection and inflammation. In some clinical trials, antibiotic treatment of infections has been shown to lower the PTB rate.[53] In addition to human data, there are also data from animal trials linking infection and PTB.

 PRETERM PREMATURE RUPTURE OF MEMBRANES

Premature rupture of membranes (PROM) is responsible for one third of all PTBs, accounting for 130,000 births in the United States annually.[101] Neonatal morbidity and mortality are associated with gestational age at birth. Antibiotics have been used in women with preterm PROM to attempt to prolong the time from membrane rupture to the onset of contractions and delivery and to decrease infectious morbidity.

A number of trials have been reported in which various antibiotics were studied in a randomized, prospective fashion. When taken together, several findings become important. Antibiotics administered to women with preterm PROM do prolong gestation. In addition, a decrease in the incidence of intra-amniotic infection (IAI) has been reported. A decrease in perinatal mortality is difficult to prove, although these studies suggest a trend toward fewer stillbirths and infant deaths due to sepsis. Culture-proven neonatal sepsis, respiratory distress syndrome, intraventricular hemorrhage, and pneumonia are seen less frequently when antibiotics are used in women with preterm PROM.[89][90] These benefits are more pronounced at the earlier gestational ages (less than 32 weeks of gestation). Between 32 and 36 weeks, it is less obvious that expectant management and antibiotics are as beneficial.

The optimum antibiotic regimen for the patient with preterm PROM has not yet been defined. The evidence appears to be the strongest for erythromycin with respect to both the prolongation of pregnancy and prevention of neonatal morbidity.[75][90] Initial treatment with broad-spectrum antibiotics such as ampicillin plus erythromycin or an extended-spectrum penicillin or cephalosporin is reasonable. After 48 hours, oral therapy should be continued to finish a week-long course. GBS carriers should be treated with penicillin.

 ANTIBIOTICS IN PRETERM BIRTH PREVENTION

The use of antibiotics in pregnancies complicated by PTL with intact membranes has likewise been studied. In this clinical scenario, antibiotics do not seem to prolong pregnancy or decrease neonatal morbidity.[43] In other situations, antibiotics have been helpful in preventing PTB. Neisseria gonorrhoeae and Chlamydia trachomatis should be routinely screened for in pregnant women. Infection with C. trachomatis is an independent risk factor for PTB.[5] Treatment of both infections will decrease PROM and PTB, improve neonatal birthweight, and prevent transmission of these genital tract infections. Bacterial vaginosis is another risk factor for PTL, especially in women with a prior history of PTL or PTB. Screening for and treating bacterial vaginosis in such women have been shown to improve pregnancy outcome in some studies[81][82] but not others.[74] It is standard to screen for and treat asymptomatic bacteriuria in pregnancy, which is associated with maternal pyelonephritis and PTB. Although the treatment of maternal GBS colonization is not recommended, antibiotic treatment for group B streptococcal bacteriuria has been shown to decrease the PTB rate. While it is reasonable to treat symptomatic Trichomonas vaginalis infection, the screening for and treatment of asymptomatic infection are not recommended and have been shown to increase the rate of PTB.[78] Finally, recent evidence suggests that periodontal disease is a risk factor for PTL and PTB. Treatment with teeth and root scaling has been shown to decrease these risks, although the addition of antibiotics did not decrease the risks further.[72]

Intra-Amniotic Infection

Clinically evident intrauterine infection complicates 1% to 10% of pregnancies, leading to an increase in maternal morbidity and perinatal morbidity and mortality. A variety of terms have been used for this clinical entity. In this chapter, the term intra-amniotic infection (IAI) is used to distinguish the overt clinical infection from bacterial colonization of the amniotic fluid or histologic inflammation of the umbilical cord or placenta.

 PATHOPHYSIOLOGY

Before the rupture of membranes and labor, the amniotic cavity is almost always sterile. The cervical mucus, placental membranes, and amniotic fluid provide physical and chemical barriers to bacterial invasion. However, there are several ways that bacteria can gain access to the uterine cavity, causing infection. Instrumentation such as that used during amniocentesis, percutaneous umbilical blood sampling, and intrauterine transfusion can introduce bacteria into the previously sterile environment. Viruses most commonly infect the fetus and amniotic fluid by means of a hematogenous spread through the placenta and umbilical cord. Listeria monocytogenes may cause fulminant IAI by this route; however, the most likely route of infection associated with IAI is the ascending one.

Recent studies have demonstrated that IAI is a polymicrobial infection involving aerobic and anaerobic bacteria. When comparing patients in labor with clinical evidence of IAI with matched controls, Gibbs and colleagues found that the infected patients had greater numbers of more virulent organisms cultured from their amniotic fluid.[54] The infectious organisms included Bacteroides spp., 25%; GBS, 12%; other streptococci, 13%; E. coli, 10%; and other gram-negative rods. The organisms of bacterial vaginosis, namely Gardnerella vaginalis, Mycoplasma hominis, and anaerobes, have also been found in the amniotic fluid of women with IAI, suggesting that women with bacterial vaginosis may be more likely to develop IAI. Chlamydia does not seem to contribute to the incidence of IAI, and the role of Ureaplasma urealyticum has yet to be defined.

There is a growing body of evidence that with the microbial invasion and inflammation of the amniotic cavity, cytokines are produced. Elevated levels of interleukin-6 and interleukin-8 have been documented in the amniotic fluid, uterine tissue, and cord blood of patients with IAI.[70] It is hypothesized that these proinflammatory cytokines may contribute to the increased risk of PTB observed in women with IAI.

 DIAGNOSIS

The clinical diagnosis of IAI is made in the presence of maternal fever, a foul odor of the amniotic fluid, and leukocytosis ( Box 22–1 ), which are the three most common findings. Maternal and fetal tachycardia are variably present. Uterine tenderness and foul-smelling amniotic fluid are specific signs but are present in only a minority of cases.

Box 22-1

Clinical Diagnosis of Intra-amniotic Infection

Maternal fever
Foul-smelling amniotic fluid
Leukocytosis
Uterine tenderness
Maternal and/or fetal tachycardia

The laboratory diagnosis of IAI is very nonspecific. Peripheral blood leukocytosis commonly occurs in normal labor. Maternal bacteremia occurs in only 10% of women with IAI. Positive Gram stains and bacterial colony counts of greater than 102/mL of amniotic fluid are associated with clinical infection. However, in unselected patients with ruptured membranes, bacteria are often demonstrated in the amniotic fluid despite the lack of clinical evidence of infection.

Clinical risk factors associated with IAI include the duration of membrane rupture, transcervical instrumentation, and digital examinations. Patients with premature PROM are more likely to experience IAI. Patients with intact membranes have occasionally had IAI after undergoing amniocentesis or percutaneous umbilical blood sampling, and more frequently after placement of a cervical cerclage.

After labor is completed, the diagnosis of IAI may be made by the symptoms and signs observed in the neonate or child. Neonatal sepsis that is blood culture positive is relatively uncommon (8% to 12%), even in the presence of overt maternal IAI.[148] Most cases of early-onset neonatal sepsis begin before delivery, even if the diagnosis is not confirmed until later. The neonatal response to infection is nonspecific, and the diagnosis of sepsis immediately after delivery is difficult. The earliest signs are subtle and include changes in color, tone, activity, feeding, and poor temperature control. Late signs may include dyspnea, apnea, arrhythmias, hepatosplenomegaly, seizures, bulging fontanelle, and irritability. Signs of meningitis or pneumonia or both may follow. Evidence has been accumulating to suggest an association between IAI and neonatal cerebral palsy, although the relationship is still incompletely understood.[111][147] Overall, perinatal morbidity and mortality, particularly in the preterm infant, are increased in association with maternal IAI.

 MATERNAL TREATMENT

Antibiotic therapy should be instituted on establishing the diagnosis of IAI. Immediate intrapartum treatment benefits both the mother and the neonate. Broad-spectrum, intravenously administered antibiotics (frequently ampicillin and an aminoglycoside) should be initiated. Although it is more frequently performed in the presence of IAI, cesarean section is undertaken only for obstetric indications. Clindamycin or other agents with anaerobic coverage are added to the therapeutic regimen to reduce the risk of antibiotic failure during the postoperative period if cesarean section is undertaken. The length of antibiotic therapy has been debated, and recent reports suggest that shorter courses of treatment may be adequate.[42] Complications from maternal infection are more frequent after a cesarean section than after vaginal delivery and may include endometritis (up to 30%), wound infection (3% to 5%), sepsis (2% to 4%), pelvic abscess, and septic pelvic thrombophlebitis.[148]

Bacterial Vaginosis

Bacterial vaginosis is the most common infectious cause of vaginitis in reproductive-aged women. In 1955, Gardner and Dukes[52] described the classic clinical findings of this type of vaginitis: (1) a gray-white homogeneous discharge, (2) elevated pH of vaginal discharge to more than 4.5, (3) a fishy amine odor on mixing the discharge with 10% potassium hydroxide, and (4) clue cells on wet preparation. Vaginal culture reveals a variety of organisms, including G. vaginalis, Mobiluncus spp., a wide range of anaerobic organisms, and M. hominis. Lactobacillus, normally the dominant organism in the vagina and responsible for the low vaginal pH, is absent or present only in low numbers. The prevalence of bacterial vaginosis is 10% to 30% in pregnant women, the majority of whom are asymptomatic. The most common complaint among symptomatic women is the malodorous vaginal discharge.

A number of studies have linked bacterial vaginosis with adverse pregnancy outcomes, including PTB associated with PTL or preterm PROM or both; chorioamnionitis; postpartum endomyometritis; and postcesarean wound infections.[79][88] The exact mechanisms linking bacterial vaginosis with these adverse outcomes remain unclear, but it has been hypothesized that the association may be explained by the spread of bacteria and inflammation from the lower to the upper genital tract.[76] Some treatment trials of bacterial vaginosis in pregnancy have led to a reduction in the rate of PTB in women at high risk.[63][85][98] In other trials, women at low risk for PTB did not benefit from antibiotic treatment, and it did not lower the PTB rate.[58][74][85]

In nonpregnant women, oral or vaginal metronidazole or clindamycin can be used effectively to treat bacterial vaginosis. In pregnancy, the use of oral (systemic) therapy has been shown to reduce adverse pregnancy outcomes in women at high risk,[63][85][98] while studies evaluating the use of topical clindamycin cream have either failed to show a decrease in PTB or have showed trends toward PTL, low birthweight, or perinatal infections.[73][74][86][142] In a recent study by Yudin and coworkers, oral and vaginal metronidazole were equally efficacious in producing a therapeutic cure for bacterial vaginosis in pregnant women.[149] Metronidazole is extremely effective in the treatment of this condition in nonpregnant women. However, because of reported carcinogenicity in rodents and mutagenicity in bacteria, some clinicians have been reluctant to use this drug during the first trimester of pregnancy. A meta-analysis that reviewed the records of over 200,000 women did not find an association between metronidazole use in the first trimester of pregnancy and birth defects.[19] Ampicillin is curative only 40% to 50% of the time, whereas sulfonamides and erythromycin are not significantly more successful than placebo. Intravaginal clindamycin cream and metronidazole gel have been shown to be efficacious in limited clinical trials. Because of the potential to reduce PTB in populations at high risk, serious consideration should be given to the use of metronidazole in women with bacterial vaginosis.

 VIRAL PATHOGENS

Human Immunodeficiency Virus (See Chapter 37 , Part 4.)

Our understanding of the pathogenesis and treatment of human immunodeficiency virus (HIV) has expanded greatly over recent years:

A disease that was unknown two decades ago, that was untreatable only a decade ago, and whose rate of mother-to-child transmission was immutable just 5 years ago, is now readily diagnosed, treated with increasing effectiveness, and blocked from transmission in the large majority of cases.[95]

It is imperative that clinicians keep abreast of the latest data and literature to provide the best care for the pregnant woman and her offspring. Care should be provided by a multidisciplinary team of physicians and other health care personnel who are up to date in their knowledge and are experienced and comfortable with the issues surrounding HIV in pregnancy.

 EPIDEMIOLOGY

In the early 1980s, reports began to surface of opportunistic infections in homosexual men, such as Pneumocystis carinii pneumonia and candidiasis. It would ultimately be discovered that these individuals were infected with HIV. The ensuing epidemic caused by HIV and acquired immunodeficiency syndrome (AIDS) has led to the infection of over 50 million people worldwide, with approximately 20 million deaths. HIV infection and AIDS currently affect individuals from all walks of life and of all ages and both genders. In the United States, women represent the population segment with the greatest increase in the number of cases. The Centers for Disease Control and Prevention (CDC) reported over 100,000 cases of AIDS in women in the United States by the end of 2000, with approximately 10,000 new cases diagnosed annually. This figure represents approximately 25% of new cases diagnosed each year. A large proportion (>50%) of these women are African American. It is assumed that 107,000 to 150,000 U.S. women are currently asymptomatic HIV carriers. In 1995 HIV infection was the third leading cause of death among women aged 25 to 44 years and the leading cause of death among African American women in this age group.[95] By 2000 it was the fifth leading cause of death among people aged 25 to 44, the fourth leading cause of death among women aged 25 to 44, and the second leading cause of death among African American women aged 25 to 44.

 SCREENING

The ethics and issues involved in prenatal screening have been hotly debated. Counseling regarding voluntary and confidential screening should be offered as part of routine prenatal care. The targeted (risk-based) testing of pregnant women who are perceived to be at increased risk for infection fails to identify a significant number of HIV-positive women.[8][119] As a result, universal HIV screening is advocated for all pregnant women by the American College of Obstetricians and Gynecologists. In the United States and Canada, various states and provinces use either an opt-in or opt-out approach to testing. Under the opt-in approach, women are provided pretest counseling and must specifically consent to an HIV test. Under the opt-out approach women are notified that an HIV test is one of the routine prenatal tests, and it is omitted only if she refuses. Jurisdictions using the opt-in strategy have lower testing rates than those that have adopted an opt-out approach.[30] It has also been documented that switching from an opt-in to an opt-out screening strategy results in an increased testing rate in pregnant women.[137] Pretest and post-test counseling should be offered to all women screened, and extensive social and medical support services need to be identified for those testing positive.

 CLINICAL CONSIDERATIONS

HIV infection leads to progressive incompetence of the immune system, making the individual susceptible to opportunistic infections and unusual neoplasms. An HIV-infected individual with an opportunistic infection, neoplasia, dementia encephalopathy, or wasting syndrome receives the diagnosis of AIDS. This diagnosis has been expanded to include those with CD4 counts of less than 200 lymphocytes/mm3, cervical cancer, pulmonary tuberculosis, and recurrent pneumonia.

Many clinical studies have attempted to determine both the effects of pregnancy on the course of maternal HIV-related disease and the effects of HIV infection on pregnancy outcome. Although some degree of immuno-suppression may occur during pregnancy, it does not seem to alter the disease in pregnant women. The effect of pregnancy on immunologic parameters in HIV-positive women is marginal, and pregnancy does not appear to markedly influence the progression of HIV infection.

The effect of HIV infection on pregnancy outcome has been difficult to quantify. It appears that this infection is associated with an increased risk of adverse pregnancy outcomes, but the relationship is clouded by uncontrolled and confounded data. There appears to be a fourfold risk of spontaneous abortion but no increase in fetal anomalies. HIV-infected gravidas have an increased odds ratio of about 2 for growth restriction, low birthweight, and PTB. This tendency toward adverse outcomes is less obvious in developed countries. An increase in the number of stillbirths is not seen in developed countries.[14]

DIAGNOSIS AND TREATMENT

An enzyme-linked immunosorbent assay is used for the initial screening. This test relies on a colorimetric change mediated by an antigen-antibody reaction. If it is repeatedly positive, a Western blot test is performed. This test identifies antibodies against specific portions of the virus; it is positive if antibodies to p24, p31, and either gp41 or gp160 are present.

Because of the high viral turnover rate, it has become clear that early institution of multiple potent antiretroviral agents provides the best long-term control of viral replication. Monotherapy with a single agent is not recommended. Multiagent drug therapy may be started with a variety of regimens. The three main classes of drugs are the nucleoside reverse transcriptase inhibitors, the non-nucleoside reverse transcriptase inhibitors, and the protease inhibitors. In pregnancy the goals of treatment are twofold: treatment of maternal disease and prevention of vertical transmission. Treatment should be initiated in any pregnant woman with clinical, virologic, or immunologic parameters that would warrant treatment if she were not pregnant. Most authorities would argue that all pregnant women should receive antiretroviral therapy even if they do meet the criteria for treatment in nonpregnant individuals because of the proven beneficial effect on decreasing vertical transmission. All regimens in pregnancy should include zidovudine because it is the only agent that has been shown to block vertical transmission.[35] When pregnancy and HIV infection are diagnosed simultaneously, the patient may wish to complete the first trimester before undertaking potent combination therapy.[20] The appropriate use of combination therapy should drive the viral load to below the limits of detection.[97]

TRANSMISSION

Transplacental infection has been well documented. HIV has been isolated directly from the placenta, amniotic fluid, and early products of conception. HIV is also found in breast milk, and breast feeding is a documented means of late perinatal infection. Because a safe infant formula is available in the United States, the Public Health Service has recommended that infected mothers avoid breast milk feeding.[27]

Intrapartum infection of the neonate accounts for 70% to 80% of the vertical transmissions. When no efforts are made to block transmission, 25% to 30% of newborns acquire the infection; higher rates have been reported in developing countries and in symptomatic patients. The original evidence that vertical transmission could be reduced came as a result of the AIDS Clinical Trial Group (ACTG) protocol 076. This trial enrolled pregnant women who had no clinical indication for or use of antiretroviral therapy during the current pregnancy and who had CD4-positive counts of more than 200/mm3. The efficacy of zidovudine monotherapy compared with placebo was studied. The preliminary analysis of 364 births showed a 67% reduction in HIV transmission from 25.5% to 8.3%.[35] Because of this information, the trial was stopped and the Public Health Service recommended offering zidovudine to pregnant women at more than 14 weeks of gestation to lower the risk of fetal infection. ACTG protocol 185 demonstrated that similar results could also be obtained in women who had previous exposure to zidovudine or a CD4 count of less than 200/mm3. Since the publication of these trials, other studies have shown that a decrease in vertical transmission can be accomplished by using shorter courses of zidovudine[37][130][144] or nevirapine[56] and combination therapy.[36]

In addition to the use of medical therapy to reduce vertical transmission, changes in obstetric management have been evaluated. Studies have investigated reducing the number of episiotomies and use of instrumentation and minimizing the duration of the rupture of membranes to reduce the fetal exposure to the virus found in vaginal blood and secretions.

Several studies have suggested that the use of cesarean section before the onset of labor or membrane rupture would independently reduce the rate of transmission.[46][69] This effect appears to hold up even when antiretroviral therapy was used. A meta-analysis of 15 prospective cohort studies conducted between 1982 and 1996 demonstrated a 10.4% transmission rate with elective cesarean section versus a 19.0% rate with other routes of delivery when antiretroviral agents were not used. When antiretroviral therapy was used, the rate of transmission was only 2.0% with elective cesarean section versus 7.3% with other modes of delivery.[69] However, these studies do not include information on viral load, which influences the transmission rate. Studies have shown that rates of transmission are greatly affected by viral load, and these rates are in the range of 1% with viral loads that are undetectable (<50 copies/mL).[51][68] It may be that as combination therapy is used, driving viral loads to undetectable levels, the use of elective cesarean section will add little to the reduction of neonatal infection. It also must be stressed that cesarean section is not without its own inherent risk, which may be increased in HIV-infected women. Unfortunately, trials examining the use of cesarean section in women taking potent combination therapy are not feasible because of the large numbers of patients that would be required to demonstrate a difference in transmission rates. For now, the risks of surgical morbidity versus the benefits of cesarean delivery to reduce the risk of neonatal infection will have to be weighed in each individual clinical situation.

 ANTEPARTUM MANAGEMENT

Antepartum evaluation of the HIV-positive patient should include both clinical and laboratory surveillance for immune dysfunction, disease progression, and opportunistic infection. Evidence of sexually transmitted diseases, such as syphilis, gonorrhea, chlamydia, and herpes simplex virus, should be sought. Baseline serologic markers for toxoplasmosis and cytomegalovirus may be useful in documenting previous exposure and the risk of fetal infection. Immune function studies should include a complete blood cell count with differential, CD4 count, and viral load studies each trimester. A tuberculosis skin test should be included with the prenatal laboratory studies, and appropriate controls must be used to detect possible anergy. The patient should have documented prior immunization to hepatitis B, pneumococcus, and influenza or receive appropriate vaccination during pregnancy.

At present, fetal surveillance is limited to traditional studies, including ultrasonography to evaluate fetal growth and other biophysical parameters. Although fetal blood sampling might possibly identify infected fetuses, the use of this modality may increase the risk of infection and is avoided.

Further antenatal management must be individualized to the patient. Opportunistic infections should be aggressively treated. P. carinii pneumonia is a common AIDS-defining disease with a significant mortality rate. Cervical dysplasia and tuberculosis may also more frequently complicate the pregnancies of women infected with HIV-1.

 Varicella-Zoster Virus (See Chapter 37 , Part 4.)

Varicella-zoster virus (VZV) is a deoxyribonucleic acid (DNA) herpesvirus found exclusively in humans. Exposure in childhood results in chickenpox, which is one of the most communicable diseases in North America. The vast majority of cases occur in childhood, and 85% to 95% of young adults in temperate climates have developed immunity to the virus. Ten percent to 20% of adults experience a reactivation of the virus, developing the painful skin lesions of herpes zoster along one or two adjacent dermatomes, commonly called shingles.[136]

VZV is a highly contagious virus, with an incubation period of 10 to 21 days. After this time, children usually experience a 4- to 7-day period in which pruritic, erythematous vesicles cover the head, neck, and trunk. Adults constitute only 2% of the chickenpox cases but frequently have a more severe illness. They account for 25% of the mortality, which is primarily due to varicella pneumonia. Pregnant women may be at a particularly high risk of death when they develop this complication.[32]

INFECTIONS FROM VARICELLA-ZOSTER VIRUS IN PREGNANCY

Because most pregnant women acquire immunity to VZV in childhood, varicella infection is uncommon in pregnancy. The incidence of varicella in pregnancy has been estimated at 5 per 10,000, and the incidence of zoster, primarily a disease of older people, is assumed to be even less. Even when pregnant women give a negative or uncertain history of childhood varicella infection, serologic testing reveals that approximately 85% are immune to VZV.

Varicella-zoster immune globulin (VZIG) has been used in pregnant women who do not have an antibody to VZV to prevent or modify the course of the disease. VZIG is most effective if administered within 72 to 96 hours of exposure but may have benefit up to 10 days after exposure. If a pregnant woman is exposed to VZV, susceptibility should be determined as soon as possible with antibody titers. The ability of VZIG to block vertical transmission is unknown, but it may benefit the fetus by decreasing maternal viremia.

In maternal varicella, there is a wide range in the severity of illness. One of the most serious potential complications is varicella pneumonia. Women who are smokers or have greater than 100 skin lesions are at the greatest risk for this complication.[61] Although acyclovir has little effect on the course of uncomplicated varicella in adults, the early use of this antiviral agent in the treatment of varicella pneumonia has been shown to reduce mortality in pregnant patients. It appears to be safe for use in pregnancy, and an increase in birth defects has not been attributed to its use during pregnancy.

There are two manifestations of VZV infection in the fetus: fetal varicella syndrome and congenital varicella.

 FETAL INFECTIONS FROM VARICELLA-ZOSTER VIRUS

The fetal varicella syndrome can result if maternal varicella occurs in the first 20 weeks of gestation. The risk of this syndrome ranges from 0% to 3%, with the highest incidence occurring when maternal infection is observed between 13 and 20 weeks of gestation.[103] Multiple systems can be involved, including dermatologic (scarring skin lesions in a dermatomal distribution), neurologic (mental retardation, seizures, cortical atrophy, brain calcifications), ophthalmologic (chorioretinitis, congenital cataracts, microphthalmia), and musculoskeletal (limb hypoplasia, muscle atrophy).[102] Low birth-weight may also result. This syndrome has never been reported when maternal infection developed in the second half of pregnancy.

Fetal varicella syndrome can be diagnosed in utero when structural findings are demonstrated on ultrasonographic evaluation. When polymerase chain reaction (PCR) analysis of placental or fetal specimens is undertaken, it appears that transplacental infection occurs much more commonly (36%) than the full-blown fetal syndrome.[80]

NEONATAL INFECTIONS FROM VARICELLA-ZOSTER VIRUS

A neonate may be exposed to varicella infection in utero without developing the fetal varicella syndrome or may be infected postnatally ( Table 22–1 ). Infants exposed to varicella infection in utero during the second half of pregnancy up to 21 days before delivery run a very minimal risk of fetal varicella syndrome; however, they may develop zoster in infancy. Infants who were exposed to varicella from 20 days to 6 days before delivery may display serologic evidence or minimal symptoms of chickenpox at birth. Because the time before delivery allows the formation and transplacental passage of maternal antibody, these infants are at little risk for severe disease. However, infants delivered to mothers who develop varicella less than 5 days before delivery or up to 2 days after delivery are at much higher risk of serious sequelae because they lack the passively acquired maternal antibody. In this circumstance infants have a 17% chance of manifesting congenital varicella infection, with an untreated case-fatality rate of 31%.[80] Immediate administration of VZIG to these infants is therefore recommended after delivery. Approximately half of these infants will still develop chickenpox despite VZIG, but the disease severity will be modified. Antiviral therapy with acyclovir may also be helpful in ameliorating disease in these infants.

Table 22-1 -- Maternal-Fetal Transmission of Varicella Zoster Virus
MATERNAL INFECTION | FETAL INFECTION
First trimester | Fetal varicella syndrome (rare)
Second and third trimesters up to 21 days before delivery | May develop zoster during infancy
From 20 days until 6 days before delivery | Serologic evidence or minimal symptoms of chickenpox
5 days before delivery to 2 days after delivery | 17% chance of acute infection; 31% untreated case-mortality rate

Birth defects have been occasionally reported in pregnancies complicated by maternal zoster. However, it is doubtful that significant viremia with zoster occurs in the presence of specific VZV antibodies and therefore unlikely that maternal zoster is responsible for an increase in fetal anomalies.[44]

PREVENTION

A live, attenuated varicella vaccine has been developed that can be administered before conception to women who are susceptible to varicella infection. Some recommend routine serologic screening on the first prenatal visit for those without a history of childhood infection.[33] When the vaccine is routinely administered in the postpartum period to those who are seronegative, this approach appears to be a cost-effective way to reduce the morbidity and mortality associated with perinatal infection.[55][134]

Rubella (See Chapter 37 , Part 4.)

Rubella is a mild viral infection, is confined to the human host, and occurs worldwide. Infection during pregnancy can result in miscarriages, stillbirths, congenital malformations, or late sequelae that may appear years later. The introduction of the rubella vaccine has greatly reduced but not eliminated the neonatal morbidity associated with infection during pregnancy.[117]

EPIDEMIOLOGY AND CLINICAL MANIFESTATIONS

Before the introduction of rubella vaccination in 1969, the disease was the most common in 5- to 9-year olds, with 85% of 15- to 19-year-olds demonstrating immunity. Epidemics occurred at 6- to 9-year intervals, with major pandemics every 10 to 30 years. Maternal rubella infection early in pregnancy frequently results in fetal malformations consistent with congenital rubella syndrome. The incidence of congenital rubella syndrome in 1970 was 1.8/100,000 live births. The epidemiology of this infection has changed dramatically with the licensure of the live, attenuated rubella vaccine. An all-time low of 225 cases of rubella was reported to the CDC in 1988, a 99% decrease since 1969, the year the vaccine was introduced. Cases of congenital rubella syndrome are occasionally reported in the United States after outbreaks of rubella infection. Risk factors for infection include young age and birth in a country where vaccination is not routine (e.g., Latin America).[39] It is the goal of the CDC to eradicate the virus in the United States by the diligent use of the rubella vaccine.[110]

Rubella infection is subclinical in 30% of patients. Symptomatic disease is typically mild and occurs 14 to 21 days after infection. A mild prodrome of fever, malaise, and low-grade fever may precede the rash. The rash is macular, begins on the face and neck, proceeds downward, and disappears over 3 to 4 days. Postauricular, suboccipital, and posterior cervical lymphadenopathies are typically present. Diagnosis on clinical grounds is difficult, and serologic confirmation of a fourfold increase in antibody titers is required. Immunoglobulin M (IgM) is present for 4 weeks after the rash. Low or equivocal levels of IgM should be viewed with caution because cross-reactivity with human parvovirus IgM has been described.

 MATERNAL-FETAL TRANSMISSION

Fetal infection can occur after maternal rubella viremia at any stage of pregnancy. Miller and associates prospectively evaluated 1016 women with confirmed rubella during pregnancy, 407 of whom elected to carry the fetus to term.[92] The risk of congenital infection varied from 81% with exposure in the first 12 weeks to 30% with exposure at 23 to 30 weeks and 100% if exposure occurred during the last month of pregnancy. The malformations associated with congenital rubella syndrome are dependent on gestational age. Multiple defects occur after very early exposure, and almost every fetus exposed during the first month of pregnancy develops abnormally. Cardiac defects almost always follow exposure before 10 weeks of gestation. Deafness occurs after exposure at up to 16 weeks of gestation. Congenital defects following exposure after 20 weeks are rare.[143] Reinfection can occasionally occur when a person with documented rubella immunity is re-exposed to the virus.[114] Congenital rubella syndrome has been rarely reported when reinfection occurs before 12 weeks of gestation.[110]

FETAL INFECTION

The full-blown congenital rubella syndrome includes, in a descending order of frequency, hearing loss, mental retardation, cardiac malformation, and ocular defects. Hearing loss is sensorineural and can occur along with other defects or alone in 40% of cases.[129] Mental retardation is common and frequently severe. Cardiac lesions are present in half of the infants exposed during the first 2 months of pregnancy. Patent ductus arteriosus is the most common (approximately 70%), with pulmonary artery stenosis, aortic valve stenosis, and tetralogy of Fallot also seen. Ocular abnormalities commonly include congenital cataracts, retinopathy, and microphthalmia.

Delayed manifestations of congenital rubella syndrome are also common, occurring in more than 20% of congenitally infected individuals. Insulin-dependent diabetes mellitus develops by age 35 in 20% to 40%, and thyroid disease develops in 5% of those with congenital rubella infection. Deafness and eye abnormalities not evident at birth can also develop. Progressive rubella panencephalopathy has been described in 12 males who developed progressive encephalopathy leading to death.[129]

PREVENTION

Despite recommendations for universal immunization, it is estimated that up to 20% of women of reproductive age in the United States are seronegative for rubella. The prevention of congenital rubella syndrome relies heavily on vaccinating susceptible females. The vaccine is a live, attenuated vaccine, and it is recommended that it be avoided within 3 months of conception or during pregnancy because of theoretical risks to the fetus. Although no cases of congenital rubella syndrome have been reported when the vaccine has been administered during this period, there is a small theoretical risk of congenital infection (0% to 2%).[22]

Because of the high percentage of pregnancies affected when exposed to rubella infection, counseling regarding the termination of pregnancy should be offered. Prenatal diagnosis can be made after 20 weeks of gestation when IgM is detected in fetal blood. The presence of a virus can also be detected by using reverse transcription and nested PCR in chorionic villus, amniotic fluid, or fetal blood samples.[106][138]

Herpes Simplex Virus

The herpes simplex virus (HSV) is a large, double-stranded DNA virus that infects only humans. Infections are common and can result from either of the two known serologic subtypes: HSV-1 and HSV-2. It was traditionally thought that most orolabial infections were caused by HSV-1 and that most genital infections were caused by HSV-2, but it is now accepted that either subtype can infect any site, and an increasing proportion of genital infections are attributed to HSV-1.

 EPIDEMIOLOGY AND CLINICAL MANIFESTATIONS

HSV infection is one of the most common sexually transmitted infections worldwide and one of the three most prevalent sexually transmitted infections in North America. Between 70% and 80% of sexually transmitted infectious genital ulcers are caused by HSV. It is estimated that over 600,000 new HSV infections occur annually to contribute to a pool of over 50 million cases.[112] The seroprevalence of HSV infection is dependent on age, gender, sexual activity, and socioeconomic class.[48] Seroepidemiologic studies in obstetric populations show the antibody to HSV-2 to be present in 19% to 55% of the patients, depending on the population source.[48]

There are three clinically recognized types of genital infection from HSV. A primary infection is an initial infection with HSV-1 or HSV-2 but without prior exposure (antibody) to either. A nonprimary first episode refers to a first clinical episode with HSV-1 or HSV-2 in an individual with prior exposure (antibody) to the other serotype. Finally, a recurrent infection is a reactivation of a latent virus. A primary infection is typically associated with multiple painful genital lesions with associated inguinal adenopathy and systemic symptoms (fever, malaise, myalgia). Nonprimary and recurrent episodes are typically not as severe as primary episodes and tend to resolve more quickly. Recurrences are common after primary infections, and 80% to 85% of women with primary HSV will have at least one recurrence during their lifetime.[11] Because there is considerable overlap in the manifestation of HSV infections, it is often difficult to distinguish clinically between primary and recurrent disease.[64] Furthermore, 20% to 30% of the pregnant women who are seropositive for HSV have never been symptomatic.[16]

Asymptomatic shedding of the virus is not uncommon. It may occur in 3% to 16% of pregnant women and may be as high as 33% in women acquiring the infection during pregnancy.[16] It appears to be the most common after HSV-2 (rather than HSV-1) infection soon after a primary outbreak resolves and in patients with frequent recurrences. This condition may represent a potential avenue for transmission of the virus because individuals with asymptomatic shedding may be infected but have no symptoms.

Viral culture is still the gold standard for making the diagnosis of genital HSV. Recently, however, PCR techniques and type-specific serologic testing have become available and may assist in the diagnosis.[112] There are currently three antiviral agents available for the treatment of acute and recurrent genital HSV. The safety of acyclovir during pregnancy has been fairly well established, and its use is beneficial in severe or disseminated disease.[77][124] Valacyclovir, which is metabolized to acyclovir, and famciclovir are also used to treat genital HSV. The experience with these drugs in pregnancy is more limited; both are members of the class B drugs of the Food and Drug Administration.

 ISSUES IN PREGNANCY

Approximately 2% of pregnant women acquire primary genital HSV during pregnancy. Although the majority of vertical transmission occurs intrapartum, the route of transmission is transplacental in approximately 5% of the cases of neonatal HSV. Primary HSV infections during the first trimester seem to increase the frequency of spontaneous abortions, stillbirths, and prematurity. Clinical features associated with congenital infection include skin vesicles or scarring, chorioretinitis, hydranencephaly, microphthalmia, and microcephaly. Infants born with suspected in utero infection may have one of three clinical presentations. Neonatal disease can be manifested as SEM (involving the skin, eyes, and mouth), SEM and central nervous system involvement, or disseminated disease. Most infected infants present with SEM disease, but 60% to 70% ultimately progress to central nervous system involvement or disseminated disease. Primary infection in the later trimesters does not seem to increase the risk of transplacental infection, although these mothers have a longer course of viral shedding and more numerous recurrences and are therefore more likely to expose the neonate during delivery.

The major risk of infection for the neonate is intrapartum exposure to an infected birth canal. Vaginal delivery in the presence of a primary infection results in neonatal infection approximately 50% of the time. Asymptomatic maternal infection has a 33% risk of neonatal infection. Transmission risk drops to 3% to 4% when recurrent lesions are present at vaginal delivery, and the risk of transmission drops to 0.004% in the presence of asymptomatic shedding.[124] The major risk factors for transmission during labor and delivery include primary (compared with recurrent) infection, cervical (compared with labial) viral shedding, and the use of fetal scalp electrodes.[17] Current recommendations include cesarean section before or shortly after the rupture of membranes when an active HSV lesion or prodromal symptomatology is present to minimize the neonate’s viral exposure.[113] Unfortunately, this strategy does not prevent all cases of neonatal HSV because the majority of infected infants are born to mothers who have never had symptoms.

The prophylactic use of acyclovir in the last weeks of pregnancy to reduce the chance of recurrence necessitating cesarean section has been examined. It has been demonstrated that using daily acyclovir, starting at 36 weeks of gestation, decreases the incidence of both recurrent genital lesions and positive cultures at the time of labor.[125][126][127] In one study this treatment regimen was translated into a decrease in the number of cesarean sections performed for HSV.[125] It is still unclear whether using prophylactic antiviral medications in this way decreases asymptomatic shedding (see Chapter 37 , Part 4).

 Cytomegalovirus

Cytomegalovirus (CMV) is a ubiquitous virus that infects most people in their lifetime. In adults the primary infection is usually asymptomatic, although approximately 10% will experience a mononucleosis-type syndrome, with fever, fatigue, and lymphadenopathy. Reactivation of latent infection can occur, with viral shedding in cervical secretions, tears, saliva, urine, and breast milk. The virus can be transmitted to the fetus after primary or recurrent infection, and approximately 40,000 congenitally infected infants are born annually in the United States. Approximately 10% of the infected infants are noticeably affected at birth, and many more develop sequelae over the first 5 years of life.

 EPIDEMIOLOGY AND CLINICAL MANIFESTATIONS

Acquisition rates of CMV vary inversely with socioeconomic status, and this is the most important determinant of seroprevalence. Seroepidemiologic studies in the United States indicate that 50% to 60% of pregnant, middle-class women have antibodies to CMV, compared with 70% to 85% of those from lower socioeconomic groups. Two percent to 2.5% of susceptible women will acquire CMV infection during pregnancy.[135] As noted above, primary infection is most often asymptomatic in healthy individuals, with a small proportion experiencing a mononucleosis-like illness.

Seroconversion from IgG-negative to IgG-positive status is the best demonstration of primary infection. A fourfold rise in IgG titers most likely represents primary infection, while a smaller rise can be seen in recurrent infection.[15] IgM develops in only 75% of those with primary infection and may persist for up to 18 months. It may also be present in 10% of those with recurrent infection.

 MATERNAL-FETAL TRANSMISSION

Vertical transmission can occur after either primary or recurrent CMV infection. One percent to 2% of all infants born in the United States have documented congenital infection. Congenital CMV infection occurs in 30% to 40% of infants born to mothers experiencing primary CMV infection during pregnancy ( Fig. 22–1 ).[135] The rate of transmission after recurrent infection is probably similar to that for primary disease, although the percentage of infants symptomatic at birth (less than 1%) or developing serious sequelae (5% to 10%) is much lower.[107] The timing of maternal infection may also be critical, and it has been suggested that the risk of delivering a symptomatic infant or one who will develop sequelae is higher if maternal infection occurs during the first half of pregnancy.

Click to view full size figure

Figure 22-1 Maternal-fetal cytomegalovirus (CMV) transmission.

FETAL AND NEONATAL INFECTION (See Chapter 37 .)

The diagnosis in utero of fetal CMV infection may be suggested by an abnormal ultrasound evaluation. CMV is a relatively common cause of nonimmune hydrops. Intrauterine growth restriction, microcephaly, periventricular calcification, hepatosplenomegaly, an echogenic bowel, and oligohydramnios may also be present. In utero diagnosis may also be accomplished by the identification of viral DNA obtained via amniocentesis or fetal blood sampling by using PCR techniques.

Of the infants born with CMV infection, 10% are symptomatic at birth. Infant mortality in this group is 20% to 30%, and most suffer some form of long-term, serious sequelae. Hepatosplenomegaly is the most common clinical finding. Microcephaly is also common and is frequently associated with periventricular calcifications. Optic abnormalities, intellectual impairment, and dental defects have also been reported. Sensorineural hearing loss develops in 30% of the infants symptomatic at birth.

However, most infected infants (greater than 90%) are asymptomatic at birth. It has been recently recognized that 15% to 25% of these infants may suffer late sequelae, including neurologic abnormalities, sensorineural hearing loss, and mental retardation.[135] These sequelae are much more likely to follow primary rather than recurrent maternal infection.

The prevention of congenital CMV hinges on the prevention of maternal infection by using such measures as careful hand washing, latex condoms, and avoiding contact with children’s secretions. Vaccines are currently undergoing clinical trials, and an effective vaccine may one day be used as a means to prevent congenital infection. There is currently no effective treatment for congenital CMV infection, and antiviral agents such as gancyclovir are used to treat only severe infections in newborns or immunocompromised mothers.[100]

Hepatitis

Hepatitis is a common and highly contagious viral illness. Six distinct types of viral hepatitis exist, each with different implications for the pregnant woman and her fetus. Hepatitis A, B, and D will be discussed first, followed by the non-A, non-B hepatitis viruses (Hepatitis C, E, and G).

 HEPATITIS A

Hepatitis A virus (HAV) is a small, nonenveloped RNA virus that is responsible for approximately 30% to 35% of the cases of acute hepatitis in the United States. Transmission usually occurs via the fecal-oral route, and outbreaks are usually due to contaminated food or water. Parenteral transmission is rare. The clinical signs of infection occur after an incubation period of 15 to 50 days and include a mild flulike illness. The acute infection is self-limiting and does not result in a chronic carrier state. Diagnosis is made by the identification of an IgM-specific antibody, which appears 30 days after exposure and persists for 6 months. Treatment is supportive, and hospitalization is reserved for those with severe illness and dehydration. Sexual and household contacts should receive intramuscular immunoglobulin and a hepatitis A vaccine. The vaccine is safe for use in pregnant women.

HAV complicates approximately 1 in 1000 pregnancies. The virus is not teratogenic, and infection does not seem to increase the risk of adverse pregnancy outcomes. The newborn infants of acutely infected women should receive immunoglobulin to decrease the risk of transmission after delivery. Breast feeding is not contraindicated.

 HEPATITIS B

Of all the viruses that cause acute hepatitis, hepatitis B virus (HBV) is the one that is responsible for most of the concerns related to pregnancy. The virus is an enveloped, double-stranded DNA virus with three major structural antigens. There is an outer-envelope protein, the hepatitis B surface antigen [HbsAg] and two inner-core proteins, the hepatitis B core antigen [HbcAg] and hepatitis B e antigen [HbeAg].

 Epidemiology and Clinical Manifestations

HBV accounts for 40% to 45% of the cases of acute hepatitis in the United States. There are over 300,000 new cases of HBV annually, with 12,000 to 20,000 of these becoming chronic carriers. The prevalence of the carrier state varies from a high of 5% to 15% among Alaskan Inuits and Asians to less than 0.5% of the general American population. Approximately 1 million Americans are chronic HBV carriers. Transmission can occur via the parenteral, sexual, or mother-to-child routes. The highest risk for transmission occurs in the sexual or household contacts of infected individuals. Most cases of HBV occur in homosexual or bisexual males, intravenous drug abusers, and the heterosexual partners of infected men, although no risk factors are identifiable in approximately one third of newly infected individuals. The risk of post-transfusion HBV infection dropped dramatically with the screening of blood donors.

The incubation period for acute HBV varies from 2 to 4 months, with a mean of 12 weeks. Approximately one third of healthy adults are asymptomatic; an even higher percentage of children and infants infected during the first year of life exhibit no symptoms. The symptoms of acute hepatitis in the adult include anorexia, nausea, vomiting, malaise, weakness, and abdominal pain; clinical signs include jaundice, icterus, hepatic tenderness, and weight loss. The acute course usually runs 3 to 4 weeks, but symptoms may persist for up to 6 months. After the acute infection, 80% to 85% of individuals have complete resolution (with the development of protective anti-HBs antibodies), while 10% to 15% become chronic carriers (with the persistence of HBsAg in serum). In chronic, active infection, HBeAg may persist for years, followed by the gradual seroconversion to anti-HBe. Asymptomatic carriers are characterized by the presence of HBsAg and anti-HBc, with normal liver function tests. Fulminant hepatitis rarely occurs (in less than 1% of patients) and is characterized by acute liver failure, hepatic encephalopathy, coma, and death in 70% to 80% of cases.

The diagnosis of HBV is based on serologic markers ( Fig. 22–2 ). HBsAg is the first marker to appear and is present 2 to 4 weeks before the onset of clinical symptoms and during the acute infection. At about the same time, HBeAg appears. This antigen disappears before clinical symptoms resolve and is usually followed by the antibody (anti-HBe). The antibody to the surface antigen (anti-HBs) appears during the convalescent period, and high titers are indicative of immunity. The core antigen (HBcAg) is not present in serum in sufficient quantities to be clinically useful. The antibody to HBcAg is typically present in the window period between the disappearance of HBsAg and the development of anti-HBs.

Click to view full size figure

Figure 22-2 Clinical and serum markers of hepatitis. ALT, alanine aminotransferase; HBc, hepatitis B core (antigen); HBeAg, hepatitis B e antigen; HBsAg, hepatitis B surface antigen.

Maternal-Fetal Transmission

Acute HBV infection complicates 1 to 2 in 1000 pregnancies, and chronic infection is present in 5 to 15 in 1000 pregnancies. The transmission rate of the virus from mother to infant varies with the clinical setting ( Table 22–2 ). Women infected with HBV in the first or second trimester rarely pass the infection to the neonate (up to 10%). A transplacental leak of HBV with a maternal-fetal hemorrhage may account for the unusual cases of in utero infection. Most evidence suggests that the neonate is infected at the time of labor and delivery as a consequence of exposure to contaminated blood and genital tract secretions, and there is no effect of the mode of delivery on transmission risk. Infants who are seronegative at birth convert after an incubation period of 2 to 4 months. Women who are infected in the third trimester have an increased chance (80% to 90%) of passing the virus to their infants. The most predictive marker for vertical transmission is HBeAg; when it is present, the transmission rate reaches 80% to 90%. In chronic carriers, the additional presence of anti-HBe drops the transmission rate to 10% to 20%.[9] Breast feeding is not contraindicated in chronic carriers, but appropriate immunoprophylaxis must be administered to the infant at birth (see below).[65]

Table 22-2 -- Maternal-Fetal Transmission of Hepatitis B Virus
MATERNAL INFECTION | FETAL INFECTION
Acute first/second trimester | Rare
Acute third trimester | 80%–90%
Chronic carrier
HBsAg+/HBeAg - | 10%–20%
HBsAg+/HBeAg+ | 80%–90%
HBeAg, hepatitis B e antigen; HBsAg, hepatitis B surface antigen.

Most hepatitis infections in infants are asymptomatic, although fulminant cases are occasionally reported. Most infants who are infected at birth will become chronic carriers of HBsAg. Many of these go on to have adverse sequelae, including cirrhosis; chronic, active hepatitis; and primary hepatocellular carcinoma.

 Prenatal Screening and Immunization Recommendations

The recognition that immunization at birth would be 85% to 95% effective in preventing the development of the HBV chronic carrier state in the neonate has prompted prenatal HBV screening of obstetric patients. The CDC and the American College of Obstetricians and Gynecologists advocate routine universal screening of all patients at their first antepartum visit, with testing for HBsAg, and perhaps repeat screening during the third trimester for those in especially high-risk situations.[21]

The prevention of neonatal hepatitis depends on the prompt administration of immune globulin and hepatitis B vaccination. Hepatitis B immune globulin (HBIG) given at birth reduces infection rates from 94% to 75% and the chronic carrier rate from 91% to 22%. The addition of hepatitis vaccine drops the chronic carrier rate to 0% from 14%.[150] Most authorities recommend that HBIG be given within 12 hours of delivery and vaccination begin within the first week of life. In addition to those infants at risk because of the maternal infectious status, the CDC now recommends immunization of all infants, including those born to mothers who are HBsAg negative.

The vaccination of health care workers for HBV may prevent many of the 12,000 cases of HBV infection acquired in the workplace as a result of needle stick or splash accidents. Those who have been exposed should also receive HBIG. Pregnancy is not a contraindication to vaccination or the administration of HBIG in those at risk of infection.

 HEPATITIS D

Hepatitis D (HDV) is a defective RNA virus that is dependent on HBV for replication and survival. Therefore, the epidemiology of HDV is identical to that of HBV. Acute infection can occur in two forms: coinfection and superinfection. Coinfection occurs when the patient simultaneously acquires HBV and HDV; the disease tends to be mild and self-limiting, with less than 5% of cases progressing to chronic infection. Superinfection results from a chronic carrier of HBV who becomes acutely infected with HDV. It occurs in 20% to 25% of chronic HBV carriers and frequently leads to chronic, active hepatitis; cirrhosis; and portal hypertension, with an eventual mortality rate of 25%.

Pregnant patients with hepatitis D (identified by the IgM-specific antibody or antigen detection) should receive supportive care, with close monitoring of liver function. Infection of the neonate is rare and can occur only if HBV and HDV are transmitted simultaneously. Fortunately, neonatal immunoprophylaxis against HBV is almost uniformly protective against HDV as well.

 HEPATITIS C

Post-transfusion hepatitis in the absence of markers for HAV and HBV was originally termed non-A, non-B hepatitis (NANBH). Now the structure of the hepatitis C virus (HCV) has been delineated, and it is understood that HCV is primarily responsible for parenterally transmitted NANBH. It is a single-stranded RNA virus. The principal risk factors for HCV transmission are blood and blood product transfusion and the use of illicit intravenous drugs. Currently, 40% to 60% of cases result from intravenous drug use. Sexual transmission is also possible, but this is probably not a major mode of transmission.

HCV is the most common chronic, blood-borne infection in the United States and is responsible for 20% to 40% of the cases of acute hepatitis and 50% of the cases of chronic hepatitis. The number of new infections each year has declined from 230,000 in the 1980s to 36,000 in 1996 as a result of careful screening of transfused blood products. However, it is estimated that 3.9 million (1.8%) Americans are infected with HCV. Deaths from HCV-related liver disease currently number 8000 to 10,000 per year; the number is very likely to climb in the next 10 to 20 years as more people reach the age when complications from chronic liver disease occur.[28]

Acute HCV infection occurs after an incubation period of 30 to 60 days, with a mean of 8 weeks; infection is asymptomatic in 75% of patients. In the other 25%, symptoms and signs may include malaise, fever, jaundice, and abdominal pain. In those with symptoms, the clinical presentation is milder than that in HAV or HBV infections. The average time for seroconversion is 8 to 9 weeks; 80% undergo seroconversion by 15 weeks and 97% by 6 months. Although fulminant infection is rare, chronic liver disease develops in 75% to 85% of patients after HCV infection. With chronic infection, there is persistence of HCV RNA and abnormal liver biochemistry. The chronic course is slow and insidious, with most patients showing no signs or symptoms of the disease for 10 to 20 years. Of those with chronic HCV infection, 20% to 25% will ultimately develop chronic, active hepatitis or liver cirrhosis. These individuals may require a liver transplant or may die of their disease. An effective vaccine is unlikely to be developed in the near future. Treatment with interferon alfa and ribavirin has been shown to decrease detectable levels of viral RNA and normalize alanine aminotransferase levels; however, more than 50% of patients experience relapse when therapy is stopped.

 Issues in Pregnancy

The prevalence of HCV in pregnancy ranges from 1% to 3%. Risk factors include substance or intravenous drug abuse, multiple sexual partners, the presence of other infections (HIV, HBV), and the absence of prenatal care. However, 30% to 60% of infected pregnant women have no identifiable risk factors.[133] The overall risk of vertical transmission is approximately 5%, and its timing is unclear. Factors that are associated with transmission include HIV serostatus, HCV viral load, and acute infection in the third trimester. In HIV-negative women the risk of fetal infection is 5.2% (range, 0% to 33%), whereas in HIV-positive women the risk of transmission is 23.4% (range, 9% to 70%).[45] Women coinfected with HIV and HCV seem to have higher viral loads of both viruses than those who are infected with only one. Maternal HCV antibodies cross the placenta; therefore, newborn screening should be done by testing for HCV RNA at 6 to 12 months of age. The long-term outcome of infected neonates is not yet well understood. Most infants remain viremic and progress to chronic hepatitis. Immunoprophylaxis in the newborn has not been demonstrated to be efficacious. Cesarean section does not provide protection against maternal-fetal transmission and should be performed for routine obstetric indications only. Breast feeding appears to be safe and is not contraindicated in HCV-infected women.

 HEPATITIS E

Although HCV is the primary cause of NANBH in industrialized countries, a second distinct virus, hepatitis E (HEV), is responsible for outbreaks of enterally-acquired NANBH in developing countries. Reports of infection with HEV in U.S. citizens traveling abroad and exposed to contaminated food and water have been documented.[23]

Although many cases remain subclinical, the case-fatality rate is higher (1% to 2%) than that seen with HAV (1 to 2 in 1000). Infection is self-limiting and there are no chronic carriers. Acute HEV infection during pregnancy has been associated with an increase in both maternal mortality and adverse pregnancy outcome, including preterm delivery and stillbirth. These risks are the highest if infection occurs in the second or third trimesters.

 HEPATITIS G

Hepatitis G (HGV) is an RNA virus related to hepatitis C. It is more prevalent but less virulent than HCV. Diagnosis relies on the identification of viral nucleic acids with PCR techniques. HGV commonly occurs in association with HBV, HCV, and HIV infections. A chronic carrier state exists, and perinatal transmission has been documented. The prognosis for infected infants remains to be determined.[40]

Parvovirus

Parvoviruses are the smallest DNA-containing viruses that infect mammalian cells; the human B19 parvovirus is the only one found in humans. Infection results in childhood erythema infectiosum (EI), or fifth disease. Infection is usually mild or asymptomatic in the susceptible gravida. However, in rare cases it may cause nonimmune hydrops and fetal death.

 EPIDEMIOLOGY

EI is primarily a disease of school children; therefore, the prevalence is age related. In children younger than the age of 5 years, prevalence is less than 5%, rising to 40% by the age of 20. Fifty percent to 60% of women of reproductive age are immune.

The primary mode of transmission is through direct contact with the respiratory secretions of viremic patients. The incubation period is 4 to 14 days. There is a seasonal variation to parvovirus infection, with outbreaks more common in the late winter and early spring. Long-term cycles of 4 to 7 years also appear to occur within communities. Although teachers and daycare workers would seem to have the highest occupational risk of acquiring the virus, by far the greatest risk of infection in susceptible individuals is exposure to one’s own infected children.[141] Removing pregnant women from the workplace during seasonal case clusters does not seem to be justified.[60]

CLINICAL FEATURES

One fourth to one third of infected individuals are asymptomatic. Children typically display a reticular, malar rash that starts on the face and spreads to the trunk and limbs. This characteristic rash is responsible for the “slapped cheek” description. It may be accompanied by a headache, sore throat, and low-grade fever. Joint involvement can occur in children (8%), but acute arthritis is much more common in adults (80%). Frequently, arthralgias involving the wrists, hands, ankles, and knees are the only symptoms that the adult perceives.

Because the parvovirus replicates in and destroys the erythroid precursor cells, a limited erythroid aplasia occurs. This condition is not clinically apparent (resulting in a 1-g drop in hemoglobin) in an otherwise healthy adult because its duration of 7 to 10 days is short compared with the 120-day half-life of red blood cells. However, it can become a serious problem for those with chronic hemolytic anemias, such as sickle cell anemia or other hemoglobinopathies, or for immuno-compromised individuals who have difficulty clearing the virus.

Viral culture is quite difficult, and the diagnosis relies on serologic testing. IgM antibodies develop very rapidly, typically persisting for 2 to 3 months, though occasionally as long as 6 months. IgG antibodies develop several days after the IgM antibodies and remain positive for a lifetime, conferring lifelong immunity. Serologic testing should be considered in patients with known exposure, with symptoms (including acute arthritis), and with nonimmune hydrops. Isolated IgM positivity may mean very recent infection, but follow-up testing should demonstrate IgG seroconversion because false-positive IgM findings have been reported. A diagnosis can also be made by using nucleic acid hybridization techniques to isolate viral DNA.

 FETAL INFECTION

Vertical transmission rates appear to be about 33%. There is very little evidence to suggest that the virus is teratogenic. When infection occurs before 20 weeks of gestation, the fetal loss rate appears to be about 10%. Infection with parvovirus is the cause of approximately one quarter of all cases of nonimmune hydrops, but the overall risk of hydrops after parvovirus infection is very low. Infection after 20 weeks results in hydrops or fetal death approximately 1% of the time.[84] Hydrops is usually the result of fetal aplastic anemia but may sometimes be caused by acute viral myocarditis or cardiomyopathy (see Chapter 21 ). Fetal anemia can be diagnosed directly through umbilical blood sampling or indirectly with Doppler ultrasonography showing the peak systolic velocity of the middle cerebral artery. Intrauterine transfusion may be beneficial to some fetuses suffering from severe anemia. Approximately 85% of the fetuses that receive a transfusion to correct their anemia will survive.[115] However, about one third of the cases of fetal hydrops will spontaneously resolve with a healthy, live-born infant. Long-term studies suggest that development in surviving neonates is normal and excess developmental delay is not seen.[93][116]

BACTERIAL AND OTHER PATHOGENS

Gonorrhea

Neisseria gonorrhoeae, a gram-negative diplococcus, is the cause of one of the most common communicable diseases in the United States. It is found most commonly in the urogenital tract but can infect the pharynx and conjunctiva; when disseminated it causes sepsis and arthritis. Pregnancy-associated complications may include PROM, prematurity, chorioamnionitis, intrauterine growth restriction, neonatal sepsis, and postpartum endometritis.

 EPIDEMIOLOGY AND CLINICAL MANIFESTATIONS

It is estimated that 600,000 new gonorrhea infections occur in the United States every year, although many of these are unreported. Over 80% of the reported cases occur in individuals in the 15- to 29-year-old age group, with an ever-increasing percentage of cases occurring among adolescents in the 15- to 19-year-old group. In nonpregnant women, uncomplicated anogenital gonorrhea infects the endocervix the most frequently but can involve the urethra, Skene or Bartholin glands, or anus. Gonococcal infections in pregnant women tend to be asymptomatic. When symptoms occur, the most common are vaginal discharge and dysuria. Cervical cultures are recommended at the first prenatal visit, and repeat cultures in the third trimester for patients at high risk may be appropriate.[94]

The CDC recommendation for treatment reflects the increasing identification of penicillinase-producing N. gonorrhoeae species. A single dose of ceftriaxone 125 mg IM or cefixime 400 mg PO and then azithromycin 1 g PO or doxycycline 100 mg PO twice a day for 7 days have been recommended. This antibiotic regimen also frequently treats (40% to 60%) concomitant chlamydial infections.[25] During pregnancy the CDC’s recommended treatments are ceftriaxone and cefixime, and these medications have recently been shown to be equally efficacious in a prospective, randomized trial.[109]

ASSOCIATION WITH ADVERSE PREGNANCY OUTCOME

Untreated maternal endocervical gonococcal infection has been associated with complications from pregnancy such as PROM, prematurity, chorioamnionitis, intrauterine growth restriction, neonatal infection, and postpartum endometritis. These associations are controversial; gonorrhea infection may simply serve as a marker for other confounding variables known to be associated with poor pregnancy outcome.

 NEONATAL GONOCOCCAL OPHTHALMIA (See Chapters 37 and 51 , Part 2.)

The conjunctivitis caused by gonorrhea has been recognized since the late 1800s. The prophylactic use of silver nitrate eye drops, erythromycin, or tetracycline ointment after delivery lowered the incidence of gonococcal ophthalmia neonatorum from 10% to less than 0.5%. Gonococcal conjunctivitis usually manifests itself within 4 days of birth, with frank, purulent discharge from both eyes. If untreated, the disease can rapidly progress to corneal ulceration, resulting in scarring and blindness. Treatment should include hospitalization, frequent ophthalmic irrigation, and intravenous therapy with ceftriaxone or cefotaxime.[25] The infant should be closely evaluated for evidence of disseminated gonococcal infection. Infants born to mothers with untreated gonorrhea should be empirically treated with a single injection of ceftriaxone.[125]

Group B Streptococcal Infection

The hemolytic streptococci cause a variety of infectious diseases and remain a significant cause of perinatal morbidity and mortality. β-Hemolytic streptococci have been divided into subgroups by serotype: A, B, and D, with groups C and G usually reported simply as β-hemolytic streptococci, not groups A, B, and D. GBS is a gram-positive, encapsulated diplococcus classified as Lancefield group B. It is a facultative organism and is capable of growth in a variety of media. Definitive identification requires detection of the group B carbohydrate antigen. Before the introduction of antibiotics, group A Streptococcus was responsible for puerperal sepsis and 75% of maternal mortality due to infection. Today, GBS causes the majority of the cases of perinatal morbidity and mortality: sepsis, pneumonia, and meningitis in the newborn and urinary tract infection, amnionitis with PROM or PTB, and postpartum endometritis in the gravida.[121]

EPIDEMIOLOGY AND TRANSMISSION

This organism readily adheres to mucosal cells. In humans, colonization first occurs in the gastrointestinal tract, with secondary spreading to the urogenital tract. A positive urine culture indicates heavy colonization.[146] Asymptomatic vaginal colonization with GBS occurs in 8% to 28% of pregnant women. The reported prevalence of vaginal colonization varies with age (increasing with advancing age), race (highest in African Americans), geographic locale, and gravidity. It also varies with the number of cultures performed, culture media used, and sites cultured (highest from anorectal cultures and lowest from cervical cultures). The samples obtained from both the lower genital tract and the anorectum increase detection rates by 10% to 15% over the rates from either site alone. Colonization can be intermittent or transient, making vaginal culture in the middle trimester an imperfect predictor of culture status at delivery. The maximum predictive value of cultures is achieved 1 to 5 weeks before delivery.

Vertical transmission can occur in utero through either ruptured or intact membranes or during passage through an infected birth canal. The risk of transmission has been shown to range from 40% to 70%. Although approximately two thirds of the infants born to colonized mothers become asymptomatic colonized carriers themselves, only one symptomatic GBS infection occurs for every 100 colonized infants. Symptomatic infection is divided into early onset, with symptoms present at birth or shortly thereafter, and late onset, with symptoms appearing more than 7 days after delivery.[7]

Because of the discrepancy between infant carrier rates and those of actual infection, attempts have been made to determine the risk factors for neonatal infection. Several factors play a particularly important role in symptomatic GBS in the newborn, including prematurity, prolonged rupture of membranes, and intrapartum fever. There is a 10- to 15-fold increase in the risk of early-onset GBS infection in preterm infants. Boyer and Gotoff found the attack rate in infants weighing less than 2500 g to be 7.9 per 1000 as opposed to 0.6 per 1000 in term infants.[13] Additionally, the preterm infant develops more serious disease, with a mortality rate of 28% compared with the 2% mortality rate found in the term neonate. Other factors that increase the risk of neonatal GBS infection include a mother with a history of a prior GBS-infected infant and maternal GBS bacteriuria.

 NEONATAL INFECTION (See Chapter 37 , Part 2.)

Early-onset GBS infection results in approximately 1600 cases and 80 deaths annually in the United States.[122] By definition, early-onset GBS infection appears in the first week of life. However, the majority of infants display symptoms within the first 48 hours, and about half are symptomatic at delivery. The three major clinical presentations include septicemia (bacteremia and clinical signs of sepsis), pneumonia (present in 40%), and meningitis (present in 30%). The fulminant form presents with shock, which is complicated by respiratory distress, and frequently results in death. Neonatal mortality rates ranged from 50% to 70% during the 1970s; however, improvements in neonatal care have placed the current mortality rate in the 5% to 20% range,[128] with infants of low birthweight or who are preterm having about twice the risk of a fatal outcome.

Late-onset GBS begins more insidiously and presents between 1 and 12 weeks of life. Infection may be acquired vertically or by nosocomial or community exposure. Many (30%) of these infants develop meningitis, some with long-term sequelae. The mortality rate, like that for those with early-onset disease, has decreased over recent years to the range of 2% to 6%.

 MATERNAL INFECTION

Intrapartum maternal fever is indicative of IAI, which is frequently associated with GBS infection. Histologic evidence of chorioamnionitis and funisitis was present in 81% of the patients in whom GBS colonization was associated with preterm PROM. Postpartum endometritis, characterized by high, spiking fever within 12 hours of delivery; tachycardia; chills; and tender uterine fundus, occurs 15% to 25% of the time after PROM and is even higher after cesarean section.[87] Wound infection and sepsis may follow GBS infection. The diagnosis of intrapartum IAI or postpartum infection mandates broad-spectrum antibiotic coverage for suspected polymicrobial infection.

 PREVENTION OF PERINATAL DISEASE

Infection with GBS remains a problem and its prevention a controversy. Major efforts have gone into attempting to block vertical transmission by the administration of prophylactic antibiotics. Washing the vagina with an antiseptic such as chlorhexidine has not changed the disease rates. Chemoprophylaxis during pregnancy is also unsuccessful. Administering penicillin intramuscularly to all neonates immediately after delivery may decrease some of the neonatal disease but will inadequately treat and may mask symptoms in those who are the sickest in the first few hours after delivery. Although GBS is easily eradicated from the vaginas of pregnant carriers with antibiotics, recolonization from the gastrointestinal tract frequently occurs and the patient may become GBS positive again at the time of delivery. Because of these experiences, most experts believe that intrapartum antibiotic prophylaxis is the best strategy. Deciding which laboring patients should receive prophylaxis remains controversial.

In 1996[24] the CDC issued recommendations that took into consideration the prevention strategies that had been proposed by the American Academy of Pediatrics in 1992[2] and the American College of Obstetricians and Gynecologists in 1993.[3] They suggested that either a culture-based or a risk-based strategy could be cost-effective and lower the incidence of GBS infection in the neonate.

Under the culture-based approach, there is universal screening of all pregnant women with a combined vaginal (lower vagina/introitus) and anorectal culture at 35 to 37 weeks of gestation. Cultures remote from term may not be accurate and should not be used. The culture must be placed in selective broth media. All women with a positive culture should receive intrapartum antibiotic prophylaxis. Under the risk-based approach, the antepartum cultures are not obtained, and intrapartum prophylaxis is used in women with any of the following risk factors: PTL (<37 weeks of gestation), preterm PROM (<37 weeks of gestation), prolonged rupture of membranes (≥18 hours), maternal fever during labor (≥38.0°C, or ≥100.4°F), documented GBS bacteriuria during the current pregnancy, or previous delivery of a newborn with invasive GBS disease.

In 2002, the CDC issued replacement guidelines supporting a culture-based rather than a risk-based strategy for GBS prevention.[122] These revised guidelines were based partially on the results of several studies documenting that the incidence of neonatal GBS disease is significantly lower using the culture-based approach and that a greater proportion of GBS-positive women receive intrapartum prophylaxis under the culture-based approach.[18][123] Also in 2002, the American College of Obstetricians and Gynecologists issued a document reflecting the same opinion.[4] Under the new guidelines, all women should be screened with a culture at 35 to 37 weeks of gestation. Patients that arrive in labor with no documented culture results should be managed by using the risk-based approach. Intrapartum prophylaxis should be administered by the intravenous route. Penicillin is the agent of choice, with ampicillin an acceptable alternative. There is increasing bacterial resistance to second-line agents such as clindamycin and erythromycin[41][105]; therefore, if a patient is allergic to penicillin, it must be noted when the GBS culture is sent to the laboratory so that GBS antibiotic sensitivities can be reported with the culture results. If a patient is allergic to penicillin and not at a high risk of anaphylaxis, cefazolin may be used for intrapartum prophylaxis. If a patient is allergic to penicillin and at a high risk of anaphylaxis, clindamycin or erythromycin may be used as an alternative but only if GBS culture results document susceptibility to these agents. If culture results document resistance to clindamycin or erythromycin, vancomycin should be used as an alternative.

Strategies that involve antibiotic treatment of the newborn have also been studied. Single intramuscular injections of aqueous penicillin administered to the neonate immediately after delivery will prevent gonococcal ophthalmia and reduce the incidence of GBS infection. The major drawback to this approach is that the majority of infants developing severe early-onset disease are bacteremic at birth or very shortly thereafter, and a single intramuscular dose of penicillin is ineffective and may mask early symptoms. There are guidelines on the management of asymptomatic infants born to mothers receiving intrapartum antibiotics because of GBS colonization. Management schemes range from expectant observation to a complete workup for sepsis and prophylactic administration of antibiotics (see Chapter 37 ).

New avenues for the prevention of neonatal GBS infections are being actively explored. The use of a maternal vaccination against a polysaccharide capsule antigen or a universal antigen of the subtypes of GBS may allow the placental transfer of antibodies that could reduce or eliminate neonatal infection. Other research is directed at the use of hyperimmune and monoclonal intravenous immune globulin (IVIG) as adjuvant therapy or prophylaxis for the extremely preterm neonate.

 Syphilis (See Chapter 37 , Part 2.)

Descriptions of syphilis and its many manifestations have appeared in the medical literature since the 16th century. The introduction of antibiotics 50 years ago reduced the incidence of congenital syphilis to an all-time low of 200 reported cases in 1958. However, a resurgence of primary and secondary syphilis in recent years has caused a concomitant resurgence in neonatal cases.

 EPIDEMIOLOGY

From the late 1970s to the mid-1980s, the incidence of primary and secondary syphilis rose slowly. Between 1986 and 1990, the epidemiology began to shift dramatically. The incidence of reported primary and secondary cases in women rose 240%, peaking at 20.3 cases per 100,000 population in 1990. This increase of reported cases in women seems to be related to the practice of trading sex with multiple partners to acquire illicit drugs, especially crack cocaine. Because these partners are frequently anonymous, the traditional syphilis control strategy of partner notification is ineffective. Many of these women who became pregnant received little or poor prenatal care.[26] By 1997, only 3.2 cases per 100,000 population were reported.[120] The incidence of congenital infection has paralleled this rise and fall. The recent decline may reflect the renewed attention given to syphilis control programs after the epidemic of the 1980s was recognized ( Fig. 22–3 ). In recent years, there has been an increase in the incidence of primary and secondary syphilis cases in most urban centers in the United States, with an overall increase of more than 20% in 2002.[31] However, most of these new cases have occurred in men, with the rates among women remaining fairly stable.

Click to view full size figure

Figure 22-3 Congenital syphilis cases manifested in infants younger than 1 year of age and rates of primary and secondary (P&S) syphilis among women in the United States, 1970 to 1995. CDC, Centers for Disease Control and Prevention. (From the Centers for Disease Control and Prevention, Atlanta, Ga; Public Health Service, 1996.)

CLINICAL MANIFESTATIONS, DIAGNOSIS, AND TREATMENT

After exposure to Treponema pallidum, there is an incubation period of 10 to 90 days before the development of primary syphilis. The hallmark of this stage of infection is the painless chancre, which is usually indurated with raised borders and forms at the site of exposure. Although this manifestation is readily apparent in males, it is frequently located in the vagina or on the cervix of females and goes unnoticed. Primary syphilis is a local infection. In contrast, secondary syphilis occurs 4 to 10 weeks later and is a systemic infection, with dissemination of the organism through the bloodstream. The patient may present with a fever, generalized lymphadenopathy, or condyloma lata. The hallmark of this stage of infection is a generalized maculopapular rash involving the trunk, limbs, palms, and soles. This rash is often faint and may be missed. These symptoms and signs spontaneously resolve as the patient enters the latent stage, which may last for years. If untreated, approximately one third of these patients will go on to develop tertiary syphilis in 10 to 30 years. This stage is complicated by involvement of the central nervous and cardiovascular systems and gumma formation.[131]

Clinical diagnosis of “the great imitator” may be difficult, especially in pregnant patients. Antepartum diagnosis relies on serologic screening with nontreponemal tests such as the Venereal Disease Research Laboratory (VDRL) or the Rapid Plasma Reagin (RPR) tests. False positives occur in 1% to 2% of the tests and may be caused by recent febrile illness, subclinical autoimmune disease, or laboratory error. Reactive nontreponemal tests are confirmed by specific antibody tests such as the microhemagglutination assay for antibodies to T. pallidum (MHA-TP) or the fluorescent treponemal antibody-absorption (FTA-ABS) test.[67]

Syphilis is treated with penicillin. The number and route of doses depend on the stage of infection at the time of treatment.

 CONGENITAL SYPHILIS (See Chapter 37 , Part 2.)

Treponemes appear capable of crossing the placenta at any point in pregnancy, and infection can cause preterm delivery, stillbirth, congenital infection, nonimmune hydrops, and neonatal death. Fetal infection can also occur as a result of contact with active genital lesions during labor and delivery. Congenital syphilis causes fetal or perinatal death in 40% to 50% of the infants affected. Spontaneous abortion and stillbirth may be the results of overwhelming infection of the placenta and the resulting nonimmune hydrops. The earlier literature suggests that transmission occurs in virtually all of the infants born to mothers with primary and secondary syphilis, although only half of the infants may be symptomatic. The rate of transmission drops to 40% with early-latent (less than 2 years) and 6% to 14% with late-latent stages. Even with the appropriate antepartum diagnosis and antibiotic treatment of the mother, 11% of infants may demonstrate central nervous system involvement. The risk factors for congenital syphilis include the lack of prenatal care, substance abuse, and African-American race.

Clinical manifestations appearing in the first 2 years of life are referred to as early congenital syphilis, and those appearing later are referred to as late congenital syphilis. Early disease is associated with nonimmune hydrops, intrauterine growth restriction, hemolytic anemia, hepatosplenomegaly, jaundice, rhinitis (sniffles), maculopapular rash, condyloma lata, bone abnormalities, ocular abnormalities, and central nervous system involvement. Bone abnormalities such as periostitis and osteochondritis of the long bone are very common. Late congenital syphilis results from untreated or incompletely treated early syphilis. Manifestations include neurologic involvement with mental retardation, eighth nerve deafness, and hydrocephalus; dental abnormalities such as Hutchinson teeth, mulberry molars, and rhagades; and bone abnormalities including a saddle nose, saber shins, and Clutton joints.

 PREVENTION

The prevention of congenital syphilis requires prenatal care, antepartum screening, and appropriate antibiotic therapy. The CDC recommendations state that regardless of gestational age, infected gravidas should be immediately treated with the dose of penicillin appropriate for the stage of syphilis, as recommended for nonpregnant patients.[25] Patients with a history of penicillin allergy may be treated with penicillin after negative skin testing or penicillin desensitization. Tetracycline is not recommended during pregnancy because of adverse fetal effects. Although erythromycin may be an acceptable treatment for adults, it does not readily cross the placenta and may not treat the fetus as well as penicillin. Maternal follow-up includes monthly nontreponemal serologic testing. A rise in titers or the lack of a fourfold drop in titers over 3 months indicates a need for re-treatment. All patients should be offered counseling and testing for the HIV antibody because of the frequent association between the two infections.

As in nonpregnant patients, the treatment of the early stages of syphilis may precipitate the Jarisch-Herxheimer reaction. The typical fever, myalgia, and headache begin 2 to 4 hours after treatment and last 12 to 48 hours. Uterine contractions, decreased fetal movement, and fetal bradycardia can occur in pregnant patients. Fetal death is more likely to occur during the Jarisch-Herxheimer reaction, when the fetus is also affected.[99]

At birth the placenta and cord should be examined by dark-field microscopy for treponemes. Neonatal serum should be examined for IgM. Cerebrospinal fluid evaluation and long-bone radiography may be indicated. In the asymptomatic infant at birth, whose mother was appropriately treated and for whom close follow-up can be ensured, no antibiotic treatment may be needed. In the asymptomatic infant for whom follow-up is doubtful, a single intramuscular dose of benzathine penicillin is recommended. If the infant has active infection or neurosyphilis cannot be excluded, the CDC recommends a 10-day course of intramuscularly or intravenously administered penicillin.[25]

Listeriosis

Listeria monocytogenes is a motile, microaerophilic, gram-positive bacillus that infects primarily pregnant women, newborns, the elderly, and immunocompromised individuals. Infection with L. monocytogenes leads to approximately 2500 serious illnesses and 500 deaths in the United States annually. Maternal infection can lead to stillbirth and premature delivery. Neonatal infection is associated with high morbidity and mortality rates.

 EPIDEMIOLOGY

L. monocytogenes is an unusual but important cause of perinatal infection. Cases may be sporadic or occur in epidemics.[34] Many types of mammals and birds harbor the organism, which is viable in manure for long periods of time. Food and dairy products have been implicated as sources of outbreaks.[29]

MATERNAL DISEASE AND TRANSMISSION

Approximately half of the women delivering infants infected with L. monocytogenes are asymptomatic before and during labor.[83] When symptomatic, they present with a nonspecific flulike syndrome with fever, malaise, back pain, and upper respiratory tract symptoms. Diagnosis is most accurately confirmed with blood or amniotic fluid cultures. Premature labor may accompany these findings.

Transmission is generally believed to be hematogenous, with evidence of placental infection. However, some neonates may be infected by ascending infection, even across intact membranes. It is believed that the fetus is infected first, and the amniotic fluid becomes infected by excretion of contaminated fetal urine. When listeriosis is diagnosed during pregnancy, treatment with high doses of ampicillin has been suggested.[132]

FETAL AND NEONATAL INFECTION (See Chapter 37 , Part 2.)

Listeriosis septicemia may cause stillbirth or preterm delivery before viability is reached; however, it does not seem to be a cause of recurrent fetal loss. Prematurity, a birthweight of less than 2500 g, and evidence of fetal compromise are common. Like neonates with GBS infections, neonates with L. monocytogenes infection have either early (less than 4 hours after delivery) or late (1 to 6 weeks after delivery) manifestations. The infants presenting with early-onset disease classically have skin lesions, severe respiratory distress, hepatosplenomegaly, and laboratory evidence of sepsis. These infants are more likely to have mothers who were symptomatic before or during labor. Late-onset disease usually affects term healthy infants, with the typical symptoms of bacterial meningitis. Neonatal mortality in early-onset disease ranges from 30% to 60%.[132] In late-onset disease, neurologic sequelae such as hydrocephalus and mental retardation are common, and mortality may be as high as 40%.

 Chlamydial Infection

Chlamydia trachomatis is a species of obligate intracellular bacteria. The organism depends on the invading cell for its energy supply and destroys the cell with replication. The 15 serotypes of C. trachomatis are responsible for three major groups of infection. Serotypes L1, L2, and L3 cause lymphogranuloma venereum; serotypes A, B, Ba, and C cause endemic, blinding trachoma, the most common cause of blindness; and the remaining serotypes D through K are sexually transmitted agents that cause inclusion conjunctivitis, newborn pneumonia, urethritis, cervicitis, salpingitis, acute urethral syndrome, and perinatal infections.

 EPIDEMIOLOGY AND CLINICAL MANIFESTATIONS

C. trachomatis is the most common bacterially sexually transmitted infection in the United States, with more than 4 million infections occurring annually. It is generally believed that 5% to 10% of sexually active women in the United States carry chlamydia in their cervix. Certain risk groups, such as young, inner-city women, especially African Americans, have a much higher prevalence. In large, prospective studies, the prevalence in pregnant women has ranged from 2% to 25%, depending on the group studied. Forty percent to 60% of women with positive gonorrhea cultures have a concomitant chlamydial infection. The anatomic site in the female genital tract that is the most frequently infected with C. trachomatis is the cervix. The ensuing endocervicitis may be asymptomatic or more commonly associated with a hypertrophic cervical erosion and copious mucopurulent discharge containing a high number of polymorphonuclear leukocytes. C. trachomatis is a common cause of tubal infertility.

Cell culture has long been the gold standard for the diagnosis of chlamydial infection. However, the most sensitive and specific tests currently available are nucleic acid amplification tests. The treatments of choice for infection with C. trachomatis are azithromycin and doxycycline, with erythromycin, ofloxacin, and levofloxacin as alternatives. In pregnancy the treatment options are limited. Doxycycline and ofloxacin are contra-indicated, and the recommended alternatives include an erythromycin base and amoxicillin. Azithromycin in a single dose is a commonly used alternative, and it appears to have an efficacy similar to and a better side effect profile than erythromycin, although more study is still required.[1]

ASSOCIATION WITH ADVERSE PREGNANCY OUTCOME

Many studies have investigated the association between endocervical infection with C. trachomatis and adverse pregnancy outcomes, including prematurity, PROM, intrauterine growth restriction, and postpartum endometritis. Although some report no association of chlamydial infection with delivery before 37 weeks of gestation, others report odds ratios from 1.6 to 5.4. Berman and coworkers attempted to explain part of this discrepancy by noting a tighter association of prematurity and low birthweight with recent chlamydial infection, as demonstrated by the presence of IgM antibodies or IgG seroconversion.[12]

Antepartum treatment of chlamydia during pregnancy appears to improve pregnancy outcome, as suggested by Ryan and associates, who studied 11,544 women, 2433 (21.08%) of whom had a positive Chlamydia culture on their first prenatal visit ( Table 22–3 ).[118] Of the women with the positive cultures, 1100 were untreated and 1323 were treated with oral erythromycin or sulfamethoxazole. If untreated, culture-positive patients had a higher incidence of PROM, birthweight less than 2500 gm, and a lower incidence of newborn survival.

Table 22-3 -- Association of Pregnancy Outcome and Chlamydia trachomatis
 | CHLAMYDIA POSITIVE |  | CHLAMYDIA NEGATIVE | TOTAL
 | UNTREATED | TREATED
PROM | 58 (5.2%) | 39 (2.9%) | 243 (2.7%) | 340
Birthweight <2500 g | 218 (19.6%) | 145 (11.0%) | 1068 (11.7%) | 1431
Newborn survival † | 1083 (97.6%) | 1315 (99.4%) | 8973 (98.5%) | 11,371
Total numbers | 1110 | 1323 | 9111 | 11,544
PROM, premature rupture of membranes.
From Ryan GM: Chlamydia trachomatis infection in pregnancy and effect of treatment on outcome. Am J Obstet Gynecol 162:34, 1990.
† Defined as survival until hospital discharge

EFFECTS ON THE NEWBORN (See Chapter 37 , Part 2.)

Infants delivered vaginally to a woman with a chlamydial infection of the cervix have a 25% to 60% chance of becoming infected themselves. The manifestations of infection include conjunctivitis and pneumonia. Although it is uncommon, C. trachomatis has been isolated from infants delivered by elective cesarean section despite intact membranes.

Acute neonatal conjunctivitis in the newborn as a result of perinatal exposure to C. trachomatis has been recognized for some time. This organism is now the leading cause of neonatal conjunctivitis. Of those infants becoming infected with C. trachomatis after exposure during delivery, 17.5% to 46.5% will develop this conjunctivitis. When the infants of 230 culture-positive mothers received one of the three prophylactic regimens (silver nitrate, tetracycline 1%, or erythromycin 0.5%), no significant difference in the rate of chlamydial conjunctivitis was noted (20%, 11%, and 14%, respectively).[59]

Up to 20% of the infants delivered through a cervix infected with chlamydia will develop pneumonia. Infants between 4 and 11 weeks show signs of congestion and obstruction, little nasal discharge, minimal fever, tachypnea, and a prominent staccato-type cough. Chest radiograph reveals hyperinflated lungs with bilateral interstitial infiltrates. Blood gas analysis frequently shows mild or moderate hypoxia. Approximately 50% of these infants have a history of or concurrent conjunctivitis. Most infants recover quickly on oral erythromycin. Other neonatal clinical manifestations of C. trachomatis infection include otitis media, bronchiolitis, and perhaps gastroenteritis.

 Toxoplasmosis (See Chapter 37 , Part 3.)

Toxoplasma gondii is an obligate intracellular parasite with a complex life cycle occurring in three stages: the tachyzoite stage (present during acute infection), bradyzoite stage (present in tissue cysts during latent infection), and sporozoite stage (present in oocysts). Cats are the primary hosts and excrete unsporulated (noninfectious) oocysts in their feces. These cysts sporulate and become infectious in days or weeks. All other animals, including humans, are secondary hosts.

 EPIDEMIOLOGY, CLINICAL MANIFESTATIONS, AND DIAGNOSIS

There are between 400 and 4000 cases of toxoplasmosis annually in the United States, and it is the third-leading infectious cause of food-borne death, after salmonella and listeria. The seroprevalence varies widely based on geography and is 20% to 50% in the United States.[6] There are three main routes of transmission: ingestion of raw or undercooked contaminated meat (the most common route in the United States), exposure to oocyst-infected cat feces, and vertical transmission. The risk factors for infection include owning cats and cleaning litter boxes, eating raw or undercooked meat, gardening, contact with soil, and travel to endemic areas. Household cats are usually not a major source of infection, but outdoor cats that hunt rodents may be.

Acute infection occurs after the ingestion of bradyzoites or sporozoites, which are then broken down by enzymes and released into the lumen of the gastrointestinal tract. From the lumen, the organisms invade endothelial cells and become tachyzoites. They are then widely disseminated to all organs (especially the central nervous system, heart, and skeletal muscle), where they form tissue cysts (bradyzoites) and persist for the life of the host. In immunocompetent adults, only 10% have symptoms of acute infection, including malaise, fever, rash, splenomegaly, and lymphadenopathy. After acute infection, permanent immunity develops.[10] Reactivation of latent disease can occur in immunocompromised individuals and often involves the central nervous system.

The diagnosis of toxoplasmosis is problematic because commercial test kits are relatively unreliable. It is recommended that positive results be confirmed in a reference laboratory. The diagnosis of acute maternal infection can be accomplished by the identification of serologic antibodies or T. gondii DNA by PCR. Serologic testing is the most commonly used diagnostic method, relying on the detection of IgM or the rising or high titers of IgG. A variety of tests have been used to make the diagnosis of fetal infection in utero. Ultrasound evaluation may detect dilatation of the ventricles (the most common ultrasound finding), ascites, hepatomegaly, and intracranial calcifications; however, the majority (80%) of cases will not have ultrasonographic evidence of infection.[108] Fetal blood samples for IgG and IgM and amniotic fluid for culture and mouse inoculation have been traditionally used for fetal diagnosis. However, PCR techniques performed on amniotic fluid samples alone provide a sensitivity and specificity equal to those of the older diagnostic tests, with less risk of pregnancy loss.[49]

TRANSMISSION AND NEONATAL DISEASE

The incidence of toxoplasmosis during pregnancy in the United States is approximately 1 in 1000. Intrauterine infection is possible only when the circulating tachyzoites are present to invade the placenta and then infect the fetus. Therefore, vertical transmission is limited to primary infection or reactivation in an immuno-compromised host. In infection during pregnancy the organism infects the placenta, and then there is a lag period of 1 to 4 months between maternal and fetal infection. After this period, the placenta acts as a reservoir of infection and transmits viable organisms to the fetus. The risk of transmission increases with gestational age at the time of infection, such that it is from 10%-20% to 30% to 65% in the first, second, and third trimesters, respectively.[49][66] The overall risk of transmission in pregnancy is 20% to 50%. The severity of fetal disease is inversely related to gestational age at the time of infection, such that disease severity is the greatest if infection occurs in the first trimester. The vast majority of infected infants (>80% to 90%) are asymptomatic at birth. The most common clinical finding is chorioretinitis, which progresses in more than 80% of infected individuals by the age of 20.[57] Other abnormalities in the affected infant can include hydrocephaly, microcephaly, mental retardation, hepatosplenomegaly, jaundice, and lymphadenopathy.

The best information on fetal infection with T. gondii comes from France, where the prevalence is approximately 10 times that in the United States. There, serologic screening is compulsory. If initially seronegative, the pregnant woman is screened monthly for seroconversion. If untreated, the primarily infected gravida produces a clinically infected infant 13% to 30% of the time. The inclusion of the spontaneous abortions that may have been caused by toxoplasmosis infection would raise the transmission rate to 46%. Because of the much lower incidence of toxoplasmosis in this country, routine screening is not recommended.[6]

There are two tiers to toxoplasmosis treatment in pregnancy. For acute maternal infection and an uninfected fetus, spiramycin is used for prophylaxis. This drug prevents organisms from crossing the placenta and infecting the fetus and decreases the incidence of disease transmission. It is not available in the United States, and clarithromycin and azithromycin are alternatives. When the fetus is infected, treatment is administered with pyrimethamine and sulfadiazine, which work synergistically, and folinic acid. This combination decreases the severity of the disease.

In France, women are now treated with spiramycin when acute infection is diagnosed. At 20 to 24 weeks, prenatal diagnosis is attempted by obtaining fetal blood through cordocentesis; amniotic fluid IgG and IgM antibody titers are performed and mice inoculated, looking for signs of infection. If the fetus appears infected, pyrimethamine and either sulfadoxine or sulfadiazine are added to the treatment regimen. Daffos and coworkers reported on 746 documented cases of maternal toxoplasmosis treated in this manner.[38] Congenital infection was demonstrated in 42 infants, 39 of whom were diagnosed antenatally. Twenty-four pregnancies were terminated and 15 were carried to term. Of the 15 fetuses with congenital toxoplasmosis, all but 2 who had chorioretinitis remained clinically well throughout follow-up. Maternal infection occurred earlier during the pregnancy in fetuses that were aborted, and almost all had ultrasonographic evidence suggestive of toxoplasmosis. Three fetuses of the remaining 702 demonstrated evidence of congenital toxoplasmosis despite negative antepartum studies: 2 with subclinical disease and 1 with meningoencephalitis and chorioretinitis. Thus, prenatal diagnosis can provide practical information for those debating pregnancy termination. It appears that the initiation of in utero therapy may reduce the severity of the disease in newborns.[50]

To prevent maternal disease, pregnant women should be advised to eat only adequately cooked meat, avoid changing cat litter or wear gloves when doing so, wear gloves when gardening, and thoroughly wash all fruits and vegetables before ingestion.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/59.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 23 – Placental Pathology

Raymond W. Redline

No evaluation of a sick neonate is complete without knowing the status of the organ that has supported the fetus through the preceding gestation—the placenta with its surrounding membranes. The placenta has two opposing functions during gestation. It is both the sole source of all metabolic fuels to the fetus and the sole protection for the fetus against noxious external influences, such as genital microorganisms, the maternal immune system, and the spatial constraints of the uterus. Therefore, it is important for the neonatologist and the obstetrician to be aware of the specific pathogenic sequences of the placental lesions that compromise these functions.

This chapter makes no attempt to comprehensively review placental pathology; the reader is referred to three general references.[13][22][54] Rather, it provides an overview of three topics: (1) the optimal use of the pathology service to obtain useful information, (2) an understanding of specific patterns of placental injury in the context of normal form and function, and (3) a clinicopathologic correlation (i.e., which lesions are seen in which clinical situations).

 OPTIMAL USE OF THE PATHOLOGIST

As just suggested, any infant requiring the care of a neonatologist should have a placental examination. Because not all placentas are submitted to pathology, every obstetric service needs to have a specific list of situations in which a placental examination is indicated. An example of such a list is provided in Box 23–1 .[90] Because many sick neonates are transported from other hospitals, there should be a policy to ensure a timely placental examination. The best solution is to transport the placenta in a watertight container along with the neonate to the tertiary care center. For various reasons, the transport of the tissue specimen itself is sometimes not practical. In these cases, the slides and pathology report from the referring hospital should be requested and reviewed by the pathologist at the hospital where the neonate is to be treated. Whenever possible, the placentas should be refrigerated immediately after delivery and sent without fixative to the pathology laboratory. Specimens maintained in this fashion remain useful for as long as 7 days after delivery. When refrigeration within 1 to 2 hours of delivery is not possible, the placentas should be immersed in 2 to 3 vol of formalin, where they can remain for an indefinite period before examination by the pathologist. An informed evaluation of the placenta requires that the pathologist be aware of the clinical situation. Some mechanism, usually a form, must be established to convey this information. A proper balance should be struck between a totally open-ended form and a tedious checklist. An example of a form that may be useful is given in Figure 23–1 . Placental diagnosis requires very few special studies. Even bacterial cultures in cases of suspected chorioamnionitis rarely provide useful information beyond that which is available from placental histology and the infant’s blood culture. Fungal stains of the cord and membranes may be occasionally useful for neonatal management. In selected situations a placental karyotype may be of interest. Recent data suggest that some cases of intrauterine fetal demise and idiopathic intrauterine growth restriction (IUGR) may be explained on the basis of chromosomal anomalies confined to placental tissues (confined placental mosaicism).[44][46][47][120]

Click to view full size figure

Figure 23-1 Placental data sheet used to transmit clinical history to the pathologist. Each item is widely spaced on the actual full-page form to provide sufficient space for free text.

Box 23-1

Indications for Placental Examination

Neonatal
Prematurity
Intrauterine growth restriction
Unexpected adverse outcome
Congenital anomalies
Suspicion of fetal infection
Fetal hydrops
Fetal hematologic abnormalities

Obstetric
Intrauterine fetal demise
Maternal disease or maternal death
Signs of maternal infection
Gestational hypertension
Oligohydramnios or polyhydramnios
Antepartum hemorrhage (acute and/or chronic)
Postpartum hemorrhage
Abnormal biophysical or biochemical monitoring
In utero therapy
Abnormal placenta noted at delivery

STRUCTURE, FUNCTION, AND PATHOLOGY

Overview

At its simplest level the placenta is nothing more than a bundle of fetal vessels and surrounding connective tissue that is in turn surrounded by a continuous layer of epithelium known as the trophoblast. This fetal vascular bed sits in a pool of maternal blood called the intervillous space, which is continuously filled and drained from below by maternal uterine arteries and veins ( Fig. 23–2 ). The same unit of structure is repeated in the membranes in an attenuated form. Early in pregnancy the fetal vasculature and maternal intervillous space involute in that portion of the gestational sac destined to become the membranes, leaving a tough shell of fetal connective tissue and the placental trophoblast in contact with the maternal uterus. Detailed knowledge of each of these anatomic compartments and their reaction patterns in abnormal pregnancies provides the basis for understanding placental pathology.

Click to view full size figure

Figure 23-2 Schematic diagram of a functional unit in the placenta, with sites and patterns of injury indicated by arrows. Deoxygenated fetal blood enters the placenta via umbilical arteries (ua) and flows through the chorionic plate (cp) and stem villous arteries before entering terminal villi (tv). Flow into capillaries is regulated by stem villous arterioles. Postcapillary venules combine to form stem villous and chorionic plate veins, which drain into a single umbilical vein (uv) that carries oxygenated blood to the fetus. Maternal blood enters the intervillous space (ivs) via decidual arteries (da) lined with the trophoblast (hatched lines) and drains through unmodified decidual veins (dv). Decidual arteriopathy (ARTERIOPATHY) restricts maternal perfusion of the intervillous space. Perivillous fibrin (PVF) coats the villous trophoblast (hatched lines), preventing gas exchange. Villitis of unknown etiology (VUE) expands the villous stroma, increasing the diffusion distance. A cord accident (CORD ACCIDENT) compresses the umbilical vessels, causing a global decrease in fetoplacental circulation. Meconium (MEC) and chorioamnionitis (CA) may decrease villous perfusion by damaging fetal vessels in the chorionic plate. Fetal thrombotic vasculopathy (THROMBI) similarly decreases the distal fetal vascular bed.

Considering the fetal circulation first, the placenta is perfused by a pair of umbilical arteries and drained by a single umbilical vein. Because there is an arterial anastomosis near the umbilical cord insertion site, the fetus is not handicapped if one of the arteries is absent or occluded. On the other hand, the vein is the sole supply of oxygenated placental blood for the fetus. It also has the thinnest wall and is the easiest of the three umbilical vessels to collapse. Large arteries and veins branching off from the umbilical vessels transmit blood through proximal stem villi to distal villous units, where gas exchange occurs. Decreased flow in these vessels leads to luminal occlusion (fibromuscular sclerosis) and involution of the distal vascular bed (avascular villi).[32] This reaction is global in the placentas from stillborn fetuses and focal in live-born infants with placental thrombi or some other cause of upstream vascular obstruction ( Fig. 23–3 A). Each distal villous unit consists of a central, mature, intermediate stem villus and several surrounding terminal villi. Mature, intermediate stem villi have at least one arteriole that directly regulates flow to the terminal villous capillary bed. Obliteration, stenosis, or spasm of these arterioles can have a profound impact on gas exchange.[31][35][100] Finally, terminal villi have a capillary bed that can sustain microvascular damage, leading to villous edema[77] or stromal hemorrhage,[33] or undergo reactive hyperplasia (chorangiosis) in response to hypoxia or other local stimuli.[4]

Click to view full size figure

Figure 23-3 Histologic patterns of placental injury. A, Fetal thrombotic vasculopathy—avascular villi (lower right) due to upstream vascular occlusion. B, Massive perivillous fibrin deposition—fibrin with a proliferating extravillous trophoblast encases terminal villi (especially upper left). C, Chronic uteroplacental underperfusion (increased syncytial knots)—aggregates of syncytiotrophoblastic nuclei gather at one pole of the villus, leading to attenuation of the remaining syncytiotrophoblastic cytoplasm, maximizing gas exchange. D, Villitis of unknown etiology—maternal T lymphocytes in the fetal villous stroma (lower right) lead to edema and fibrosis, which increase the diffusion distance between the maternal and fetal circulations.

Turning to the maternal circulation, it is important to emphasize that adequate placental perfusion depends on pregnancy-related increases in maternal intravascular volume and decreases in maternal vascular tone.[75] Maternal conditions such as renal disease, essential hypertension, and collagenous-vascular disease can cause chronic uteroplacental underperfusion by interfering with these systemic accommodations to pregnancy. To ensure adequate perfusion of the intervillous space, the human placenta has evolved a mechanism for remodeling and enlarging uteroplacental arteries.[83][86] The placental trophoblast grows down the lumen of these vessels, invades the vascular wall, and replaces the smooth muscle layer with a noncontractile layer of fibrinoid matrix. Failure to execute this entire sequence may compromise baseline perfusion and leave uteroplacental vessels susceptible to spasm, degeneration, and rupture. These abnormalities are believed to play an important role in the pathogenesis of preeclampsia and abruptio placentae.[19] It is also important that maternal blood contacts a nonadhesive trophoblastic cell membrane to prevent activation of the coagulation system. Another maternal disorder associated with uteroplacental underperfusion is the antiphospholipid antibody syndrome. Data indicate that the anionic phospholipid binding protein annexin-V plays an important role in preventing the assembly of active coagulation factor complexes on the trophoblast cell membrane.[87] Antiphospholipid antibodies have been shown to displace annexin-V from the cell surface, thereby accounting for preeclamptic-like pathology in affected pregnancies.

Intervening between the fetal and maternal circulations are the tissues sometimes referred to as the interhemal membrane. These tissues include the syncytiotrophoblast, the trophoblast basement membrane, and the intravillous connective tissue. One important trophoblastic reaction pattern that can reduce the diffusion distance across the interhemal membrane is syncytial knotting, an adaptive response to hypoxia ( Fig. 23–3 C). This elegant mechanism, which has been substantiated by in vitro organ culture studies, consists of a clustering of syncytiotrophoblastic nuclei at one pole of the villus, leading to attenuation of the cytoplasmic barrier to gas exchange around the remaining circumference.[65][114] Because the trophoblast, and especially syncytial knots, are in direct contact with maternal blood, they can be easily dislodged, as attested to by their common presence in the lungs at autopsy in cases of maternal death. Although a mechanism for villous repair and re-epithelialization exists,[80] it is inevitable that some of these traumatic events will cause villous hemorrhage and fetomaternal transfusion. Cell traffic also occurs in the opposite direction (maternofetal transfusion).[109] When maternal inflammatory cells cross the trophoblastic barrier, they may participate in an allograft-type response against fetal antigens in the villi. This process is believed to occur in villitis of unknown etiology (VUE), and the resulting chronic inflammation increases the diffusion distance ( Fig. 23–3 D).[93] Another process increasing the diffusion distance is massive perivillous fibrin deposition (“maternal floor infarction”), an idiopathic accumulation of trophoblast-derived extracellular matrix material that surrounds terminal villi, compromising both intervillous circulation and gas exchange ( Fig. 23–3 B).[67]

The final placental compartment to be discussed is the fluid-filled sac of membranes, which must rupture to allow vaginal delivery. In theory, membranes may prematurely rupture for one of two reasons: increased luminal pressure or weakening of their normal structural integrity. Increased pressure can be caused by premature contractions, cervical dilation, or polyhydramnios. Structural integrity may be compromised by trauma, inflammatory responses associated with ascending bacterial infection, or ischemic necrosis caused by premature placental separation (abruption). The amniotic fluid contained within the sac is predominantly derived from fetal urine, and its volume may in some cases reflect the fetal fluid balance.[16] Therefore, chronic uteroplacental underperfusion can lead to fetal hypovolemia and oligohydramnios in the absence of membrane rupture or fetal urinary tract anomalies. Regardless of its underlying cause, oligohydramnios may lead to umbilical cord compression in the short term,[60] limb deformities in the intermediate term,[111] and failure of adequate lung growth in the long term (see Chapter 21 ).[118] Placental membranes can also incorporate various exogenous substances suspended in the amniotic fluid, some of which, such as meconium and bacterial products, may damage both the membranes and the underlying fetal vessel wall.[6][7][43] A third exogenous substance found in membranes is hemosiderin, which can be an indicator of chronic peripheral separation (chronic abruption).[94]

Maternal Vascular Pathology

Muscularized maternal arteries supplying the intervillous space are susceptible to stenosis, occlusion, or rupture. Stenosis leads to chronic uteroplacental underperfusion, which is characterized by low placental weight, increased syncytial knotting, and focal villous agglutination (microinfarction), particularly in the “watershed zones” between spiral arteries.[73][74] Total occlusion causes villous infarction.[119] Although experimental studies have shown that up to 20% to 25% of villous parenchyma can be infarcted without acute fetal compromise,[32] these studies fail to account for the impaired status of the remaining placenta in most maternal vasculopathic disorders. The rupture of maternal arteries (acute abruption) may occasionally be attributed to trauma but is more commonly an ischemia-reperfusion injury with a secondary rupture of the injured vascular wall. The common association of abruption with vasoactive drugs such as nicotine and especially cocaine is consistent with this pathogenesis.[2][21][76] Chronic abruption may also occur and presents pathologically as chronic peripheral separation, which is characterized by diffuse chorioamnionic hemosiderin deposition and placental circumvallation.[14][40][79][97] Most evidence to date suggests that chronic abruption represents venous rather than arterial hemorrhage. Because muscular arteries are incompletely remodeled in preeclampsia, maternal vascular lesions of all types are especially frequent in this disorder. However, identical lesions may be seen with idiopathic IUGR, antiphospholipid antibody syndrome, connective tissue disease, diabetes mellitus, chronic hypertension, and chronic renal disease and in patients with an underlying thrombophilic condition. *

* References [1][26][27][49][50] and [117].
Fetal Vascular Pathology

Fetal vessels within the umbilical cord are protected from compression by the cord matrix, a hydrated gel known as Wharton’s jelly. Several processes lessen this protection: decreased hydration of the matrix, which can occur with chronic uteroplacental underperfusion [55]; torsion-related kinking of the cord due to excessive coiling[23]; and insertion of the cord vessels into the membranes, which leaves them unprotected from trauma.[53] The critical parameters for deciding whether a putative cord lesion can be confirmed pathologically are thrombosis, necrosis, or hemorrhage at the proposed site of occlusion and histologic differences in the cord structures located proximal and distal to the lesion.

Large vessels in the chorionic plate and stem villi may occasionally rupture, leading to massive subchorionic thrombosis, a rare and often fatal lesion.[110] A more common process affecting these vessels is thrombotic occlusion (fetal thrombotic vasculopathy).[88][95] The factors predisposing to thrombosis are similar to those reported for thrombi in other organs: severe inflammation (villitis or chorioamnionitis), irritation (prolonged meconium exposure), stasis and irritation (chronic umbilical cord obstruction, fetal congestive heart failure), inherited predispositions to clotting (protein C and S deficiencies, maternal antiphospholipid antibodies, factor V Leiden), hyperviscosity (fetal polycythemia), and specific maternal disease states (e.g., diabetes mellitus).[3][66][93] Villi downstream from occlusive thrombi are avascular and hyalinized. Adverse sequelae of thrombotic vasculopathy include a decrease in the size of the fetal vascular bed available for gas exchange, coexistent thromboembolic disease in the fetus, and (in rare cases) fetal consumptive coagulopathy with disseminated intravascular coagulation or thrombocytopenia.

Mature, intermediate stem villous arterioles regulate placental resistance to fetal blood flow, the parameter evaluated in clinical pulsed-flow Doppler studies. These arterioles have been found to be numerically decreased in autosomal trisomies[100] and either obliterated or stenosed in patients with severe IUGR.[31][35] A large proportion of placentas with these fetal arteriolar changes also show clinical and pathologic evidence of chronic uteroplacental underperfusion.[115] It is unclear whether fetal arteriolar pathology is the cause or the result of IUGR. Placental arteriolar occlusion could cause placental hypoperfusion and growth restriction or, alternatively, might simply be the result of hypoperfusion by a sick, volume-depleted infant (see Chapter 13 ).

As described earlier, placental capillaries can leak fluid (villous edema) or blood (villous stromal hemorrhage), and both lesions have been shown to be associated with adverse outcomes in very premature infants.[33][77][96] The frank rupture of capillaries is the cause of placental intervillous thrombi and may be associated with hypovolemia, fetal anemia, and a compensatory increase in circulating, nucleated red blood cells.[48] Capillary rupture in some cases may be associated with massive fetomaternal hemorrhage, an important cause of fetal morbidity and mortality. The proliferation of villous capillaries (chorangiosis) is defined by a significant proportion of terminal villi having 10 or more capillary cross sections and has been associated with chronic villitis, meconium staining, diabetes, and congenital anomalies.[4]

Infection/Inflammation

Acute chorioamnionitis is caused by cervicovaginal bacteria that either overwhelm normal cervical host defense systems or gain access to the amnionic cavity after the rupture of membranes (see Chapter 22 ).[15][78] The inflammatory response to bacterial infection is overwhelmingly neutrophilic and generally involves the membranes and chorionic plate but not the chorionic villi. Acute chorioamnionitis is by far the most common cause of preterm labor.[41][95][102] However, few delivered infants are septic at birth, attesting to the effectiveness of the placenta as a protective barrier.

The features indicating the duration of infection in chorioamnionitis can sometimes be helpful.[99] In the initial stages (less than 6 hours), maternal neutrophils marginate in the fibrin just below the chorionic plate (early chorionitis). Later the neutrophils, predominantly maternal, infiltrate the entire chorionic plate and the full thickness of the membranes (6 to 24 hours). A concomitant fetal neutrophilic response, as manifested by transmigration across the fetal vessel walls, begins in the chorionic plate (chorionic vasculitis) and the umbilical vein (umbilical phlebitis) and are followed by the umbilical arteries (umbilical arteritis). Changes that occur later, such as fetal neutrophils in the umbilical cord stroma (perivasculitis) and necrosis of the amnion (necrotizing chorioamnionitis), suggest more than 24 hours of infection. Finally, perivascular umbilical arcs of calcific debris, glycoprotein, and neovascularization (subnecrotizing funisitis) or a chronic mononuclear component (chronic chorioamnionitis) suggests prolonged infection of days to weeks in duration.[34] Infants with subnecrotizing funisitis or chronic chorioamnionitis have often had occult membrane rupture and are at risk for pulmonary hypoplasia from secondary chronic oligohydramnios.[15][78][90] Data suggest that the fetal inflammatory response in chorioamnionitis can be deleterious and may be a risk factor for severe neonatal morbidity (bronchopulmonary dysplasia, necrotizing entero-colitis, cranial ultrasound abnormalities, and long-term neurologic impairment).[37][96] The patterns described above are typical for most bacteria. Unusual patterns that can suggest specific organisms are neutrophilic exudates involving the villi and intervillous spaces (suggestive of Listeria monocytogenes or Campylobacter fetus)[29] and microabscesses on the external surface of the umbilical cord (suggestive of Candida albicans).[42][85]

Chronic placentitis is caused by organisms that enter the intervillous space by means of either the maternal bloodstream or the adjacent uterus. The hallmark of chronic placentitis is destructive, diffuse villitis with fibrosis, calcification, or both.[5] Although villous inflammation is generally emphasized, these infections also involve the chorion, decidua, and other placental regions. This pattern of panplacentitis is typical of fetal infection by organisms of the TORCH group (To xoplasma gondii, rubella virus, cytomegalovirus, and herpes simplex virus), Treponema pallidum, other herpesviruses (Epstein-Barr virus, varicella), and a host of other parasitic and protozoan infections rarely seen in the United States. Specific histopathologic features can indicate specific etiologic agents (e.g., increased Hofbauer cells, periarteritis, and necrotizing umbilical phlebitis in syphilis[51][84][106]; villous plasma cells in cytomegalovirus[72]; stromal necrosis and calcification in herpes simplex virus [personal observation]; and umbilical cord pseudocysts in toxoplasmosis[30]).

Two other categories of neonatal infection that cannot be evaluated directly by placental pathology are transplacental and intrapartum infections. Transplacental infections spread to the fetus without affecting the placenta, presumably through breaks in the interhemal barrier (maternofetal transfusion). Important organisms in this category include human immunodeficiency virus,[58] hepatitis B virus,[61] human parvovirus B19,[20] and the enteroviruses.[71] On the other hand, intrapartum infections are acquired by the fetus during passage down a contaminated birth canal and hence also spare the placenta. Prominent in this category are venereal pathogens such as Neisseria gonorrhoeae, Chlamydia trachomatis, and human papillomavirus and some pathogens associated with neonatal sepsis (e.g., group B streptococci and Escherichia coli).[24]

Foci of chronic villous inflammation, such as VUE, are common in term placentas (5% of all placentas), whereas chronic placentitis attributable to the organisms listed earlier is rare (1 to 2 per 100 live births).[52][105] For many years it was believed that some new organism would be discovered that could explain VUE, and indeed this may yet happen. However, certain features of VUE differ from chronic placentitis of an infectious origin. First, VUE is confined to villi and generally involves only a fraction of the villous tree. Second, the predominant cells in VUE are infiltrating T lymphocytes of a maternal origin.[39][56] Third, VUE can be a recurrent disease associated with maternal autoimmunity, whereas chronic placentitis due to infection rarely recurs because of acquired immunity.[92][107] For all of these reasons, many have argued that VUE represents a maternal antifetal immune response, a consequence of genetic differences between the mother and fetus.[56][93] The main clinical relevance of VUE is its common association with IUGR, which can be attributed to its location in the villous stroma separating the maternal and fetal circulations.[52][105]

Developmental/Structural Lesions

The members of the final group of lesions to be discussed contain gross abnormalities in placental structure. As with structural abnormalities in the infant, these placental lesions can reflect either primary maldevelopment or secondary deformations and disruptions. Uterine abnormalities such as malformations, leiomyomas, or scars from previous surgical procedures constitute a major cause of abnormal placental development. These developmental abnormalities can be separated into two groups. First are the abnormalities of lateral growth and membrane formation, in which the placenta appears to migrate away from its original implantation site to optimize its blood supply, a process that has been termed trophotropism.[12] Trophotropism can lead to bilobation, accessory lobes, membranous cord insertions, and placenta previa, none of which are pathologic by themselves. However, these placental anomalies can cause problems at delivery by placing fetal vessels at risk for rupture or, in some cases, predisposing to a breech or transverse fetal presentation. The second abnormality is one of vertical growth. The uterine decidua is believed to regulate the depth of uterine implantation. Prior surgery or other uterine abnormalities can interfere with normal decidualization, leading to uncontrolled placental growth into or through the uterine wall. This pattern, known as placenta accreta or percreta, most commonly causes postpartum hemorrhage but in selected cases can lead to uterine rupture.[89]

A second set of placental structural anomalies are those associated with deformations or disruptions in the fetus. The fetal deformation sequences attributable to amniotic bands (amputations) or prolonged oligohydramnios (clubfoot, pulmonary hypoplasia) are potential complications of early membrane rupture.[69][118] Early membrane rupture and the subsequent oligohydramnios are associated with a placental lesion known as amnion nodosum (see Chapter 21 ).[57] Amnion nodosum consists of white membrane excrescences that are the consequence of prolonged contact between the fetal vernix and membrane amnion. Fetal disruptions are caused by in utero ischemia of either a maternal or fetal origin. Transient interruption of the maternal blood supply early in pregnancy has been correlated with limb and central nervous system anomalies.[17] Such episodes can present clinically as chronic abruption and pathologically as a circumvallate placenta (membranes arising inside the perimeter of the placenta, with an associated fibrin rim due to the peripheral accumulation of blood in a closed uterine environment).[14][79]

A second cause of fetal vascular disruptions is vascular anastomosis in monochorionic twins (see Chapter 18 ).[45] Identical twins having a single monochorionic placenta and two separate amnionic sacs (monochorionic-diamnionic) are at the highest risk. Anastomosis can cause sudden circulatory shifts at the time of delivery or, if intrinsically unbalanced, chronic twin-to-twin transfusion. Dichorionic twin placentas, whether from identical or fraternal twins, are almost never affected. Interestingly, identical twins with only one amnionic cavity (monochorionic monoamnionic) rarely have twin-to-twin transfusion but commonly have another placental complication—entangled umbilical cords—which can lead to the death of one or both twins.

Although they are present for only a short time, tumors can develop in the placenta. The most common placental tumors are chorangiomas, which are composed of proliferating fetal blood vessels (hemangiomas). Chorangiomas cause pathologic fetal conditions in two ways: by arteriovenous shunting, leading to hydrops fetalis, or by sequestering platelets, leading to disseminated intravascular coagulation.[11][13] Choriocarcinomas (malignant trophoblastic tumors) can arise from the villi of second- and third-trimester placentas and metastasize to the fetus.[10][18] The placenta can also be a metastatic site for malignant tumors of either the mother (most commonly acute myeloid leukemia, melanoma, and adenocarcinoma) or the fetus (e.g., congenital neuroblastoma).[104]

As mentioned earlier, it has recently become apparent that chromosomally normal infants do not always have chromosomally normal placentas. Placental aneuploidy or confined placental mosaicism, as this phenomenon has been called, can affect all or part of the placenta and is believed to explain some cases of idiopathic IUGR and intrauterine fetal demise.[44][46][47][120] The morphologic sequelae of this phenomenon, if any, have not yet been established. Candidate lesions include dysmorphic villi of the type described in triploidy or monosomy X[82][116] and delayed villous maturation, which has been described in the placentas of infants with congenital anomalies.[4]

CLINICAL CORRELATION

Finally, it is useful to put the various anatomic, physiologic, and pathologic reaction patterns discussed earlier in a clinical context by reviewing their involvement in a few common obstetric and neonatal disease syndromes ( Box 23–2 ). Clearly, such generalizations may be misleading in considering individual patients, but they can be useful in considering the range of possible diagnoses and causes in a particular case.

Box 23-2

Clinicopathologic Correlation

Preterm Labor
Acute chorioamnionitis
Abruption (acute or chronic)
Chronic uteroplacental underperfusion
Idiopathic chronic uterine inflammation

Intrauterine Growth Restriction
Chronic uteroplacental underperfusion
Villitis of unknown etiology
Abruption (chronic)
Fetal thrombotic vasculopathy
Perivillous fibrin

Intrauterine Fetal Demise
Large placenta with delayed villous maturation
Massive fetomaternal hemorrhage/intervillous thrombi
Hydrops fetalis (any cause)
Multiple placental lesions

Neonatal Encephalopathy
Abruption (acute)
Umbilical cord accident
Rupture of fetal vessels

Cerebral Palsy (Preterm)
Severe villous edema
Chorionic vessel thrombi
Multiple placental lesions

Cerebral Palsy (Term)
Fetal thrombotic vasculopathy
Severe fetal chorioamnionitis
Abruption (chronic)
Multiple placental lesions

Preterm labor is most commonly associated with pathologic evidence of acute chorioamnionitis.[41][59][103][108] In many cases it can be difficult to determine whether infection develops before or after the onset of labor. Because chorioamnionitis generally triggers labor relatively rapidly, the majority of cases that develop after prolonged membrane rupture likely represent secondary infection.

Most of the remaining cases of preterm birth fall into three groups: placental abruption, either acute or chronic; chronic maternal underperfusion, with increased syncytial knotting; and uterine structural anomalies without associated placental abnormalities (e.g., cervical incompetence).[36][74] Less commonly, preterm birth may be associated with idiopathic chronic inflammation (lymphoplasmacytic deciduitis, decidual perivasculitis, or eosinophilic chorionitis).[59][103][108]

IUGR may be constitutional, relating to small maternal size, malnutrition, or an anomalous fetus. When it is caused by uteroplacental disease, two clinicopathologic pictures predominate: chronic uteroplacental underperfusion, with or without associated hypertension, and VUE, generally in the absence of hypertension.[91][94] Other less frequent uteroplacental causes of IUGR are fetal thrombotic vasculopathy, chronic peripheral separation, and massive perivillous fibrin deposition (“maternal floor infarction”).

Intrauterine fetal demise, particularly at or near term, is often difficult to explain pathologically. One group at increased risk is the one composed of large fetuses with histologically immature placentas, long umbilical cords, and reduced amniotic fluid.[8][60][68] A distinct subgroup in this category is the infant of a diabetic mother, long known to be at an increased risk for stillbirth. A second common cause of stillbirth is massive fetomaternal hemorrhage, which is manifested in the placenta by intervillous thrombi and increased circulating nucleated red blood cells.[25] Fetomaternal hemorrhage and its accompanying anemia can cause congestive heart failure and hydrops fetalis. Clearly, hydrops of any cause can lead to stillbirth. Other causes of hydrops identifiable by placental examination include chronic infections such as human parvovirus B19, toxoplasmosis, and syphilis.[64] Finally, a third, smaller group of stillbirths shows evidence of more than one of the following lesions: chronic uteroplacental underperfusion, fetal thrombotic vasculopathy, VUE, and massive perivillous fibrin deposition.[28]

Neonatal encephalopathy and cerebral palsy in term infants can be related to acute birth asphyxia, chronic intermittent hypoxia, chronic uteroplacental disease, or various combinations of these problems.[63] The placental findings associated with acute asphyxia include acute abruption, umbilical cord accidents, and the rupture of fetal vessels (i.e., tears in the villous parenchyma or umbilical or chorionic vessels).[5][70][101] Subacute or chronic intermittent stress is often accompanied by an increase in nucleated red blood cells in the placental circulation.[112][113] The placental findings that have been associated with long-term neurologic impairment in preterm infants are severe villous edema, chorionic vessel thrombi associated with histologic chorioamnionitis, and multiple placental lesions.[96] Long-term neurologic impairment in term infants has been associated with fetal thrombotic vasculopathy and other processes affecting large fetal vessels, such as severe fetal chorioamnionitis, meconium-associated vascular necrosis, and VUE with stem villous vasculitis. Other important findings include chronic abruption and the presence of multiple placental lesions. *

* References[9][38][62][81][98] and[121].

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/61.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Section IV – The Delivery Room

Chapter 24 – Anesthesia for Labor and Delivery

McCallum R. Hoyt

Practitioners of the analgesic techniques developed and used in obstetrics need to consider that there are two patients involved—the mother and the fetus. Therefore, the goal of any practitioner who provides analgesia to the mother is to give her what she desires or needs while minimizing the impact on the fetus. In one way the current anesthesia-provided techniques contribute to this goal because epidural and spinal dosing is reduced to achieve an analgesic state as opposed to an anesthetic one. As a result, the lower doses mean that less medication is absorbed into the maternal bloodstream, so the levels are greatly reduced and sometimes nondetectable. However, all procedures carry some risk, and they can have a fetal or neonatal effect.

Despite the proven safety and efficacy of these lower-dose neuraxial techniques, they are not available to all obstetric patients for a myriad of reasons, so many of the tried and true approaches are still commonplace in obstetric suites nationwide as well as some interesting alternative therapies. The assumption held by the proponents of alternative pain management techniques is that the pain can be controlled without any adverse effect on the neonate because medications and needles are not used. Clinical practice has not proven this assumption to be true, and the practicing neonatologist should be aware of potential problems with some of these techniques.

Research into the sensation of pain has demonstrated a very complex process that is far from being fully understood. To appreciate the complexity of providing analgesia to the laboring patient and better understand successes and expectations when doing so, a considerably abbreviated discussion of pain is in order. A clinically useful classification of pain is to define it as being visceral or somatic. Stated very simply, visceral pain originates from the viscera and is often described as cramping, dull, and steady. Somatic pain is related to nonvisceral structures and is commonly described as sharp, intermittent, and well localized. In terms of labor, the pain experienced in the first stage is predominantly visceral, with some somatic components as the uterus contracts and the cervix dilates. The second stage is more somatic in nature, with little visceral involvement. The challenge in managing labor pain is that it is a very dynamic process. It evolves over a relatively short period of time, changing not only in intensity but also from visceral to somatic pain. To add to the challenge, not all medications are effective for all types of pain. Local anesthetics block nerve transmission and are effective where there are accessible nerves that transmit pain. In labor, the nerves transmitting the pain are well described, and most of them can be reached with a needle, making some form of nerve block with a local anesthetic a common choice. On the other hand, opioids are very effective for visceral pain but of little value for somatic pain.[36] Therefore, systemic opioids can aid a patient reasonably well during the first stage of labor but have little effect during the second stage.

While nonpharmacologic techniques do not alter the actual process of pain, they attempt to alter the person’s perception and response to it, with some measured success. However, many of these approaches require preparation beforehand, and their effectiveness is subject to many variables. As a result, studies comparing Lamaze, hypnosis, and other nonpharmacologic methods to nerve blocks and medications are hard to evaluate, yet these techniques have a committed following that occasionally makes some improbable claims.

The goal of modern-day practice is to provide analgesia as the patient requests it, assuming her choice is appropriate to the labor process and conditions of the moment as determined by her obstetric provider. That may mean prepared responses to modify perception, systemic medications, nerve blocks, or any combination of these during a single labor. How and whether a mother’s choice has an impact on fetal well-being and neonatal outcome is the focus. While this chapter will include a discussion of the newer anesthetic techniques as the neonatologist should understand them, it will also review some of the more established pain relief approaches as well as some of the more popular alternatives currently in vogue.

 TECHNIQUES THAT MODIFY PAIN

Natural Childbirth and Other Nonpharmacologic Approaches

Many mothers consider nonpharmacologic techniques to be the safest for themselves and their babies. Although few of these alternatives provide true pain relief, most of them provide a base from which the mother can better cope with the labor and delivery process. Therefore, it is pertinent for the well-informed neonatologist to know of these techniques, especially because some of them are not as benign as presumed.

 NATURAL CHILDBIRTH

Natural childbirth, as our society has come to know it, is a technique that was first defined by Ferdinand Lamaze in the 1950s and began its popular rise in the 1960s. Its premise is the use of relaxation techniques and focal points with controlled breathing during the contraction itself. The theory is that by using this technique, one can modify the sensation of and response to labor pain. The Bradley technique was developed in the 1970s and is a variant of Lamaze in which husbands are trained to be active coaches.

Several factors have come to bear on modern-day childbirth courses and the information that is provided. Couples are no longer willing to take the full 6-week training course. Instead, weekend courses are offered that try to present all the information in 2 days. This alternative makes it nearly impossible to practice and learn the pain-controlling techniques that Lamaze described. Information on pain relief options is variable, due not only to some personal biases but also very often on the instructor’s knowledge of what is available at the maternity units in the area. However, there is some objective evidence that Lamaze training as originally defined is associated with β-endorphin elevations, which may help alter pain sensation.[9] The same study also found that unacceptable pain behavior was associated with the elevated levels of adrenocorticotropic hormone that occurred despite the manner of training.

A significant percentage of patients who attempt a drug-free birth eventually request some form of relief. It often comes in the form of a systemic medication, but when available, a neuraxial block such as an epidural is the request of choice. Unfortunately, mothers often view resorting to a form of analgesia, especially an epidural, as agreement failure. These labors are frequently longer and associated with higher pain scores and catch the mother feeling unprepared for the intensity of the process.[21] The more significant issue is that the mother’s plan for a “natural” birth experience is based on the perception that it is a risk-free choice for her child. However, there is plenty of evidence that this perceived outcome is not always the case. Maternal and fetal Pco2 levels are positively correlated.[2][32] If the mother does not perform the proper breathing techniques, she may actually hyperventilate during her contractions and lower her Pco2 levels as a result. This condition would have two effects: First, hypocapnia causes uterine vasoconstriction, which reduces bloodflow to the fetus; second, the fetus also develops hypocapnia because of the maternal hypocapnia. As the fetal Pco2 falls, the fetal oxyhemoglobin dissociation curve shifts leftward, reducing fetal oxygenation and setting the stage for hypoxia and metabolic acidosis. If metabolic acidosis develops, it has been documented to worsen during the second stage, especially if it exceeds 1 hour.[1][2][44][45] With hypoxia and a large base deficit due to metabolic acidosis, the result is a neonate who is in need of resuscitation. Obviously this series of events does not occur in every case, but the bradycardia associated with this scenario can resemble that of a cord compression.[32] Effective analgesic techniques have been shown to improve these conditions.[1][32]

HYPNOSIS

Self-hypnosis for labor and delivery enjoys a devoted following among those for whom the process has been successful, but certainly it is a technique that not many individuals can use. It requires time for training and practice and is not a choice for those with only a weekend devoted to learning it. The process has been well described[37][52] and essentially allows the mother to enter a self-induced, trance-like state. Her partner sends her “cues” by touch that signal changes in the process. These cues have been agreed upon and practiced beforehand.

An interesting criticism of the Lamaze method comes from the proponents of hypnosis. They claim that Lamaze teaches mothers to focus on the start of a contraction in order to begin breathing.[22][68] As a result, the mother is always focusing on the initiation of pain and the length of a contraction. With hypnosis there is no need to focus on anything but the images that constitute the individual’s trance, so there is no need to adjust to a contraction. Proponents claim they feel relaxed and more capable of pushing.[68]

There are no objective studies currently in the literature comparing hypnosis with other methods of pain modification; all are anecdotal reports. In addition, there are no reports on neonatal outcomes, which is unfortunate. As previously mentioned, if the breathing in the Lamaze method is improperly performed, it may have some deleterious effects on the fetus. Hypnosis does not require an alteration in breathing or an awareness of recurring pain, leaving one to wonder what impact the mother’s physiologic state has on the intrauterine environment during labor and thus fetal well-being.

 WATER BIRTH

The water birth movement holds that submersion for labor, delivery, or both reduces the sensation of pain. It also holds that birthing from one water environment into another is less stressful for the infant. Unfortunately for proponents, there are no substantive studies supporting this claim. Like hypnosis, almost everything in the literature is anecdotal. A Cochrane Database review article found no differences in outcome between the water birth method and other pain control methods, both pharmacologic and nonpharmacologic.[35] One of the major criticisms of water immersion and delivery methods is the potential for infection, although it has not been supported by inclusion in the literature.[7][35][46] A randomized, prospective study found no benefits in terms of fewer requests for other forms of analgesia, improved maternal outcomes, or neonatal outcomes, with one notable exception: There was a significantly higher incidence of the need for neonatal resuscitation.[7] In contrast, one retrospective review chose to exclude births in which the Apgar scores were less than 7 and then reported no adverse effects.[46] This finding points to the need to use caution when reviewing the current literature; much more work needs to be done to examine the issues associated with this form of intrapartum analgesia.

 ACUPUNCTURE, SALINE INJECTIONS, AND TRANSCUTANEOUS ELECTRICAL NERVE STIMULATION

This group of techniques has often been used to address the issue of the low back pain experienced in some labors but not that of general labor pain control. In controlled trials, acupuncture has been demonstrated to be beneficial but time consuming and without consistent results.[55][65] In addition, the studies to date have been small, so more research is needed.[56] Saline injections beside the sacroiliac junctures have also been noted to have a beneficial effect on labor-induced back pain, but the studies suffer from the same issues as those concerning acupuncture (e.g., small sample size).[24][27] Transcutaneous electrical nerve stimulation involves the placement of electrodes over the affected area, in this case the sacrum. A low electrical pulse is then transmitted that modifies the sensation of pain. Again, this technique has also been shown to work well for low back pain but does not lessen the request for other analgesics, and it has worked well as an adjuvant when combined with other more conventional techniques for labor pain.[63][66] The good news is that none of these techniques appear to have any negative effect on the neonate.

 Obstetric Nerve Blocks

This category of pain relief techniques comprises two nerve blocks that achieve different goals. The paracervical block provides relief for the first stage of labor pain, whereas the pudendal block is used for the delivery portion of the second stage. Both of these blocks are provided by the physician managing the labor.

 PARACERVICAL BLOCKS

The purpose of the paracervical technique is to block pain transmission via the visceral afferent fibers near the dilating cervix. This objective is reached by injecting local anesthetic lateral to the cervix at the vaginal fornices. There are all sorts of small variations of the technique, and in the United States lidocaine is the local anesthetic of choice. Bupivacaine is not recommended because of its low threshold for cardiovascular toxicity.

In use since the early part of the previous century, the paracervical became a popular mode of pain control in the 1950s and 1960s. Reported to provide moderate to excellent pain relief over 75% of the time, its most common complication has been a high incidence of fetal bradycardia, up to 40%.[49] Although the bradycardia has been described to be of a short duration and usually without adverse sequelae, fetal deaths have been reported.[49] Theories to explain this adverse effect include rapid absorption of the local anesthetic by the fetus to toxic levels and even direct injection. One study reported that the umbilical arteries, and to a smaller extent the uterine arteries feeding the placenta, constricted after anesthetic injection. The bradycardia resolved once the vessels had relaxed and approached their baseline state. However, there was no difference in the technique and thus no answer about why this phenomenon had occurred in the first place.[43]

Paracervical blocks are less commonly performed for labor pain in the United States today than they were 2 decades ago. While they are virtually unheard of in the obstetric units where neuraxial blocks are available, they are useful where neuraxial blocks are not available and are reported to have a low complication rate and a neonatal outcome no different from those of systemic opioids.[26] However, there are few well-conducted studies to adequately assess the true risks of paracervical blocks on the fetus.[49]

PUDENDAL BLOCKS

As already stated, pudendal blocks are reserved for the delivery phase of the second stage, usually with forceps and the episiotomy that follows. In this procedure a transvaginal approach is used to block the pudendal nerve by injecting 5 to 10 mL of local anesthetic at the site of the attachment of the sacrospinous ligament to the ischial spine. One significant complication is maternal intravascular injection, so aspirations are frequently performed during the procedure. Despite the avoidance of maternal injection and the typically short interval between injection and delivery, blood levels of the local anesthetic used may still be found in the neonate for up to 4 hours after delivery. However, neurobehavioral examinations have not demonstrated an impact.[42]

Systemic Medications

There are two classes of drugs commonly used during labor and delivery that fall under the scope of this segment. They are opioids for pain relief and, less often, some form of sedative to relax and reduce anxiety. A quick rule of thumb when considering the effect of these or any other medications on the fetus is whether it produces a cerebral effect on the mother, that is, it has crossed the blood-brain barrier. If the medication can cross that barrier, it can likely cross the placental barrier and reach the fetus. However, the extent to which a fetus is exposed, if ever, depends on many factors, such as the drug’s pharmacokinetic properties, the dose, and the mode of delivery. The following segment will review a few of the pharmacologic principles an anesthesiologist considers as they pertain to medication choices and fetal exposure. A more complete discussion can be found in any major pharmacology text.

 PHARMACOKINETICS AND THE FETUS (See Chapter 10 )

When pharmacologic properties are discussed, a medication’s ionization as determined by its pH, its lipophilia, and its tendency to bind to protein are all important principles that affect whether it will leave the maternal circulation in any significant amount. A medication that is ionized cannot cross a membrane barrier. If a drug’s pH is physiologic (pKa=pH=7.4), it means that 50% of the drug is ionized and 50% non-ionized. For the purpose of discussion, local anesthetics as a class are weak bases (pKa = 7.6–9.1) so they are more ionized at the physiologic of 7.4. The ratio by which a local anesthetic is ionized as opposed to non-ionized in the circulation depends on how great a base the drug is. For instance, a local anesthetic with a pKa of 9.1 is mostly ionized, and more will stay in the maternal circulation than a local anesthetic with a pKa of 7.6. Since it is the non-ionized portion of a drug that passes to a fetus, it will reproportion itself into ionized and non-ionized forms as it enters the fetal circulation. If the fetal pH is lower than the maternal pH because of metabolic acidosis, more of the drug converts to a more ionized form and cannot return to the maternal circulation. If the maternal exposure persists, more of the drug passes from the mother to the fetus and increasing amounts accumulate in the fetal circulation. This phenomenon is called fetal ion trapping and has been associated with some of the deleterious effects produced by common medications.

Of the other pharmacokinetic properties mentioned, drugs that possess lipophilic properties as opposed to hydrophilic ones are more capable of crossing lipid-rich membranes. Most medications used in obstetrics are lipophilic but to varying degrees. For example, fentanyl and sufentanil are lipophilic opioids, but sufentanil is much more so. As a result, epidural doses of sufentanil more readily leave the epidural space and are more easily detected in the maternal circulation than fentanyl. Finally, protein binding is an important consideration. A drug that selectively binds with protein molecules remains in the maternal circulation because once bound, it becomes a bulky molecule. Only the unbound drug is free to cross a membrane and produce an effect. So in the end, it is only the unbound, non-ionized portion of a lipophilic medication that crosses the membrane barrier, be it the blood-brain barrier or the placenta, to produce an effect.

Drug metabolism is another regulator of how much or even whether a drug will exert an effect on the fetal brain. Most medications undergo extensive metabolism into inactive metabolites in the maternal circulation. As a result, very little of an effect may be found. One example of a rapidly metabolized medication is succinylcholine, a depolarizing muscle relaxant. This medication is metabolized to benign metabolites by pseudocholinesterase in the maternal plasma and has a half-life of about 90 seconds. As a result, nothing gets to the fetus. As a final note, all of the above also applies to the active metabolites of medications, so if a drug degrades to an active metabolite with properties conducive to crossing membranes, that metabolite can have fetal effects. Such is the case with normeperidine, the active metabolite of meperidine.

A useful measurement that helps estimate fetal medication exposure is the ratio of the umbilical vein to the maternal vein (UV:MV). A ratio of 1 (UV:MV = 1) means that the amounts of medication in the umbilical vein equal those in the maternal vein. A low ratio means that a small amount has crossed the placenta to reach the umbilical vein. For example, the muscle relaxants used in general anesthesia are highly ionized, hydrophilic compounds that do not cross the membrane barrier. Their UV:MV ratios tend to be on the order of 0.1. Table 24–1 lists the UV:MV ratios of some common anesthetics.

Table 24-1 -- Placental Passage of Commonly Used Anesthetic Medications
DRUG | UMBILICAL VEIN TO MATERNAL VEIN RATIO (UV:MV)
Induction Agents
Thiopental | 1.08 (range, 0.5–1.5)
Ketamine | 0.54 (range, 0.4–0.7)
Propofol | 0.7
Etomidate | 0.5
Nondepolarizing Neuromuscular Blocking Agents
Pancuronium | 0.19
Vecuronium | 0.11
Opioids
Morphine | 0.92
Meperidine | 0.81 (may exceed 1.0 after 2–3 hours)
Fentanyl | 0.57
Sufentanil | Levels too low to measure in humans
Butorphanol | 0.84
Nalbuphine | 0.97
Adapted from Glosten B: Anesthesia for obstetrics. In Longnecker DE et al (eds): Principles and Practice of Anesthesiology, 2nd ed. St. Louis, Mosby, 1998, p 1996.

Even if the umbilical vein levels are significant, they may not be great enough to produce any significant neurobehavioral effect because two more protective barriers exist to shield the fetal brain from medication exposure. Approximately 40% to 60% of any medication entering the fetal circulation passes through the liver first and then travels through the inferior vena cava to the heart and out into the circulation. The mature or nearly mature fetal liver can metabolize most drugs, and this first pass through the liver buffers the fetal brain from exposure. Combine this with the fact that the unique fetal circulation dilutes most of the drug as it travels into the general circulation, and this dilutional effect can be quite protective of the fetal brain.

One final clinical note for the neonatologist: Not only does the dose have an impact on how much medication enters the maternal circulation for eventual fetal distribution but so does the mode of administration. Although it is obvious that intravenous administration achieves the highest maternal blood levels, all blocks and injections distribute some level of the drug to the maternal circulation and they differ markedly from one another. From the greatest to the least effect on maternal blood levels, drug administration modes have the following ranking:

It should be noted that maternal local anesthetic levels after a spinal delivery are so low as to be clinically irrelevant.

 SEDATIVES

Because the role of sedatives as they are applied in the acute labor setting is so limited today, it is rare for a neonatologist to encounter a neonate with a recent exposure. Unlike a few decades ago, the primary purpose of sedatives in modern practice is to get the parturient to rest during a prolonged latent phase or before entering active labor. Generally, hours pass between administration and delivery, so any significant drug amounts have cleared the maternal and fetal circulations and sedative effects are not clinically apparent. The classes of medications one might encounter today are benzodiazepines, barbiturates, and phenothiazines.

Benzodiazepines are the most likely class of medication to be encountered because of maternal self-administration and not from the obstetric provider. They are rarely a desirable choice because of maternal amnesia and because metabolites can remain in the system for up to 8 days. Although diazepam has teratogenic potential, this has been associated only with chronic use in the first trimester. It and other benzodiazepines have no such problems in the acute setting.

The most common barbiturate used is secobarbital (Seconal), which has been popular for decades as a sleeping aid. It has a long safety record in terms of the fetus, and although the drug crosses the placenta, it is immediately exposed to the liver and rapidly distributed to other fetal tissues. The result is that brain tissues are rarely exposed to drug levels that are high enough to have a sedative effect from a single dose.[2] It is only with repeated doses that these levels can achieve a significant effect within the fetus. However, barbiturates have a known antianalgesic effect, so administration during labor makes little sense. Another barbiturate currently in use is phenobarbital. It was previously proposed to prevent periventricular hemorrhage in the preterm infant, but this has not been substantiated.

Phenothiazines have long been used in conjunction with opioids to reduce the side effects of the opioid and produce mild sedation. Only two are used because they have minimal effects on the fetus. They are hydroxyzine (Vistaril) and promethazine (Phenergan). These medications are commonly given in conjunction with a systemic opioid such as meperidine.

 OPIOIDS

The definition of an opioid is any compound, either natural or synthetic, that acts on the same receptors as and produces effects similar to those of morphine. Those compounds that stimulate all opioid receptors are known as pure agonists and include morphine, meperidine, and fentanyl. Those that act on only some of the receptors and may even block action on others are known as agonist-antagonists and include nalbuphine and butorphanol. Pure antagonists block action on all receptors and are not considered opioids but can reverse their actions. Naloxone is the most common example of this class.

Opioids do not block the transmission of pain but rather stimulate receptors to alter the perception of pain and one’s response to that perception. For that reason opioids are considered incomplete analgesics. There are three known opioid receptor types and a possible fourth on which these drugs act.[36][50] The μ-receptor provides the most complete analgesia but also most of the known side effects of opioids such as pruritis, nausea and vomiting, euphoria, and gastrointestinal effects. Stimulation of this receptor can also produce marked respiratory depression. The κ-receptor mediates less intense analgesia because of what is known as a ceiling effect. The dose-response studies performed early in the investigation of medications that stimulate this receptor determined that the curve flattened at a particular dose. This flattening of the dose-response curve means that more of the drug does not produce more of an effect. This ceiling effect holds not only for analgesia but also for respiratory depression. No other side effects appear to be associated with this receptor type. Both the μ- and κ-receptors have been divided into multiple subgroups. The δ-receptor mediates the effects of the endogenous endorphins, especially as they act on the spinal cord. The final receptor, named the σ-receptor, may be responsible for some of the side effects occasionally seen with some opioids. However, the existence of this receptor is dubious. Box 24–1 lists some of the opioids commonly used in labor and their classifications.

Box 24-1

Opioids Commonly Used during Labor

Agonists
• Natural
• Morphine
• Semi-synthetic
• Meperidine
• Synthetic
• | Fentanyl
• | Sufentanil
• | Alfentanil
• | Remifentanil

Agonist-Antagonists
• | Nalbuphine
• | Butorphanol

As mentioned previously, opioids appear to have a more noticeable effect on visceral pain than somatic pain.[36] As a result, they are more effective during the first stage of labor, which tends to be visceral in nature, than the second stage, which is more somatic. Because all opioids can cross the placenta and produce an effect in the fetus, opioid use has traditionally been limited to the first stage; therefore, the opioid is metabolized from the fetus before delivery. However, not only has the selection of opioids expanded over the years but also the thoughts on how they can be delivered. Intermittent intravenous and intramuscular administrations are still the mainstay on most units, but now intravenous patient-controlled analgesia (IV-PCA) is being offered on some obstetric units. Once thought to be taboo because of the depressive effects of opioids on the neonate, current studies show that this administration technique can be provided reasonably well, but because of neonatal effects, most agree that this technique should be reserved for a time when a regional technique is either not available or contraindicated.[39]

There are several reports in the literature describing the IV-PCA technique with meperidine, fentanyl, nalbuphine, alfentanil, and remifentanil.[33][38][39][53] Those neonates whose mothers use this technique should be watched for signs of sedation, respiratory depression, and low oxygen saturation.

 Opioid Pure Agonists

Opioid agonists that may be encountered on the obstetric unit are morphine, meperidine, fentanyl, sufentanil, alfentanil, and remifentanil. Morphine is the only naturally occurring agonist and, if used in labor, is used early. The reason is that not only is it more depressive than any other opioid to the neonate, but it may also depress uterine contractions, making it a questionable choice if labor is anticipated.[50]

Meperidine (Demerol) is a semisynthetic opioid with some very interesting properties. This opioid is the one that is the most commonly used systemically, and not only does it promote contractions but there is also evidence that it enhances the effacement and dilation of the cervix.[29][64] Although it crosses the placenta and the levels can be quite high, it has a less depressive effect on the neonate than morphine. The drug itself has atropine-like properties that can produce tachycardia and myocardial depression in the mother and, when injected into the epidural or spinal space, can produce a block similar to that seen with local anesthetics.[4][19][51] For this reason, there are case reports describing meperidine used in this manner in patients with a documented allergy to all forms of local anesthetics. The drug metabolizes to an active metabolite called normeperidine that can cross the placenta and accumulate in the fetus. The half-life of this metabolite is 15 to 40 hours, so its effects can be evident for some time after delivery.

When used to provide systemic analgesia, meperidine is traditionally dosed in such a way as to limit fetal exposure before delivery. The drug’s duration of action is 2 to 4 hours, with a half-life of 3 to 4.5 hours. Based on that information and the fact that when given intramuscularly it takes about 45 minutes to an hour to absorb and have an effect, meperidine is not given unless delivery is expected within the hour or more than 3 hours out. Unfortunately, the estimates of delivery time are an imprecise science, and sometimes the neonate is delivered during peak exposure. However, the need for naloxone to reverse the effects is uncommon under this scenario. This drug has been used in the IV-PCA format, and protocols are published describing the administration of this drug through the first stage and even during the second stage up to delivery.[53] Although some reports state a significant incidence of depression requiring treatment,[39] others do not.[53] In any case, it would probably be best to closely observe neonates exposed to this form of analgesia.

Several commonly used opioids are analogues of meperidine. They are fentanyl, sufentanil, alfentanil, and remifentanil. Although only fentanyl and sufentanil are used for anesthetic nerve blocks, fentanyl, alfentanil and remifentanil have been used systemically in the obstetric setting. All these drugs are lipid soluble and can cross the placenta. However, they are rapidly metabolized by the first pass through the liver to inactive metabolites. Therefore, depressive effects are rare when these drugs are given as intermittent intravenous boluses.[44](Because of its pharmacokinetic properties, remifentanil is so short acting that it can be used only in a continuous infusion mode.) In one study, fentanyl injected in an intravenous dose of 1 μg/kg was given just before cesarean section, and there were no neonatal depressive effects.[10] However, a study in Finland described the use of a special bed to noninvasively monitor the neonate for depression, and claims that those neonates exposed to intravenous fentanyl experienced more depression than those exposed to paracervical blocks.[34] However, the population was very small, and even the authors suggested that this new monitoring tool needs further evaluation.

Fentanyl has been used in the IV-PCA format,[30][48] as have alfentanil[30] and remifentanil,[20][38][67] with mild neonatal depression a common occurrence. Generally, oxygen supplementation and observation are all that is required, especially when using a medication such as remifentanil, which has such a short duration of action. However, this information underscores the limited use of this mode of administration.

One final note about the opioid agonists: All of them are associated with the suppression of fetal beat-to-beat variability, which returns as the drug exposure diminishes, suggesting a causal effect.

 Opioid Agonist-Antagonists

All medications in this category stimulate the κ-receptor and thus have a ceiling effect on respiratory depression, which was described previously. This information gives providers a sense of safety. However, the ceiling effect also applies to the analgesic capabilities, making this class of drug potentially limited in its effectiveness. The two most commonly used formulations on obstetric units in this country are nalbuphine (Nubain) and butorphanol (Stadol). Both produce sedation in the mother and degrade to inactive metabolites, and although both cross the placenta, the fetal effects seem limited.[10][36] However, nalbuphine has been reported to reduce fetal beat-to-beat variability and even produce a sinusoidal pattern when used.[8][33]

It is important to note that these two medications are markedly different in how they act on the μ-receptor. Whereas butorphanol has essentially no effect on the μ-receptor, nalbuphine actively blocks it and as a result can be used in small doses in lieu of naloxone to counter the μ-recepter effects such as pruritis that are stimulated by pure opioid agonists. The danger with nalbuphine is that it can place a narcotic-addicted patient into acute withdrawal at doses commonly used for labor analgesia. It can do the same to the addicted neonate.[10][36] Therefore, caution should be exercised in using this medication if there is any indication of narcotic abuse.

A final note about systemic opioid use: Because of the sedative and respiratory depressive effects of these drugs as well as their incomplete analgesic nature, heavy intrapartum use can produce a reaction in which maternal hyperventilation during a contraction is followed by hypoventilation as the contraction recedes. This condition will produce predictable results for maternal oxygen and carbon dioxide levels as well as those of the fetus. The end result can be significant fetal acidosis that begins during the first stage and worsens during the pushing of the second stage.[1][2][31][32][45]

Opioid Antagonists

Although other antagonists exist, naloxone (Narcan) is used on obstetric units almost exclusively. This medication blocks the action of opioid on all of its receptors and is commonly used to reverse the effects of excessive amounts of opioid. Unfortunately, it has a short half-life (30 to 45 minutes), which means that repeated boluses may be necessary in some instances. Naloxone is not a benign drug and has been known to cause pulmonary edema and cardiac failure in some situations, so caution should be exercised when using it.[36] It does cross the placenta, so it will reverse any opioid effect in the fetus. As with nalbuphine, it is not a medication that should be given to a mother with a narcotic addiction. Not only will it produce withdrawal in the mother but in the addicted fetus as well.[31][36]

NEURAXIAL BLOCKS

Neuraxial blocks are procedures performed by an anesthesia provider and are more commonly known as epidurals and spinals ( Box 24–2 ). However, within the anesthesia community the term “spinal” is often replaced by the more accurate terms of “intrathecal” and “subarachnoid.” Central to the diversity of these techniques is that they can be modified to produce either an analgesic or anesthetic effect. This technical variation may seem like minutiae to many, but it defines two very different goals of the anesthesia provider. The purpose of an anesthetic is to remove all sensation; pain, temperature, touch, vibratory sense, proprioception, and motor ability. The purpose of an analgesic is to remove the sensation of pain alone, leaving all other components intact. When discussing neuraxial blocks, the endpoint sought or achieved depends on the medications used and their doses. Logically, higher doses produce the anesthetic state. Actually, the lower the dose, the closer one can get to producing an analgesic state, although achieving a pain-free state only without any other sensory loss can be difficult. Yet this outcome is the goal in obstetric anesthesia.

Box 24-2

Neuraxial Blocks

• | Lumbar epidural
• | Patient-controlled epidural analgesia
• | Intrathecal injection (spinal)
• | Combined spinal-epidural

Techniques

Although the basic neuraxial procedures are the epidural and intrathecal, variations include the combined spinal-epidural (CSE) and the patient-controlled epidural analgesic (PCEA). It is not the purpose of this chapter to describe these procedures in detail, but neonatologists should be aware of their most fundamental facts. A more in-depth description may be found in any anesthesia text.

 LUMBAR EPIDURALS

This procedure may be performed with the patient in either the sitting or lateral position. The back is examined for the L4-5, L3-4, or L2-3 level. Once determined, the skin is prepped with the use of an antiseptic solution, and a local anesthetic such as lidocaine is injected into the tissues below. A styletted 18- or 17-gauge needle is inserted into and situated in the interspinous ligament near the ligamentum flavum. The syringe is removed and a catheter threaded through the needle for approximately 3 to 5 cm. The needle is removed over the catheter, and it is secured before a test dose followed by the intended dose is given. Although there are many variations in this procedure, this approach is common.

The epidural space is vascular as well as potential space. Therefore, possible catheter or needle complications include placement or injection into a vessel or through the dura into the cerebrospinal fluid (CSF). The needle can also be off center, with subsequent misplacement of the catheter, or the catheter can simply find its own way off center, with threading.

Once the catheter is tested and appropriately dosed, it is common to begin a continuous infusion. This technique is called the continuous epidural infusion (CEI) and has almost completely replaced the intermittent bolus technique. There are numerous drug combinations, concentrations, and infusion rates cited in the literature, but the prevalent trend today is to use diluted concentrations in an attempt to achieve an analgesic state. This also improves the safety of today’s approach in that lower doses mean less chance of a deleterious effect on either the mother or fetus should the catheter migrate.

 PATIENT-CONTROLLED EPIDURAL ANALGESIA

A variation of the CEI technique is the PCEA. In this procedure the patient is given the ability to bolus herself as needed. There is some debate on whether a baseline infusion is necessary, but should one be started, it is at a lower rate than that for the conventional CEI. Studies have found that when patients are given control over their epidurals, they tend to be more conservative and use approximately 35% less medication on average.

 INTRATHECAL INJECTIONS (SPINALS)

The term “spinal” conveys an image of complete paralysis from the waist down. However, with today’s dosing techniques, a spinal as performed for labor analgesia can preserve temperature sensation, touch, proprioception, and even mobility while providing analgesia. The approach is the same as that described for an epidural with the exception that a thinner styletted needle is used, generally in the range of 25 to 27 gauge. The stylet is not removed until a “pop” is felt as the needle passes through the dura into the CSF. Once the stylet is removed and the presence of CSF confirmed, the medication is injected and the needle removed.

Because the CSF is essentially without blood vessels, this technique is associated with the lowest maternal blood levels of all. However, the most commonly used opioids for the induction of labor analgesia are highly lipophilic and tend to travel to the μ-receptors in the central nervous system. As a result, somnolence and even respiratory depression have been reported with small doses.[14] However, there have not been any adverse neonatal effects reported as a direct result of the intrathecal narcotic. While intrathecal opioid injections have been tried as the sole labor analgesic, they are not very effective beyond the first stage nor do they usually last long enough. To resolve this issue, the following technique was adapted for use in labor.

 COMBINED SPINAL-EPIDURALS

In this technique, essentially both procedures are performed but the spinal needle goes through or under the epidural needle into the dura once the epidural tip is situated in the epidural space. After the intrathecal medication is injected, the spinal needle is removed and the epidural catheter threaded into the epidural space. Then the epidural needle is removed. This procedure allows for a rapid analgesic response (the spinal) with the ability to dose and begin an infusion through the epidural catheter for longevity. Frequently, the epidural catheter is not used for dosing until the intrathecal effect has worn off.

Although this particular technique has increased in popularity, many are beginning to find that it should not be used on all parturients. There are some for whom it is better suited, such as the rapidly progressing multiparous patient who might not be offered anything otherwise. The biggest detriment is that the epidural catheter is untried in CSE; if a problem arises, there may not be time to test and dose with it. Although the CEI and PCEA have a slower onset of pain relief than CSE, they are proven modalities, with the added benefit that the epidural catheter is tried and functional should there be a sudden change in delivery plans.

 Maternal Risks and Benefits

BENEFITS

Every study that compares the analgesic effect achieved with a neuraxial block with any other form of analgesic technique, whether it is pharmacologic or nonpharmacologic, documents a superior result. When done properly, these blocks allow the mother to relax and conserve her energy for the second stage of labor and become more of a participant in that process. They also prevent maternal hyperventilation in response to pain and thus all the potential sequelae associated with lower maternal Pco2 levels.

Although the medications used as part of an epidural can eventually be found in the maternal circulation because of the vascularity of the epidural space, the newer techniques use lower doses, which help keep these levels to a minimum. As a result, mothers typically show very little if any systemic effect from the medications used, which also helps limit exposure to the fetus.

Several studies have demonstrated that epidurals improve both uterine and intervillous bloodflow. Two of the earliest studies documenting this result were published by Hollmen and Shnider and their respective colleagues. Hollmen and associates used intravenous radioactive markers to document improved intervillous bloodflow after an epidural. They had two epidural study groups, each using a different local anesthetic, and compared the results of those groups with a nonepidural control group.[15] They found that intervillous bloodflow actually decreased by 19% in the control group but improved by 35% and 37% in those receiving the epidurals. Shnider and coworkers examined the physiologic stress response to labor by measuring catecholamine levels before and after epidural initiation in active labor. They showed that with an epidural, norepinephrine levels drop 19% and epinephrine levels drop 56% from preblock levels.[54] These findings were significant not only because of the catecholamine effect on uterine contractions but also, more significantly, these reductions in catecholamine improved uterine bloodflow.

 MATERNAL SIDE EFFECTS

Some of the commonly acknowledged side effects of neuraxial blocks are hypotension and postdural puncture headache. Hypotension is generally more common and frequently more severe after a spinal. It is also more common after an anesthetic dose than an analgesic one because the sympathectomy produced is more profound. If the hypotension is allowed to persist untreated, there are significant consequences to both the mother and fetus. However, it would be below the standard of care to not treat hypotension when it occurs. As a result, the episodes are brief and generally without any sequelae. A postdural puncture headache can be debilitating to the point of preventing the new mother from moving out of the supine position. It is the result of the dura being intentionally or unintentionally punctured during the course of the procedure, with resulting CSF leakage. The vast majority of headaches are time limited and will resolve within two weeks of the puncture if no action is taken. However, most parturients will agree to an epidural blood patch for rapid relief, with excellent results. Other irritating side effects occur because of the opioid used. They include pruritis, nausea and vomiting, sedation, and urinary retention. All are due to stimulation of the μ-receptor (opioid) and will dissipate with time. The only hazardous opioid-induced side effect is respiratory depression, and although it is rare, health care providers should always be on the alert for its signs.

 MATERNAL RISKS AND POTENTIAL RISKS WITH AN IMPACT ON THE FETUS

There are many maternal risks potentially resulting from neuraxial blocks. While some are uncontested, such as epidural hematoma formation or nerve damage, others are quite fantastic, such as a reduction in the IQ of the neonate as he or she grows. For the purpose of this chapter, the following segment will consider only the maternal risks and those risks that might have a potential impact on the fetus. These risks are unintentional intrathecal or intravascular injection, longer labor, an increased incidence of operative delivery, maternal temperature elevation, and the cesarean section rate. Of those potential risks stated, some do have an effect, but it is small and of questionable clinical significance. Others are documented to no longer be a risk of neuraxial blocks but are mentioned here because the reader may not be aware of the change in their status. Such is the case with the incidence of cesarean sections.

 Cesarean Sections

Over a decade ago, a study was published which claimed that epidurals increased the incidence of dystocia in primiparous patients and thus were increasing the need for cesarean sections.[62] Although there were several problems with the sentinel study, other studies were published making the same claims. These studies also suffered from the same limitation. The primary difficulty was that the patients were allowed to choose their analgesic mode or, if randomized, allowed to change to the other analgesic choice, resulting in a high crossover rate to epidurals. The dilemma was that those with difficult, protracted labors would naturally gravitate to the epidural for its superior pain relief, and investigators felt it would be unethical to deny access to it. Over time, ethically designed, randomized, controlled studies were performed and published, as were impact studies. They showed that there was no causal effect of epidurals on the cesarean section rate for dystocia.[11][12][25] It is understood now that although epidurals are associated with dysfunctional labors, they do not cause them, and dysfunctional labors increase the risk for cesarean section. When women are faced with long, painful labors, they will choose the most effective means of pain relief available, and that is often some form of neuraxial block.

 Labor Prolongation

Prolongation of labor has long been blamed on neuraxial blocks. This claim is still undergoing some debate. Most recently available data indicate that neuraxial analgesia in early labor did not increase the rate of cesarean delivery, and it provided better analgesia and resulted in a shorter duration of labor than systemic analgesia.[25][69] As for second-stage prolongation, it is now generally acknowledged that there is an average increase of about 15 minutes.[11][25] There has been only one study claiming a longer second stage of approximately 1 hour.[61] The question now is whether a 15-minute increase in the length of the second stage is clinically significant. The earlier studies that looked at epidurals and their effects certainly showed that epidurals had a protective effect in that the fetal acid-base balance was better preserved. This result was not certain if the mother had not had effective analgesia. As a result of this finding, the American College of Obstetricians and Gynecologists (ACOG) changed its recommendation on time-limited pushing. The ACOG currently recommends that if an epidural is in place and there are no signs of fetal compromise, then the second stage should be allowed to continue and the patients reassessed at intervals.

 Operative Vaginal Deliveries

An increased incidence in operative vaginal deliveries has also been claimed as a risk of neuraxial blockade. If the overall incidence of forceps deliveries is reviewed, there is no question that the incidence increases when an epidural is in place. However, there are many reasons to perform a forceps delivery, and the indications are not always obstetrically defined. Unfortunately, the literature rarely specifies why a forceps delivery occurs when an epidural is in place, but when the obstetric indication is documented, no increase in the use of forceps for obstetric indications is observed. A common occurrence is when an obstetrician requests that an epidural be placed rather than perform a pudendal block if he or she feels that forceps are indicated.[11][25] As a result, the birth is recorded as a forceps delivery under an epidural. Impact studies have been helpful in documenting that the presence of a new epidural service does not increase the incidence of forceps deliveries for obstetric reasons, which strongly suggests that they have no effect.[11] However, until more studies are performed where the indication for the forceps delivery is documented, it will be difficult to determine precisely what the risk is or whether one actually exists.

 Maternal Temperature Elevation

Elevated maternal temperature has recently been identified as a risk and is certainly a topic of heated debate. Within the specialty of anesthesiology, this finding has been difficult to explain. It is well documented that when a patient receives an epidural anesthetic for a surgical procedure or even a cesarean section,[17] the patient’s core temperature decreases. An anesthetic dose produces a significant sympathectomy that causes a general vasodilation below the level of the block, which in turn promotes increased heat loss in the immediate environment. However, studies performed in the 1990s showed that under the conditions of a low-dose analgesic epidural, maternal temperature elevates during labor after a period of very stable body temperature. Specifically, it was found that after about 5 hours, the temperature rises at about 0.07°C per hour and then stabilizes at about 39.5°C. Most of the time there were no other clinical signs of maternal infection, yet the elevated temperature was enough to trigger a sepsis workup on the neonate. The results indicated that there was no increased incidence of fetal sepsis.[11][25]

Inadvertent Injections

Inadvertent intrathecal or intravascular injections when a neuraxial block is performed can have a serious impact on the fetus. The intravascular injection of a large dose of local anesthetic can potentially cause maternal seizures, hypotension, and cardiac arrest. The acute insult to the fetus appears to be due to the maternal hypoxia that occurs during the seizure and not to the high levels of anesthetic in the maternal system, although some of it is sure to cross over. When there is a high spinal level due to improper dosing or an intrathecal injection that is not recognized, the maternal respiratory muscles become paralyzed. If this condition is not recognized and goes untreated, the maternal arrest will have obvious consequences on the fetus. Fortunately, both of these complications are exceedingly rare and very preventable with attention to good technique.

 Benefits and Potential Risks for the Fetus

Most of the literature on neuraxial blockade, with its associated benefits and risks, has focused on the maternal effects. Unfortunately, many laypersons and some health care providers assume that for every negative maternal effect, there must be an associated negative fetal or neonatal effect. However, the literature does not support such a presumption. When a study is designed to examine the fetal and neonatal effects, the markers typically used are the presence or absence of base excess to determine the recent intrauterine environment, the intrapartum fetal heart rate (FHR), the Apgar scores, and a host of neuroadaptive examinations that require operator training and have varying abilities to determine any prolonged effect on the neonate from an intrapartum event or medication. For example, the popular Neurologic and Adaptive Capacity Score (NACS) may not be able to distinguish between hypoxic and drug effects in the neonate.[3] The following segment discusses the effects of neuraxial block on the fetus and neonate as defined by the aforementioned markers and concludes with a brief review on breast feeding.

 ACID-BASE BALANCE

One of the most notable benefits a fetus gains from neuraxial blocks is that the mother does not hyperventilate in response to painful contractions. As mentioned previously, hyperventilation in response to painful contractions causes maternal Pco2 levels to drop and result in respiratory alkalosis. Because fetal levels follow maternal levels, the same respiratory alkalosis develops in the fetus, causing a leftward shift in the fetal oxyhemoglobin curve and leading to less binding of oxygen with fetal hemoglobin.[32] This sets the stage for fetal hypoxia, leading to metabolic acidosis that often worsens during a prolonged second stage. When a functioning neuraxial block is in place, these events are less likely to occur, and studies have consistently shown an improved acid-base balance when an epidural is used.[1][32][45] Neonatal base excess is believed to best reflect the intrauterine environment just before delivery, and studies comparing epidurals with systemic medications or no treatment have documented that neonatal base excess levels stay within normal limits more consistently than they do with other techniques.[25][45] Other common findings show no change in or less meconium upon delivery and equivalent or improved Apgar scores at delivery, supporting the idea of a better intrauterine environment and less stress on the fetus.[12][16][47]

FETAL HEART RATE

Reports on the effect of neuraxial blocks on FHR have been confusing. Fetal bradycardia, which occurs in approximately 10% to 12% of those in the population receiving an epidural, has been a long-recognized phenomenon. It typically begins 5 to 10 minutes after the epidural is dosed and lasts for approximately 2 to 7 minutes. It is usually significant enough to initiate intrauterine resuscitative measures during which the FHR returns to baseline and there is rarely, if ever, a need for early delivery. The Apgar scores are typically fine upon delivery.[58] This phenomenon has been described with all three commonly used local anesthetics and in all neuraxial techniques. The significance of this finding is not clear.

The other FHR effect sometimes seen in neuraxial blockade is the loss of beat-to-beat variability as a result of the opioid used. This side effect is also seen with systemic opioids and agonist-antagonist opioids.[57] When analgesic techniques are compared, FHR changes are more common with systemic medications.[10] Also, the need for naloxone is more common in those neonates whose mothers received systemic opioids during labor than in those whose mothers received neuraxial blocks containing one. Although some studies show that the neuraxial opioid effects on FHR are temporally limited, when very high doses are delivered repeatedly in the epidural space, which can occur with PCEA techniques that are opioid based, enough can cross the placenta so that the neonate may have high systemic levels and require naloxone at birth.[23] With today’s dosing regimens, this result should be very atypical.

 BREASTFEEDING

A frequent claim made by those opposed to the use of epidurals is that this mode of pain relief will temporarily or permanently damage the neonate’s ability to breastfeed. Precisely how this occurs has never been elucidated, and those theories that have been proposed and seemed plausible have not withstood scientific scrutiny. Among the theories that have been examined is a common hypothesis that the medications used in the epidural will either cross the placenta from the maternal circulation and remain in the neonatal circulation or seep into the breast milk and affect the neonate. One study looked at the residual drug presence in the colostrum and neonate if the mother was given intravenous fentanyl (1 mg/kg) just before cesarean section. This would certainly produce more exposure to the fetus and higher maternal blood levels than epidural fentanyl. In that study, blood samples were taken from the neonate at delivery and at 2-hour intervals up to 10 hours. Colostrum samples were also collected at the same time intervals. At 10 hours there were no detectable levels in either the colostrum or the neonate, indicating that any breast-feeding difficulties would not be due to a residual drug effect.[59] Another study looked at the immediate effect on breast-feeding behaviors in those neonates whose mothers received low-dose epidurals or nothing at all, not even a local anesthetic for the episiotomy. Cord blood samples were collected for bupivacaine and fentanyl analysis, breast-feeding behaviors were documented, and an NACS evaluation was performed at 2 and 24 hours. Although they were detectable, the medication levels were low and neither the breast-feeding behaviors nor the NACS results differed between groups, indicating no medicinal effect.[41] However, some of the patients who had undergone labor without an epidural were so exhausted at the end that they were too tired to breastfeed as opposed to those who had an epidural. Other studies have not measured levels but rather have examined whether the patients who received epidurals were treated in a manner different from those mothers who did not receive them and how those policies might have an impact. In some institutions, precisely this discrepancy in nursing management was found.[13]

In summary, although there are numerous reasons why mothers and neonates do not succeed at breast feeding, the current peer-reviewed literature does not support the premise that neuraxial techniques have any effect on the abilities of the neonate to breastfeed.

 DELIVERY MODES AND ANESTHETIC TECHNIQUE

When delivery is not imminent and the mother is admitted for labor, an important role for her obstetric team is to support whatever pain-relieving choices she makes as long as there is no perceived harm to her or her fetus. However, choices are not always well informed or circumstances dictate a change in labor management that conflicts with the mother’s choice. For instance, the morbidly obese patient who has a difficult airway and a questionable FHR tracing should not pursue the water birth but be counseled on oxygen supplementation and placement of an epidural in anticipation of a possible emergency cesarean section. Labor is one of the most dynamic processes in medicine, and what once proceeded routinely can change very rapidly. As a result, analgesic techniques and management plans need to be adaptable as well. Discussed below are some of the anesthetic considerations the anesthesia provider faces when a spontaneous delivery is no longer a possibility.

 Operative Vaginal Delivery

There are two types of operative vaginal deliveries: the vacuum extraction and the forceps delivery. The vacuum extraction cannot be performed until the head is very low in the pelvis. The extractor is generally a pliable Silastic cup, the application of which is well tolerated by the mother. As a result, the majority of patients do not need additional analgesia even if none was used for the labor. Some local anesthetic to the perineum in anticipation of an episiotomy is all that may be required.

Forceps application and delivery generally require some level of analgesia, and often the obstetrician either requests an epidural/spinal or performs a pudendal block. There are four levels of forceps delivery described, but in today’s practices the two most commonly performed are low and outlet forceps deliveries. The placement of the forceps blades is very stimulating, and it is only in a dire emergency that an obstetrician should perform such a delivery without some form of anesthesia in place. A pudendal block is a reasonable choice and can be performed by the obstetrician in less time than a spinal or epidural can be administered. However, neuraxial blocks offer more complete pain relief and, in the case of an epidural, can be extended to a higher level should the need arise. Thus, many obstetricians prefer this approach and, if time and the situation allow it, may even ask that an epidural be placed if one is not present.

 Cesarean Section

Cesarean section can be performed electively, urgently, or emergently. The circumstances under which one occurs will generally dictate the form of anesthetic used. However, most anesthesiologists prefer not to use a general anesthetic because of concerns about the maternal airway and aspiration. In the general surgical population, the incidences of encountering a difficult airway are about 1 in 2300 to 3200. Unfortunately, the chance that one will encounter a difficult airway in the obstetric population is about ten times higher, an incidence quoted to be about 1 in 300.[5] Several factors contribute to this number. The changes of pregnancy itself cause edematous airways resulting from fluid accumulation.[40] Add to this the time spent in labor, especially after many Valsalva maneuvers in the second stage, and what was once a normal airway can become swollen and easily obstructed with attempts at intubation. Other changes contributing to management difficulty can include those in the pulmonary system, gastrointestinal system, and body habitus over the course of the pregnancy. These changes and the often emergent nature of an obstetric procedure may result in failed airway management and aspiration which contribute to obstetric mortality resulting from anesthesia. In fact, over 90% of the maternal deaths worldwide that are directly attributed to anesthesia are due to complications from airway management when performing a general anesthetic, with over 75% reported to be preventable or the result of substandard care.[60] Thus, for most anesthesia providers neuraxial anesthesia is the approach of choice whenever possible.

 NEURAXIAL ANESTHESIA

In the elective or urgent situation, some form of neuraxial block is the anesthetic of choice, assuming that there are no existing contraindications ( Box 24–3 ). If an epidural is already in place, it is an easy matter to change medications to a more concentrated, faster-onset local anesthetic. Opioids may or may not be added. Attention must still be paid to the dosing technique because moving the patient onto the operating bed may dislodge or shift the epidural catheter; therefore, test doses and aliquoted amounts are still in order. If an epidural block is not in place and the need to proceed with the cesarean section is urgent or emergent, the preferred approach in most units is to perform an intrathecal injection or possibly even a CSE. This technique gives a faster onset and limits the exposure of the fetus. It also has been shown to result in better neonatal parameters than those for general anesthetic techniques.[28]

Box 24-3

Absolute Contraindications to Neuraxial Blocks

• | Hypotension from shock, either septic or hemorrhagic
• | Infection at the site
• | Thrombocytopenia or a bleeding diathesis
• | Maternal refusal

GENERAL ANESTHESIA

The level of urgency or emergency at which a neuraxial block should either not be attempted or potentially abandoned is always a topic for debate. That decision should never be made lightly because of the issues described earlier in this section. However, there are absolute contraindications to performing a neuraxial block (see Box 24–3 ), and when one is present, it directs the decision making. When a general anesthetic is the choice, the question usually foremost in the neonatologist’s mind at the time of delivery is what impact those medications may have on the neonate. Fortunately, the literature supports the clinical observation that under the conditions of a short incision-to-delivery time and with the current use of short-acting anesthetics, the impact is small. Those anesthetic and induction agents that are the most commonly used are discussed below.

Before the induction of a general anesthetic, the anesthesia provider will usually give the mother acid-neutralizing medications to reduce the risk of aspiration pneumonitis. Of those medications given, none have been shown to have an impact on the fetus.[10] Since it is only the induction phase and perhaps a short period of maintenance that have an impact on the fetus, the anesthetics of concern are induction agents, nitrous oxide (N2O) and a volatile agent, a rapid-onset neuromuscular blocker such as succinylcholine, and potentially some opioids. Earlier in this chapter there was a discussion on pharmacologic properties and the presence of medications in the umbilical compared with the maternal vein (UV:MV ratio). Table 24–1 shows the UV:MV ratios of several of these drugs as a way to gauge potential crossover to the fetus.

The most common induction agents used are thiopental and ketamine, but propofol and etomidate have been used as well. All of them cross the placenta, but there is rarely an effect seen in the neonate because of the first-pass effect through the fetal liver and the dilutional effects from the circulation. Thiopental is more common and, at least in the literature, is preferred over propofol because it produces less hypotension. Ketamine is generally reserved for the hemorrhaging or volume-depleted patient because it does a better job of maintaining the hemodynamic state. Etomidate is generally reserved for patients with cardiac disease. All of these induction agents depress the maternal myocardium, but to varying degrees. As a result, intervillous bloodflow initially decreases but returns to baseline as long as maternal blood pressures are monitored and any hypotension is treated.

In order to intubate and secure the airway in the most rapid manner possible, succinylcholine is the neuromuscular agent of choice because it has the fastest onset of action. Unfortunately, it also has the shortest duration of action. It is metabolized by pseudocholinesterase to benign metabolites in the maternal plasma and has a half-life of 90 seconds. As a rule, no other neuromuscular blocking agent is needed within the time from incision to delivery, so there is no effect on the fetus. However, there are times when succinylcholine is contraindicated or delivery is delayed, so another type of neuromuscular blocking agent is required. However, this class of medications is hydrophilic and highly ionized, and so only insignificant amounts may appear in the placenta (see Table 24–1 ).

N2O and a volatile agent such as isoflurane or sevoflurane are administered to maintain the anesthetic state. Although these agents pass to the fetus, they rarely have a direct effect unless the time from induction to delivery is prolonged. If more than 15 minutes pass since the induction, the concentrations of these agents in the fetus will equilibrate with the maternal levels and the neonate will be depressed at delivery. Ventilatory support for a few minutes at delivery is all that is required because these agents are expelled through the lungs. However, it is more important for the neonatologist to note that in the presence of a prolonged induction to delivery exposure or, more critically, if the uterine incision to delivery time exceeds 180 seconds, the neonate will surely be depressed because of compromised perfusion.[6]

ANCILLARY MEDICATIONS

It is not required that the mother be given sedatives or intravenous opioids before delivery, but on occasion it happens. Some patients demand some form of sedative before the cesarean section, and in those cases a small dose of midazolam (Versed) is common. A small dose does not have an impact on the neonate. At other times the neuraxial block may not be adequate for the cesarean section because either the epidural catheter is poorly positioned or insufficient time has passed for the level to rise adequately and the anesthesiologist or anesthetist may administer an opioid such as fentanyl or small doses of ketamine. These medications have already been discussed, and none have a significant effect on the neonate at the dosages commonly used.

 ANESTHETIC CHOICES AND MATERNAL OBSTETRIC HISTORY

Preeclampsia

Preeclampsia is a disease unique to pregnancy that occurs because of an imbalance in the hormones produced by the placenta (see Chapter 14 ). Its classic triadic presentation in the mother is proteinuria, edema, and hypertension. The severe systemic involvement of this disease has several effects, not the least of which is increased systemic vascular resistance (SVR). Depending on the severity of the disease, the increased SVR can reduce the uteroplacental blood flow because of vasoconstriction and compromise the fetus. As a result, it is not unusual to see signs of fetal distress during the induction of labor in a patient with severe preeclampsia. The other clinical abnormalities associated with the disease that are particularly troublesome for the anesthesiologist are thrombocytopenia and edema. In a severely preeclamptic patient, the edema can be generalized and so severe that the tissues in the airway and around the vocal cords are involved. Clinically, the patient may literally change her speaking voice. To the attentive anesthesiologist this manifestation can be a sign that attempts at intubation will likely be difficult if not impossible. As for the thrombocytopenia, it can be so significant that a regional anesthetic is contraindicated.

In the past it was felt that because of the severe increase in SVR, any and all regional anesthetics were contraindicated because of the potential hypotension that could result from the sympathectomy produced. Of course this potential outcome would have a negative impact on uteroplacental flow. However, as newer dosing techniques were introduced, it was found that the sympathectomy achieved with an analgesic block was muted. It was also noted that epidural anesthesia onset was slow enough that the mother could be carefully fluid loaded so that circulation and blood pressure could be maintained. Finally, there were enough outcome data demonstrating that there was more risk to the mother from attempts at intubation and subsequent failure or from the marked hypertension that would result from those attempts, which might lead to intracranial bleeding, that a general anesthetic could be a higher risk option than a regional anesthetic.

For several years it was believed that only an epidural or a general anesthetic could be attempted, and not a spinal, because of the hypotension issue. However, with further studies and case reports, we now know that numerous options are acceptable as long as some aspect of the disease does not contraindicate the anesthetic choice. Over the years, more anesthesiologists have been asked to become involved early in the management of the preeclamptic patient in order for the epidural to be placed before any problems with thrombocytopenia. Should a cesarean section become necessary, the epidural can then be appropriately dosed. Spinals are reserved for those situations in which the need for a cesarean section arises before the placement of the epidural.

Given the favorable data on the measured parameters seen in the neonates of non-preeclamptic mothers, the use of regional techniques for the preeclamptic patient results in similar favorable outcomes in the neonate. Some studies have shown that even in the preeclamptic patient, intervillous bloodflow improves with a regional block as long as maternal blood pressures are maintained.[18]

Uterine Rupture

In response to the increasing pressure to reduce the cesarean section rate in the United States during the 1990s, obstetricians began to let go of the old adage “once a section, always a section.” Women who had previously had a cesarean section that involved a low transverse incision during their operative delivery were now allowed a trial of labor. If successful, it was called a “vaginal birth after cesarean,” or VBAC. At first the success rates seemed to be acceptable, with less risk than anticipated. However, over time it became evident that some patients were more likely to succeed than others depending on the events of the first labor. Obstetricians needed to define who should be counseled to attempt a VBAC, as success was documented to be at 60% to 70% overall. Further compounding the issues over VBAC, was the finding of scar dehiscence during labor in about 1% of these patients. Initially it was felt that women undergoing a trial of labor should not be allowed to receive an epidural because it might mask any pain associated with a uterine rupture or scar dehiscence. However, two points reversed this attitude. The first was that the most common findings of either a rupture or scar dehiscence were rarely pain or even bleeding. The most common presenting signs are a change in the FHR and contraction pattern. Secondly, with the advancing techniques in epidural analgesia, it was quickly recognized that should there be any abnormal pain response during labor, it would “break through” the low analgesic doses of the epidural. Therefore, the current practice is not to deny women undergoing a trial of labor any form of epidural analgesia but to aggressively examine them for other causes should they complain of irregular pain while under an epidural effect.

Once scar dehiscence or even a true uterine rupture is recognized, an epidural that is already in place is perfectly acceptable for the anesthesiologist to use as the anesthetic. However, it is also common practice to proceed with a general anesthetic if nothing is in place because the fetus is already in severe distress, and all attempts at this point are aimed toward delivery as fast as possible. When such an event occurs, it is probable that the depressed neonate is not suffering from adverse effects from the anesthetic, since it would be unlikely that any medication was transported. All signs and symptoms of depression would be due to the uterine rupture and the disruption of uteroplacental bloodflow.

 Breech Delivery

When the cesarean section rate was not under scrutiny, it was believed that all breech deliveries should be performed abdominally to avoid the risk of hypoxia or neurologic injury in the neonate. As obstetricians felt pressure to reduce the incidence of cesarean sections, a few returned to delivering a selected form of breech position vaginally. When a woman anticipates a vaginal breech delivery, she may still receive an epidural analgesic during labor. The important point for the anesthesia provider to remember is that the preservation of her abdominal muscles is imperative so that she can maintain her ability to push. It is also very helpful to the obstetrician if the mother is comfortable enough to follow the obstetrician’s directions for a controlled birth. As a result, an epidural analgesic is usually the approach of choice.

There are many potential complications from a vaginal breech delivery for the neonate because of the mechanics of the process, but problems arising from the anesthetic are rare. It is recommended that a general anesthetic or a spinal not be used in vaginal breech deliveries because the patient loses her ability to push and work with the obstetrician. However, it is still the standard in this country to deliver most breech presentations abdominally. In this situation other factors, such as the level of urgency of the section, determine the choice of anesthetic.

 Fetal Distress

Fetal distress is generally an indication of some level of compromise in the intrauterine environment. Although the term is often misused, when it is truly present it signals a progressive process that produces fetal asphyxia. Unless it is corrected, it will progress to severe neurologic damage or death. The obstetric provider follows the signs of distress and makes the determination of whether labor remains a viable option for delivery or a cesarean section should be undertaken. However, between the beginning of labor and that determination, a non-reassuring fetal tracing certainly does not preclude a patient from receiving an epidural analgesic. As mentioned previously, the epidural can improve the intrauterine environment and keep the mother alert and active during her obstetric management. Certainly the maternal hyperventilation, catecholamine elevations, and potential problems due to systemic medication can have a negative intrauterine impact, further complicating the situation.

As already stated, fetal distress is a progressive problem. Most anesthesia providers would prefer to see the mother before the fetus is in severe distress and progression to a cesarean section becomes an emergency. In such a situation, many may proceed with a general anesthetic because of time constraints. However, Marx and colleagues demonstrated that even in the presence of severe fetal distress, neonatal outcomes were better, as determined by Apgar scores and base excess values, in those mothers who received a regional (local) instead of a general anesthetic.[28] This finding supports the concept that a regional anesthetic should be pursued whenever possible and underscores the need for all members of the obstetric team to communicate. However, there will be times when the only option is to proceed with the general anesthetic.

 Placenta Previa

Placenta previa is the result of the placental tissue covering all or some portion of the cervical os, potentially obstructing the fetal exit. Previas are classified into three types that describe varying degrees of obstruction. The complete previa completely covers the os and occurs 37% of the time, and the marginal previa barely touches the os, occurring 46% of the time. The most diagnostically difficult one is the partial previa, which covers some portion of the os. The level of obstruction needs to be determined by the obstetrician near the time of labor. This type has an incidence of 27%. While the marginal previa does not prevent a vaginal delivery and the complete previa forces an abdominal delivery, the partial previa could result in either delivery mode. If the obstetrician decides that there is not enough placenta obstructing the os to prevent a vaginal birth, vaginal delivery may be the choice. However, these patients are often crossmatched and closely monitored in case of hemorrhage. As long as there is no evidence of hemorrhage, an epidural analgesic is still an appropriate choice. The dilemma arises if the patient starts to bleed. The need to proceed to a cesarean section is obvious, but there is no correct answer regarding whether to deepen the regional block or perform a general anesthetic. The briskness of the bleeding will direct much of the decision making, and the ultimate insult to the neonate.

Complete previa requires an abdominal delivery. Because this relationship is generally known in advance, an elective cesarean section under regional anesthesia is the standard. Uncontrolled bleeding is rare, and there is no increased risk to the neonate.

 Placental Abruption

A placental abruption occurs when there is early separation of the placenta from the uterine wall. The separation can be complete or partial. When the abruption is not complete, the fetus should be observed for any signs of compromised bloodflow. If everything appears stable, the obstetrician may not choose to deliver immediately. However, if bleeding resumes or there is complete separation, then emergent delivery is required due to the hemorrhage. Under these conditions a regional anesthetic is contraindicated; a general one is the only choice. Because of the clinical situation, neonatal depression is due to the impact of the maternal hemorrhage and not exposure to any form of anesthetic.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/64.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 25 – Delivery Room Resuscitation of the Newborn

PART 1 Overview and Initial Management

Ronald S. Bloom

In the human, the transition from fetus to neonate represents a series of rapid and dramatic physiologic changes. This transition goes smoothly most of the time; however, approximately 10% of the time the active intervention of a skilled individual or team is necessary to assist in that transition to ensure that it occurs with the least possible damage.

Although certain episodes of fetal asphyxia cannot be prevented, there are many circumstances in which, in the immediate neonatal period, a prompt and skilled resuscitation may prevent lifelong adverse sequelae. This, along with the fact that the need for intervention cannot always be predicted, has prompted the International Guidelines for Neonatal Resuscitation to state: “At least one person skilled in initiating neonatal resuscitation should be present at every delivery. An additional person capable of performing a complete resuscitation should be immediately available.”[59]

Although many elements of a resuscitation sequence have been agreed on, debate and discussion regarding the process continue. Research has yet to answer many questions. For the present, guidelines such as those published by the American Academy of Pediatrics and the American Heart Association[5] as well as those of the International Liaison Committee on Resuscitation (ILCOR)[59][64] represent a middle ground for various contending views.

This chapter presents an approach to neonatal resuscitation and at the same time attempts to provide an appreciation of the more common and controversial questions and a basis for understanding conflicting views.

 THE FETUS

In utero, the fetus depends on the placenta for gas exchange. Remarkably, the fetus thrives despite a Pao2 in the range of 20 to 30 mm Hg and, in terms of fuel metabolism, is not hypoxic. The tissues receive adequate amounts of oxygen, and anaerobic metabolic pathways are not ordinarily required. Adequate oxygen delivery is accomplished with an adaptive process primarily involving the architecture of the circulatory system, the characteristics of fetal hemoglobin, and the rate of perfusion of fetal organs.

The placenta, having the lowest resistance in the circulatory system of the fetus, preferentially receives blood from the systemic circulation. Approximately 40% of the total cardiac output of the fetus flows through the placenta.[110] Blood in the umbilical artery en route to the placenta has a Po2 of 15 to 25 mm Hg.[74] In the human, umbilical venous blood returning from the placenta to the fetus, obtained by percutaneous umbilical vein sampling, has a Po2 as high as 55 mm Hg.[81] However, when the umbilical venous blood is mixed with venous return from the body, the result is a lower Po2. Although the oxygen tension of the fetus is low in postnatal terms, because of fetal hemoglobin’s high affinity for oxygen, the oxygen content is only mildly diminished.

When the umbilical vein enters the abdomen of the fetus, the stream splits, with slightly more than half of the blood flowing through the ductus venosus into the inferior vena cava. The remaining blood perfuses portions of the liver. The umbilical venous return entering the inferior vena cava tends to stream and does not completely mix with less oxygenated blood entering the inferior vena cava from below. In the right atrium the crista dividens splits the inferior vena cava stream so that oxygenated blood from the umbilical vein flows through the foramen ovale into the left side of the heart. The less oxygenated blood returning from the body flows into the right ventricle ( Fig. 25–1 ). (See also Chapter 43. )

Click to view full size figure

Figure 25-1 Fetal circulation.

In the fetus, blood flow through the lungs is diminished because of the high resistance of the fetal pulmonary circuit, the open ductus arteriosus, and the lower resistance of the systemic circuit. Approximately 87% of the right ventricular output crosses the ductus arteriosus and enters the aorta, bypassing the lungs. With little return from the pulmonary veins, oxygen in the umbilical venous blood crossing the foramen into the left atrium is only slightly diluted. Thus, the most highly oxygenated blood perfuses the head and heart through the carotid and coronary arteries before its oxygen concentration is decreased by blood entering the aorta from the ductus arteriosus.

Another adaptive mechanism keeping the tissues oxygenated is the rate of perfusion of fetal tissues. Fetal tissues are perfused with blood at a higher rate than in the adult. The increased delivery of blood compensates for the low oxygen saturation in the fetus and the higher oxygen affinity of fetal hemoglobin.

Finally, the fetus has less of an oxygen demand than the newborn. With thermoregulation unnecessary in the fetus and respiratory effort limited, two significant consumers of oxygen in the newborn are either eliminated or markedly diminished in the fetus.

The Pco2 of the fetus is slightly higher than adult levels, with an umbilical venous Pco2 from 35 to 45 mm Hg. Elimination of carbon dioxide from the fetus is enhanced by maternal hyperventilation during pregnancy. Because of the lower Pco2 of maternal blood, a gradient is created favoring the transfer of carbon dioxide across the placenta from fetal to maternal blood.

The low fetal Po2 contributes to the architecture of the fetal circulation by helping to keep the pulmonary vascular resistance high. The low Po2 and prostaglandin production by the fetus also play a significant role in keeping the ductus arteriosus patent. Thus the low Po2 is physiologically acceptable to the fetus. However, any compromise of fetal gas exchange or lack of effective transition at birth quickly results in asphyxia consisting of hypoxia, an elevated Pco2, and metabolic acidosis.

 TRANSITION AT BIRTH (See also Chapter 42 , Part 2.)

The labor process is, to some extent, mildly asphyxiating. With each contraction, uterine blood flow decreases, with a resulting decrease in placental perfusion and a temporary impairment of transplacental gas exchange. This is accompanied by transient hypoxia and hypercapnia. The intermittent nature of labor permits the fetus to “recover” between each contraction; however, the effect is cumulative. Throughout a normal labor, the fetus undergoes a progressive reduction in Po2, some increase in Pco2, a decrease in pH, and the accumulation of a base deficit[19] ( Table 25–1 ).

Table 25-1 -- Fetal Scalp Blood Values during Labor *
 | EARLY FIRST STAGE | LATE FIRST STAGE | SECOND STAGE
pH | 7.33 ± 0.03 | 7.32 ± 0.02 | 7.29 ± 0.04
Pco2 (mm Hg) | 44 ± 4.05 | 42 ± 5.1 | 46.3 ± 4.2
Po2 (mm Hg) | 21.8 ± 2.6 | 21.3 ± 2.1 | 16.5 ± 1.4
Bicarbonate (mmol/L) | 20.1 ± 1.2 | 19.1 ± 2.1 | 17 ± 2
Base deficit (mmol/L) | 3.9 ± 1.0 | 4.1 ± 2.5 | 6.4 ± 1.8
From Boylan PC et al: Fetal acid-base balance. In Creasy RK et al (eds): Maternal-Fetal Medicine. Philadelphia, WB Saunders, 1989.
* Mean ± standard deviation.

With birth the neonate must establish the lungs as the site of gas exchange; the circulation, which in the fetus shunted blood away from the lungs, must now fully perfuse the pulmonary vasculature. Postnatal breathing is on a continuum with in utero breathing movements that are well established but intermittent in the term fetus.[88] The events of birth stimulate peripheral and central chemoreceptors, cause tactile and thermal stimulation, and increase systemic blood pressure as a result of clamping of the cord. This combination is usually enough stimulation for the infant to pursue breathing vigorously.

Traditionally, it was thought that passage through the vaginal canal and the resulting “thoracic squeeze” resulted in clearance of a significant amount of lung fluid. We now know that during spontaneous birth with preceding labor the thoracic squeeze may have only a minor effect on clearance of lung fluid. A few days before a normal vaginal delivery, the fetal production of lung fluid slows and alveolar fluid volume decreases. The process of labor is a powerful stimulus for the clearance of lung fluid, and that transfer of fluid from the airspaces is predominantly a process of active transport into the interstitium and drainage through the pulmonary circulation, with some fluid exiting through lymphatic drainage.[60] Although started before labor and influenced by the increasing levels of endogenous catecholamines, the process accelerates immediately after birth.[15]

The first few breaths must facilitate clearance of fluid from the lungs and establish a functional residual capacity (FRC).[122](See also Part 2 of this chapter.) The first breath of a spontaneously breathing infant has some unique characteristics. Although the peak inspiratory pressure is usually between –20 and –40 cm H2O, the opening pressures are very low. That is, gas begins to enter the lungs at very low pressures, usually less than –5 cm H2O pressure. Very high expiratory pressures are also generated, pressures that generally exceed the inspiratory pressure. This expiratory pressure, probably generated against a closed glottis, aids in clearing lung fluid and leads to a more even distribution of air throughout the lung. Thus, in spontaneously breathing, vaginally delivered infants, a significant FRC develops at the end of the first breath[77]( Fig. 25–2 ).

Click to view full size figure

Figure 25-2 Typical pressure-volume loop of first breath. Air enters the lung as soon as intrathoracic pressure falls. Expiratory pressure greatly exceeds inspiratory pressure. (From Milner AD et al: Lung expansion at birth. J Pediatr 101:879, 1982.)

Expansion of the lungs is a stimulus for surfactant release,[67] which reduces alveolar surface tension, increases compliance, and helps develop a stable FRC. Simultaneously, the act of ventilation alone lowers pulmonary vascular resistance.[25] Ventilation with air leads to a fall in Pco2 and a rise in pH and Po2, also causing a fall in pulmonary vascular resistance. The relationships among pH, Po2, and pulmonary vascular resistance are illustrated in Figure 25–3 .[98] Clearance of lung fluid and establishment of an FRC (along with an increase in pulmonary blood flow) facilitate ventilation.

Click to view full size figure

Figure 25-3 Pulmonary vascular resistance (PVR) in the calf. (From Rudolph AM et al: Response of the pulmonary vasculature to hypoxia and H+ ion concentration changes. J Clin Invest 45:339, 1966.)

With the onset of ventilation the fetal circulatory system assumes the adult pattern. Coincident with clamping of the cord, the low-resistance placenta is removed from the systemic circuit and systemic blood pressure rises. This rise in systemic pressure, coupled with the fall in pulmonary vascular resistance and in pulmonary artery pressure, decreases the right-to-left shunt through the ductus arteriosus. The increase in Pao2 further stimulates closure of the ductus arteriosus. With ductal shunting diminished, pulmonary artery blood flow increases, resulting in increased pulmonary venous return to the left atrium and increased pressure in the left atrium. Once the left atrial pressure exceeds right atrial pressure, the foramen ovale closes.[109]

An uncomplicated transition from fetal to newborn status is therefore characterized by loss of fetal lung fluid, secretion of surfactant, establishment of FRC, a fall in pulmonary vascular resistance, increased systemic pressure after removal of the low-resistance placenta from the systemic circuit, closure of two shunts (the ductus arteriosus and the foramen ovale), and an increase in pulmonary artery blood flow. In most circumstances the mild degree of asphyxia associated with labor is not enough to interfere with this process. However, the transition may be significantly altered by a variety of antepartum or intrapartum events, resulting in cardiorespiratory depression, asphyxia, or both.

 CAUSES OF DEPRESSION AND ASPHYXIA

A newborn may be compromised because of problems initiated in utero with the mother, the placenta, or the fetus itself ( Box 25–1 ). A process initiated in utero may extend into the neonatal period, preventing a normal transition. An asphyxial process also may be neonatal in origin—that is, the infant appears well until required to breathe on his or her own.

Box 25-1

Factors Associated with Neonatal Depression and Asphyxia

Antepartum Risk Factors
• Maternal diabetes
• Pregnancy-induced hypertension
• Chronic hypertension
• Chronic maternal illness
• Cardiovascular
• Thyroid
• Neurologic
• Pulmonary
• Renal
• Anemia or isoimmunization
• Previous fetal or neonatal death
• Bleeding in second or third trimester
• Maternal infection
• Polyhydramnios
• Oligohydramnios
• Premature rupture of membranes
• Post-term gestation
• Multiple gestation
• Size-dates discrepancy
• Drug therapy, including:
• | Lithium carbonate
• | Magnesium
• | Adrenergic blocking drugs
• Maternal substance abuse
• Fetal malformation
• Diminished fetal activity
• No prenatal care
• Age <16 or >35 years

Intrapartum Risk Factors
• | Emergency cesarean section
• | Forceps or vacuum-assisted delivery
• | Breech or other abnormal presentation
• | Premature labor
• | Precipitous labor
• | Chorioamnionitis
• | Prolonged rupture of membranes (>18 hours before
• | delivery)
• | Prolonged labor (>24 hours)
• | Prolonged second stage of labor (>2 hours)
• | Fetal bradycardia
• | Nonreassuring fetal heart rate patterns
• | Use of general anesthesia
• | Uterine tetany
• | Narcotics given to mother within 4 hours of delivery
• | Meconium-stained amniotic fluid
• | Prolapsed cord
• | Abruptio placentae
• | Placenta previa

Maternal causes of fetal compromise may be related to decreased uterine blood flow, which decreases the amount of oxygen transported to the placenta. Diminished uterine blood flow may result from maternal hypotension (as a result of drugs used to treat hypertension), regional anesthesia, eclampsia, or abnormal uterine contractions. Problems with the placenta, such as infarcts, premature separation, edema, or inflammatory changes, may impair gas exchange. The fetus also may be compromised because of fetal problems related to cord compression, such as nuchal cord, prolapse, or a breech presentation with cord compression by the aftercoming head. A neonate may not breathe after delivery because of a number of problems, including drug-induced central nervous system depression, central nervous system anomalies or injury, spinal cord injury, mechanical obstruction of the airways, deformities, immaturity, pneumonia, or congenital anomalies.

Finally, there are some circumstances in which the infant may initiate breathing only to markedly diminish or stop breathing soon after birth. Examples include drug-induced depression in which the stimuli surrounding birth initially overcome the depression, diaphragmatic hernia, and spontaneous pneumothorax.

 RESPONSE TO ASPHYXIA

The goal with any depressed or asphyxiated infant, whether the process is initiated in the fetal or the neonatal period, is to reverse the ongoing events as soon as possible and avoid permanent damage. An understanding of the response of the fetus or neonate to asphyxia aids in understanding the sequences of a resuscitative process.

When a fetus or neonate is subjected to asphyxia, the classic “diving” reflex takes place. This is simply an attempt either to accentuate or restore a fetal type of circulation. Hypoxia and acidosis increase vasoconstriction of the pulmonary vasculature[98](see Fig. 25–3 ). The rise in pulmonary vascular resistance decreases pulmonary blood flow, decreasing left atrial return, which, in turn, lowers left atrial pressure. The drop in left atrial pressure increases right-to-left shunting across the foramen ovale. In the fetus, this directs the most highly oxygenated blood coming from the placenta to the left side of the heart. In the neonate, with no placenta, this shunting merely bypasses the lungs, making matters worse.

In both the fetus and the neonate, the increase in noncerebral peripheral resistance during asphyxia results in a redistribution of blood flow, with increased flow to the head and heart and decreased flow to nonvital organs. Even though the oxygen content of the blood is low, during the early stages of asphyxia the amount of oxygen brought to the head and heart is maximized by the maintenance of cardiac output and the increased flow to these organs.[78][97]

The increased peripheral resistance increases blood pressure early in the asphyxial period. The blood pressure remains at reasonable levels as long as the myocardium is able to sustain cardiac output. As the asphyxia progresses and hypoxia and acidosis worsen, the myocardium fails and both cardiac output and blood pressure fall.[36]

Superimposed on these circulatory and hemodynamic changes is a characteristic change in respiratory pattern. Initially there are gasping respirations (which may occur in utero). With continuing asphyxia, respirations cease in what is known as primary apnea. If the asphyxia is not corrected, the infant again begins to gasp irregularly and the respirations cease (secondary apnea) unless positive pressure ventilation and successful resuscitation take place[32] ( Fig. 25–4 ).

Click to view full size figure

Figure 25-4 Schematic diagram of changes associated with asphyxia. Arrow indicates the point of primary apnea. (Modified from Dawes GS: Fetal and Neonatal Physiology. Chicago, Year Book Medical, 1968, p 149; and Phibbs RH: Delivery room management of the newborn. In Avery G [ed]: Neonatology, 3rd ed. Philadelphia, JB Lippincott, 1987, p 215.)

The longer the asphyxia has gone on, the longer it will take for the onset of spontaneous ventilation to occur after positive pressure ventilation is started[1] ( Fig. 25–5 ). Asphyxia may begin before birth, and the infant may pass through any or all of these stages of the asphyxial response in utero. It may be difficult to determine at birth how far the asphyxial episode has progressed. Thus, with any depressed infant it is essential that resuscitation be initiated without delay.

Click to view full size figure

Figure 25-5 Time from ventilation to first gasp and to rhythmic breathing in newborn monkeys asphyxiated for 10, 12.5, and 15 minutes at 30°C. (From Adamsons K et al: Resuscitation by positive pressure ventilation and tris-hydroxymethylaminomethane of rhesus monkeys asphyxiated at birth. J Pediatr 65:807, 1964.)

Our goal, although we recognize that it is not always attainable, is to initiate resuscitation in a timely and effective manner so that the insults of hypoxia, ischemia, hypercapnia, and acidosis are reversed before they cause permanent injury ( Box 25–2 ).

Box 25-2

Consequences of Asphyxia

Central Nervous System
• | Cerebral hemorrhage
• | Cerebral edema
• | Hypoxic-ischemic encephalopathy
• | Seizures

Lung
• | Delayed onset of respiration
• | Respiratory distress syndrome
• | Meconium aspiration syndrome

Cardiovascular System
• | Myocardial failure
• | Papillary muscle necrosis
• | Persistent fetal circulation

Renal System
• Cortical/tubular/medullary necrosis

Gastrointestinal Tract
• Necrotizing enterocolitis

Blood
• Disseminated intravascular coagulation

PREPARATION FOR RESUSCITATION

The key elements in preparing for resuscitation are anticipation of the problem, provision of adequate equipment, and presence of trained personnel. The chaos that, at times, occurs with resuscitation of an infant, especially an unexpected resuscitation, is primarily caused by either inadequate or unavailable equipment or staff members who are unskilled or have difficulty coordinating their activities. With some effort, both problems are avoidable.

 Anticipation

A careful review of the antepartum and intrapartum history can identify a number of problems that put a mother at risk of delivering a depressed or asphyxiated infant (see Box 25–1 ). Identifying a high-risk situation before delivery of the infant provides time for adequate preparation. Traditionally, a cesarean section of any type has been listed as a high-risk delivery. There is now enough available information to feel confident that an uncomplicated second cesarean section carries no greater risk for the infant than a vaginal delivery.[92] Thus, only if the cesarean section involves fetal distress or other complications is there any cause for added concern. It is important to stress that we are not able to identify every infant who may need assistance. Thus, at every delivery, equipment and personnel should be available in case of unanticipated respiratory depression.

 Adequate Equipment

Whenever an infant is delivered, appropriate equipment must be close at hand and in good working order. It is not acceptable for someone to need to leave the delivery room during a resuscitation to obtain an essential piece of equipment.

 Adequate Personnel

Individuals vested with the responsibility of resuscitating infants should be adequately trained, readily available, and capable of working together as a team. Having trained personnel readily available means having someone present at every delivery who has the skill required to perform a complete resuscitation, with other available staff close at hand in case they are needed. At least two, if not three, people are needed to carry out a full resuscitation. Adequate training involves more than simply going through a course and receiving a certificate of completion. The neonatal resuscitation program of the American Heart Association/American Academy of Pediatrics and similar courses are simply starting points. They do not qualify one to assume independent responsibility. Before being given independent responsibility, an individual must work under the tutelage of experienced personnel in the delivery room.

Finally, the personnel available to the delivery room should be capable of working together as a team. If staff are skilled at carrying out their responsibilities and can anticipate each other’s needs, the tension inherent in any resuscitation can be reduced and the process will go much more smoothly. In those institutions in which resuscitations are not frequent events, holding mock code drills on an ongoing basis helps to maintain skills and develop coordination among staff.

 ROLE OF THE APGAR SCORE

The Apgar score is a tool that can be used objectively to define the state of an infant at given times after birth, traditionally at 1 minute and 5 minutes[6] ( Table 25–2 ). Clearly, if the 1-minute Apgar score is very low, a resuscitation is necessary and in most circumstances should have already been started by 1 minute. The Apgar score should not be used as the primary indicator for resuscitation because it is not normally assigned until 1 minute of age. As noted earlier, an asphyxial process may begin in utero and continue into the neonatal period. Thus, to minimize the chances of brain damage, one should begin resuscitation as soon as there is evidence that the infant is not able to establish ventilation sufficient to maintain an adequate heart rate. Waiting until a 1-minute Apgar score is assigned before initiating resuscitation only increases the chance of permanent damage in a severely asphyxiated infant.

Table 25-2 -- Apgar Score
SIGN | 0 | 1 | 2
Heart rate | Absent | Less than 100 beats per minute | More than 100 beats per minute
Respiratory effort | Absent | Slow, irregular | Good, crying
Muscle tone | Flaccid | Some flexion of extremities | Active motion
Reflex irritability | No response | Grimace | Vigorous cry
Color | Pale | Cyanotic | Completely pink

 ELEMENTS OF A RESUSCITATION

A resuscitation can be viewed as a series of elements ( Box 25–3 ). The process is not a linear set of steps in which one marches inexorably from one point to another. Rather, it involves an evaluation of the infant’s condition, a decision based on that evaluation, and action. These steps are repeated until the process is concluded. Figure 25–6 provides an overview of the resuscitation process.

Box 25-3

Elements of a Resuscitation

• | Thermal management
• | Clearing the airway
• | Tactile stimulation
• | Establishment of ventilation
• | Chest compression
• | Medication

Click to view full size figure

Figure 25-6 Overview of resuscitation in the delivery room. PPV, positive pressure ventilation. (Data from Kattwinkel J (ed): Textbook of Neonatal Resuscitation, 4th ed. Copyright American Heart Association/American Academy of Pediatrics, 2000.)

Virtually all infants undergo the initial steps. The vast majority of those requiring active resuscitation respond to positive pressure ventilation.[89] However, all infants, whether they require only the initial steps or a complete resuscitation, are entitled to a skilled and timely response, regardless of who is performing the resuscitation.

 AN INITIAL QUICK OVERVIEW

Most infants are vigorous, cry upon birth, and breathe easily thereafter. There are many times when delivery room staff and the parents prefer that the infant go to the mother immediately after birth rather than be placed on a warmer and put through the “initial steps” in resuscitation. In most circumstances, a healthy and vigorous infant does not even require suctioning after delivery. With appropriate triaging and oversight many, if not most, infants can be directly given to the mother after birth without compromising the infant. It requires a rapid initial overview that will provide the information necessary to triage the infant appropriately. If the infant has not passed meconium in utero, is term, is breathing easily, is not cyanotic or pale, has good tone, and appears normal and vigorous, it may be appropriate to hand the child to the mother immediately after birth. As the mother holds the infant, it is probably a good idea to provide a light blanket to prevent rapid evaporative heat loss while covering the infant in such a way as to be able to observe the infant for signs of increasing distress. If, however, the infant has passed meconium in utero, is preterm, is not breathing easily, is cyanotic or pale, has diminished tone, or does not appear normal and vigorous, then the infant should be placed on a radiant warmer until a more thorough assessment of the infant can be done. The following steps apply to any infant who is not term, healthy, and vigorous at birth.

 INITIAL STEPS

Thermal Management (See also Chapter 29. )

Delivery rooms are kept at a level of thermal comfort for the adults working in them. This leaves the neonate, with a very large surface area-to-mass ratio, susceptible to cold stress. Immediately after birth the infant should be placed in the microenvironment of a preheated radiant warmer. The infant should be thoroughly dried and the wet blankets promptly removed to avoid evaporative heat loss. These simple measures can minimize the drop in core temperature that the infant experiences at birth[75] ( Fig. 25–7 ). Preventing excessive heat loss can become especially important with a preterm infant or an infant who is asphyxiated and hypoxic. Because hypoxia blunts the normal response to cold, a hypoxic infant undergoes a greater than normal drop in core temperature if not thermally protected.[21] Recovery from acidosis also is delayed by hypothermia.[2]

Click to view full size figure

Figure 25-7 Mean core temperatures in three groups of infants, showing effect of drying and thermal protection immediately after birth. Group A: open crib, bathed within 1 hour; group B: open crib, no bath; group C: preheated incubator, dried immediately after birth, no bath. (From Miller DL et al: Body temperature in the immediate neonatal period: The effect of reducing thermal losses. Am J Obstet Gynecol 94:964, 1966.)

Clearing the Airway

Normally the airway is cleared with the use of a bulb syringe or a suction catheter. The mouth is suctioned first in case the infant gasps when the nose is suctioned. Care should be exercised to suction the infant gently because vigorous suctioning and stimulation of the posterior portion of the pharynx may induce bradycardia.[28] If a suction catheter is to be used, it is recommended that in the term infant the catheter be inserted no more than 5 cm from the lips and that the duration of suctioning be no more than 5 seconds.[64] The infant exposed to meconium in the amniotic fluid represents a special circumstance, to be discussed later.

 Tactile Stimulation

Usually, the act of drying and suctioning the infant is enough tactile stimulation to initiate respiration. However, if the infant does not breathe after these efforts, slapping or flicking the soles of the feet or rubbing the infant’s back may be enough additional stimulation to elicit regular respirations. If there is no immediate response to this additional stimulation, positive pressure ventilation should be quickly initiated. Continued tactile stimulation is not useful and may be harmful because the asphyxial process will be permitted to persist that much longer. The decisions from this point revolve around the response of the infant—primarily heart rate, respirations, and color.

 Free-Flow Oxygen

Considerable discussion has surrounded the decision to use either 100% oxygen or room air in the asphyxiated infant requiring positive pressure ventilation.[16][100][108] (See Part 3 of this chapter.) However, if the infant is spontaneously breathing and the heart rate is more than 100 beats per minute, and yet the infant remains cyanotic, oxygen should be administered through a free-flow system until it can be shown that the oxygen concentration can be lowered (arterial oxygen saturation [Sao2] greater than 85%) or that lowering the concentration makes no difference (cyanotic heart disease). A high concentration of oxygen can be obtained with an oxygen mask (with escape holes) held firmly over the face or an oxygen tube cupped in the hand. A flow-inflating bag also is capable of delivering high concentrations of oxygen. Caution should be exercised to be sure the mask is held lightly over the face to prevent positive pressure to the lungs.

It is best to heat and humidify the oxygen. During an emergency, cold, dry oxygen can be given; however, if free-flow oxygen is to be continued for any period, it should be heated and humidified and given through wide-bore tubing. An oxygen blender and oximeter are useful in determining the amount of oxygen the infant requires. This is especially pertinent to the preterm infant.

If, after suctioning and tactile stimulation, the respirations are gasping or are insufficient to sustain the heart rate at greater than 100 beats per minute, positive pressure ventilation must be initiated.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/66.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 26 – Physical Examination of the Newborn

Tom Lissauer

Immediately after a baby is born, all parents want to know “Is my baby all right?” A quick initial physical examination of all newborns should be performed in the delivery room to check that there are no major anomalies or birth injuries, that the newborn’s tongue and body appear pink, and that breathing is normal. The whole of the newborn’s body must be checked. This usually allows the clinician to reassure the parents that their infant looks well and appears normal.

Many serious congenital anomalies will have been identified prenatally, their presence anticipated, and a management plan made before delivery. If the newborn is sufficiently preterm or small for gestational age, has a significant problem diagnosed prenatally, or is unwell (e.g., with respiratory distress), the newborn must be admitted to an intermediate or intensive care nursery in accordance with hospital guidelines. If the mother had polyhydramnios, a feeding tube should be passed into the infant’s stomach to exclude esophageal atresia. When the infant is born, the parents will have been informed if it is a boy or girl. If there is any doubt about the infant’s gender, it is important not to guess but to inform the parents that further evaluation is required before a definite decision is made.

During the first few hours after birth, healthy newborns are usually alert and reactive and will suck at the breast. This behavior provides an initial opportunity for the mother to form a close attachment with her infant and to establish breast feeding. Medical interference during this time should be kept to a minimum.

 ROUTINE EXAMINATION

Every newborn infant should have a “routine examination of the newborn.”[2][22] This is a detailed examination performed by an experienced health care provider within 24 hours of birth. The objectives of the examination are listed in Box 26–1 . Before approaching the mother and infant, the mother’s and infant’s medical and nursing records should be checked. Relevant items are listed in Box 26–2 .

Box 26-1

Objectives of Routine Examination of the Newborn

Detect congenital abnormalities not already identified at birth (e.g., congenital heart disease and developmental dysplasia of the hip).
Determine if any of the wide range of nonacute neonatal problems are present and initiate their management or reassure the parents.
Check for potential problems arising from maternal disease, familial disorders, or problems detected during pregnancy.
Provide an opportunity for the parents to discuss any questions about their infant.
Initiate health promotion for the newborn.

Box 26-2

Mother’s and Infant’s Records

Items of particular relevance in the mother’s and infant’s medical and nursing records are
• | Maternal age, occupation, and social background
• | Family history
• | History of maternal drug or alcohol abuse
• | Details of previous pregnancies and any medical problems experienced by those children
• | History of maternal disease and drugs taken during pregnancy
• | Results of pregnancy screening tests (e.g., blood tests including maternal syphilis and hepatitis B surface antigen, prenatal ultrasound scans)
• | Results of special diagnostic procedures (e.g., amniocentesis, chorionic villus sampling)
• | Problems during labor and delivery
• | Infant’s condition at birth and if resuscitation was required
• | Any concerns about the infant from nursing staff or parents
• | The infant’s birthweight
• | The gestational age and if there is any uncertainty about it
• | The infant’s gender

Introduction to the Mother

The health care provider should introduce himself or herself to the mother or preferably to both parents and explain the purpose of the examination. It is usually best at this stage to inquire if there are any problems with feeding and if there are any other worries about the infant. Before starting the examination, the health care professional must wash hands and ensure that the newborn can be examined in a warm, private area with good lighting.

 Order of the Examination

The exact sequence in which the newborn is examined is not important. What is important is that all aspects of the newborn are examined at some stage and that the whole of the infant is observed. If the newborn is quiet, one may well take the opportunity to listen to the heart and examine the eyes directly. It is convenient to make one’s general observations of the newborn’s appearance, posture, and movements while undressing him or her, to then conduct the examination from head to foot, to examine the hips, and finally to pick the newborn up and turn him or her over to examine the back ( Fig. 26–1 ). A checklist is helpful to record the findings of the examination and to ensure that nothing has been omitted.

Click to view full size figure

Figure 26-1 Main features of routine examination of the newborn.

Measurements

The infant’s birthweight, gender, and gestational age should be noted. The 10th to 90th percentile for weight at 40 weeks’ gestation for a male infant is 2.9 to 4.2 kg (mean 3.6 kg), and for a female infant it is 2.8 to 4 kg (mean 3.5 kg) (see Appendix). The birthweight percentile can be ascertained from the growth chart. If the infant’s gestational age is uncertain, it can be determined (±2 weeks’ gestational age) using a standardized scoring scheme.

The head circumference should be measured at its maximum and plotted on a growth chart to identify microcephaly or macrocephaly and to serve as a reference for future measurements. However, the measurement can change markedly in the first few days because of molding of the head during delivery. The 10th to 90th percentile is 33 to 37 cm at 40 weeks.

The infant’s length (48 to 53 cm at 40 weeks) is measured routinely in the United States but not in the United Kingdom. Because the hips and lower legs need to be held extended by an assistant, the length is rarely measured accurately enough to identify short stature or serve as a reliable reference value when measured routinely.[22] The length of the arms and legs relative to that of the trunk is observed, although short limbs from skeletal dysplasias can be difficult to appreciate in the immediate newborn period.

 General Observation of Appearance, Posture, and Movements

Much valuable information can be gleaned by simply observing the newborn. The skin of a newborn looks reddish pink. He or she may appear plethoric from polycythemia or unduly pale from anemia or shock. If polycythemia or anemia is suggested, the hemoglobin concentration or hematocrit should be checked. Jaundice within the first 24 hours of birth, unless mild, is most likely to be hemolytic and requires investigation and treatment.

Central cyanosis is best observed on the tongue. If present, it requires urgent investigation. If there is any doubt, the newborn’s oxygen saturation should be checked with a pulse oximeter. Polycythemic infants sometimes appear cyanotic because they have more than 5 g of reduced hemoglobin per 100 mL of blood, even though they are adequately oxygenated.

The facial appearance is observed. If the face is abnormal, does the newborn have a syndrome? Observe the newborn’s posture and tone. Is he or she moving all four limbs fully and are they held in a normal, flexed position?

 Head

The fontanelle and sutures are palpated. The size of the anterior fontanelle is very variable. After delivery, the sagittal sutures are often separated and the coronal sutures are overriding. The posterior fontanelle is often open, but small. If the fontanelle is tense when the newborn is not crying, this may be from elevated intracranial pressure, and cranial ultrasonography should be performed. A tense fontanelle is also a late sign of meningitis.

 Eyes

The eyes should be checked both by inspection and with an ophthalmoscope. The red reflex should be elicited using an ophthalmoscope. The red retinal reflex can be seen if the lens is clear but not if it is opaque from a congenital cataract or glaucoma. If the red reflex is abnormal, an ophthalmologist should be consulted urgently. Congenital cataract is the most common form of preventable childhood blindness.

 Ears

The shape, size, and position of the ears are checked. Low-set ears are positioned so that the top of the pinna falls below a line drawn from the outer canthus of the eye at right angles to the face. Low-set or abnormal ears are a characteristic of a number of syndromes.

 Palate

The palate must be inspected, including posteriorly, to exclude a posterior cleft palate. It should also be palpated to detect an indentation of the posterior palate from a submucous cleft or a posterior cleft palate.

 Breathing

Breathing and chest wall movement are observed. The respiratory rate should be less than 60 breaths per minute without chest retraction, flaring of the alae nasi, or grunting. If the breathing is normal, it is very rare for any significant abnormalities to be detected on auscultation. If the infant has respiratory distress, further evaluation is required immediately.

 Heart

The normal heart rate is 110 to 150 beats per minute in term infants but can drop to 85 beats per minute during sleep. The heart sounds should be loudest on the left side of the chest, and no murmurs should be present.

 Abdomen

Observation readily reveals abdominal distention. For palpation, the infant must be relaxed. The abdomen is palpated to identify any masses. The liver is normally palpable 1 to 2 cm below the costal margin. The spleen tip and left kidney are often palpable.

 Femoral Pulses

Femoral pulses are palpated when the infant is quiet. Their pulse pressure is reduced if there is coarctation of the aorta. If coarctation is suggested clinically, it can be confirmed by comparing the blood pressure in the arms and legs. The pulse pressure is increased with a patent ductus arteriosus.

 Genitalia

In boys, the penis is checked for length and the position of the urethral orifice. The presence of testes in the scrotum is confirmed, especially if the scrotum is poorly developed. In girls, the clitoris and labia minora are prominent if the infant is preterm but are covered by the labia majora at full term. The position and appearance of the anus is also inspected. Passage of urine and meconium should be checked.

 Extremities

The hands and arms and the feet and legs are examined to identify an abnormality, such as extra digits. Infants who were in an extended breech position in utero sometimes maintain this posture for some days after birth.

 Hips

The hips are checked for developmental dysplasia of the hips (DDH). It is best left toward the end of the examination because the procedure is uncomfortable. To successfully perform this examination, the infant must lie supine on a flat, firm surface and be relaxed, because crying or kicking will result in tightening of the muscles around the hip.

The pelvis is stabilized with one hand. With the other hand the examiner’s middle finger is placed over the greater trochanter and the thumb placed along the middle thigh. The Barlow test is performed to posteriorly dislocate an unstable hip that is lying in the joint (see Chapter 52 , Part 3). The hip is flexed to 90 degrees and adducted, and the femoral head is gently pushed downward. If the hip can be dislocated, the femoral head will be pushed posteriorly out of the acetabulum and will move with a clunk.

Next, the hip is checked to see if it can be returned from a dislocated position back into the acetabulum (the Ortolani test) (see Chapter 52 , Part 3). The hip is abducted and upward leverage is applied. A dislocated hip will return with a clunk into the acetabulum. This is best felt but can sometimes also be observed. Little force is required for these procedures; excessive force can damage the hip. During the test, clicks might be elicited but are not of long-term consequence. It should also be possible to abduct the hips fully, but limitation of abduction may be due to a dislocated hip. Other signs are asymmetry of the thigh or gluteal folds and apparent leg length shortening. Any newborn with developmental dysplasia of the hips should be checked for a neuromuscular disorder, and the spine should be examined to exclude spina bifida.

 Back, Spine, and Muscle Tone

The newborn is picked up under the arms while supporting the head. A hypotonic newborn will feel as though he or she is slipping through one’s hands. Most newborns support their weight with their feet. When an infant is turned prone, the infant can lift the head to the horizontal and straighten the back. Hypotonic newborns flop down like a rag doll. The whole of the back and spine are checked for midline and other defects and for any curvature of the spine.

A detailed neurologic examination is only required if an abnormality has been detected. Some pediatricians routinely perform a Moro reflex, when sudden head extension causes symmetric extension followed by flexion of all limbs. However, if normal movement of all four limbs has been observed, no further information will be elicited from this procedure. Because infants appear to find it unpleasant and parents are often alarmed and upset by it, the Moro reflex test is best omitted from the routine examination.

Most newborns are found to be normal on their routine examination. The parents should be strongly reassured that the examination was normal, and any concerns they have about their newborn should be answered fully.

 CONDITIONS THAT RESOLVE SPONTANEOUSLY

A number of conditions that could be observed during the routine examination might alarm parents but resolve spontaneously.

 Peripheral and Traumatic Cyanosis

Peripheral cyanosis confined to the hands and feet is common during the first day of life and is of no clinical significance.

Traumatic cyanosis is blue discoloration of the skin, often with petechiae. It can affect the presenting part in a face or breech presentation or of the head and neck if the umbilical cord was wrapped around the infant’s neck. However, the tongue remains pink.

 Bruising of the Head

The head can be markedly molded from having to squeeze through the birth canal. Newborns who have been in the breech position in utero often have a prominent occipital shelf. A caput succedaneum is bruising and edema of the presenting part of the head. It extends beyond the margins or of the skull bones. A cephalhematoma is caused by bleeding between the periosteum and the skull bone. It is confined within the margins of the skull sutures and usually affects the parietal bone. Bruising and abrasions after forceps deliveries, from scalp electrodes, or from fetal blood sampling are relatively common (see Chapter 27 ).

 Swollen Eyelids

Swelling of the eyelids is common in newborns and resolves over the first few days of life. There may also be a mucoid discharge, often called a “sticky eye.” When present on the first day of life, it usually resolves spontaneously. The eyelids can be cleansed with sterile water.

This must be contrasted with the erythematous, swollen eyelids with purulent eye discharge seen in conjunctivitis in the first day of life from gonococcal infection, which is extremely rare in developed countries. In the United States all infants are given eye drops as prophylaxis against gonococcal conjunctivitis.

 Subconjunctival Hemorrhages

Subconjunctival hemorrhages are common. They occur during delivery and resolve in 1 to 2 weeks.

 Dry, Peeling Skin

Dry skin is common, especially in post-term infants.

 Capillary Hemangioma (Stork Bites)

Capillary hemangiomas are pink macules appearing on the upper eyelids, the mid forehead, and the nape of the neck from distention of dermal capillaries. Those on the eyelids and forehead fade over the first year, whereas those on the neck become covered with hair.

 Neonatal Urticaria (Erythema Toxicum)

Neonatal urticaria is a common rash that usually starts on the second or third day of life. There are white pinpoint papules at the center of an erythematous base. Eosinophils are present on microscopy. The lesions migrate to different sites (see Chapter 50 ).

 Milia

Benign white cysts may be present on the nose and cheeks from retention of keratin and sebaceous material in the pilaceous follicles.

 Epstein Pearls and Cysts of the Gums

Small white pearls may be visible along the midline of the palate (Epstein pearls).

Cysts of the gums (epulis) and on the floor of the mouth (ranula) are mucus-retention cysts and do not need any treatment.

 Harlequin Color Change

In harlequin color change, there is longitudinal reddening down one half of the body and a sharply demarcated blanching down the other side. This lasts for a few minutes. It is thought to be due to vasomotor instability.

 Breast Enlargement

This can occur in newborns of either sex. A small amount of milk (“witch’s milk”) may be discharged.

 Hydroceles

Hydroceles are relatively common in boys and usually resolve spontaneously.

 Vaginal Discharge

There may be a white vaginal discharge or small amount of bleeding from maternal hormone withdrawal. There may also be prolapse of a ring of vaginal mucosa.

 Mongolian Blue Spots

Mongolian blue spots are blue-black macular discolorations at the base of the spine or on the buttocks. They occasionally also occur on the legs and other parts of the body. They occur most often in African-American or Asian infants and fade slowly over the first few years of life. They are of no clinical significance but are occasionally misdiagnosed as bruises.

 Umbilical Hernia

Umbilical hernias are common, especially in African-American infants. No treatment is indicated because they usually resolve within the first few years of life.

 SIGNIFICANT ABNORMALITIES DETECTED ON ROUTINE EXAMINATION

The prevalence of the most common significant congenital abnormalities is shown in Table 26–1 . Some of them will be detected prenatally, but many are first noted in the delivery room or during the routine examination of the newborn. These lesions are described briefly here but are considered in more detail elsewhere in the book.

Table 26-1 -- Prevalence of Serious Congenital Anomalies (Per 1000 Live Births)
ANOMALY | PREVALENCE
Congenital heart disease | 6–8 (0.8 identified in the first day of life)
Developmental dysplasia of the hip | 0.8 (about 7/1000 have an abnormal initial examination)
Talipes equinovarus | 1.5
Down syndrome | 1.5
Cleft lip and palate | 0.8
Urogenital (hypospadias, undescended testes) | 1.2
Spina bifida/anencephalopathy | 0.5

 Syndromes

Identification of abnormal facies and other abnormalities could lead one to suspect that the newborn has a syndrome. Down syndrome is by far the most common. The characteristic facies is often more difficult to recognize in the immediate neonatal period than in later life, but other abnormalities, such as the flat occiput, hypotonia, bilateral single palmar creases, and a pronounced sandal gap (an abnormal skin crease between the first two toes), are helpful additional signs. In practice, the parents usually need to be informed of the diagnosis before the results of the chromosome analysis are available.

Many hundreds of syndromes have been described. When the diagnosis is uncertain, a book or computer database should be consulted and advice sought from a pediatrician or clinical geneticist (see Chapter 28 ).

 Port-Wine Stain (Nevus Flammeus)

Port-wine stains are caused by a vascular malformation of the capillaries in the dermis. They are usually present at birth. When these lesions are disfiguring, their appearance can be improved using laser therapy. Port-wine stains affecting the distribution of the trigeminal nerve may be associated with intracranial vascular anomalies (Sturge-Weber syndrome). Severe lesions on the limbs are associated with bone hypertrophy (Klippel-Trénaunay syndrome). Port-wine stains must be differentiated from strawberry nevi (cavernous hemangiomas), which are not present at birth but appear during the first month or two of life.

 Brachial Plexus Lesions

Brachial plexus lesions cause lack of active movement of the affected limb; passive movement is not painful or restricted. The most common is Erb palsy from an upper root palsy (C5, C6, and sometimes C7). The arm is held internally rotated and pronated in the “waiter’s tip” position. Although most brachial plexus injuries resolve, those that do not recover steadily over the first 2 months of life or that are severe should be seen by a specialist because surgical repair may be indicated. Accompanying respiratory symptoms may be secondary to damage of phrenic nerve roots (see Chapter 27 ).

 Fracture of the Clavicle

Clavicle fractures most often occur during difficult delivery of the shoulders. A lump on the clavicle may be palpated or observed or identified because the infant keeps the arm immobile. It results from callus around a fracture and will heal without treatment.

 Eye Abnormalities

On checking the eyes with an ophthalmoscope, the cornea may be opaque from a congenital cataract or enlarged and hazy from congenital glaucoma. A coloboma is a defect in the iris, resulting in a keyhole-shaped pupil. It may be associated with a defect in the retina. Newborns with these eye abnormalities should be referred immediately to an ophthalmologist.

 Cleft Lip and Palate

If cleft lip and palate are recognized prenatally, the parents will be forewarned and counseled about the likely appearance and management. When diagnosed at birth, the parents will need to be reassured about the good cosmetic results after surgical repair. Before and after photographs of other children are often helpful. Assistance in establishing feeding may be required. The infant will need to be referred to a multidisciplinary craniofacial service.

 Micrognathia

Micrognathia may be associated with glossoptosis and a posterior cleft palate (Pierre Robin syndrome) and may cause upper airway obstruction.

 Neck Abnormalities

Redundant skin over the posterior neck, together with a flat occiput, are features of Down syndrome. A webbed neck is a feature of Turner syndrome, which may also be associated with lymphedema of the feet. A short webbed neck may indicate abnormalities of the cervical spine (Klippel-Feil syndrome). Cystic hygromas are soft, fluctuant swellings that transilluminate.

 Ear Abnormalities

Malformations of the ear may be associated with hearing loss. Affected infants should have their hearing checked. Skin tags anterior to the ear and accessory auricles should be removed by a plastic surgeon. Accessory auricles are associated with an increased risk of renal anomalies.

 Extra Digits

Extra digits are usually connected by a thin skin tag but can be completely attached containing bone. They should be removed by a plastic surgeon. If the digit is tied off with a silk thread, a stump of skin may remain. Polydactyly may be familial, but it can also be caused by a dysmorphic syndrome.

 Heart Murmurs

Heart murmurs can be heard in about 0.6% of infants at the routine examination of the newborn.[1] Most are innocent and originate from the acute angle at the pulmonary artery bifurcation or are from a patent ductus arteriosus or tricuspid regurgitation.[5] The problem is to differentiate innocent murmurs from those caused by significant heart lesions. Clinical features may serve as a guide. Features of innocent and significant murmurs are given in Box 26–3 . These clinical criteria can help residents,[17] general pediatricians[13][23] and pediatric cardiologists[37] to identify significant heart lesions.

Box 26-3

Features of a Heart Murmur in a Neonate

Features of an Innocent Murmur
• | Soft (grade 1/6 or 2/6) murmur at left sternal edge
• | No audible clicks
• | Normal pulses
• | Otherwise normal clinical examination

Features Suggesting a Murmur is Significant[29]
• | Pansystolic
• | Loud (≥ grade 3/6)
• | Harsh quality
• | Best heard in the upper left sternal edge
• | Abnormal second heart sound
• | Femoral pulses difficult to feel
• | Other abnormality on clinical examination

The usefulness of electrocardiographs (ECGs) and chest radiographs in helping to distinguish innocent from significant murmurs is controversial. The neonatal ECG and chest radiograph are difficult to interpret, and these tests have been found to rarely change decisions based on the clinical examination.[37][39] Many centers have stopped performing them under these circumstances.

If a heart murmur is thought to be significant or cannot confidently be diagnosed as innocent, the infant should be referred for echocardiography directly. The management of infants with an innocent murmur depends on the availability of echocardiography. If echocardiography is readily available it can be performed directly and provides parents with a definitive diagnosis without delay. If echocardiography is not readily available, a follow-up examination should be arranged soon after discharge and the parents warned to seek medical assistance if their infant becomes symptomatic with poor feeding, labored breathing, or cyanosis.

Most innocent murmurs disappear in the first year of life, the majority in the first 3 months. However, any mention of a heart murmur can create considerable parental anxiety, which could continue for years. Attention must be paid to this to prevent parents from continuing to worry about their child’s heart although the murmur has disappeared.[43]

Midline Abnormality Over the Spine or Skull

Spina bifida is often diagnosed prenatally. Affected infants must be referred to a neurosurgical service. A nevus, swelling, or tuft of hair along the spine or middle of the skull requires further evaluation because it might indicate an underlying abnormality of the vertebrae, spinal cord, or brain. Ultrasound or magnetic resonance imaging (MRI) delineates the anatomy. Sacrococcygeal pits are common and harmless, whereas a dermal sinus above the natal clefts should be investigated, because it might extend into the intraspinal space and place the infant at increased risk of meningitis.[19]

Single Umbilical Artery

Single umbilical artery occurs in about 0.3% of newborns. It is associated with an increased risk of chromosomal abnormalities and congenital malformations, particularly of the genitourinary system.[18][28] A single umbilical artery in an otherwise normal infant was associated with asymptomatic renal anomalies in 7% in one series.[8] The yield is low from ultrasound screening of the kidneys and urinary tract when this is an isolated finding,[40] and most renal abnormalities identified are transient or mild. The yield is further reduced by routine prenatal ultrasound screening for congenital anomalies. It is probably best reserved for those who also have other anomalies.

 Enlarged Kidneys or Bladder

If palpation of the abdomen detects abnormally large renal masses or an enlarged bladder in a male infant, ultrasonography is required urgently to identify urinary outflow obstruction. Most cases of urinary outflow obstruction are now detected on prenatal ultrasound screening, as are other major abnormalities of the kidneys and urinary tract. Siblings of children with vesicoureteric reflux should be screened for this condition because up to 40% are also affected.[36]

Abnormalities of the Genitalia

In hypospadias the urethral meatus is in an abnormal position, usually on or adjacent to the glans penis but may be on the penile shaft or perineum. The foreskin is hooded, and chordee, causing ventral curvature of the shaft of the penis, may be present. Glanular hypospadias without chordee may not require any treatment, but more severe forms require corrective surgery, and a specialist’s opinion should be sought and circumcision withheld.

If a testis is undescended, it should be rechecked at several months of age. If still undescended, referral to a pediatric surgeon or urologist is indicated. Neonatal testicular torsion usually occurs before birth. A pediatric surgeon should be consulted urgently, although the testis is rarely salvageable because it has usually already undergone infarction.

 Talipes

Positional talipes is quite common and is caused by the position of the fetus in utero, especially if there was oligohydramnios. If the foot is held in the equinovarus position, it should be possible to fully abduct and dorsiflex the foot and ankle. If this maneuver can be performed, no treatment is required; if not, the infant is likely to have talipes equinovarus and must be referred directly to a pediatric orthopedic surgeon. Feet held in the calcaneus valgus position are usually holding the position of the feet in utero. It should be possible to dorsiflex the foot to bring its dorsal surface into contact with the anterior lower leg and to achieve normal plantar flexion. If this can be achieved, spontaneous resolution can be expected.

 LIMITATIONS OF THE ROUTINE EXAMINATION

Examination of a newborn in the delivery room and at a routine examination will identify a number of problems, many of which are transient, though some are permanent and significant. However, some significant abnormalities will not be identified. Sometimes this is due to inexperience of the examiner or the difficulty of performing a satisfactory examination in an uncooperative newborn (e.g., getting a good view of the eyes and red reflex, hearing a heart murmur, or testing for DDH). However, some significant abnormalities will not be identified because of the limitations of the examination itself.

Parents might become upset or angry when it becomes evident at a later stage that their child has a significant problem. They need to be made aware that not all abnormalities can be detected at this stage. This situation also stresses the importance of clear documentation of the routine examination for future reference. Some of the major limitations of the clinical examination are listed next.

 Identification of Syndromes

Some syndromes can be difficult or impossible to identify in the immediate neonatal period but become apparent as the child grows older.

 Jaundice

Jaundice usually develops after 24 hours of age, unless it is due to hemolysis. Significant jaundice can develop at several days of age even though the infant was apparently normal only 1 or 2 days earlier (see Chapter 46. )

 Eye Abnormalities

Vision is better if surgery for congenital cataracts is performed before 8 weeks of age. However, in the United Kingdom only 35% of congenital cataracts are identified on the routine examination.[33] This demonstrates the difficulty in early recognition of eye abnormalities during the routine examination of the newborn. Deficiency in training of health care professionals[34] and the rarity of serious eye conditions, occurring in only 0.5 per 1000 live births, contributes to the low rate of diagnosis.

 Congenital Heart Disease

Six to eight infants per 1000 live births have congenital heart disease. In a retrospective review of infants with congenital heart disease born between 1987 and 1994, 33% presented before the routine examination with symptoms or noncardiac abnormalities, 30% had an abnormal routine examination, and 37% had a normal routine examination.[42] At discharge from the hospital, a cardiac diagnosis or referral was made in 43% of infants with congenital heart disease, but a third of the remaining infants presented with symptoms or died from their cardiac condition by 6 weeks of age. This review highlights the limitations of the routine examination in identifying significant structural heart disease.

The first is that the newborn examination may be normal even when the infant has a significant or even lethal structural heart lesion. At the time of the newborn examination, the pressure in the right side of the heart is still relatively high and the ductus arteriosus may still be patent. Infants with a ventricular septal defect (the most common congenital heart lesion) or other heart lesions might not have a heart murmur at the routine examination because the pressure difference between the left and right sides of the heart will be insufficient to generate turbulent flow at this stage.

A second reason is that infants with ductus-dependent lesions can present clinically with heart failure, shock, cyanosis, or death just days or weeks after a normal routine examination. Their femoral pulses may be palpable at the initial examination because of blood flow through the ductus arteriosus.

An additional limitation is that a heart murmur may be heard but because most are innocent, those from significant heart lesions are not always identified. Prenatal diagnosis of some severe heart lesions and the increasing availability of echocardiography should reduce, but will not eliminate, failure to identify structural heart lesions before discharge from the hospital.

 Developmental Dysplasia of the Hip

As a screening test, clinical examination for developmental dysplasia of the hip is problematic.[11] Ideally, all affected infants should be identified in the neonatal period, because early treatment prevents or reduces the need for surgery. In practice, a significant fraction of infants who subsequently require surgery are not identified in the neonatal period. A survey from the United Kingdom suggested that the operative rate, 0.7 per 1000 live births, has remained unchanged since screening was introduced.[21] A more recent study from South Australia found a lower operative rate, at 0.45 per 1000 births, but still only 56% of these infants were identified at the initial clinical examination.[10] However, developmental dysplasia of the hip was diagnosed in 7.7 per 1000 live births, indicating that the hips of most infants with an abnormal neonatal hip examination are normal.

An examiner might fail to identify developmental dysplasia of the hip at the initial examination because the examiner is inexperienced or because the examination is suboptimal when the infant is not relaxed. In some infants with a flat acetabular shelf, the clinical examination may be normal in the neonatal period but progresses with age.[35] Also, the irreducible dislocated hip is easily missed on examination.

The risk of DDH is increased in female infants, if there is a positive family history or breech presentation. The absolute risk of a positive result on routine examination of the newborn is shown in Table 26–2 . The risk is also increased in infants with a neuromuscular disorder.

Table 26-2 -- Absolute Risk for a Positive Result on Routine Examination of the Newborn Hip
NEWBORN CHARACTERISTICS | ABSOLUTE RISK OF A POSITIVE EXAMINATION PER 1000 NEWBORNS
Overall
All newborns | 11.5
Boys | 4.1
Girls | 19
Positive Family History
Boys | 6.4
Girls | 32
Breech Presentation
Boys | 29
Girls | 133
From American Academy of Pediatrics: Clinical practice guideline: Early detection of developmental dysplasia of the hip. Pediatrics 105:896, 2000.

Two strategies can improve the detection rate of DDH in newborn infants. The hip examination can be performed by pediatric orthopedists, or imaging can be performed on the hips. Ultrasound will identify DDH, including a shallow acetabular shelf. However, ultrasound has a high false positive rate, and it is only helpful in the first 5 months of life. Alternatively, a hip x-ray will identify DDH but only after 4 months of age. The imaging can be performed on all infants or only on high-risk infants or on those with a positive examination.

All these options have been considered in detail in the American Academy of Pediatrics guidelines on early detection of DDH.[3] They recommend that the clinical procedure be performed by a properly trained health care provider. Management of a positive or inconclusive test and of infants with a risk factor is summarized in Figure 26–2 .

Click to view full size figure

Figure 26-2 Management of newborn infants with physical examination that is positive for developmental dysplasia of hip, inconclusive or normal with risk factors. (Reproduced with permission from Pediatrics, Vol. 105, page 901, Copyright © 2000 by the AAP.)

HEALTH PROMOTION

The routine examination is an opportunity to promote preventive health care.

 Prevention of Sudden Infant Death Syndrome

All parents should be advised that infants should sleep on their backs and that overheating and parental smoking are risk factors. Attention to preventive measures has markedly reduced the incidence of sudden infant death syndrome (SIDS) in many countries.

 Promotion of Breast Feeding

Mothers should be encouraged in and assisted with their breast feeding.

 Hearing and Vision Screening

Children with increased risk of deafness (e.g., family history, malformations of the ear including skin tags and pits)[26] must be referred for early hearing testing. Universal hearing screening should be performed per hospital protocol. Similarly, infants at increased risk of vision loss should be referred to an ophthalmologist. The parents should be given advice about early detection of hearing and vision loss.

 Immunization

The routine examination is an opportunity to reinforce the importance of immunization.

 Safe Transport

The newborn period is a good opportunity to provide advice on the need for car seats for infants.

 REPEAT EXAMINATION

With shortened stay of healthy newborns in the hospital, performing a second full routine examination at discharge is of limited value in identifying additional abnormalities.[20][30] More important, the routine examination must be performed by a properly trained health care professional. For example, advanced neonatal nurse practitioners were found to be more effective than trainee pediatricians in detecting abnormalities.[27]

Criteria that must be met for the early (<48 hours) discharge of term infants have been published.[12] Before any infant is discharged, the health care provider should check that the infant has fed satisfactorily on at least 2 successive occasions, is not significantly jaundiced (or has been measured and a follow-up plan is in place), is breathing normally, and has urinated and passed stool. The clinician must also ensure that the mother is able to care adequately for her infant and that the infant is going to a suitable environment. The initial hepatitis B vaccine should have been given as indicated by the infant’s risk status. Follow-up care for the infant should also be in place.

 ASSESSMENT OF GESTATIONAL AGE

Formal assessment of gestational age is unnecessary for the routine newborn examination. The best guide to an infant’s gestational age is an early antenatal ultrasound evaluation combined with information about the mother’s last menstrual period. An evaluation of the clinical methods of assessing gestational age showed that clinical methods had 95% confidence intervals of 17 days, whereas the antenatal ultrasound had 95% confidence intervals of less than 7 days.[41] Clinical testing is most important for infants whose gestational age is unknown or discrepant with their growth.

Four methods can be employed to assess gestational age: physical criteria,[16][31] neurologic examination,[4] combined physical and neurologic examination,[6][14] and examination of the lens of the eye.[24] Physical criteria are used to establish gestational age as they progress in an orderly fashion with increasing gestation. The assessment of gestational age using neurologic criteria involves the assessment of posture, passive and active tone, reflexes, and righting reaction.[4]

Although the physical criteria can be used to establish gestational age immediately after delivery, the neurologic criteria require the infant to be in an alert, rested state, which might not occur until the second day of life. Infants who are asphyxiated at the time of delivery, who have a primary neurologic disorder, or who are affected by maternal medication cannot be assessed using neurologic criteria until they have recovered.

Gestational age can be assessed most accurately by combining the physical criteria and the neurologic assessment. Dubowitz and Dubowitz described and developed such a combined scoring system.[15] Its disadvantage is that it involves assessing 11 physical criteria and 10 neurologic findings. Although the physical criteria allow clear distinction of infants with gestational ages older than 34 weeks, neurologic criteria are essential to differentiate infants between 26 and 34 weeks because the physical changes are less evident. Ballard and her colleagues abbreviated the Dubowitz scoring system to include six neurologic and six physical criteria to shorten the time taken. The revised Ballard examination ( Fig. 26–3 ) includes assessment for extremely premature infants.[7] Regardless of the method used, the assessment of gestational age using physical and neurologic criteria is accurate only to ±2 weeks, with a tendency toward overestimation in extremely premature infants.

Click to view full size figure

Figure 26-3 Assessment of gestational age using the revised Ballard method. (From Ballard JL et al: New Ballard Score, expanded to include extremely premature infants. J Pediatr 119:417, 1991.)

NEUROLOGIC ASSESSMENT

A detailed neurological assessment is performed in infants with a neurological problem. The infant’s neurologic evaluation combines elements of the standard neurologic examination and a developmental assessment of gestational age ( Box 26–4 ). With experience, the examiner can accomplish the evaluation with minimal or no discomfort to the infant, an important goal especially in fragile premature infants.

Box 26-4

Neurologic Evaluation

General appearance
Level of consciousness
Mechanical signs: head spine, extremities
Cranial nerves
Motor: strength, tone, movements
Deep tendon reflexes
Primitive reflexes: Moro, grasp, suck, root
Autonomic: heart rate pattern, respiratory pattern, bladder function, bowel function

Level of Consciousness

Newborn infants’ states of alertness at term are usually categorized[32] as:
State 1 (deep or quiet sleep): eyes closed, regular respiration, no movements
State 2 (light or rapid eye movement sleep): eyes closed, irregular respiration, no gross movements
State 3 (awake, drowsy): eyes open, no gross movements
State 4 (alert): eyes open, gross movements, no crying
State 5 (crying): eyes open or closed, crying

For optimal neurological examination, a term infant should be alert and not crying (state 3). An infant who is persistently in state 1 and 2 is likely to be abnormally lethargic; if persistently in state 5, abnormally hyperexcitable. The cry may also be abnormal, e.g., high pitched from cerebral irritation, incessant from drug withdrawal.

 Inspection

The physical component of the neurologic examination includes visualization and palpation of the head, spine, and extremities. The entire body is observed for visibly apparent congenital anomalies, birthmarks, or bruises. The head and spine are palpated to ascertain the presence of deformities, the position of the sutures, and the size and shape of the fontanelles. The presence of excessive head molding (caput) or cephalohematoma is determined.

The size and shape of the head provide important information regarding the occurrence of a remote or chronic insult to the fetal brain. When fetal brain growth has been compromised, head size is decreased relative to body length, and sutures might overlap. In contrast, a large head with split sutures denotes an underlying large brain, usually the consequence of congenital obstructive hydrocephalus. Postnatally, a rapidly expanding head with split sutures indicates cerebral edema, epidural or subdural hemorrhage, or acquired, progressive hydrocephalus, which may result from intraventricular hemorrhage in a premature infant.

 Cranial Nerves

Despite the relative lack of interaction between the examiner and infant, the functions of essentially all of the 12 cranial nerves can be determined in the newborn infant ( Table 26–3 ). Indeed, cranial nerve evaluations can be conducted even in premature infants near the lower limit of viability.

Table 26-3 -- Cranial Nerve Examination
NERVE | NAME | FUNCTION | EVALUATION METHOD
I | Olfactory (and track) | Smell | Not tested
II | Optic (and retina) | Visual acuity and fields | Facies or colored object
III | Oculomotor | Extraocular movements; pupillary response, lid elevation | Observation of tracking; doll’s eye reflex
IV | Trochlear | Extraocular movements | Observation of tracking; doll’s eye reflex
V | Trigeminal | Mastication; facial sensation | Corneal and suck reflexes; nasal stimulation
VI | Abducens | Extraocular movements | Observation of tracking; doll’s eye reflex
VII | Facial | Facial expression; taste | Nasal stimulation; corneal and sucking reflexes
VIII | Auditory | Hearing; spatial orientation | Sounds and behavioral response; doll’s eye reflex
IX | Glossopharyngeal | Swallowing, vocalization | Sucking and swallowing reflex; gag reflex; quality of cry
X | Vagus | Swallowing, vocalization | Sucking and swallowing reflex; gag reflex; quality of cry
XI | Spinal accessory | Head and shoulder movement | Observation
XII | Hypoglossal | Tongue movement | Observation; atrophy; fasciculations

Cranial nerve I (olfactory) is typically not examined, given its rare involvement by a disease process and the infant’s difficulty to provide an appropriate response.

Vision (cranial nerve II [optic]) is assessed both subjectively and object. Healthy full-term and older premature infants fixate on and track the examiner’s face or a brightly colored (e.g., red) object presented within a foot of his or her visual field. Horizontal eye movements are more easily elicited than are vertical eye movements. Visual orientation and tracking are considered cerebral cortical functions.

The pupillary light reflex also assesses optic nerve integrity but is a subcortical function and requires an intact efferent limb, specifically the autonomic component of cranial nerve III (oculomotor). Those nerves that subserve extraocular movements include cranial nerves III, IV, and VI (oculomotor, trochlear, and abducens, respectively).

Eye movements in all directions of gaze occur spontaneously or can be induced with oculocephalic maneuvers (doll’s eye reflex). The doll’s eye reflex is typically elicited with the infant in the supine position by simply turning the head from one side to the other, whereupon the eyes will deviate in the opposite direction. Vertical eye movements can be ascertained by flexing or extending the head. Alternatively, the infant can be removed from the crib, suspended in the vertical plane, and rotated clockwise or counterclockwise. The eyes will deviate in the direction opposite the spin. Rotation in the axial plane induces vertical eye movements.

The eyes are observed for the presence or absence of ptosis. Unilateral or bilateral ptosis occurs as a consequence of dysfunction either of cranial nerve III, which innervates the palpebral muscle (upper eyelid only), or of ascending sympathetic nerves, which course through the neck to innervate the tarsal plates (both eyelids). Oculomotor nerve dysfunction producing ptosis is often associated with ipsilateral pupil dilation, whereas sympathetic nerve dysfunction producing ptosis is associated with ipsilateral pupil constriction (Horner syndrome).

Cranial nerve V (trigeminal) has both sensory and motor functions. Corneal and facial sensations can be tested if indicated with a wisp of cotton applied to each cornea to elicit a rapid blink or to the nares to elicit a facial grimace. The motor component of cranial nerve V subserves jaw (mandibular) opening and closure, which are best tested by observing the infant’s sucking ability. A persistently open mandible suggests trigeminal motor paralysis.

Cranial nerve VII (facial) controls all superficial facial movements, including eyelid closure, and taste, which is rarely tested. Facial movements occur spontaneously and are a component of the sucking and rooting reflexes. Tickling the nares with a wisp of cotton should induce facial grimacing, whereupon either unilateral or bilateral facial paresis will become apparent.

Cranial nerve VIII subserves both hearing (auditory) and vestibular functions (see Chapter 40 ). Hearing is tested either subjectively or objectively, the latter by eliciting the brainstem auditory evoked response. Subjective testing at cribside is typically accomplished with the use of a bell presented to either ear, observing for increased alertness and possibly an orienting response. Initially, the sound of the bell should be of low intensity, increasing in loudness until a response is obtained. The vestibular component of cranial nerve VIII is not specifically tested other than through its interaction with brainstem pathways, which subserve reflex eye movements.

The functions of cranial nerves IX and X (glossopharyngeal and vagus, respectively) are combined to control swallowing function and vocalization. Voluntary motor functions are tested by observing the infant’s sucking and swallowing abilities. In addition, the position and movement of the soft palate are observed with the aid of a tongue depressor and flashlight. The gag reflex is then tested with a tongue depressor. During the oral evaluation, cranial nerve XII (hypoglossal) function is tested by examining the tongue, noting its position, movement, and bulk. The presence of tongue fasciculations is noted, which consist of random, wormlike movements best appreciated along the lateral tongue margins and may be observed in spinal muscular atrophy. Atrophy of the tongue is observed as scalloping of its margins. Tongue fasciculations must be distinguished from tremors, the latter consisting of rhythmic movements of the structure accentuated by its protrusion during crying and are normal.

Cranial nerve XI (spinal accessory) is a pure motor nerve. It innervates the sternocleidomastoid muscle of the neck to produce either lateral or anterior flexion of the head, depending on contraction of one or both muscles. The nerve also innervates the trapezius muscle of the shoulder to produce shoulder elevation. These functions typically are tested by simple observation of head and shoulder movements.

 Motor Function

The motor system examination includes tests of skeletal muscle posture, tone, and movement. During the initial period of general observation, the position of the extremities is noted for flexion, extension, or neutral postures. Healthy, full-term infants typically exhibit flexion of the arms at the elbows and of the legs at the knees ( Fig. 26–4 ). Fisting of the hands, including adduction and in-folding of the thumbs (cortical thumbs), is usual with intermittent hand opening.

Click to view full size figure

Figure 26-4 Full-term newborn at rest. Note that the posture of the arms and legs is slightly asymmetric. The arms are partially flexed, whereas the legs are flexed at the hips and knees.

Limb position and posturing are relatively symmetric, although the infant manifests spontaneous movements that are often asymmetric and jerky. Limb posture (flexion or extension) also is influenced by the position of the head. If the head is turned to one side, there is often extension of the ipsilateral arm and leg and flexion of the contralateral extremities (asymmetric tonic neck reflex). While prone, the full-term infant maintains a flexed posture of the arms and legs, with resultant elevation of the pelvis as well as hip and knee flexion.[38]

Tone is characteristic of skeletal muscle because of an intrinsic resistance to stretch that can be either active or passive. Muscle at rest resides in a state of partial relaxation, and energy is required for its full contraction. Elongation requires further muscle relaxation and concurrent contraction of the opposing or antagonistic muscle. Thus, normal muscle tone depends on a sophisticated interaction between agonistic and antagonistic muscles, which are influenced by innervating peripheral nerves (sensory and motor) as well as by the CNS. Given the strategic role played by skeletal muscle in neurologic function, it should not be surprising that alterations in muscle tone represent the clinical hallmark of a variety of neurologic disease processes.

The assessment of muscle tone includes observation of the infant’s posture and movement as well as the production of an active or passive range of motion. If feasible, the infant should be suspended in the horizontal plane and the attitude and posture of the head, trunk, and extremities observed. Thereafter, the infant is held in the vertical plane to ascertain the extent and symmetry of flexor tone of the extremities. While the infant lies supine, the upper and lower extremities are extended and flexed to ascertain the presence and extent of resistance. Head control can be determined by lifting the supine infant from the surface by either the shoulders or hands.

Increased resistance to passive movement indicates hypertonicity (rigidity, spasticity), whereas reduced resistance and unrestricted movement indicate hypotonicity. In this regard, the neurologic component of the Dubowitz and Ballard scoring systems for determining gestational age largely reflects the maturation of muscle tone in premature infants. Infants who are hypertonic often exhibit an opisthotonic posture in conjunction with obligate extension when suspended in either the vertical or horizontal plane. Scissoring of the legs might be evident. In contrast, the hypotonic infant, when held in the vertical plane, tends to slide through the examiner’s hands. In the horizontal plane, the infant drapes over the examiner’s arms.[38]

Hypotonia should not be equated with weakness, which is a reduction in muscle strength or power, whether it is partial (paresis) or complete paralysis (paraplegia). Muscle weakness is ascertained through observation of spontaneous or sensation-induced movements of the extremities. Although muscle hypotonia and weakness often occur together, hypotonia can be seen in the absence of weakness (e.g., cerebellar dysfunction), and weakness can occur when muscle tone is normal or even increased (e.g., spastic paralysis). Indeed, hypotonia combined with weakness typically denotes an intrinsic disease of the peripheral nervous system (nerve or muscle), whereas hypotonia with a preservation of muscle strength denotes a disturbance of the brain or spinal cord.

 Deep Tendon Reflexes

Deep tendon reflexes are elicited as they are for older children and adults. The limb should be positioned in partial flexion and the appropriate tendon tapped with an infant reflex hammer. The head should be maintained in the neutral position to prevent inducing an asymmetric tonic neck response, which produces asymmetric reflex activity. Typically, upper extremity deep tendon reflexes are more difficult to elicit than lower extremity reflexes. In newborn infants, the Achilles tendon is not tapped directly; the reflex is elicited by tapping a thumb positioned on the plantar surface of the partially dorsiflexed foot.

Interpretation of the results of testing deep tendon reflexes is more problematic in neonates than older children but may help to confirm an asymmetric lesion. Ankle clonus is common and usually normal in the neonatal period. Eliciting plantar responses is not worthwhile as their interpretation is problematic.[25][38] At this age the plantar response is usually extensor.

 Developmental Reflexes

The most frequently elicited primitive or developmental reflexes include the rooting, sucking, grasp, and Moro responses. These reflexes are fully developed and strong in the healthy, full-term newborn and typically disappear in the months to follow. Their persistence beyond the anticipated age of disappearance is an indicator of underlying CNS dysfunction. Other, less commonly induced primitive reflexes include the crossed extension, placing, and stepping reactions, all of which make their appearance by 36 to 38 weeks’ gestational age.

 Cerebral Cortical Function

Although newborn infants previously were believed to function predominantly or exclusively at a brainstem level, it has become increasingly apparent that neonates exhibit functions that involve activity of the cerebral cortex.[9] These functions include visual fixation and tracking as well as auditory alerting and localization. In addition, the phenomenon of habituation is considered a cerebral cortical function. Full-term newborns exhibit both visual and auditory habituation, which are elicited with a bright light and loud bell, respectively. The eyes are sequentially exposed to a bright light at a frequency of approximately 1 per second; the normal response is an initial strong blink followed by extinction after 3 to 5 exposures. A similar blink response occurs with repetitive auditory stimulations. Failure to respond initially to the sensory stimulation or a lack of habituation is an abnormal finding in an otherwise alert full-term newborn.

 The Premature Infant

The neurologic signs in premature infants differ markedly with gestational age. In normal premature newborn infants, pupil responses to light are present, although sluggish, between 28 and 32 weeks’ gestation and nonexistent before 28 weeks (see Table 26–2 ). Oculocephalic (doll’s eye) reflexes are complete and even exaggerated in infants as immature as 24 to 25 weeks. Paradoxically, the oculovestibular (caloric) reflex is incomplete before 28 to 30 weeks, with reduced medial displacement of the eye contralateral to the ear canal stimulated with cold water (intranuclear ophthalmoplegia). Corneal and gag reflexes are present in even the small premature infant, as is facial grimacing to nasal stimulation.

The newborn’s responsiveness to the environment depends not only on the state of health but also on the gestational age. Small premature infants of 25 to 30 weeks’ gestation typically require intermittent arousal with external stimulation, and their waking periods are relatively short when compared with full-term infants. By 31 to 32 weeks’ gestation, the premature infant exhibits reasonable alertness during wakeful stages. By term, the infant remains alert for prolonged periods during wakefulness and readily responds to visual, auditory, and tactile stimulation.

A notable difference in the neurologic status of the premature and full-term neonate is that of muscle tone. As indicated by the Dubowitz and Ballard scoring systems for gestational age, the more premature the infant is at birth, the greater the muscle hypotonicity is (see Fig. 26–4 ). The sucking and rooting reflexes do not develop until 33 to 36 weeks’ gestational age. The hypotonicity is especially apparent when measuring the popliteal and heel-to-ear angles and when executing the scarf sign. The maturational changes in muscle tone must be taken into account when evaluating newborns of varying gestational ages.

At and before 28 weeks’ gestational age, a premature newborn is extremely hypotonic. When held in vertical suspension, the infant does not extend the head, trunk, or extremities. The maturational change from hypotonia of the small premature infant to the predominantly flexion posture of the full-term infant is manifest first in the legs and later in the arms and head. By 34 gestational weeks, the infant lies in a froglike position while supine; the legs are flexed at the hips and knees, but the arms remain extended and relatively hypotonic.

Developmental reflexes appear at specific ages of gestation to become fully developed and strong in the healthy full-term infant ( Table 26–4 ). The sucking and rooting reflexes do not develop until 33 to 36 weeks’ gestational age. The palmar and plantar grasp responses become apparent at approximately 28 weeks and are strong by 36 weeks’ gestation. The Moro reflex makes its appearance at 24 to 26 weeks’ gestation and evolves through 38 weeks, at which age the entire abduction-adduction response is present.

Table 26-4 -- Neurologic Maturation of the Fetus and Newborn
FUNCTION | 26 WEEKS | 30 WEEKS | 34 WEEKS | 38 WEEKS
Resting posture | Flexion of arms | Flexion of arms | Flexion of all limbs | Flexion of all limbs
 | Flexion or extension of legs | Flexion or extension of legs
Arousal | Unable to maintain | Maintain briefly | Remain awake | Remain awake
Rooting | Absent | Long latency | Present | Present
Sucking | Absent | Long latency | Weak | Vigorous
Pupillary reflex | Absent | Variable | Present | Present
Traction | No response | No response | Head lag | Mild head lag
Moro | No response | Extension; no adduction | Adduction variable | Complete
Withdrawal | Absent | Withdrawal only | Crossed extension | Crossed extension
From Fenichel GM: Neonatal Neurology, 2nd ed. New York, Churchill Livingstone, 1985.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/71.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 27 – Birth Injuries

Henry H. Mangurten

Birth injuries are those sustained during the birth process, which includes labor and delivery. They may be avoidable, or they may be unavoidable and occur despite skilled and competent obstetric care, as in an especially hard or prolonged labor or with an abnormal presentation. Fetal injuries related to amniocentesis and intrauterine transfusions and neonatal injuries after resuscitation procedures are not considered birth injuries. However, injuries related to the use of intrapartum monitoring of the fetal heart rate and collection of fetal scalp blood for acid-base assessment are included. Factors predisposing the infant to birth injury include macrosomia, prematurity, cephalopelvic disproportion, dystocia, prolonged labor, abnormal presentation, and certain operative deliveries, particularly vacuum extraction. The fetus may also sustain injury if the mother is involved in a motor vehicle accident, as reported by Parida and associates.[54] Although usually protected by maternal soft tissues, uterus, and amniotic fluid, the fetus may be subjected to the same acceleration-deceleration forces as the mother. This may result in full-thickness bowel injury and fulminant disseminated intravascular coagulation.[54] Thus, a thorough physical examination of the infant is critical after a maternal motor vehicle accident to identify any internal injury that may have occurred.

The significance of birth injuries may be assessed by review of mortality data. In 1981, birth injuries ranked sixth among major causes of neonatal death, resulting in 23.8 deaths per 100,000 live births.[78] During the ensuing decade, because of refinements in obstetric techniques and the increased use of cesarean deliveries over difficult vaginal deliveries, a dramatic decline occurred in birth injuries as a cause of neonatal death. Statistics for 1993 revealed a reduction to 3.7 deaths per 100,000 live births; because of the emergence of other conditions, birth injuries ranked 11th among major causes of neonatal death.[79] The most recent figures available (for 2001) identify only the 10 leading causes of infant death, with no mention of birth injuries.[4]

Despite a reduction in related mortality rates, birth injuries still represent an important source of neonatal morbidity[76] and neonatal intensive care unit admissions. Of particular concern are severe intracranial injuries after combined methods of vaginal delivery (vacuum-assisted and forceps delivery) and failed attempts at operative vaginal delivery.[64]

The clinician should consider the broad spectrum of birth injuries in the differential diagnosis of neonatal clinical disorders. Although many injuries are mild and self-limited, others are serious and potentially lethal. This chapter describes both conditions that can be managed by observation only and those that require more aggressive intervention.

 INJURIES TO SOFT TISSUES

Erythema and Abrasions

Erythema and abrasions frequently occur when dystocia has occurred during labor as a result of cephalopelvic disproportion or when forceps have been used during delivery. Injuries caused by dystocia occur over the presenting part; forceps injury occurs at the site of application of the instrument. Forceps injury frequently has a linear configuration across both sides of the face, outlining the position of the forceps. The affected areas should be kept clean to minimize the risk of secondary infection. These lesions usually resolve spontaneously within several days with no specific therapy.

 Petechiae

Occasionally, petechiae are present on the head, neck, upper portion of the chest, and lower portion of the back at birth after a difficult delivery; they are observed more frequently after breech deliveries.

 ETIOLOGY

Petechiae are probably caused by a sudden increase in intrathoracic and venous pressures during passage of the chest through the birth canal. An infant born with the cord tightly wound around the neck may have petechiae only above the neck.

 DIFFERENTIAL DIAGNOSIS

Petechiae may be a manifestation of an underlying hemorrhagic disorder. The birth history, early appearance of the petechiae, and absence of bleeding from other sites help to differentiate petechiae caused by increased tissue pressure or trauma from petechiae caused by hemorrhagic disorders (see Chapter 44 ). The localized distribution of the petechiae, the absence of subsequent crops of new lesions, and a normal platelet count exclude neonatal thrombocytopenia. The platelet count also may be low because of infections or disseminated intravascular coagulation. Infections may be clinically distinguished from traumatic petechiae by the presence of other signs and symptoms. Disseminated intravascular coagulation usually is associated with excessive and persistent bleeding from a variety of sites. Petechiae usually are distributed over the entire body when associated with systemic disease.

 TREATMENT

If the petechiae are caused by trauma, neither corticosteroids nor heparin should be used. No specific treatment is necessary.

 PROGNOSIS

Traumatic petechiae usually fade within 2 or 3 days.

 Ecchymoses

Ecchymoses may occur after traumatic or breech deliveries. The incidence is increased in premature infants, especially after a rapid labor and poorly controlled delivery. When extensive, ecchymoses may reflect blood loss severe enough to cause anemia and, rarely, shock. The reabsorption of blood from an ecchymotic area may result in significant hyperbilirubinemia ( Fig. 27–1 ).

Click to view full size figure

Figure 27-1 Marked bruising of entire face of a 1490-g female infant born vaginally after face presentation. Less severe ecchymoses were present on extremities. Despite use of phototherapy from the first day, icterus was noted on the third day and exchange transfusions were required on the fifth and sixth days.

TREATMENT

No local therapy is necessary. The rise in serum bilirubin that follows severe bruising may be decreased by the use of phototherapy (see also Chapter 46 ). Ecchymoses rarely result in significant anemia.

 PROGNOSIS

The ecchymoses usually resolve spontaneously within 1 week.

 Subcutaneous Fat Necrosis

Subcutaneous fat necrosis is characterized by well-circumscribed, indurated lesions of the skin and underlying tissue (see also Chapter 47 , Part 2).

 ETIOLOGY

The cause of subcutaneous fat necrosis is uncertain, although obstetric trauma is considered a possibility. Many affected infants are large and have been delivered by forceps or after a prolonged, difficult labor involving vigorous fetal manipulation. The distribution of the lesions usually is related to the site of trauma, which explains the frequent involvement of shoulders and buttocks. Other etiologic factors that have been implicated include hypothermia, local ischemia, and intrauterine asphyxia. One suggested mechanism of pathogenesis proposes that diminished in utero circulation and mechanical pressure during labor and delivery result in vascular compromise to specific areas, which eventually causes localized fat necrosis.[15] This condition has also been described in an infant whose mother used cocaine during pregnancy. The authors postulate that cocaine may be a factor because of decreased placental perfusion with subsequent hypoxemia and alteration of the maternal and fetal pituitary-adrenal axes.[12]

PATHOLOGY

Initially, histopathologic studies reveal endothelial swelling and perivascular inflammation in the subcutaneous tissues. They are followed by necrosis of fat and a dense granulomatous inflammatory infiltrate containing foreign body type giant cells with needle-shaped crystals resembling cholesterol.

 CLINICAL MANIFESTATIONS

Necrotic areas usually appear between 6 and 10 days of age but may be noted as early as the second day or as late as the sixth week. They occur on the cheeks, neck, back, shoulders, arms, buttocks, thighs, and feet, with relative sparing of the chest and abdomen. The lesions vary in size from 1 to 10 cm; rarely, they may be more extensive. They are irregularly shaped, hard, plaquelike, and nonpitting ( Fig. 27–2 ). The overlying skin may be colorless, red, or purple. The affected areas may be slightly elevated above the adjacent skin; small lesions may be easily moveable in all directions. There is no local tenderness or increase in skin temperature.

Click to view full size figure

Figure 27-2 Subcutaneous fat necrosis in a 2900-g term infant delivered vaginally; pregnancy, labor, and delivery were completely uncomplicated. Note nodular lesion located on right buttock and surrounded by erythema (darkened area). (Courtesy of Dr. Rajam Ramamurthy, Cook County Hospital, Chicago.)

Marked symptomatic hypercalcemia may develop in infants with subcutaneous fat necrosis at 3 to 4 weeks of age; this has been characterized by vomiting, weight loss, anorexia, fever, somnolence, and irritability, with serum calcium levels as high as 16.2 mg/dL.[17][41] Improvement generally has occurred after intravenous hydration, furosemide, and hydrocortisone therapy. Investigators have suggested extrarenal production of 1,25-dihydroxyvitamin D by the granulomatous cells of fat necrosis as a possible mechanism for the hypercalcemia.[17][41]

DIFFERENTIAL DIAGNOSIS

The differential diagnosis includes lipogranulomatosis and sclerema neonatorum, which carry a serious prognosis, and nodular nonsuppurative panniculitis, which is usually associated with fever, hepatosplenomegaly, and tender skin nodules.

 TREATMENT

These lesions require only observation. Surgical excision is not indicated.

 PROGNOSIS

The lesions slowly soften after 6 to 8 weeks and completely regress within several months. Occasionally, minimal residual atrophy, with or without small calcified areas, is observed. Affected infants should be followed closely during the first 6 weeks for potential development of hypercalcemia. It is important to treat this complication without delay to prevent central nervous system (CNS) and renal sequelae.[17]

Lacerations

Accidental lacerations may be inflicted with a scalpel during cesarean section. They usually occur on the scalp, buttocks, and thighs, but they may occur on any part of the body. If the wound is superficial, the edges may be held in apposition with butterfly adhesive strips. Deeper, more freely bleeding wounds should be sutured with the finest material available, preferably 7–0 nylon. Rarely, the amount of blood loss and depth of wound require suturing in the delivery room. After repair, the wound should be left uncovered unless it is in an area of potential soiling, such as the perineal area; in such locations the wound should be sprayed with protective plastic. Healing is usually rapid, and the sutures may be removed after 5 days.

 INJURIES TO THE HEAD

Skull

CAPUT SUCCEDANEUM

Caput succedaneum, a frequently observed lesion, is characterized by a vaguely demarcated area of edema over that portion of the scalp that was the presenting part during a vertex delivery.

 Etiology

Serum or blood or both accumulate above the periosteum in the presenting part during labor. This extravasation results from the higher pressure of the uterus or vaginal wall on those areas of the fetal head that border the caput. Thus, in a left occiput transverse presentation, the caput succedaneum occurs over the upper and posterior aspect of the right parietal bone; in a right-sided presentation it occurs over the corresponding area of the left parietal bone.

 Clinical Manifestations

The soft swelling is usually a few millimeters thick and may be associated with overlying petechiae, purpura, or ecchymoses. Because of the location external to the periosteum, a caput succedaneum may extend across the midline of the skull and across suture lines. After an especially difficult labor, an extensive caput may obscure various sutures and fontanelles.

 Differential Diagnosis

Occasionally, a caput succedaneum may be difficult to distinguish from a cephalhematoma, particularly when the latter occurs bilaterally. Careful palpation usually indicates whether the bleeding is external to the periosteum (a caput) or beneath the periosteum (a cephalhematoma).

 Treatment

Usually no specific treatment is indicated. Rarely, a hemorrhagic caput may result in shock and require blood transfusion.

 Prognosis

A caput succedaneum usually resolves within several days.

 CEPHALHEMATOMA

Cephalhematoma is an infrequently seen subperiosteal collection of blood overlying a cranial bone. The incidence is 0.4% to 2.5% of live births; the frequency is higher in male infants and in infants born to primiparous mothers.

 Etiology

A cephalhematoma is caused during labor or delivery by a rupture of blood vessels that traverse from skull to periosteum. Repeated buffeting of the fetal skull against the maternal pelvis during a prolonged or difficult labor and mechanical trauma caused by use of forceps in delivery have been implicated. Petrikovsky and associates[56] have described seven infants in whom cephalhematoma or caput succedaneum was identified prenatally before onset of labor. Occurrence of premature rupture of membranes in five of the pregnancies suggests an etiology of fetal head compression by the uterine walls, resulting from oligohydramnios subsequent to the ruptured membranes.

 Clinical Manifestations

The bleeding is sharply limited by periosteal attachments to the surface of one cranial bone; there is no extension across suture lines. The bleeding usually occurs over one or both parietal bones. Less often it involves the occipital bones and, very rarely, the frontal bones. The overlying scalp is not discolored. Because subperiosteal bleeding is slow, the swelling may not be apparent for several hours or days after birth. The swelling is often larger on the second or third day, when sharply demarcated boundaries are palpable. The cephalhematoma may feel fluctuant and often is bordered by a slightly elevated ridge of organizing tissue that gives the false sensation of a central bony depression. In 1974, Zelson and coworkers[80] noted an underlying skull fracture in 5.4% of cephalhematomas. These fractures are almost always linear and nondepressed.

 Radiographic Manifestations

Radiographic manifestations vary with the age of the cephalhematoma. During the first 2 weeks, bloody fluid results in a shadow of water density. At the end of the second week, bone begins to form under the elevated pericranium at the margins of the hematoma; the entire lesion is progressively overlaid with a complete shell of bone.

 Differential Diagnosis

A cephalhematoma may be differentiated from caput succedaneum by (1) its sharp periosteal limitations to one bone, (2) the absence of overlying discoloration, (3) the later initial appearance of the swelling, and (4) the longer time before resolution. Cranial meningocele is differentiated from cephalhematoma by pulsations, an increase in pressure during crying, and the demonstration of a bony defect on a radiograph. An occipital cephalhematoma may be confused initially with an occipital meningocele and with cranium bifidum because all occupy the midline position.

 Treatment

Therapy is not indicated for the uncomplicated cephalhematoma. Rarely, a massive cephalhematoma may result in blood loss severe enough to require transfusion. Significant hyperbilirubinemia also may result, necessitating phototherapy or other treatment of jaundice (see also Chapter 46 ).

The most common associated complications are skull fracture and intracranial hemorrhage. Linear fractures do not require specific therapy, but radiographs should be taken at 4 to 6 weeks to ensure closure and to exclude formation of leptomeningeal cysts; depressed fractures require immediate neurosurgical consultation. Specific treatment of blood loss or hyperbilirubinemia or both may be indicated if there has been an intracranial hemorrhage. Routine incision or aspiration of a cephalhematoma is contraindicated because of the risk of introducing infection. Rarely, bacterial infections of cephalhematomas occur, usually in association with septicemia and meningitis. Focal infection should be suspected when a sudden enlargement of a static cephalhematoma occurs during the course of a systemic infection, with a relapse of meningitis or sepsis after treatment with antibiotics, or with the development of local signs of infection over the cephalhematoma ( Fig. 27–3 ). Diagnostic aspiration may be indicated. If a local infection is present, surgical drainage and specific antibiotic therapy should be instituted. Osteomyelitis of the underlying skull may be a rare concurrent problem.[49][52] The diagnosis may be suggested by periosteal elevation and overlying soft tissue swelling on skull radiographs. Additional rare complications that may accompany an infected cephalhematoma and osteomyelitis include venous sinus thrombosis and cerebellar hemorrhage.[13] Magnetic resonance imaging (MRI) should be used to detect these two intracranial complications, whereas computed tomography (CT) is the best imaging modality to identify the permeative bone erosion and destruction of osteomyelitis.[13]

Click to view full size figure

Figure 27-3 Massive, persistently enlarging cephalhematoma in a 13-day-old female infant delivered by midforceps after occiput-posterior presentation. Surgical drainage revealed 300 mL of yellowish material that cultured Escherichia coli.

Prognosis

Most cephalhematomas are resorbed within 2 weeks to 3 months, depending on their size; most of these are resorbed by 6 weeks. In a few patients, calcium is deposited ( Fig. 27–4 ), causing a bony swelling that may persist for several months and, rarely, up to 1½ years.

Click to view full size figure

Figure 27-4 Calcified cephalhematoma (arrow) in left parietal region of 5-week-old girl. Infant weighed 1410 g at birth and was delivered rapidly because of prolapsed cord. Hard left parietal swelling was detected at 5 weeks by nurses during feeding.

Radiographic findings persist after the disappearance of clinical signs. The outer table remains thickened as a flat, irregular hyperostosis for several months. Widening of the space between the new shell of bone and the inner table may persist for years; the space originally occupied by the hematoma usually develops into normal diploic bone, but cystlike defects may persist at the sites of the hematoma for months or years. Rarely, a neonatal cephalhematoma may persist into adult life as a symptomless mass, the cephalhematoma deformans of Schüller.

 SUBGALEAL HEMORRHAGE

Subgaleal hemorrhage (SGH) is a collection of blood in the soft tissue space between the galea aponeurotica and the periosteum of the skull ( Fig. 27–5 ). The incidence is approximately 4 per 10,000 deliveries, with an even higher incidence after instrumental deliveries. Ng and colleagues[53] have reported an incidence of 64 per 10,000 deliveries when vacuum extraction is performed!

Click to view full size figure

Figure 27-5 Subgaleal hemorrhage and cephalhematoma.

Etiology

The most common predisposing factor is difficult instrumental delivery, particularly midforceps delivery and vacuum extraction.[28][57] The risk of SGH may be reduced by use of softer silicone vacuum cups instead of the original rigid metallic ones.[8] Other factors include coagulopathies,[16][64] prematurity, macrosomia, fetal dystocia, and precipitous labor.[37] The loose connective tissue of the subgaleal space can accommodate as much as 260 mL of blood.[57] SGH may result from an associated skull fracture or rupture of an interosseous synchondrosis (primarily between the parietal bones), in turn causing injury to major intracranial veins or sinuses. Another possible mechanism results from distortion of or traction on emissary veins bridging the subdural and subgaleal spaces.[28]

Clinical Manifestations

Early manifestations may be limited to pallor, hypotonia, and diffuse swelling of the scalp. The development of a fluctuating mass straddling cranial sutures, fontanelles, or both is highly suggestive of the diagnosis.[28] Because blood accumulates beneath the aponeurotic layer, ecchymotic discoloration of the scalp is a later finding.[48] This often is associated with pitting edema and progressive posterior spread toward the neck and lateral spread around the ears, frequently displacing the ears anteriorly ( Fig. 27–6 ). Periorbital swelling and ecchymosis also are commonly observed.[57] Eventually, hypovolemic shock and signs of cerebral irritation develop. Massive lesions can cause extracranial cerebral compression, which may lead to rapid neurologic decompensation.[3] The clinician should be aware of occasional “silent presentation,” in which a fluctuant mass is not apparent initially despite serial clinical examinations.[53] SGH should be considered in infants who show signs of hypoperfusion and falling hematocrit after attempted or successful vacuum delivery, even in the absence of a detectable fluctuant mass.

Click to view full size figure

Figure 27-6 Clinical manifestations of subgaleal hemorrhage. Note anteriorly displaced ear.

Radiographic Manifestations

Standard radiographs of the skull may identify possible associated fractures. CT scanning may demonstrate abundant epicranial blood, parieto-occipital bone dehiscence, bone fragmentation, and posterior cerebral interhemispheric densities compatible with subarachnoid hemorrhage.[28]

Differential Diagnosis

In contrast to cephalhematoma, SGH is characterized by its more diffuse distribution, more rapid course, significant anemia, signs of CNS trauma (e.g., hypotonia, lethargy, seizures), and frequent lethal outcome.

 Treatment

Prompt restoration of blood volume with fresh frozen plasma or blood is essential. If the bleeding continues, gentle compression wraps may be applied to the head; however, the value of this therapy is only anecdotal.[8] In the presence of continued deterioration, surgery may be considered as a last resort. A bicoronal incision allows for exposure of the subgaleal space. Bipolar cauterization of any bleeding points can then be accomplished, and a drain can be left in the subgaleal space. One report[3] described a successful outcome after finger disimpaction of a large clot before insertion of a drain that released an additional 200 mL of blood over 2 days.

 Prognosis

Nearly 25% of infants with SGH die.[37][57] More experience with aggressive and timely surgical intervention may help to improve outcomes.

 SKULL FRACTURES

Fracture of the neonatal skull is uncommon because the bones of the skull are less mineralized at birth and thus more compressible. In addition, the separation of the bones by membranous sutures usually permits enough alteration in the contour of the head to allow its passage through the birth canal without injury.

 Etiology

Skull fractures usually follow a forceps delivery or a prolonged, difficult labor with repeated forceful contact of the fetal skull against the maternal symphysis pubis, sacral promontory, or ischial spine. They have also been described after a vacuum extraction delivery.[34] Most of the fractures are linear. Depressed fractures almost always result from forceps application. However, they may occur spontaneously after cesarean section[23][25] or vaginal delivery without forceps. Factors that have been implicated include pressure on the fetal skull by a maternal bony prominence (e.g., sacral promontory) or uterine fibroid, a fetal hand or foot, or the body part of a twin. Occipital bone fractures usually occur in breech deliveries as a consequence of traction on the hyperextended spine of the infant when the head is fixed in the maternal pelvis.

 Clinical Manifestations

Linear fractures over the convexity of the skull frequently are accompanied by soft tissue changes and cephalhematoma. Usually the infant’s behavior is normal unless there is an associated concussion or hemorrhage into the subdural or subarachnoid space. Fractures at the base of the skull with separation of the basal and squamous portions of the occipital bone almost always result in severe hemorrhage caused by disruption of the underlying venous sinuses. The infant may then exhibit shock, neurologic abnormalities, and drainage of bloody cerebrospinal fluid from the ears or nose.

Depressed fractures are visible, palpable indentations in the smooth contour of the skull, similar to dents in a Ping-Pong ball ( Fig. 27–7 ). The infant may be entirely free of symptoms unless there is an associated intracranial injury.

Click to view full size figure

Figure 27-7 Depressed skull fracture in term male infant delivered after rapid (1 hour) labor. Infant was delivered by occiput-anterior presentation after rotation from occiput-posterior position.

Radiographic Manifestations

The diagnosis of a simple linear or fissure fracture is seldom made without radiographs in which fractures appear as lines and strips of decreased density. Depressed fractures appear as lines of increased density. On some views they are manifested by an inward buckling of bone with or without an actual break in continuity. Either type of fracture may be seen on only one view.

 Differential Diagnosis

Occasionally, the fragments of a linear fracture may be widely separated and may simulate an open suture. Conversely, parietal foramina, the interparietal fontanelle, mendosal sutures, and innominate synchondroses may be mistaken for fractures. In addition, normal vascular grooves, “ripple lines” that represent soft tissue folds of the scalp, and lacunar skull may be mistaken for fractures.

 Treatment

Uncomplicated linear fractures over the convexity of the skull usually do not require treatment. Fractures at the base of the skull often necessitate blood replacement for severe hemorrhage and shock in addition to other supportive measures. If cerebrospinal fluid rhinorrhea or otorrhea is present, antimicrobial coverage is indicated to prevent secondary infection of the meninges.

Small (less than 2 cm) “Ping-Pong” fractures may be observed without surgical treatment. Loeser and associates[44] reported on three infants with depressed skull fractures in whom spontaneous elevation of the fractures occurred within 1 day to 3½ months of age. Follow-up at 1 to 2½ years revealed normal neurologic development in all three.

Several nonsurgical methods have been described for elevation of depressed skull fractures in certain infants:
1. | A thumb is placed on opposite margins of the depression and gentle, firm pressure exerted toward the middle. After several minutes of continuous pressure the area of depression gradually disappears.[62]
2. | A hand breast pump is applied to the depressed area. Petroleum jelly placed on the pump edges ensures a tighter seal, and gentle suction for several minutes results in elevation of the depressed bone.[66]
3. | A vacuum extractor is placed over the depression, and a negative pressure of 0.2 to 0.5 kg/cm2 is maintained for approximately 4 minutes.[65][73]

Because these methods are technically easier and less traumatic, they may be preferable to surgical intervention in a symptom-free infant with an isolated lesion.

Comminuted or large fractures associated with neurologic signs or symptoms should be treated by immediate surgical elevation of the indented segment to prevent underlying cortical injury from pressure. Other indications for surgical elevation include manifestations of cerebrospinal fluid beneath the galea and failure to elevate the fracture by nonsurgical manipulation.

 Prognosis

Simple linear fractures usually heal within several months without sequelae. Rarely, a leptomeningeal cyst may develop from an associated dural tear, and meninges or part of the brain may protrude through the fracture. The fracture line may widen rapidly within weeks, or a large defect in the skull may be noted many months later. If detected early, the cyst may be excised successfully and brain atrophy prevented. It is therefore advisable to repeat skull radiographs within 2 to 3 months to detect early widening of the fracture line. Color Doppler imaging has been demonstrated to enhance earlier diagnosis of leptomeningeal cyst during the second week of life.[77]

Basal fractures carry a poor prognosis. When separation of the basal and squamous portions of the occipital bone occurs, the outcome is almost always fatal; surviving infants have an extremely high incidence of neurologic sequelae.

The prognosis for a depressed fracture is usually good when treatment is early and adequate. When therapy is delayed, especially with a large depression, death may occur from pressure on vital areas of the brain. Because the natural history of depressed skull fractures in neonates has not been clearly elucidated, the outcome is uncertain for infants with smaller lesions managed either by simple observation or by surgery after significant delays. Despite the apparently normal outcome in the three infants reported by Loeser and associates,[44] one cannot completely exclude the possibility that subtle neurologic sequelae may develop years later.

 INTRACRANIAL HEMORRHAGE (See Chapter 38 .)

Face

FACIAL NERVE PALSY

Facial nerve palsy in the neonate may follow birth injury or rarely may result from agenesis of the facial nerve nucleus. The latter condition occasionally is hereditary but usually is sporadic.

 Etiology

Traumatic facial nerve palsy most often follows compression of the peripheral portion of the nerve, either near the stylomastoid foramen, through which it emerges, or where the nerve traverses the ramus of the mandible. The nerve may be compressed by forceps, especially when the fetal head has been grasped obliquely. The condition also occurs after spontaneous deliveries in which prolonged pressure was applied by the maternal sacral promontory. Less frequently, injury is sustained in utero, often in association with a mandibular deformity, by the persistent position of the fetal foot against the superior ramus of the mandible. An extremely rare cause is the pressure of a uterine tumor on the nerve.

This condition may occur rarely with a simultaneous ipsilateral brachial plexus palsy, most likely secondary to compressive forces during delivery.[20] Contributing factors include prolonged second stage of labor and midforceps delivery.

A traumatic facial nerve palsy may follow a contralateral injury to the CNS, such as a temporal bone fracture, or hemorrhage, tissue destruction, or both to structures within the posterior fossa. This CNS injury is less frequent than peripheral nerve injury.

 Clinical Manifestations

Paralysis is usually apparent on the first or second day but may be present at birth. It usually does not increase in severity unless considerable edema occurs over the area of nerve trauma. The type and distribution of paralysis are different in central facial paralysis compared with peripheral paralysis.

Central paralysis is a spastic paralysis limited to the lower half or two thirds of the contralateral side of the face. The paralyzed side is smooth and full and often appears swollen. The nasolabial fold is obliterated, and the corner of the mouth droops. When the infant cries, the mouth is drawn to the normal side, the wrinkles are deeper on the normal side, and movement of the forehead and eyelid is unaffected. Usually other manifestations of intracranial injury appear, most often a sixth cranial nerve palsy.

Peripheral paralysis is flaccid and, when complete, involves the entire side of the face. When the infant is at rest, the only sign may be a persistently open eye on the affected side, caused by paralysis of the orbicular muscle of the eye. With crying, the findings are the same as in a central facial nerve injury, with the addition of a smooth forehead on the involved side. Because the tongue is not involved, feeding is not affected.

A small branch of the nerve may be injured, with involvement of only one group of facial muscles. Paralysis is then limited to the forehead, eyelid, or mouth. Peripheral paralysis caused by nerve injury distal to the geniculate ganglion may be accompanied by a hematotympanum on the same side.

 Differential Diagnosis

Central and peripheral facial nerve palsies must be distinguished from nuclear agenesis (Möbius syndrome). The latter frequently results in bilateral facial nerve palsy; the face is expressionless and immobile, suggesting muscle fibrosis. Other cranial nerve palsies and deformities of the ear, palate, tongue, mandible, and other bones may be associated with Möbius syndrome. Congenital absence or hypoplasia of the depressor muscle of the angle of the mouth also may simulate congenital facial palsy and has been associated with an increased incidence of other congenital anomalies.

 Treatment

No specific therapy is indicated for most facial palsies. If the paralysis is peripheral and complete, initial treatment should be directed at protecting the cornea with an eye pad and instilling 1% methylcellulose drops every 4 hours. The functional state of the nerve should be followed closely. Falco and colleagues[24] proposed the following comprehensive approach:
1. | Distinguish developmental from acquired lesions on the basis of the birth history and a detailed physical examination. Patients thought to have developmental palsy should be examined with radiologic and electrodiagnostic studies and brainstem evoked response as appropriate.
2. | Because of the expected 90% likelihood of complete spontaneous recovery, patients should be observed for 1 year before surgical intervention is considered. If recovery is suggested by physical examination or serial electromyography, observation without surgery may be delayed until the second birthday. Infants who require surgery are best treated with decompression or neuroplasty or both.

 Prognosis

Most facial palsies resolve spontaneously within several days; total recovery may require several weeks or months. Electrodiagnostic testing is beneficial in predicting recovery; repeatedly normal nerve excitability indicates a good prognosis, but decreased or absent excitability early in the course suggests a poor outlook. The subsequent appearance of muscle fibrillation potentials indicates nerve degeneration. The prognosis in surgically treated infants worsens with increasing age at treatment.

 FRACTURES AND DISLOCATIONS OF FACIAL BONES

Facial bone fractures may occur during passage through the birth canal, during forceps application and delivery, and during obstetric manipulation (most often the Mauriceau maneuver for delivery of the fetal head in a breech presentation). Manipulation may result in mandibular fractures and mandibular joint damage but is rarely severe enough to cause separation of the symphysis of the mandible. Fracture of the nose may result in early respiratory distress and feeding difficulties. The most frequent nasal injury is dislocation of the cartilaginous part of the septum from the vomerine groove and columella. This may result from intrauterine factors such as a uterine tumor or persistent pressure on the nose by fetal small parts or during delivery from pressure on the nose by the symphysis pubis, sacral promontory, or perineum. The presence of nasal septal dislocation may be differentiated from the more common normal variant of a misshapen nose by a simple compression test, in which the tip of the nose is compressed[18] ( Fig. 27–8 ). In the presence of septal dislocation, the nostrils collapse and the deviated septum becomes more apparent; in the normal nose, no nasal deviation occurs with compression.

Click to view full size figure

Figure 27-8 Result of finger compression (A) when nasal septum is dislocated. Normal septal relationship (B) results in no nasal deviation with pressure. (Modified from Daily W et al: Nasal septal dislocation in the newborn. Mo Med 74:381, 1977.)

Infants who sustain nasal trauma during the birth process may demonstrate stridor and cyanosis, even in the absence of septal dislocation. Miller and coworkers[50] noted high nasal resistance in three such infants, of whom only one was found to have septal dislocation. The authors postulated the presence of edema and narrowed nasal passages from compression forces on the midface during delivery. The problem may be exaggerated by repeated nasal suctioning or transnasal bronchoscopy. These procedures and oral feeding should be avoided until the infant reestablishes normal nasal ventilation. Transcutaneous oxygen and carbon dioxide tensions and pulse oximetry measurements are useful in monitoring these infants.

 Treatment

Fractures of the maxilla, lacrimal bones, and nose warrant immediate attention because they unite quickly, with fixation in 7 to 10 days. Nasal trauma frequently requires extensive surgery, so the pediatrician should request immediate consultation with a surgeon with expertise in nasal surgery. While waiting, the pediatrician should provide an oral airway to relieve respiratory distress. Often the surgeon can grasp the traumatized nose and elevate and remold it manually, relieving the respiratory distress. Fractures of the septal cartilage also may be reduced by simple manual remolding, but most are associated with hematomas that should be promptly incised and drained. The surgeon can visualize the deformity with an infant nasal speculum, place a septal elevator in the nose, and guide the septal cartilage into the vomerine groove; an audible and palpable click indicates return of the septum into position.[71]

Early reduction and immobilization also are advised for a displaced fracture of the mandible because rapid, firm union may occur as early as 10 to 14 days. Usually, adequate alignment can be achieved with an acrylic mandibular splint and circum-mandibular wires, which are maintained in place for 3 weeks. In more severe cases with canting of the mandibular alveolar ridge, perialveolar wires below the infraorbital rims have been used with excellent results. This procedure can prevent canted occlusion and possible facial asymmetry as the child grows, thus avoiding later extensive and costly reconstructive surgery.[59]

Prognosis

If the fracture is reduced and fixated within a few days, rapid healing without complication is the usual course. If treatment is inadequate, missed, or delayed, subsequent developmental deformities are common. Ankylosis of the mandible in the second year of life is thought to result from birth trauma to the temporomandibular joint. A young child has been described with unilateral mandibular hypoplasia, which was thought to have resulted from fibrous ankylosis caused by perinatal trauma to the condylar cartilage of the ipsilateral temporomandibular joint.[9] Other deformities may not become apparent until adolescence or young adulthood.

 Eyes (See also Chapter 51 .)

Mechanical trauma to various regions of the neonatal eye usually occurs during abnormal presentation, in dystocia from cephalopelvic disproportion, or as a result of inappropriate forceps placement in normal deliveries. Most of the injuries are self-limited and mild and require no specific treatment.

 EYELIDS

Edema, suffusion, and ecchymoses of the eyelids are common, especially after face and brow presentations or forceps deliveries. Severely swollen lids should be forced open by an ophthalmologist for examination of the eyeball; retractors may be necessary. These findings usually resolve within a week without treatment, although an infant has been reported with totally everted upper eyelids that required suturing for 4 days before they would remain in the normal position.[61] Some believe that these injuries represent a possible cause of congenital ptosis.

A less common injury is laceration, including disruption of the lacrimal canaliculus. This has been associated with multiple upper-eyelid lacerations, including a full-thickness vertical wound lateral to the punctum and a full-thickness laceration through the lower eyelid with transection of the canaliculus after a low forceps delivery. Microsurgical repair of the lacrimal system and eyelids, including lacrimal intubation with a silicone stent, has been successful. Follow-up at 14 months revealed normal tear drainage with no amblyopia or residual deformity.[33]

An infant has been reported with superficial eyelid lacerations caused by an internal fetal monitoring spiral electrode.[43] At delivery the electrode was attached to the eyelid. Marked facial edema related to brow presentation apparently obscured the lacerations until 14 hours of age, when much of the edema had resolved. Periorbital edema was believed to have protected the infant from more serious injury to the eyelid and globe.

Lagophthalmos, the inability to close an eye, is an occasional finding thought to result from facial nerve injury by forceps pressure. It usually is unilateral. The exposed cornea should be protected by an eye pad and methylcellulose drops instilled every 4 hours. The condition usually resolves within a week.

 ORBIT

Orbital hemorrhage and fracture may follow direct pressure by the apex of one forceps blade, most often in high forceps extractions. In most instances, death occurs immediately. Surviving infants demonstrate traumatic eyelid changes, disturbances of extraocular muscle movements, and exophthalmos. The presence of the latter two findings warrants immediate ophthalmologic consultation. Subsequent management also may require neurosurgical and plastic surgery consultations.

 SYMPATHETIC NERVOUS SYSTEM

Horner syndrome, resulting from cervical sympathetic nerve trauma, frequently accompanies lower brachial plexus injury (see later in this chapter). The syndrome consists of miosis, partial ptosis, slight enophthalmos, and anhidrosis of the ipsilateral side of the face. Although small, the pupil reacts to light. The presence of neurologic signs indicating brachial plexus injury helps distinguish this syndrome from intracranial hemorrhage as a cause of anisocoria. Pigmentation of the ipsilateral iris is frequently delayed to several months of age; occasionally, pigmentation never occurs. Resolution of other signs of the syndrome depends on whether the injury to the nerve is transient or permanent.

 SUBCONJUNCTIVAL HEMORRHAGE

Subconjunctival hemorrhage, characterized by bright red patches on the bulbar conjunctiva, is a relatively common finding in the neonate. It may be found after a difficult delivery but often is noted after easy, completely uncomplicated deliveries. This finding is considered to result from increased venous pressure in the infant’s head and neck, produced by obstruction to venous return consequent to compression of the fetal thorax or abdomen by uterine contractions during labor.[40] If the infant is otherwise well, management consists of reassuring the parents. The blood is usually absorbed within 1 to 2 weeks. As the blood pigments break down and are absorbed, the color changes from bright red to orange and yellow.

 EXTERNAL OCULAR MUSCLES

Injury involving the external ocular muscles may result from direct trauma to the cranial nerve (in the form of compression or surrounding hemorrhages) or from hemorrhage into the muscle sheath, with subsequent fibrosis. The sixth cranial nerve (abducens) is the most frequently injured cranial nerve because of its long intracranial course; the result is paralysis of the lateral rectus muscle. This injury may follow a tentorial laceration with extravasation of a small amount of blood around the intracranial portion of the nerve. The involvement may be mild and transient; internal strabismus noted at birth may resolve gradually within 1 to 2 months. The seventh cranial nerve may be injured simultaneously with the sixth nerve by compression with forceps. Improvement in lateral gaze of the affected eye may appear within 1 to 2 months. Alternate patching of either eye in the severely affected infant maintains visual acuity until, with time, maximum improvement has occurred. At 6 months the degree of nerve regeneration may be evaluated. Some infants subsequently require surgical repair of their strabismus.

Fourth cranial nerve (trochlear) palsy occurs infrequently. It may follow small brainstem hemorrhages with nuclear damage. The affected muscle is the superior oblique, which mainly turns the eye inferiorly and medially. This condition is difficult to identify in the newborn infant. Surgical correction may be necessary later.

Third cranial nerve (oculomotor) palsy, when complete, causes paralysis of the inferior oblique and medial, superior, and inferior rectus muscles. This results in ptosis, a dilated fixed pupil, and outward and downward deviation of the eye, with inability to adduct or elevate up and in or up and out or to depress down and out. This palsy also may occur in partial form, with or without pupillary involvement. Partial palsies may recover function spontaneously within several months, whereas complete palsies usually require surgical intervention.

 OPTIC NERVE

The optic nerve may be injured directly by a fracture in the region of the optic canal or from a shearing force on the nerve, with resultant hemorrhage into the nerve sheath. The latter injury seldom is recognized because of the more apparent and severe changes in the sensorium. Occasionally, a fracture through the optic foramen results in formation of callus, which slowly compresses the nerve. A difficult forceps delivery is a frequent preceding event. If optic nerve injury is not diagnosed within several hours with prompt surgical intervention, irreversible damage is likely. The result is optic atrophy and blindness. This is characterized by a blue-white optic disc, in contrast to the grayish disc of the normal neonate. In primary optic atrophy (e.g., that caused by birth trauma), the disc margin is well defined and fine vessels are rarely present in the disc tissue. In secondary atrophy the disc margin is blurred; a central gray area and evidence of intraocular disease are present.

 CORNEA

A diffuse or streaky haziness of the cornea is relatively common. This is usually caused by edema related to the birth process but also may follow use of a silver nitrate solution more concentrated than 1%. The haziness usually disappears in 7 to 10 days. When it persists, a rupture of the Descemet membrane has probably occurred, usually because of malpositioning of forceps at delivery. The consequence of a ruptured Descemet membrane is a leukoma or diffuse white opacity of the cornea. This results from interstitial damage of the substantia propria by fluids entering through the tear in the membrane. These leukomas are often permanent and, despite patching of the contralateral eye and use of glasses, are accompanied by a high incidence of amblyopia and strabismus.

A ruptured Descemet membrane has been reported after a prolonged delivery in which low forceps were used after unsuccessful attempts at vacuum extraction.[72] Because of significant corneal astigmatism at 2 months, a gas-permeable hard contact lens was applied. Patching of the contralateral eye was continued. Assessment of visual acuity at 13 months, with the use of spatial frequency sweep visual evoked potentials, demonstrated an excellent visual result.

 INTRAOCULAR HEMORRHAGE

Trauma at birth may result in retinal hemorrhage, hyphema, or vitreous hemorrhage, with retinal hemorrhage the most common. The cause is most likely compression of the fetal head, resulting in venous congestion. The fetal head is compressed two to four times more forcefully than other fetal parts during the second stage of labor. Retinal hemorrhage is more common in primiparous deliveries and after forceps or vacuum extraction; it is rare after cesarean section. It may occur in normal deliveries. The most common lesion is the flame-shaped or streak hemorrhage found mainly near the disc and sparing the macula and extreme periphery; it usually disappears within 1 to 3 days (occasionally 5 days) with no residual effects. Rarely, hemorrhages may take as long as 21 days to resolve. Retinal hemorrhages may reduce the resolving power of the macula, either bilaterally to produce nystagmus or unilaterally to produce amblyopia, which may not always respond to prolonged covering of the fixing eye with improvement of the amblyopic eye.

Hyphemas and vitreous hemorrhages usually result from misplacement of forceps and often are associated with ruptures of the Descemet membrane. One infant has been described in whom a hyphema developed in one eye after spontaneous delivery.[58] The hyphema usually is clear of gross blood within 5 days; during this time the infant should be handled gently and fed frequently to minimize crying and agitation. If blood persists or secondary hemorrhage occurs, systemic administration of acetazolamide (Diamox) and surgical removal of blood may be necessary.

Vitreous hemorrhage is manifested by large vitreous floaters, blood pigment seen with the slit lamp, and an absent red reflex. The prognosis is guarded; if resolution does not occur in 6 to 12 months, surgical correction should be considered.

 Ears

The proximity of ears to the site of application of forceps makes them susceptible to injury at birth. Most of the injuries are mild and self-limited, but serious injuries may occur because of slipping or misplacement of forceps ( Fig. 27–9 ).

Click to view full size figure

Figure 27-9 Extensive avulsion and laceration of auricle in term infant, resulting from forceful traction of misplaced forceps. (Courtesy of Dr. Bhagya Puppala, Lutheran General Children’s Hospital, Park Ridge, Ill.)

ABRASIONS AND ECCHYMOSES

Abrasions must be cleansed gently to minimize the risk of secondary infection. Ecchymoses, if extensive and involving other areas of the body, may result in hyperbilirubinemia.

HEMATOMAS

Hematomas of the external ear, if not treated promptly, liquefy slowly, followed by early organization and development of cauliflower ear. Wide incision and evacuation of the hematoma may be indicated.

 LACERATIONS

Lacerations of the auricle may be repaired by the pediatrician if they are superficial and involve only skin. After thorough cleansing and draping, the wound edges are sutured with interrupted 6–0 or 7–0 nylon sutures, with exact edge-to-edge approximation. If the laceration involves cartilage, surgical consultation should be obtained because of the tendency toward postoperative perichondritis, which is refractory to treatment and leads to subsequent deformities. A sterile field and more meticulous presurgical preparation are essential. A contour pressure dressing is applied postoperatively.

 Vocal Cord Paralysis

Unilateral or bilateral paralysis of the vocal cords is uncommon in the neonate.

 ETIOLOGY

Unilateral paralysis may be a consequence of excessive traction on the head during a breech delivery or lateral traction with forceps in a cephalic presentation. The recurrent laryngeal branch of the vagus nerve in the neck is injured. The left side is involved more often because of this nerve’s lower origin and longer course in the neck. Bilateral paralysis may be caused by peripheral trauma involving both recurrent laryngeal nerves, but more frequently it is caused by a CNS insult such as hypoxia or hemorrhage involving the brainstem.

 CLINICAL MANIFESTATIONS

An infant with a unilateral paralysis may be completely free of symptoms when resting quietly, but crying is usually accompanied by hoarseness and mild inspiratory stridor. When associated with difficulty in feeding and clearing secretions, concurrent involvement of the 12th (hypoglossal) cranial nerve should be suspected, particularly if the tongue on the ipsilateral side does not protrude and demonstrates fasciculations. Hypoglossal paralysis also has been described in association with ipsilateral upper brachial plexus injury.[30] Affected infants demonstrate difficulty in sucking, with swelling and immobility of the affected side of the tongue. This 12th cranial neuropathy can be confirmed by concentric needle electromyography of the tongue.[29] Bilateral paralysis results in more severe respiratory symptoms. At birth the infant may have difficulty in establishing and maintaining spontaneous respiration; later, dyspnea, retractions, stridor, cyanosis, or aphonia may develop.

 DIFFERENTIAL DIAGNOSIS

Unilateral paralysis of the vocal cords must be distinguished from congenital laryngeal malformations that produce neonatal stridor. A history of difficult delivery, especially involving excessive traction on the fetus, may suggest laryngeal paralysis; previously the diagnosis was confirmed only by direct laryngoscopic examination. The availability of the flexible fiberoptic laryngoscope at the bedside has facilitated earlier diagnosis without disrupting the infant’s environment. Serial examinations to monitor progress also can be conducted with ease because the infant need not be transported to the operating room.

Bilateral paralysis also must be distinguished from a number of causes of respiratory distress in the neonate (see Chapter 42 , Part Five); stridor should suggest the larynx as the site of disturbance. Direct or flexible fiberoptic laryngoscopy is necessary to establish the diagnosis.

 TREATMENT

Infants with unilateral paralysis should be observed closely until there is evidence of improvement. Gentle handling and frequent small feedings aid in keeping the infant quiet and minimizing the risk of aspiration. Bilateral paralysis necessitates immediate tracheal intubation to establish an airway. Tracheostomy is required subsequently in most patients. Laryngoscopic examinations then should be performed at intervals to look for evidence of return of vocal cord function; early extubation may be attempted if complete return occurs within a short time.

 PROGNOSIS

Unilateral paralysis usually resolves rapidly without treatment, and complete resolution occurs within 4 to 6 weeks. Glossolaryngeal paralysis or paresis due to birth injury should resolve spontaneously by 6 months of age.[29] Recognition of this subtle condition is important for two reasons. First, its self-limited course is encouraging, thus avoiding needless alarm in the parents with concern about more ominous conditions such as Werdnig-Hoffmann disease. Second, unnecessary invasive and aggressive procedures can be avoided.

The prognosis for bilateral paralysis is more variable. If untreated, a funnel deformity may develop in the lower sternal area; this may appear as early as the 15th day of life. After tracheostomy a decrease in the severity of the deformity may occur within several weeks. Some of the affected infants subsequently regain normally shaped chests; others may have residual fixed depressions, occasionally severe enough to require surgical correction. The recovery of vocal cord function varies in time and degree. Some infants may show partial recovery within a few months, with several years elapsing before complete movement of the cords is restored. Other infants who have been followed for years show no improvement. Bilateral paralysis of central origin may improve completely if it is caused by cerebral edema or hemorrhage that rapidly resolves.

 INJURIES TO THE NECK, SHOULDER GIRDLE, AND CHEST

Fracture of the Clavicle (See also Chapter 52 .)

The clavicle is the most frequently fractured bone during labor and delivery. Most clavicular fractures are of the greenstick type, but occasionally the fracture is complete.

 ETIOLOGY

The major causes of clavicular fractures are difficult delivery of the shoulders in vertex presentations and extended arms in breech deliveries. Vigorous, forceful manipulation of the arm and shoulder usually has occurred. However, fracture of the clavicle may also occur in infants after apparently normal labor and delivery.[39][55] It has been suggested that some fetuses may be more vulnerable to spontaneous birth trauma secondary to forces of labor, maternal pelvic anatomy, and in utero fetal position.[55]

CLINICAL MANIFESTATIONS

Most often a greenstick fracture is not associated with any signs or symptoms but is first detected after the appearance of an obvious callus at 7 to 10 days of life. Thus the majority of neonatal clavicular fractures are diagnosed at discharge or at the first follow-up visit.[38] Complete fractures and some greenstick fractures may be apparent shortly after birth; movement of the arm on the affected side is decreased or absent. Deformity and, occasionally, discoloration may be visible over the fracture site with obliteration of the adjacent supraclavicular depression as a result of sternocleidomastoid muscle spasm. Passive movement of the arm elicits cries of pain from the infant. Palpation reveals tenderness, crepitus, and irregularity along the clavicle. Moro reflex on the involved side is characteristically absent. Radiographs confirm the diagnosis of fracture.

 DIFFERENTIAL DIAGNOSIS

A similar clinical picture of impaired movement of an arm with an absent Moro reflex may follow fracture of the humerus or brachial palsy. The fracture is confirmed by radiographs; palsy is accompanied by additional clinical findings. Rarely an infant may present with a congenital pseudoarthrosis of the clavicle, which may be difficult to distinguish from a fracture. Pseudoarthrosis classically appears as a painless lump on the clavicle, with no associated tenderness nor limitation of mobility of the shoulder and arm. Radiography reveals disruption of the affected clavicle, with enlargement of the end of the bone. The etiology is uncertain. Recommended treatment options include observation only or surgical excision of the cartilaginous cap at approximately 4 or 5 years of age, followed by alignment of bone fragments and, if necessary, bone grafting or internal fixation.[60]

TREATMENT

Therapy is directed toward minimizing the infant’s pain. The affected arm and shoulder should be immobilized with the arm abducted more than 60 degrees and the elbow flexed more than 90 degrees. A callus forms, and pain usually subsides by 7 to 10 days, when immobilization may be discontinued.

 PROGNOSIS

Prognosis is excellent, with growth resulting in restoration of normal bone contour after several months.

 Fracture of Ribs

Rib fractures related to labor and delivery are exceedingly rare, with a total of seven reported cases since 1977.[47]

ETIOLOGY

Risk factors are similar to those related to fracture of the clavicle, including macrosomia, a primigravida mother, shoulder dystocia, and delivery by midforceps or vacuum extraction.

 CLINICAL MANIFESTATIONS

Specific clinical manifestations are often absent, making diagnosis difficult, unless a chest radiograph is obtained for other reasons, including suspected clavicular fracture ( Fig. 27–10 ), respiratory distress, or cyanosis.

Click to view full size figure

Figure 27-10 Chest radiograph of a 4905-g female delivered by midforceps after right shoulder dystocia. On the 11th day, a prominent mass was noted in the right midclavicular region. Radiograph reveals a right midclavicular fracture (thick arrow) with slight superior angulation and incidental fractures of left fifth and sixth ribs (thin arrows). (From Mangurten HH et al: Incidental rib fractures in a neonate. Neonat Intensive Care 12:15, 1999.)

MECHANISM OF INJURY

This injury is initiated when the anterior shoulder is impacted behind the symphysis pubis, with the other shoulder attempting to descend into the posterior compartment of the pelvis ( Fig. 27–11 ). This results in compression forces on the fetal arms and thorax, leading to spontaneous rib fractures on the same side as the posterior shoulder ( Fig. 27–12 ).

Click to view full size figure

Figure 27-11 Diagram of fetus during delivery, illustrating impaction of anterior shoulder (right) behind the symphysis pubis, with left shoulder attempting to descend into posterior compartment of the pelvis. (From Mangurten HH et al: Incidental rib fractures in a neonate. Neonat Intensive Care 12:15, 1999.)

Click to view full size figure

Figure 27-12 Diagram of fetus, illustrating compression forces on the fetal arms and thorax, which results in spontaneous fractures of right clavicle and left fifth and sixth ribs (arrows). (From Mangurten HH et al: Incidental rib fractures in a neonate. Neonat Intensive Care 12:15, 1999.)

TREATMENT

No specific treatment is required. However, it is extremely important to document this injury immediately after birth to avoid later unwarranted accusation of parents or other caretakers for suspicion of child abuse.

 PROGNOSIS

Prognosis is excellent, with spontaneous healing within several months.

 Brachial Palsy (See also Chapter 52 .)

Brachial palsy is a paralysis involving the muscles of the upper extremity that follows mechanical trauma to the spinal roots of the fifth cervical through the first thoracic nerves (the brachial plexus) during birth. Three main forms occur, depending on the site of injury: (1) Duchenne-Erb, or upper arm, paralysis, which results from injury of the fifth and sixth cervical roots and is by far the most common; (2) Klumpke, or lower arm, paralysis, which results from injury of the eighth cervical and first thoracic roots and is extremely rare; and (3) paralysis of the entire arm, which occurs slightly more often than the Klumpke type.

 ETIOLOGY

Most cases of brachial palsy follow a prolonged and difficult labor culminating in a traumatic delivery. The affected infant is frequently large, relaxed, and asphyxiated and thereby vulnerable to excessive separation of bony segments, overstretching, and injury to soft tissues. Injury of the fifth and sixth cervical roots may follow a breech presentation with the arms extended over the head; excessive traction on the shoulder in the delivery of the head may result in stretching of the plexus. The same injury may follow lateral traction of the head and neck away from one of the shoulders during an attempt to deliver the shoulders in a vertex presentation. More vigorous traction of the same nature results in paralysis of the entire arm. The mechanism for isolated lower arm paralysis is uncertain; it is thought to result from stretching of lower plexus nerves under and against the coracoid process of the scapula during forceful elevation and abduction of the arm. Excessive traction on the trunk during a breech delivery may result in avulsion of the lower roots from the cervical cord. In most patients the nerve sheath is torn and the nerve fibers are compressed by the resultant hemorrhage and edema. Less often the nerves are completely ruptured and the ends severed, or the roots are avulsed from the spinal cord with injury to the spinal gray matter.

An increasing number of reports have described “no shoulder” brachial plexus palsy unrelated to excessive traction during delivery.[26][55] Some authorities have suggested an intrauterine insult preceding labor, such as compression by uterine tumors or maternal pelvic bony prominences.[26] One study, while confirming the well-known association of shoulder dystocia and brachial plexus injury in macrosomic infants, also identified an increased incidence of other malpresentations in low- and normal-weight infants with brachial plexus injury.[27]

CLINICAL MANIFESTATIONS

The infant with upper arm paralysis holds the affected arm in a characteristic position, reflecting involvement of the shoulder abductors and external rotators, forearm flexors and supinators, and wrist extensors. The arm is adducted and internally rotated, with extension at the elbow, pronation of the forearm, and flexion of the wrist. When the arm is passively abducted, it falls limply to the side of the body. Moro, biceps, and radial reflexes are absent on the affected side. There may be some sensory deficit on the radial aspect of the arm, but this is difficult to evaluate in the neonate. The grasp reflex is intact. Any signs of respiratory distress may indicate an accompanying ipsilateral phrenic nerve root injury (see following section).

Lower arm paralysis involves the intrinsic muscles of the hand and the long flexors of the wrist and fingers. The hand is paralyzed, and voluntary movements of the wrist cannot be made. The grasp reflex is absent; the deep tendon reflexes are intact. Sensory impairment may be demonstrated along the ulnar side of the forearm and hand. Frequently, dependent edema and cyanosis of the hand and trophic changes in the fingernails develop. After some time there may be flattening and atrophy of the intrinsic hand muscles. Usually an ipsilateral Horner syndrome (ptosis, miosis, and enophthalmos) also is present because of injury involving the cervical sympathetic fibers of the first thoracic root. Often this is associated with delayed pigmentation of the iris, sometimes of more than 1 year’s duration.

When the entire arm is paralyzed, it is usually completely motionless, flaccid, and powerless, hanging limply to the side. All reflexes are absent. The sensory deficit may extend almost to the shoulder.

 DIFFERENTIAL DIAGNOSIS

The presence of a flail arm in a neonate may be caused by cerebral injury or by a number of injuries about the shoulder. Cerebral injury is usually associated with other manifestations of CNS injury. A careful radiographic study of the shoulder, including an examination of the lower cervical spine, clavicle, and upper humerus, should be made to exclude tearing of the joint capsule, fracture of the clavicle, and fracture, dislocation, or upper epiphyseal detachment of the humerus. Posterior dislocation of the humeral head may be difficult to identify with standard radiographs. Torode and Donnan[75] have used CT scans to demonstrate that posterior dislocation is more common than previously believed. Hunter and coworkers[36] reported an infant in whom a posterior dislocation was uncertain with standard radiographs. Ultrasonography clearly revealed a posterior dislocation. Because posterior dislocation will complicate resolution of the palsy, ultrasonographic evaluation should be considered early in the management of these infants.

 TREATMENT

The basic principle of treatment historically has been conservative, with initial emphasis on prevention of contractures while awaiting recovery of the brachial plexus. During the last decade, this approach has been replaced by a more comprehensive program that combines initial conservative management with closer follow-up and earlier decision regarding surgical intervention. This is best represented by the care plan developed by Shenaq and colleagues[70] ( Fig. 27–13 ).

Click to view full size figure

Figure 27-13 Treatment protocol for management of obstetric brachial plexus palsy. (From Shenaq SM et al: Brachial plexus birth injuries and current management. Clin Plast Surg 25:527, 1998.)

This approach is initiated with a thorough and complete physical examination that includes careful palpation of the sternocleidomastoid muscle for contracture or pseudotumor; inspection for fractures of the clavicle, humerus, or ribs; observation for abdominal asymmetry, which could indicate paralysis of the hemidiaphragm; and assessment for ocular asymmetry, which may indicate associated Horner syndrome.

Ancillary investigations, including CT or myelography and MRI, could be helpful in detecting possible avulsions. Electromyography has been unreliable in predicting extent of damage.

Some infants may demonstrate discomfort because of a painful traumatic neuritis affecting the brachial plexus. If no discomfort is apparent and other lesions as noted earlier are ruled out, early passive range-of-motion exercises, particularly involving the elbow and wrist, should be instituted. Because of shorter nursery stays, the mother should receive early demonstration and written instructions describing these exercises. She should then begin to work with the infant under the guidance of the therapy staff. Exercises include shoulder rotation, elbow flexion and extension, wrist flexion and extension, finger flexion and extension, and thumb abduction, adduction, and opposition. The infant should be reevaluated every month. If improvement in deltoid, biceps, and triceps function has not occurred by the third month of life, functional outcome without surgery is unlikely. Consequently, a decision for surgery should be made by the end of the third month, followed by primary brachial plexus exploration during the fourth month.

Initial surgical intervention beyond 12 months of age at the level of the cervical root alone has resulted in disappointing outcomes. However, when infants referred at this age have been offered a combined cervical root and infraclavicular exploration with neurolysis, graph reconstruction, and nerve transfer of appropriate elements in both anatomic compartments, improved outcomes have been noted. Blaauw and Slooff[10] have reported their experience with transfer of pectoral nerves to the musculocutaneous nerve in 25 patients, 22 of whom had upper root avulsions. Seventeen patients, including one who went to surgery at 3 months of age, had excellent outcomes, five had fair outcomes, and two were considered treatment failures.

The initial surgical therapy may include a team of neurosurgeons, plastic surgeons, and physiatrists who collaborate in the exploration, evaluation, and repair of the injury. This aggressive approach has resulted in up to 90% of patients demonstrating useful function of muscle groups above the elbow. Function below the elbow has been characterized by 50% to 70% recovery because of the increased distance required for nerve regeneration.

 PROGNOSIS

Continued close follow-up includes serial evaluation of shoulder, elbow, forearm, wrist, finger, and thumb function. Based on the child’s progress over time, a decision is made regarding further treatment. Physical therapy is continued until there is no further progress or the deficit is debilitating. For the infant who continues to demonstrate lack of improvement in certain muscle groups, secondary surgical reconstruction is available, with a variety of options depending on the individual deficit. In summary, the infant who does not improve spontaneously now has increased hope for recovery owing to advances in microsurgery and nerve transfer techniques.

Although most (93% to 95%) infants achieve return of function with conservative management, the remainder with persistent deficits may go on to development of long-term severe handicaps of the affected extremity. Early treatment offers significant improvement for approximately 90% of these children. Later treatment reduces this number to 50% to 70%. To avoid missing the window of opportunity for timelier and more successful treatment, infants with brachial plexus palsy should be referred to centers that have an established comprehensive program for the broad spectrum of infants with this condition.

 Phrenic Nerve Paralysis (See also Chapter 42 , Part 5.)

Phrenic nerve paralysis results in diaphragmatic paralysis and rarely occurs as an isolated injury in the neonate. Most injuries are unilateral and are associated with an ipsilateral upper brachial plexus palsy.

 ETIOLOGY

The most common cause is a difficult breech delivery. Lateral hyperextension of the neck results in overstretching or avulsion of the third, fourth, and fifth cervical roots, which supply the phrenic nerve.

 CLINICAL MANIFESTATIONS

The first sign may be recurrent episodes of cyanosis, usually accompanied by irregular and labored respirations. The respiratory excursions of the involved side of the diaphragm are largely ineffectual, and the breathing is therefore almost completely thoracic, so that no bulging of the abdomen occurs with inspiration ( Fig. 27–14 A and B). The thrust of the diaphragm, which often may be felt just under the costal margin on the normal side, is absent on the affected side. Dullness to percussion and diminished breath sounds are found over the affected side. In a severe injury, tachypnea, weak cry, and apneic spells may occur.

Click to view full size figure

Figure 27-14 A, Nine-hour-old, 3190-g female infant born after difficult total breech extraction; during delivery, cervix clamped down on head, necessitating extensive tugging and pulling on both arms. Note markedly hyperexpanded chest and classic appearance of both upper extremities in Erb palsy positions. B, Lateral view of same infant, demonstrating increased anterior-posterior diameter of chest and close-up view of left upper extremity adducted at shoulder, extended at elbow, and pronated and flexed at wrist. C, Significant elevation of right hemidiaphragm to level of fifth thoracic vertebra in same infant, compatible with paralysis of right hemidiaphragm. Note significant shifting of heart and mediastinum to the left.

RADIOGRAPHIC MANIFESTATIONS

Radiographs taken during the first few days may show only slight elevation of the affected diaphragm, occasionally so subtle that it may be considered normal. Additional films show the more apparent elevation of the diaphragm, with displacement of the heart and mediastinum to the opposite side ( Fig. 27–14 C). Frequently, areas of atelectasis appear bilaterally. Early diagnosis can be confirmed by real-time ultrasonographic examination of the diaphragm, which reveals abnormal motion of the affected hemidiaphragm. This procedure provides the added advantage of availability at the bedside. Fluoroscopy should be reserved for the equivocal case. In still questionable cases, diagnosis can be further enhanced by transvenous electrical stimulation of the phrenic nerve.

 DIFFERENTIAL DIAGNOSIS

Careful physical examination should allow differentiation between CNS, cardiac, and pulmonary causes of neonatal respiratory distress. The diagnosis can be confirmed by fluoroscopy and electrical stimulation of the phrenic nerve.

 TREATMENT

Most infants require only nonspecific medical treatment. The infant should be positioned on the involved side, and oxygen should be administered for cyanosis or hypoxemia. Intravenous fluids may be necessary for the first few days. If the infant begins to show improvement, progressive oral or gavage feedings may be started. Antibiotics are indicated if pneumonia occurs.

Infants with more severe respiratory distress, particularly those with bilateral phrenic nerve palsy, may require assisted ventilation shortly after delivery. de Vries Reilingh and associates[21] have reviewed their experience with 23 infants who incurred phrenic nerve injury as neonates. Infants who had not recovered diaphragmatic function after 30 days of conservative treatment did not demonstrate spontaneous recovery thereafter. Accordingly, these investigators recommend limiting conservative treatment to 1 month, assuming the infant is adequately oxygenated with conventional techniques. The absence of definite improvement after 1 month is considered evidence of disruption of the phrenic nerve, thereby minimizing chances of complete spontaneous recovery. Infants in this category should be considered candidates for plication of the diaphragm early in the second month of life.

 PROGNOSIS

Many infants recover spontaneously. If avulsion of the cervical nerves has occurred, spontaneous recovery is not possible, and in the absence of surgery the infant is susceptible to pneumonia in the atelectatic lung. Infants treated surgically do well, with no recurrence of pneumonia and no late pulmonary or chest wall complications.

 Injury to the Sternocleidomastoid Muscle

Injury to the sternocleidomastoid muscle is designated muscular torticollis, congenital torticollis, or sternocleidomastoid fibroma. Its cause and pathologic features have been controversial.

 ETIOLOGY

The birth trauma theory suggests that the muscle or fascial sheath is ruptured during a breech or difficult delivery involving hyperextension of the muscle. A hematoma develops and is subsequently invaded by fibrin and fibroblasts with progressive formation of scar tissue and shortening of the muscle. The intrauterine theory postulates abnormal pressure, position, or trauma to the muscle during intrauterine life. Another theory suggests a hereditary defect in the development of the muscle. Others have noted pathologic findings resembling infectious myositis, suggesting an infection in utero or a muscle injured at delivery. Davids and coworkers,[19] using MRI in visualizing live infants and cadaver dissections and injection studies, suggest that congenital muscular torticollis results from intrauterine or perinatal compartment syndrome. According to this investigation, the sternocleidomastoid muscle compartment, defined by the external investing fascia of the neck, contains only the sternocleidomastoid muscle. In utero or intrapartum positioning of the head and neck in forward flexion, lateral bending, and rotation can result in the ipsilateral sternocleidomastoid muscle kinking on itself. If the kinking continues for a prolonged period in utero, an ischemic injury at the site could develop, followed by subsequent edema and development of a compartment syndrome. Therefore, the mechanism of injury is localized kinking or crush, in contrast to the previously suspected mechanism of stretching or tearing ( Fig. 27–15 ).

Click to view full size figure

Figure 27-15 Algorithm illustrating the Davids study,[19] suggesting that congenital muscular torticollis results from intrauterine or perinatal compartment syndrome.

CLINICAL MANIFESTATIONS

A mass in the midportion of the sternocleidomastoid muscle may be evident at birth, although usually it is first noted 10 to 14 days after birth. It is 1 to 2 cm in diameter, hard, immobile, fusiform, and well circumscribed; there is no inflammation or overlying discoloration. The mass enlarges during the following 2 to 4 weeks and then gradually regresses and disappears by age 5 to 8 months.

A transient torticollis produced by contracture of the involved muscle appears soon after birth. The head tilts toward the involved side, and the chin is somewhat elevated and rotated toward the opposite shoulder. The head cannot be moved passively into normal position. If the deformity persists beyond 3 or 4 years, the skull becomes foreshortened. Flattening of the frontal bone and bulging of the occipital bone occur on the involved side, whereas the contralateral frontal bone bulges and the occiput is flattened. The ipsilateral eyebrow is slanted; the clavicle and shoulder become elevated compared with the opposite normal side, and the ipsilateral mastoid process becomes more prominent. If treatment is not instituted, a lower cervical, upper thoracic scoliosis subsequently develops. Rarely, calcification develops in the affected muscles.

 DIFFERENTIAL DIAGNOSIS

Careful radiographic examination should be made of the cervical spine and shoulders to rule out Sprengel deformity or Klippel-Feil syndrome, cervical myelodysplasia, and occipitalization of the atlas. In clinically equivocal cases, CT scans may differentiate classic muscular torticollis from other cervical soft tissue lesions that may cause torticollis (e.g., hemangioma, lymphangioma, and teratoma).

 TREATMENT

Treatment should be instituted as early as possible. The involved muscle should be stretched to an overcorrected position by gentle, even, and persistent motion with the infant supine. The head is flexed forward and away from the affected side, and the chin is rotated toward the affected side. The mother can be instructed to repeat this maneuver several times a day. The infant also should be stimulated to turn the head spontaneously toward the affected side; the crib may be positioned so that the infant must turn to the desired position of overcorrection in looking for window light or at a mobile or favorite rattle. During sleep the infant should be placed on the side of the torticollis; in this position, sandbags should be placed on each side of the infant’s body for fixation. An alternative approach involves a helmet that is custom made for the infant. Rubber straps made of surgical drain tubing attached to the helmet are in turn fixed to the side rails of the crib at night, with appropriate adjustments made to force the infant to sleep on the prominent side of the head. This results in stretching of the shortened sternocleidomastoid muscle.

Conservative therapy should be continued for 6 months. If the deformity has not been fully corrected, surgery should be considered to prevent permanent skull and cervical spine deformities. Ultrasonography may be useful in defining the quantity of normal muscle remnant surrounding the lesion, thereby helping to determine whether the infant requires no treatment at all, conservative stretching, or surgery.[14]

Procedures that have been used include distal tenotomy, muscle lengthening, and excision of the affected muscle. All are followed by some problems. After tenotomy, contractures may recur. Lengthening is difficult because of imprecision in estimating how much elongation will be adequate for subsequent growth. Complete excision deforms the outline of the neck. Akazawa and associates[1] reported favorable results after partial resection. This was followed postoperatively with massive cotton bandaging of the neck in the neutral position for 3 weeks. Plaster casts, a brace, and physical therapy were not used. They recommend the period between 1 and 5 years of age as the optimum for surgery.

 PROGNOSIS

Most infants treated conservatively show complete recovery within 2 to 3 months. If surgery is necessary and if it is performed early, the facial asymmetry will disappear almost entirely. Infants treated before their first birthday have a better outcome than those treated later, regardless of the type of treatment. Nonsurgical treatment after 1 year is rarely successful.

 INJURIES TO THE SPINE AND SPINAL CORD

Birth injuries to the vertebral spine and spinal cord are rarely diagnosed. It is not certain whether the low incidence is real, reflecting improved obstetric techniques, or represents a tendency for postmortem examination to overlook spine and spinal cord lesions.

 Etiology

These injuries almost always result from breech deliveries,[11] especially difficult ones in which version and extraction were used. Other predisposing factors include brow and face presentations, dystocia (especially shoulder), prematurity, primiparity, and precipitous delivery.

The injuries are usually caused by stretching of the cord. However, Hankins[32] reported an infant with lower thoracic spinal cord injury after application of maternal fundal pressure to relieve shoulder dystocia. MRI revealed focal spinal cord swelling involving T9 through T12, thought to represent ischemia or infarction due to a compressive injury. The most common mechanism responsible is probably forceful longitudinal traction on the trunk while the head is still firmly engaged in the pelvis. When combined with flexion and torsion of the vertebral axis, this becomes a more significant problem. Occasionally, a snap is felt by the obstetrician while traction is exerted. Although cesarean delivery has been recommended as optimal for infants in breech presentation with a hyperextended head, Maekawa and colleagues[46] documented spinal cord injury after cesarean section. In fact, the mother had reported weak fetal movements during the third trimester, which suggests that injury was occurring before delivery. Difficulty in delivery of the shoulders in cephalic presentations may result in a similar mechanism of injury. The spinal cord is very delicate and inelastic. Its attachments are the cauda equina below and the roots of the brachial plexus and medulla above. Because the ligaments are elastic and the muscles delicate, the infant’s vertebral column may be stretched easily. In addition, the dura is more elastic in the infant than in the adult. Consequently, strong longitudinal traction may be expected to cause elongation of the spinal column and to stretch the spinal cord and its membranes. The possible result is vertebral fracture or dislocation or both and cord transection. Most often, hemorrhage and edema produce a physiologic transection. The lower cervical and upper thoracic regions are most often involved, but occasionally the entire length of the spinal canal contains a heavy accumulation of blood.

 Clinical Manifestations

Affected infants may follow one of four clinical patterns. Those in the first group are either stillborn or in poor condition from birth, with respiratory depression, shock, and hypothermia. They deteriorate rapidly; death occurs within several hours, often before neurologic signs are obvious. These infants usually have a high cervical or brainstem lesion.

The second group consists of infants who at birth may appear normal or show signs similar to those of the first group; these infants die after several days. Cardiac function is usually relatively strong. Within hours or days the central type of respiratory depression that is initially present may be complicated by respiratory distress of pulmonary origin, usually pneumonia. The spinal lesion, usually in the upper or midcervical region, frequently is not recognized for several days, when flaccidity and immobility of the legs are noted. Occasionally, urinary retention may be the first symptom. Paralysis of the abdominal wall is manifested by a relaxation of the abdominal wall and bulging at the flanks when the infant is held upright. The intercostal muscles may be affected if the lesion is high enough. Sensation is absent over the lower half of the body. Deep tendon reflexes and spontaneous reflex movements are absent. The infant is constipated. The brachial plexus is involved in approximately 20% of all cases. The spinal column is usually clinically and radiographically normal.

The third group, with lesions at the seventh cervical to first thoracic vertebra or lower, comprises infants who survive for long periods, some for years. Paraplegia noted at birth may be transient. The lesion in the cord may be mild and reversible, or it may result in permanent neurologic sequelae with no return of function in the lower cord segments. The skin over the involved part of the body is dry and scaly, predisposing the infant to decubitus ulcers. Muscle atrophy, severe contractures, and bony deformities follow. Bladder distention and constant dribbling persist, and recurring urinary tract infections and pneumonia are common. Within several weeks or months this clinical picture is replaced by a stage of reflex activity, or paraplegia-in-flexion. This is characterized by return of tone and rigid flexion of the involved extremities, improvement in skin condition with healing of decubitus ulcers, and periodic mass reflex responses consisting of tonic spasms of the extremities, spontaneous micturition, and profuse sweating over the involved part of the body.

Infants in the fourth group have subtle neurologic signs of spasticity thought to represent cerebral palsy. These patients have experienced partial spinal cord injuries and occasional cerebrovascular accidents.

 Differential Diagnosis

During the first few weeks of life injuries to the spinal cord may be confused with amyotonia congenita or myelodysplasia associated with spina bifida occulta[63] (see also Chapter 38 ). The former may be differentiated by the generalized distribution of the weakness and hypotonia and by the presence of normal sensation and sphincter control. The latter is usually associated with some cutaneous lesions over the sacral region such as dimples, angiomas, or abnormal tufts of hair; it is always associated with defects in the spinal lamina. Other conditions less often considered include transverse myelitis and spinal cord tumors, particularly in infants who demonstrate paralysis after an apparently normal labor and delivery. Cerebral hypotonia should be considered in infants who also demonstrate cranial nerve abnormalities, persistent primitive reflexes, and a dull facial appearance, contrasting to the bright, alert facies of the infant with spinal cord trauma. However, the concomitant occurrence of cerebral damage in an infant with spinal cord injury may confound the diagnosis. A final consideration is the infant with bilateral brachial plexus palsy with associated motor and sensory loss, or Horner syndrome; the demonstration of normal lower extremity function should rule out spinal cord injury.

Although somatosensory evoked potential recording has been used in establishing a diagnosis of spinal cord injury,[7] cervical responses are usually small and can be difficult to detect even in clinically normal infants; in addition, scalp potentials overlying the somatosensory cortex may be absent in normal term neonates.[42] Ultrasonography has been used to evaluate severe spinal cord injury in neonates.[5] The procedure is easily performed at the bedside with no disturbance of the patient. Initial cord edema, hematomyelia, and hemorrhage outside the cord can be assessed. MRI is the only procedure that provides a direct image of the spinal cord and clearly is the most reliable modality available to evaluate presumptive cervical spinal cord injury in the infant.[42][51] Previous limitations of ferromagnetic ventilators and monitors can now be circumvented by manual ventilation combined with nonferromagnetic monitors. Another option is the use of a nonferromagnetic ventilator.

 Treatment

Treatment is supportive and usually unsatisfactory. The infant affected at birth requires basic resuscitative and supportive measures. Infants who survive present a therapeutic challenge that can be met only by the combined and interested efforts of the pediatrician, neurologist, neurosurgeon, urologist, psychiatrist, orthopedist, nurse, physical therapist, and occupational therapist.

While the infant is reasonably stable, cervical and thoracic spine radiographs should be obtained. In the rare occurrence of vertebral fracture or dislocation or both, immediate neurosurgical consultation is necessary for reduction of the deformity and relief of cord compression, followed by appropriate immobilization. Lumbar puncture in the acute period is of little practical value and may aggravate existing cord damage if the infant is excessively manipulated during the procedure. After several days, however, a persistent spinal fluid block may be demonstrated and may be an indication for exploratory laminectomy at the site of trauma. This possibility should be suspected in an infant with partial paraplegia and negative radiographs.

Prompt and meticulous attention must be given to skin, bladder, and bowel care. The position of paralyzed parts should be changed every 2 hours. Areas of anesthetic skin should be washed, dried, and gently massaged daily. Lamb’s-wool covers are helpful in preventing pressure necrosis of skin. Benzoin tincture applications help protect the skin in pressure areas. A decubitus ulcer is treated by scrupulous cleansing and complete freedom from weight bearing and friction. An indwelling urethral catheter should be inserted within several hours after severe cord trauma at any level. In the smaller infant a size 3 feeding tube may be used. However, in the term infant a size 5 feeding tube can usually be inserted. Repeated instrumentation should be avoided. Cultures of urine should be obtained weekly and as clinically indicated. Antibiotic therapy should be used only in the presence of infection. After several weeks, the infant reaches the stage of paraplegia-in-flexion, and urinary retention usually is replaced by regular episodes of spontaneous voiding. The indwelling catheter may then be removed, and postvoid bladder residuals should be measured. A renal sonogram and a conventional fluoroscopically guided voiding cystourethrogram should be obtained. If there are large postvoid residuals (more than 10 to 15 mL), or if the renal sonogram or cystogram shows abnormality, urodynamic studies may be necessary. A high-pressure neurogenic bladder is treated with an anticholinergic agent such as oxybutynin chloride, 0.5 to 2.0 mg/kg per day in three or four divided doses, concurrently with clean intermittent bladder catheterization every 3 to 4 hours. Treatment of the low-pressure neurogenic bladder requires only clean intermittent catheterization.

The first infection should be treated with the appropriate antibiotic for 2 weeks. After the neonatal period this should be followed by suppressive therapy. During the first 2 months of life, this may include amoxicillin, 20 mg/kg PO in one daily dose, or ampicillin, 50 mg/kg IV daily. After 2 months, any of the following options is appropriate: trimethoprim and sulfamethoxazole (Bactrim, Septra), 2 mg/kg per day in one daily dose; nitrofurantoin (Furadantin), 1.5 to 2 mg/kg in one daily dose; or cefprozil, 15 mg/kg in one daily dose. This therapy should be continued for 6 to 12 months or longer, depending on the reversibility of the lesion. Cultures of urine should be obtained at 1 week, monthly for 3 months, and then every 3 months for 1 year or until recovery.

Fecal retention also is a common problem, especially after total cord transection. Appropriate dietary balance should aid in keeping the stools soft. Early use of glycerin suppositories at regular intervals encourages automatic defecation. Digital manipulation may be necessary to relieve fecal impaction.

Finally, physical rehabilitation should be instituted early in an attempt to minimize deformity. After several years, orthopedic procedures may still be necessary to correct contractures and bony deformities.

 Prognosis

The prognosis varies with the severity of the injury. Most severe injuries result in death shortly after birth. Infants with cord compression from vertebral fractures or dislocations or both may recover with reasonable return of function if prompt neurosurgical removal of the compression is performed. Infants with mild injuries or partial transections may recover with minimal sequelae. MRI evidence of hemorrhage in the cervical spinal cord portends a poor neurologic outcome.[51] If MRI reveals extensive edema in multiple spinal cord segments without concurrent hemorrhage, complete recovery is possible.[51] Infants who exhibit complete physiologic cord transection shortly after birth without vertebral fracture or dislocation have an extremely poor outlook for recovery of function. Many die in infancy of ascending urinary tract infection and sepsis. Long-term survivors have been reported to live into their third decade. They are extremely rare, and although they may have normal intelligence and learn to walk with special appliances, these children face the late complications of pain, spasms, autonomic dysfunction, bony deformities, and genitourinary, psychiatric, and school problems.

MacKinnon and colleagues[45] have published an algorithm for predicting outcome in infants with upper cervical spinal cord injury; the algorithm is based on age at first breath and rate of recovery of breathing and limb movements in the first few weeks and months of life. For infants with rapid recovery, the prognosis was clarified by age 3 weeks. Infants who demonstrated very slow or no recovery of breathing or extremity movements by 3 months of age universally had a poor outcome. Patients with intermediate rates of recovery were thought to have an uncertain long-term prognosis at 3 months of age.

 INJURIES TO INTRA-ABDOMINAL ORGANS

Although birth trauma involving intra-abdominal organs is uncommon, it frequently must be considered by the physician who cares for neonates because deterioration can be fulminant in an undetected lesion, and therapy can be very effective when a lesion is diagnosed early. Intra-abdominal trauma should be suspected in any newborn with shock and abdominal distention or pallor, anemia, and irritability without evidence of external blood loss.

 Rupture of the Liver

The liver is the most frequently injured abdominal organ during the birth process. The autopsy incidence of liver injury varies from 0.9% to 9.6%.[69]

ETIOLOGY

Birth trauma is the most significant factor contributing to liver injury. The condition usually occurs in large infants, infants with hepatomegaly (e.g., infants with erythroblastosis fetalis and infants of diabetic mothers), and infants who underwent breech delivery. Manual pressure on the liver during delivery of the head in a breech presentation is probably a typical mechanism of injury. Prematurity and postmaturity also are thought to predispose the infant to this injury. Other contributing factors include asphyxia and coagulation disorders. Trauma to the liver more often results in subcapsular hematoma than actual laceration of the liver.

 CLINICAL MANIFESTATIONS

The infant usually appears normal the first 1 to 3 days, but rarely for as long as 7 days. Nonspecific signs related to loss of blood into the hematoma may appear early; they include poor feeding, listlessness, pallor, jaundice, tachypnea, and tachycardia. A mass may be palpable in the right upper quadrant of the abdomen. The hematocrit and hemoglobin values may be stable early in the course, but serial determinations suggest blood loss. These manifestations are followed by sudden circulatory collapse, usually coincident with rupture of the hematoma through the capsule and extravasation of blood into the peritoneal cavity. The abdomen then may be distended, rigid, and dull to percussion, occasionally with a bluish discoloration of the overlying skin, which may extend over the scrotum in male infants. Abdominal radiographs may suggest the diagnosis by revealing liver enlargement, an abnormal course of a nasogastric tube or umbilical venous catheter, or uniform opacity of the abdomen, indicating free intraperitoneal fluid. Although paracentesis can confirm whether the latter indicates free blood in the peritoneal cavity, ultrasonography offers a noninvasive method of diagnosis.[69] Fresh intrahepatic hemorrhage appears echogenic, with possible enlargement of the involved lobe; with involution of the hemorrhage, the lesion becomes more echolucent and may disappear. CT scan of the abdomen also may assist in establishing a diagnosis of subcapsular hemorrhage without rupture.

 DIFFERENTIAL DIAGNOSIS

This lesion is one of several that can result in hemoperitoneum; others include trauma to the adrenal glands, kidneys, gastrointestinal tract, and spleen. Presence of a right upper quadrant mass suggests trauma to the liver, but absence of a mass does not rule it out. Abdominal radiography, ultrasonography, and intravenous pyelography may assist in pinpointing the site of trauma, but ultimately a definitive diagnosis can be made only by laparotomy.

 TREATMENT

Immediate management consists of prompt transfusion with packed red blood cells, as well as recognition and correction of any coagulation disorder. This should be followed by laparotomy with evacuation of the hematoma and repair of any laceration with sutures placed over a hemostatic agent. Any fragmented, devitalized liver tissue should be removed to prevent subsequent fatal secondary hemorrhage. Occasionally, hemostasis may be difficult to achieve at surgery. Consequently, blood transfusion and the tamponade of intra-abdominal pressure might be adequate therapy in some infants.

 PROGNOSIS

In unrecognized liver trauma with formation of a subcapsular hematoma, shock and death may result if the hematoma ruptures through the capsule, reducing the pressure tamponade and resulting in new bleeding from the liver. Recognition of the possibility of liver rupture in infants with a predisposing birth history, followed by early diagnosis and prompt therapy, should improve the prognosis. Early diagnosis and correction of any existing coagulation disorder also improves the prognosis.

 Rupture of the Spleen

Rupture of the spleen in the newborn occurs much less often than rupture of the liver. However, recognition of this condition is equally important because of its similar potential for fulminant shock and death if the diagnosis is delayed.

 ETIOLOGY

The condition is most common in large infants, infants delivered in breech position, and infants with erythroblastosis fetalis or congenital syphilis in whom the spleen is enlarged and more friable and thereby susceptible to rupture either spontaneously or after minor trauma. An underlying clotting defect also has been implicated. Rupture of the spleen has occurred in normal-sized infants with uneventful deliveries and no underlying disease.[35]

CLINICAL MANIFESTATIONS

Clinical signs indicating blood loss and hemoperitoneum are similar to those described for hepatic rupture. The hemoglobin and hematocrit values decrease, and abdominal paracentesis may reveal free blood. Several infants have been described in whom the blood was circumscribed within the leaves of the phrenicosplenic ligament and therefore was not clinically detectable. Occasionally, a left upper quadrant mass may be palpable, and radiographs of the abdomen may show medial displacement of the gastric air bubble.

 DIFFERENTIAL DIAGNOSIS

Rupture of the liver and trauma to the adrenal glands, kidneys, and gastrointestinal tract must be distinguished.

 TREATMENT

Packed red blood cells should be transfused promptly, and any coexisting clotting defect should be corrected. This should be followed by immediate exploratory laparotomy. Every attempt should be made to repair and preserve the spleen to prevent the subsequent increased risk of infection.[67] Packing of the wound surface with Gel-Foam and Surgicel has been used to stop the oozing of blood.[35] The Gel-Foam and Surgicel may be removed at a follow-up laparotomy within several days, at which time the spleen may be inspected for rebleeding.

 PROGNOSIS

With early recognition and emergency surgery, the survival rate should approach 100%.

 Adrenal Hemorrhage

Neonatal adrenal hemorrhage is more common than previously suspected; some autopsy studies have revealed a high incidence of subclinical hemorrhage. Massive hemorrhage is much less common, and the incidence is difficult to determine because the diagnosis is often unsuspected and considered retrospectively only years later, when calcified adrenal glands are unexpectedly found on radiographs or at autopsy.

 ETIOLOGY

The most likely cause is birth trauma; risk factors include macrosomia, diabetes in the mother, breech presentation, congenital syphilis, and dystocia. Placental hemorrhage, anoxia, hemorrhagic disease of the newborn, prematurity, and, more recently, neuroblastoma have been implicated. Pathologic findings vary from unilateral minute areas of bleeding to massive bilateral hemorrhage. The increased size and vascularity of the adrenal gland at birth may predispose it to hemorrhage.

 CLINICAL MANIFESTATIONS

Signs vary with the degree and extent of hemorrhage. The classic findings are fever, tachypnea out of proportion to the degree of fever, yellowish pallor, cyanosis of the lips and fingertips, a mass in either flank with overlying skin discoloration, and purpura. Findings suggesting adrenal insufficiency include poor feeding, vomiting, diarrhea, obstipation, dehydration, abdominal distention, irritability, hypoglycemia, uremia, rash, listlessness, coma, convulsions, and shock.

 RADIOGRAPHIC MANIFESTATIONS

Initial radiographic manifestations may be limited to widening of the retroperitoneal space with forward displacement of the stomach and duodenum or downward displacement of the intestines or kidneys. In time, calcification may appear. Typically, this is rimlike and has been observed as early as the 12th day of life. After several weeks the calcification becomes denser and retracted and assumes the configuration of the adrenal gland ( Fig. 27–16 ). Ultrasonographic examination of the neonate is an excellent adjunctive method of diagnosis. Abdominal ultrasonography performed during the first several days may reveal a solid lesion in the location of the adrenal hemorrhage; this is thought to represent either clot fragmentation or diffuse clotted blood throughout the adrenal gland. If adrenal hemorrhage is suspected, ultrasonographic examination should be repeated at 3- to 5-day intervals. If adrenal hemorrhage has occurred, the lesion will change from a solid to a cystic appearance, coincident with liquefaction, degeneration, and lysis of the clot ( Fig. 27–17 ).

Click to view full size figure

Figure 27-16 Lateral abdominal radiographs of a 5312-g male infant delivered vaginally, with difficulty after shoulder dystocia. At 48 hours, fever, icterus, and slow feeding were noted and a mass was palpable above the left kidney. At 31 days there was dense, retracted calcification (arrows) that assumed the configuration of the adrenal gland.

Click to view full size figure

Figure 27-17 Sagittal gray-scale abdominal ultrasonographic examination of a 4564-g male infant whose mother had gestational diabetes. Problems included fracture of right clavicle, hyperbilirubinemia requiring three exchange transfusions, and abdominal distention with large left flank mass. Ultrasonographic examination at 14 days demonstrated fluid-filled mass (arrows) superior to left kidney (K), representing adrenal hemorrhage. (Courtesy of Dr. John C. McFadden, Lutheran General Children’s Hospital, Park Ridge, Ill.)

DIFFERENTIAL DIAGNOSIS

Adrenal hemorrhage must be distinguished from other causes of abdominal hemorrhage. In addition, when a mass is palpable, the differential diagnosis must include the multiple causes of flank masses in the newborn, such as genitourinary anomaly, Wilms tumor, and neuroblastoma. If the infant is large or the delivery is traumatic or breech, an adrenal hemorrhage is most likely. Neuroblastoma may be distinguished by persistent demonstration of a solid lesion on serial ultrasonographic examinations and by increased excretion of vanillylmandelic acid and other urinary catecholamines in 85% to 90% of affected infants. Blood pressure measurements and radiographs also may help to evaluate this possibility.

 TREATMENT

Significant blood loss should be replaced with packed red blood cell transfusion. Suspicion of adrenal insufficiency may warrant the use of intravenous fluids and corticosteroids. The decision for surgical intervention is dictated by the location and degree of hemorrhage. If it appears to be retroperitoneal and limited by the perinephric fascia, some recommend blood replacement and careful observation in the hope of spontaneous control by tamponade; often this approach is successful, and surgery is not necessary. If paracentesis reveals blood or if blood loss exceeds replacement, exploratory laparotomy is indicated. Surgery may involve evacuation of hematoma, vessel ligation, and adrenalectomy with or without nephrectomy. When the hemorrhagic process extends to the peritoneal cavity, peritoneal exploration and evacuation of clots are indicated.

 PROGNOSIS

Small hemorrhages are probably often asymptomatic and have no associated significant morbidity, judging from the unexpected discovery of calcified adrenal glands on abdominal radiographs taken for other reasons later in infancy and childhood. If hemoperitoneum or adrenal insufficiency or both develop, the outlook depends on the speed with which diagnosis is made and appropriate therapy instituted. Surviving infants should be followed closely after discharge from the hospital. Adrenal function should be tested with adreno-corticotropic hormone stimulation at a later date to determine whether a normal response occurs in the urinary excretion of 17-hydroxycorticosterone.

 Renal Injury

Birth-related injury to the kidneys occurs rarely and less often than injury involving the liver, spleen, or adrenal gland.

 ETIOLOGY

Factors that predispose an infant to any form of intra-abdominal injury also may affect the kidneys. They include macrosomia, malpresentation (especially breech), and precipitous labor or delivery or both. The potential for renal injury is enhanced by a preexisting anomaly (e.g., hydronephrosis).

 CLINICAL MANIFESTATIONS

The infant may demonstrate the same signs of blood loss and hemoperitoneum noted in the other intra-abdominal lesions. More specific signs include ascites, flank mass, and gross hematuria. Radiographs may confirm the presence of ascites and flank mass. Ultrasonographic examination may further define the mass (e.g., presence of cysts) and reveal ascites and retroperitoneal hematoma. Application of a Doppler probe to the renal hilus and the region of the vessels can assist in assessing renal arterial and venous flow. In ambiguous cases, CT scanning may help to clarify ultrasonographic findings.

 DIFFERENTIAL DIAGNOSIS

Other lesions that cause hematuria must be considered. They include renal tumor with hemorrhage and renal vein thrombosis with infarction.

 TREATMENT

After providing supportive measures similar to those used in other intra-abdominal injuries, the clinician should consider laparotomy. Possible findings at surgery include kidney rupture or transection, renal pedicle avulsion, and kidney necrosis. Use of an intraoperative Doppler probe can determine the status of renal blood flow. If there is no flow, nephrectomy is indicated.

 PROGNOSIS

Early recognition of possible renal vascular injury may lead to earlier intervention, with the potential for kidney salvage.

 INJURIES TO THE EXTREMITIES

Fracture of the Humerus

After the clavicle, the humerus is the bone most often fractured during the birth process.

 ETIOLOGY

The most common mechanisms responsible are difficult delivery of extended arms in breech presentations and of the shoulders in vertex presentations. Besides traction with simultaneous rotation of the arm, direct pressure on the humerus also is a factor. This may account for the occurrence of fracture of the humerus in spontaneous vertex deliveries. The fractures are usually in the diaphysis. They are often greenstick fractures, although complete fracture with overriding of the fragments occasionally occurs.

 CLINICAL MANIFESTATIONS

A greenstick fracture may be overlooked until a callus is noted. A complete fracture with marked displacement of fragments presents an obvious deformity that calls attention to the injury. Often the initial manifestation of the fracture is immobility of the affected arm. Palpation reveals tenderness, crepitation, and hypermobility of the fragments. The ipsilateral Moro response is absent. Radiographs confirm the diagnosis.

 DIFFERENTIAL DIAGNOSIS

The differential diagnosis includes all the previously noted lesions that cause immobility of the arm. An associated brachial plexus injury occasionally occurs.

 TREATMENT

The affected arm should be immobilized in adduction for 2 to 4 weeks. This may be accomplished by maintaining the arm in a hand-on-hip position with a triangular splint and a Velpeau bandage, by strapping the arm to the chest, or by application of a cast.

 PROGNOSIS

The prognosis is excellent. Healing is associated with marked formation of callus. Moderate overriding and angulation disappear with time because of the excellent remodeling power of infants. Complete union of the fracture fragments usually occurs by 3 weeks. Fair alignment and shortening of less than 1 inch indicate satisfactory closed reduction. Fractures of the long bones in infants always result in epiphyseal stimulation; the closer the fracture to the epiphyseal cartilage, the greater is the degree of subsequent overgrowth.

 Fracture of the Radius

This is an extremely rare occurrence, reported only recently in a macrosomic infant born after a shoulder dystocia.[74] There was a concurrent midhumeral shaft fracture of the other arm, with lateral displacement of the distal fragment.

 ETIOLOGY

This injury, because it was a spiral fracture, was thought to have resulted from rotational maneuvers attempted to alleviate the shoulder dystocia. An alternative explanation is compressive forces related to the shoulder dystocia itself—that is, the affected arm could have incurred an extreme degree of direct compression by the overlying symphysis pubis.

 CLINICAL MANIFESTATIONS

Physical findings were limited to bruising of the affected forearm. However, as in any long bone fracture, if complete with displacement of fragments, additional findings may include swelling, deformity, tenderness, and crepitation.

 TREATMENT

Because of the presence of bilateral fractures, casts were placed on both arms. If occurring as an isolated injury, without displacement, a radial fracture could be treated with simple immobilization.

 PROGNOSIS

Radiographs at 2 weeks of age revealed a healed radial fracture and marked callus formation around the humeral fracture.

 Fracture of the Femur

Although a relatively infrequent injury, fracture of the femur is by far the most common fracture of the lower extremity in the newborn.

 ETIOLOGY

Fracture of the femur usually follows a breech delivery when the leg is pulled down after the breech is already partially fixed in the pelvic inlet or when the infant is improperly held by one thigh during delivery of the shoulders and arms. Femoral fracture even may occur during cesarean delivery.[2] Infants with congenital hypotonia may be more prone to this injury if their underlying disorder (e.g., severe Werdnig-Hoffmann disease) is associated with decreased muscle bulk at birth. Senanayake and associates[68] reported an infant who sustained a midtrimester fracture of the femur. No apparent maternal trauma was identified during the pregnancy. The infant was otherwise normal, with no other fractures and no evidence of skeletal dysplasia. Follow-up through age 6 years revealed normal growth, with no additional fractures. The authors were unable to identify an etiology, other than possible “unnoticed maternal trauma.” It is critical to document such an occurrence to preclude inappropriate focus on the delivery process as a causation for the fracture. In addition, failure to identify and document the timing of the fracture may lead to subsequent suspicion of child abuse.

 CLINICAL MANIFESTATIONS

Usually an obvious deformity of the thigh is seen ( Fig. 27–18 ); as a rule the bone breaks transversely in the upper half or third, where it is relatively thin. Less often the injury may not be appreciated until several days after delivery, when swelling of the thigh is noted; this swelling may be caused by hemorrhage into adjacent muscle. The infant refuses to move the affected leg or cries in pain during passive movement or with palpation over the fracture site. Radiographs almost always show overriding of the fracture fragments.

Click to view full size figure

Figure 27-18 Fullness and obvious deformity of left thigh in 4020-g male infant with Werdnig-Hoffmann disease. Muscle wasting of both lower extremities also is apparent. Radiograph confirmed fracture of proximal third of left femur.

TREATMENT

Optimal treatment is traction-suspension of both lower extremities, even if the fracture is unilateral. The legs are immobilized in a spica cast; with Bryant traction the infant is suspended by the legs from an overhead frame, with the buttocks and lower back just raised off the mattress. The legs are extended and the thighs flexed on the abdomen. The weight of the infant’s body is enough to overcome the pull of the thigh muscles and thereby reduce the deformity. The infant is maintained in this position for 3 to 4 weeks until adequate callus has formed and new bone growth has started. During the treatment period, special attention should be given to careful feeding of the infant and to protection of bandages and casts from soiling with urine and feces.

 PROGNOSIS

The prognosis is excellent; complete union and restoration without shortening are expected. Extensive calcification may develop in the areas of surrounding hemorrhage but is resorbed subsequently.

 Dislocations

Dislocations caused by birth trauma are rare. Often an apparent dislocation is actually a fracture displaced through an epiphyseal plate. Because the epiphyseal plate is radiolucent, a fracture occurring adjacent to an unmineralized epiphysis gives a radiographic picture simulating a dislocation of the neighboring joint. This type of injury has been termed pseudodislocation.[31] Because the humeral and proximal femoral epiphyses are usually not visible on radiographs at birth, a pseudodislocation can occur at the shoulder, elbow, or hip.

Of the true dislocations, those involving the hip and knee are probably not caused by the trauma of the birth process. Most likely they are either intrauterine positional deformities or true congenital malformations. A true dislocation resulting from birth trauma is that involving the radial head. This has been associated with traumatic breech delivery. Examination reveals adduction and internal rotation of the affected arm, with pronation of the forearm; Moro response is poor, and palpation reveals lateral and posterior displacement of the radial head. This is confirmed by radiographs. With supination and extension the radial head can be reduced readily. This should be done promptly, followed by immobilization of the arm in this position in a circular cast for 2 to 3 weeks. Early recognition and treatment should result in normal growth and function of the elbow.

Bayne and associates[6] illustrated the importance of establishing an early diagnosis when they described a term infant with a swollen, tender elbow after breech delivery. Movement produced obvious pain. Radiographs at that time and again at 8 months of age were misinterpreted as normal. At 1 year an orthopedist diagnosed anteromedial dislocation. Because of several unsuccessful attempts at closed reduction, future osteotomy was required to treat this now permanent deformity.

 Epiphyseal Separations

As with dislocations, epiphyseal separations are rare. They occur mostly in primiparity, dystocic deliveries, and breech presentations, especially those requiring manual extraction or version and extraction. Any delivery associated with vigorous pulling may predispose the infant to this injury. The upper femoral and humeral epiphyses are most often involved. Usually on the second day the soft tissue over the affected epiphysis develops a firm swelling with reddening, crepitus, and tenderness. Active motion is limited, and passive motion is painful. If the injury is in the upper femoral epiphysis, the infant assumes the frog-leg position with external rotation of the leg.

Early radiographs will show only soft tissue swelling, with occasional superolateral displacement of the proximal femoral metaphysis. Because the neonatal femoral capital epiphysis is not ossified, this can be interpreted mistakenly as congenital hip dislocation. However, the presence of pain and tenderness would make dislocation unlikely. Besides plain radiographs of the hips, an infant with a history and physical examination compatible with traumatic epiphysiolysis should also be studied by ultrasonography before manipulation is attempted. This examination would demonstrate a normal femoroacetabular relationship, in contrast to the abnormal findings in an infant with septic arthritis and congenital hip dislocation. In addition, in the presence of traumatic epiphysiolysis the femoral head and neck would not be continuous, in contrast to the findings of septic arthritis and congenital hip dislocation. Further differentiation between traumatic epiphysiolysis and septic arthritis can be provided by arthrocentesis; in epiphysiolysis the joint does not contain excess fluid, and what is obtained may be serosanguineous, whereas in septic arthritis, purulent fluid is obtained. After 1 to 2 weeks, extensive callus appears, confirming the nature of the injury; during the third week, subperiosteal calcification appears.

If possible, treatment should be conservative. Closed reduction and immobilization are indicated within the first few days before rapidly forming fibrous callus prevents mobilization of the epiphysis. The hip is immobilized in the frog-leg position as in congenital dislocation. Poorly immobilized fragments of the proximal or distal femur ( Fig. 27–19 ) may require temporary fixation with a Kirschner wire ( Fig. 27–20 ).[48] Union usually occurs within 10 to 15 days. Untreated or poorly treated epiphyseal injuries may result in subsequent growth distortion and permanent deformities such as coxa vara. Mild injuries carry a good prognosis.

Click to view full size figure

Figure 27-19 Radiograph of lower extremities of 4205-gm male delivered precipitously after complete breech presentation. Radiograph demonstrates displaced distal femoral physeal fracture on left (arrow), and nondisplaced distal femoral physeal fracture on right (arrow). (From Mangurten HH et al: Neonatal distal femoral physeal fracture requiring closed reduction and pinning. J Perinatol 25:216, 2005.)

Click to view full size figure

Figure 27-20 Because of unsuccessful attempts at closed reduction of left-sided fracture, a Kirschner wire was inserted to provide secure fixation of fracture fragments, AP view (A) and lateral view (B). (From Mangurten HH et al: Neonatal distal femoral physeal fracture requiring closed reduction and pinning. J Perinatol 25:216, 2005.)

Other Peripheral Nerve Injuries

In contrast to the brachial plexus and phrenic and facial nerves, other peripheral nerves are injured less often at birth and usually in association with trauma to the extremity. Radial palsy has occurred after difficult forceps extractions, both from pressure of incorrectly applied forceps and in association with fracture of the arm. Occasionally, the palsy occurs later, when the radial nerve is enmeshed within the callus of the healing fracture. Frequently, associated subcutaneous fat necrosis overlies the course of the radial nerve along the lateral aspects of the upper arm. The presence of isolated wristdrop with weakness of the wrist, finger, and thumb extensors, skin changes overlying the course of the nerve, and absence of weakness above the elbow distinguish this condition from brachial plexus injury. Palsies of the femoral and sciatic nerves have occurred after breech extractions; sciatic palsy has followed extraction by the foot. Passive range-of-motion exercises are usually the only therapy required. Complete recovery usually occurs within several weeks or months.

 TRAUMA TO THE GENITALIA

Soft tissue injuries involving the external genitalia sometimes occur, especially after breech deliveries and in large infants.

 Scrotum and Labia Majora

Edema, ecchymoses, and hematomas can occur in the scrotum and labia majora, especially when they are the presenting parts in a breech presentation. Because the male newborn has a pendulous urethra that is vulnerable to compression or injury, it is possible for significant trauma to occur after a protracted labor in the breech position; the mechanism is believed to be compression of the urethra against a firm structure in the maternal bony pelvis. Rarely this may cause marked temporary hydronephrosis after delivery. The hydronephrosis usually resolves within 3 days. Because of laxity of the tissues, the degree of swelling and of discoloration occasionally is extreme enough ( Fig. 27–21 ) to evoke considerable concern among the medical and nursing staff, especially regarding deeper involvement (e.g., periurethral hemorrhage and edema), which might hinder normal micturition. However, this has not generally been a problem, and frequently these infants void shortly after arriving in the nursery. Spontaneous resolution of edema occurs within 24 to 48 hours, and resolution of discoloration occurs within 4 to 5 days. Treatment is not necessary. Secondary ulceration, necrosis, or eschar formation is rare unless an associated underlying condition such as herpes simplex infection is present.

Click to view full size figure

Figure 27-21 Hematoma of scrotum and penis in 3895-g male infant delivered vaginally after frank breech presentation. Infant voided at 22 hours and regularly thereafter. Swelling diminished appreciably within 5 hours and was gone by third day. Discoloration was greatly diminished by second day.

Marked scrotal hematoma may simulate testicular torsion, particularly when accompanied by a solid scrotal mass.[22] Because untreated torsion may result in loss of the testis, it is critical to distinguish the two lesions. This may be done by Doppler ultrasonography. If blood flow to the testes is clearly demonstrated, and if the testes appear symmetric in size and echotexture, torsion may essentially be ruled out.[22]

Deeper Structures

Much less often, birth trauma may involve the deeper structures of the genitalia. If the tunica vaginalis testis is injured and blood fills its cavity, a hematocele is formed. Absence of transillumination distinguishes this from a hydrocele. If the infant appears in pain, the scrotum may be elevated and cold packs applied. Spontaneous resolution is the usual course.

The testes may be injured, often in association with injury to the epididymis. Usually the involvement is bilateral. The testes may be enlarged, smoothly rounded, and insensitive. The infant may be irritable, with vomiting and poor feeding. Urologic consultation is indicated; occasionally, exploration and evacuation of blood are necessary, especially with increasing size of the testes. Severe trauma may result in atrophy or failure of the testes to grow. The occasional finding in older children of a circumscribed fibrous area within the testicular tissue is thought to represent past birth trauma to the gland.

 INJURIES RELATED TO INTRAPARTUM FETAL MONITORING

Continuous monitoring of the fetal heart rate and the intermittent sampling of fetal scalp blood for determination of acid-base status often are used to monitor the fetus during labor. Thousands of patients have been monitored by these methods (see also Chapters 9 and 30 ). The relative infrequency of complications indicates that in experienced hands these procedures are generally safe. However, certain specific complications have occurred.

 Injuries Related to Direct Fetal Heart Rate Monitoring

Direct monitoring of the fetal heart rate during labor depends on application of an electrode to the fetal scalp or other presenting part. Superficial abrasions, lacerations, and hematomas can occur rarely at the site of application of the electrode. These complications require no specific therapy beyond local treatment.

Rarely, abscesses of the scalp may follow application of scalp electrodes. These abscesses usually have been sterile and have required only local treatment. Systemic signs or symptoms require evaluation for possible septicemia.

Lauer and Rimmer[43] reported a potentially more serious complication related to use of a spiral fetal scalp electrode, as noted earlier in this chapter. At delivery the electrode was noted to be attached to the infant’s eyelid, resulting in a superficial laceration. Marked surrounding edema was considered to have protected the infant from more severe injury.

 Injuries Related to Fetal Scalp Blood Sampling

Fetal biochemical monitoring requires puncture of the presenting part, usually the scalp, with a 2-mm blade and the collection of blood under direct visualization in a heparinized tube. Major complications that may occur rarely are excessive bleeding and accidental breakage of the blades. The bleeding can be stopped by pressure, but on occasion this may require sutures. Rarely blood replacement may be required. It is important to obtain a detailed family history of bleeding disorders before initiation of this procedure.

The second major complication has been breakage of the blade within the fetal scalp. Removal soon after delivery has been recommended to prevent secondary infection. This has been accomplished by use of a magnet attached to a small forceps that probes the puncture site and elicits a click as the blade is attracted to the magnet. On occasion, radiographic localization followed by a small incision is necessary for withdrawal of the blade.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/74.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 28 – Congenital Anomalies

Louanne Hudgins Suzanne B. Cassidy

Congenital anomalies, whether they are isolated (single) or part of syndromes, are a common cause of medical intervention, long-term illness, and death. The neonatologist or perinatologist often is the first person to identify necessary evaluations and management and to explain the cause of the anomalies and the prognosis for the child to the parents. This chapter reviews some of the significant etiologic and epidemiologic aspects of congenital anomalies. It provides an approach to and a framework for the evaluation of the infant with congenital anomalies, with emphasis on conditions that are apparent in the delivery room. More detailed and complete differential diagnoses for each anomaly can be found in other sources.

 TERMINOLOGY

It is important to distinguish between congenital and genetic, terms that are often confused. Congenital means present at birth, but it does not denote etiology, which may or may not be genetic (i.e., determined by genes). An anomaly is a structural defect, a deviation from the norm. A major anomaly is an anomaly that requires significant surgical or cosmetic intervention, whereas a minor anomaly has no significant surgical or cosmetic importance. Minor anomalies overlap with normal phenotypic variations and are discussed later in this chapter. It is important to classify congenital anomalies as major anomalies, minor anomalies, or normal variations, because their implications are different for both the infant and the family.

A useful approach to determining the etiology of a congenital anomaly is to consider whether it represents a malformation, deformation, or disruption.[29] A malformation is a primary structural defect in tissue formation, usually owing to abnormal development (morphogenesis) of the tissue for genetic or teratogenic reasons, such as a neural tube defect or a congenital heart defect. A deformation results from abnormal mechanical forces, often related to intrauterine constraint, acting on normally developed tissues.[9] Clubfoot and altered head shape often are due to deformation. Deformations occurring late in gestation often are reversible with removal of the force or with positioning. Breech or other abnormal positioning in utero, oligohydramnios, and uterine anomalies are the most common causes of deformations. Observation of the position of comfort of the infant combined with a careful history of fetal movement, position, and fluid volume can be very helpful in identifying an anomaly as a deformation. A disruption represents interruption of development of intrinsically normal tissue, and it usually affects a body part rather than a specific organ. Vascular occlusion and amniotic bands are common causes of disruptions. Monozygotic twinning and prenatal cocaine exposure are common predisposing factors for disruptions on the basis of vascular interruption.

Disruptions and isolated deformations are usually sporadic, with negligible or low recurrence risks. Malformations, however, may predispose a fetus to deformations, such as renal agenesis (a malformation) causing oligohydramnios sequence (Potter syndrome), in which facial and limb deformations and pulmonary hypoplasia result from oligohydramnios. A neural tube defect, also a malformation, predisposes a fetus to hip dislocation and clubfoot, owing to lack of movement below the level of the lesion.

Many congenital malformations can have more than one cause, often with different possible associated anomalies and different recurrence risks. Cleft lip and palate, for example, can be isolated or can be part of dozens of different syndromes and can be multifactorial, autosomal dominant, autosomal recessive, X-linked, chromosomal, or teratogenic in etiology.[7]

If more than one anomaly is present in an individual, the clinician should consider whether it is part of a sequence, association, or syndrome, which have different implications for prognosis and recurrence risk. Sequence refers to a pattern of multiple anomalies derived from a single known or presumed cause. An example is the oligohydramnios sequence, often referred to as Potter syndrome, which consists of limb deformations; simple ears, a beaked nose, and infraorbital creases (Potter facies); and pulmonary hypoplasia. These features are present when there is a lack of amniotic fluid, be it secondary to chronic leakage of amniotic fluid or lack of fetal urine (renal agenesis). Association refers to a nonrandom occurrence of multiple malformations for which no specific or common etiology has been identified. An example is the VATER (or VACTERL) association, an acronym for a pattern of anomalies consisting of vertebral abnormalities, anal atresia, (cardiac anomalies,) tracheoesophageal fistula, and renal and radial (limb) dysplasia.[25] Syndrome refers to a recognized pattern of anomalies with a single, specific cause, such as Holt-Oram syndrome, in which radial dysplasia and cardiac defects occur as a consequence of an autosomal dominant gene.[12] Although the genes responsible for many previously idiopathic syndromes have been determined in the past 5 to 10 years, for many others the etiology is still unknown.

Phenotype is the observable manifestation of genotype, which is the genetic constitution of an individual; therefore, when one speaks of the phenotypic features, reference is being made to the observable physical features present in that individual.

 EPIDEMIOLOGY AND ETIOLOGY

Major Malformations

Approximately 2% of newborn infants have a serious anomaly that has surgical or cosmetic importance ( Tables 28–1 [10] and 28–2 [11]). This proportion is a minimum estimate because it is based only on the examination of newborn infants; additional anomalies are detected with increasing age. The etiology of malformations can be divided into broad categories: genetic (multifactorial, single gene [mendelian], or chromosomal), teratogenic, and unknown.

Table 28-1 -- Malformations in 12,000 Consecutive Newborns
MALFORMATION | NUMBER OF NEWBORNS | TOTAL MALFORMATIONS (%) | TOTAL NEWBORNS (%)
Localized | 161 | 85.6 | 1.34
Multifactorial inheritance | 70 | 37.2 | 0.58
Mendelian inheritance | 41 | 21.8 | 0.34
Unknown | 50 | 26.6 | 0.42
Multiple | 27 | 14.4 | 0.22
Chromosomal | 11 | 5.9 | 0.09
Mendelian inheritance | 6 | 3.2 | 0.05
Unknown | 10 | 5.3 | 0.08
Totals | 188 | 100 | 1.56
Data from Holmes LB: Inborn errors of morphogenesis: A review of localized hereditary malformations. N Engl J Med 291:763, 1974.

Table 28-2 -- Type and Etiology of Major Malformations in 18,155 Newborns
MALFORMATION | NUMBER
Multifactorial Inheritance | 128 (0.7%)
Anencephaly-myelomeningocele-encephalocele | 25
Cardiac anomalies | 45
Cleft lip or palate | 14
Clubfoot | 21
Congenital hip dislocation | 12
Hypospadias | 8
Omphalocele | 2
Bilateral renal agenesis | 1
Mendelian Inheritance | 67 (0.4%)
Autosomal dominant disorders (excluding polydactyly) | 57
Autosomal recessive disorders | 9
X-linked recessive disorders | 1
Chromosomal Abnormalities | 27 (0.2%)
Down syndrome | 21
Trisomy 13 | 3
Other | 3
Teratogenic Conditions | 15 (0.1%)
Infants of diabetic mothers | 14
Effects of warfarin | 1
Unknown | 107 (0.6%)
Total Number Affected | 344 (2%)
Data from Holmes LB: Current concepts in genetics: Congenital malformations. N Engl J Med 295:204, 1976.

GENETIC

Multifactorial

The largest number (86%) of congenital malformations are isolated (i.e. not associated with other anomalies),[10] and most isolated malformations are believed to be the consequence of multifactorial inheritance, sometimes called complex inheritance. Such malformations occur when one or more genetic susceptibility factors combine with environmental factors and random developmental events. The most common and familiar birth defects fall into this category, including congenital heart defects, neural tube defects, cleft lip and palate, clubfoot, and congenital hip dysplasia. The genetic contribution to such complex disorders is being unraveled with techniques developed as a consequence of the Human Genome Project. In most cases, multiple genetic components are involved, some with large effects and some with small contributions. The nongenetic (environmental) effects have been harder to identify in most cases.

 Single Gene (Mendelian)

Single major genes are responsible for causing 0.4% of newborns to have major malformations (see Table 28–2 ). The most common mode of mendelian inheritance for major malformations is autosomal dominant, with a minority of major malformations resulting from autosomal recessive or, rarely, X-linked genes (see Table 28–2 ). Limb anomalies, including postaxial polydactyly, syndactyly, and brachydactyly, constitute the most prevalent major localized malformations, and they are frequently the result of a dominant gene. Any type of malformation, however, may be under the control of a single gene, including multiple anomalies arising in different structures or organ systems. Relatively little is understood about the biochemical defects underlying the production of malformations by mutant genes, although advances are being made. For example, Smith-Lemli-Opitz syndrome, characterized by genital abnormalities, syndactyly of the second and third toes, ptosis, and wide alveolar ridges, has been found to be associated with a defect in cholesterol biosynthesis.[14] Although a biochemical or molecular basis increasingly is being recognized, specific diagnosis still relies heavily on the family history and clinical evaluation.

An excellent reference for all single-gene conditions is Mendelian Inheritance in Man,[19] which now has an excellent on-line version called OMIM (www.ncbi.nlm.nih.gov/omim [image] ). GeneReviews, another online resource, provides a detailed description of many single-gene disorders and gives information about genetic testing availability and interpretation (www.genetest.org [image] ).

 Chromosomal (See also Chapter 7 .)

Approximately 0.2% of newborns have a major malformation as a result of a chromosomal disorder, amounting to 10% of all the major congenital malformations (see Table 28–2 ). It is important to note, however, that although approximately 0.6% of newborns have chromosomal anomalies, the abnormalities are not detectable by physical examination at birth in 66% of these infants.[13] Included among these early phenotypically undetectable chromosomal anomalies are common disorders of the sex chromosomes, such as 47,XXY, 47,XYY, and 47,XXX. The most prevalent malformation syndrome owing to an abnormal chromosomal constitution in newborns is Down syndrome, or trisomy 21, which occurs in approximately 1 in 660 births.[13] The other common trisomies are trisomy 18 and trisomy 13, each occurring in approximately 1 in 10,000 births. All three trisomies occur more frequently with increased maternal age. Other well-known chromosomal syndromes are Klinefelter syndrome (47,XXY), occurring in 1 in 1000 male births, and Turner syndrome (45,X), present in 1 in 5000 female births. Many other types of chromosomal aberrations have been identified using chromosome banding techniques, including translocations, inversions, ring chromosomes, marker chromosomes, and deletions.[26] Not all deletions are detectable by routine cytogenetic analysis, however. High resolution (prometaphase) chromosome study can identify small deletions and duplications not readily identifiable on a routine chromosome analysis. Fluorescence in situ hybridization (FISH) is a technique that uses fluorescently labeled DNA probes and chromosome metaphase spreads to identify microdeletions associated with such conditions as Williams syndrome (long arm of chromosome 7), Prader-Willi syndrome (long arm of chromosome 15), and velocardiofacial/DiGeorge syndrome (long arm of chromosome 22). FISH continues to contribute to better definitive diagnosis for conditions involving multiple congenital anomalies.[1]

TERATOGENIC (See also Chapter 12 .)

A teratogen is anything external to the fetus that causes a structural or functional disability postnatally. Teratogens can be drugs and chemicals, altered metabolic states in the mother, infectious agents, or mechanical forces. Known teratogenic factors cause only 5% to 10% of congenital anomalies despite the ever-expanding list of potential teratogens in our increasingly chemical environment[2] ( Table 28–3 ). Before one can attribute malformations to a teratogenic agent, there must be one anomaly, only a few specific anomalies, or a recognizable pattern of anomalies found to occur at increased incidence over the background risk in infants exposed at the appropriate developmental stage (usually 2 to 12 weeks’ gestation). With only a few exceptions, teratogenic agents do not affect every exposed infant, which is probably related to genetic susceptibility factors. Dose and timing of exposure also affect teratogenic potential.

Table 28-3 -- Etiology of Human Malformations
ETIOLOGY | MALFORMED LIVE BIRTHS (%)
Environmental | 10
Maternal conditions | 4
Alcoholism, diabetes, endocrinopathies, phenylketonuria, smoking, nutritional problems |
Infectious agents | 3
Rubella, toxoplasmosis, syphilis, herpes simplex, cytomegalic inclusion disease, varicella, Venezuelan equine encephalitis |
Mechanical problems (deformations) | 2
Amniotic band constrictions, umbilical cord constraint, disparity in uterine size and uterine contents |
Chemicals, drugs, radiation, hyperthermia | 1
Genetic | 20–25
Single gene disorders |
Chromosomal abnormalities
Unknown | 65–70
Polygenic/multifactorial (gene- environment interactions) |
“Spontaneous” errors of development
Other unknowns
Modified from Brent RL: Evaluating the alleged teratogenicity of environmental agents. Clin Perinatol 13:609, 1986.

Although many drugs have teratogenic potential, several commonly used drugs are worthy of some discussion. Alcohol is thought to be the most common teratogen to which a fetus may be exposed. Chronic maternal alcohol use during pregnancy is associated with increased perinatal mortality and intrauterine growth restriction, as well as congenital anomalies such as cardiac defects, microcephaly, short palpebral fissures, and other anomalies ( Fig. 28–1 ). Long-term effects include mental retardation and behavioral problems. Alcohol carries serious risks when it is used almost at any time during pregnancy in sufficient quantities because the central nervous system continues to develop throughout pregnancy. For this reason, it is recommended that women avoid alcohol, even in small amounts, throughout their pregnancy (see Chapter 36 ).

Click to view full size figure

Figure 28-1 Fetal alcohol syndrome. Note mild ptosis, epicanthal folds, flat nasal bridge, short nose, smooth philtrum, and thin upper vermilion border. (From Dworkin PH [ed]: Pediatrics, 2nd ed. Malvern, Pa, Lea & Febiger, 1992, p 168 .)

Some altered metabolic states in the mother also are known to have teratogenic potential. One of the most common is maternal diabetes mellitus. Infants of diabetic mothers are at increased risk for congenital heart defects, sacral dysgenesis, and central nervous system abnormalities such as holoprosencephaly.[20] In this population, there is an approximately threefold increase in congenital anomalies over those in the general population. The risk for congenital anomalies seems to be lower in offspring of diabetic mothers with better control of blood glucose, but this is not absolute, and factors other than blood glucose levels are thought to play a role in teratogenesis (see Chapter 15 and Chapter 47 , Part One).

Anticonvulsants are a common category of teratogens to which a fetus is likely to be exposed. Although the medical literature is somewhat controversial, clinical geneticists, dysmorphologists, and clinical teratologists generally identify a variable but recognizable pattern of anomalies and developmental defects that occur at significantly increased frequency among fetuses exposed to all anticonvulsants used at present.[27]

Congenital anomalies also may be associated with certain infections during pregnancy. The most common and best understood infections are represented by the acronym TORCH, which stands for toxoplasmosis, other agents (including syphilis), rubella, cytomegalovirus, and herpes simplex. Although the sequelae of these infections may not be apparent until later, the clinician should consider these congenital infections in neonates with intrauterine growth retardation, microcephaly, chorioretinitis, intracranial calcification, microphthalmia, or cataracts. Confirmation of the specific diagnosis should be made by antibody studies and other evaluations such as ophthalmologic examination and imaging studies (see Chapters 22 and 37 ).

Mechanical forces also may be categorized as teratogens. Deformations, such as clubfoot, may be from intrauterine constraint secondary to mechanical forces such as uterine fibroids. Disruption of the amnion also may be associated with deformations and other limb anomalies.

 UNKNOWN

Approximately 66% of major malformations have no recognized etiology if one includes those of presumed polygenic and multifactorial etiology.[2] It is likely that specific genetic and environmental causes of congenital anomalies will be identified in the near future. For example, folic acid has been recognized to decrease the risk of neural tube defects, thus implicating folic acid deficiency in the etiology of these anomalies.[31] Specific genes have been identified as causing the multifactorial disorder Hirschsprung disease.[24]

Anomalies in Aborted Fetuses

Spontaneously aborted fetuses have a higher incidence of malformations than do newborns[11][23]( Table 28–4 ), which presumably represents a natural selection process. The common major malformations present in newborns that are of presumed multifactorial inheritance, such as neural tube defects and cleft lip or palate, are also frequent in aborted fetuses and may be more severe. Other malformations, such as cloacal exstrophy, are relatively rare in newborns but are comparatively common in aborted fetuses.

Table 28-4 -- Prevalence of Localized Malformations in Spontaneously Aborted Fetuses and Newborns (per 1000)
MALFORMATION | SPONTANEOUS ABORTIONS * |  |  | NEWBORNS †
 | 2–8 wk | 9–18 wk | 19 wk
Anencephaly- myelomeningocele-encephalocele | 31 | 10 | 116 | 1.4
Cleft lip/palate | 3 | 14.5 | 0 | 0.8
Cloacal exstrophy | 0 | 7.3 | 10.6 | 0.1
Polydactyly | 0 | 7.3 | 0 | 0.1
* | Data from Nelson T et al: Collection of human embryos and fetuses. In Hook EB et al (eds): Monitoring Birth Defects and Environment: The Problem of Surveillance. New York, Academic Press, 1971.
† | Data from Holmes LB: Current concepts in genetics: Congenital malformations. N Engl J Med 295:204, 1976.

In addition to these localized and single anomalies, multiple congenital anomalies commonly occur together in aborted fetuses, including well-recognized syndromes that are caused by single genes and chromosomal abnormalities[4] ( Table 28–5 ). It is estimated that approximately half of all fetuses aborted by 20 weeks’ gestation, including those whose existence was not yet known to the mothers, have a chromosomal abnormality. In this context, the most common single chromosomal abnormality is 45,X, followed by triploidy. Both conditions are more common in aborted fetuses than in newborns. The trisomies, as a group, account for over 50% of all chromosomally abnormal pregnancy losses. The most frequent trisomy, accounting for almost a third of all trisomies, is trisomy 16, which does not occur in newborns.[16] Trisomy 21, the most common trisomy in newborns, occurs in less than 10% of all recognized trisomic conceptions. Unbalanced products of translocations account for 2% to 4% of all chromosomally abnormal fetuses and are three to six times more frequent in aborted fetuses than in newborns.

Table 28-5 -- Diagnoses in 375 Consecutive Cases of Pregnancy Loss
DIAGNOSIS | ≤20 WEEKS (%) | >20 WEEKS (%)
Chromosomal abnormalities | 19.4 | 15.7
Trisomy | 54 | 47
Triploidy/tetraploidy | 18 | 5.2
45,X | 16 | 15.8
45,X mosaic | 6 | 0
Deletion/duplication | 0 | 15.8
Other | 6 | 15.8
Placental abnormalities | 12 | 5.8
Infection | 7 | 6.6
Cord problems | 7 | 5
Neural tube defects | 6 | 10
Central nervous system abnormalities | 1.2 | 5
Twins | 7.4 | 3.3
Skeletal dysplasias | 2 | 2.5
Recognizable syndromes | 1.2 | 5.8
Hemoglobinopathies | 0 | 4
Early amnion rupture sequence | 3.5 | 5
Abdominal wall defects | 1.2 | 0
Renal abnormalities | 1.2 | 3.3
Cardiac abnormalities | 0.7 | 4
Other | 6.5 | 9
Total cases with diagnoses | 76 | 85
Diagnoses unknown | 24 | 15
Modified from Curry CJR: Pregnancy loss, stillbirth, and neonatal death: A guide for the pediatrician. Pediatr Clin North Am 39:157, 1992.

Minor Anomalies and Phenotypic Variants

Although major malformations often are easy to identify, minor anomalies are, by nature, more subtle and may not be appreciated unless they are specifically sought. Minor anomalies, however, are significant. They may be part of a characteristic pattern of malformations and thus may provide clues to a diagnosis. Also, their occurrence may be an indication of the presence of a more serious anomaly. In one large study of 4305 newborns, 19.6% of the 162 infants with major malformations had three or more minor anomalies.[17] A single minor anomaly, however, was associated with a major malformation in only 3.7% of cases.[17]

Minor anomalies are most frequent in areas of complex and variable features, such as the face and distal extremities[18] ( Table 28–6 ). Among the most common features are lack of a helical fold of the pinna and complete or incomplete single transverse palmar crease patterns.[18] Typical single transverse palmar crease (simian crease) occurs in almost 3% of normal newborns, but it appears in 45% of individuals with trisomy 21.[15]

Table 28-6 -- Common Minor Malformations in Newborns (Frequency Greater Than 1:1000)
MINOR MALFORMATION | NEWBORNS (%)
Craniofacial
Borderline micrognathia | 0.32
Eye
Inner epicanthal folds | 0.42
Ear
Lack of helical fold | 3.52
Posteriorly rotated pinna | 0.25
Preauricular or auricular skin tags | 0.23
Small pinna | 0.14
Auricular sinus | 0.12
Skin
Capillary hemangioma other than on face or posterior aspect of neck | 1.06
Pigmented nevi | 0.49
Mongoloid spots in white infants | 0.21
Hand
Simian creases | 2.74
Bridged upper palmar creases | 1.04
Bilateral combinations | 0.51
Other unusual crease patterns | 0.28
Clinodactyly of fifth finger | 0.99
Foot
Partial syndactyly of second and third toes | 0.016
Total | 12.34
Data from Marden PM et al: Congenital anomalies in the newborn infant, including minor variations: A study of 4142 babies by surface examination for anomalies and buccal smear for sex chromatin. J Pediatr 64:357, 1964.

Among the most frequent phenotypic variants, those present in 4% or more of the population, are a folded-over helix of the pinna and mongolian spots in blacks and Asians[18] ( Table 28–7 ). Before attributing medical significance to an apparent minor anomaly or phenotypic variation, it is useful to determine whether the anomaly is present in other family members or whether it is frequent in the patient’s ethnic group. It is common for isolated minor anomalies such as syndactyly of the second and third toes to be familial.

Table 28-7 -- Common Phenotypic Variants
PHENOTYPIC VARIANT | NEWBORNS (%)
Craniofacial
Flat nasal bridge | 7.3
Ear
Folded-over upper helix | 43.0
Darwinian tubercle | 11.0
Skin
Capillary hemangioma on face or posterior aspect of neck | 14.3
Mongolian spots in blacks and Asians | 45.8
Hand
Hyperextensibility of thumbs | 12.3
Foot
Mild calcaneovalgus | 4.7
Genital
Hydrocele | 4.4
Data from Marden PM et al: Congenital anomalies in the newborn infant, including minor variations: A study of 4142 babies by surface examination for anomalies and buccal smear for sex chromatin. J Pediatr 64:357, 1964.

Racial Differences

The prevalence of congenital malformations varies significantly among racial groups. This variation is most likely the consequence of differing genetic predispositions and variable environmental factors operating in diverse areas. Table 28–8 [5][6] shows the prevalence of common major congenital malformations in white Americans, African Americans, and the Chinese. It is of interest that certain anomalies are especially common in a particular race, such as polydactyly in African Americans and hypospadias and clubfoot in white Americans. Minor malformations may show an equally striking racial predisposition. Brushfield spots are common in white Americans but are rare in African Americans. Umbilical hernias, however, are common in African American infants but are relatively infrequent in white American infants. The widely varying frequencies of various traits in different races may make the determination of whether any given characteristic is considered to be a minor anomaly or a phenotypic variant strongly dependent on the race of the patient being studied. One of the best examples is mongolian spots, which occur in almost 50% of black or Asian infants but in only 0.2% of white infants.[18]

Table 28-8 -- Frequency of Common Congenital Malformations in Various Racial Groups (per 1000)
MALFORMATION | WHITE AMERICANS * | AFRICAN AMERICANS[*] | CHINESE †
Anencephaly- myelomeningocele-encephalocele | 2.4 | 0.9 | 1.5
Cleft lip and palate | 1.1 | 0.6 | 1.3
Cleft palate | 0.6 | 0.4 |
Clubfoot (talipes equinovarus) | 3.9 | 2.3 | 0.1
Polydactyly | 1.2 | 11.0 | 1.5
Hypospadias | 2.4 | 1.2 | 0.6
* | Data from Erickson JD: Racial variations in the incidence of congenital malformations. Ann Hum Genet 39:315, 1976.
† | Data from Emanuel I et al: The incidence of congenital malformations in a Chinese population: The Taipei collaborative study. Teratology 5:159, 1972.

 EVALUATION

Every infant with a congenital anomaly should have a thorough diagnostic evaluation; without one, accurate information about the natural history of the condition and the recurrence risk for similarly affected future children cannot be provided. For these, an accurate diagnosis and etiology are needed. In addition, parents usually are intensely interested in why the anomaly occurred, and often harbor inappropriate guilt concerning the cause.

When a child is born with one or more anomalies, a number of considerations should guide the physician in the evaluation. The most critical factors to be considered are the detailed prenatal and family history, the dysmorphic physical examination (including careful observation and measurements of individual features), and the use of appropriate diagnostic tests and evaluations, particularly if there is more than one anomaly. It is essential to identify whether the malformation is isolated or part of a constellation of anomalies. It is also essential to identify whether there are other major or minor anomalies, including perhaps inapparent internal malformations, and to recognize well-described patterns of malformations. Practice in such recognition or consultation with others who have such expertise may be required. The severity of an anomaly can sometimes be helpful in identifying whether it may be associated with other anomalies and in predicting the prognosis for the infant.

 History

The evaluation of an infant with congenital anomalies begins with a detailed history. The important goal is to identify a possible genetic predisposition, environmental factor, or other clue to the cause of the anomalies. It is useful to begin with the pregnancy to document fetal movement and vigor, complications, illnesses, maternal use of any medications, or possible exposure to teratogens, as well as the timing of all complications and exposures (see Chapter 12 ). The extent of smoking and alcohol consumption should be determined, and every mother should be asked about illicit drug use. To identify other potentially affected family members and obtain clues to an etiology, a detailed three- to four-generation family history, charted in a concise manner in the form of a pedigree, should be constructed, using squares for male and circles for female members. Horizontal lines indicate genetic union, and vertical lines indicate genetic descent. All abortions and stillbirths should be noted. A question always should be specifically asked about possible consanguinity. A simple way to inquire is to ask if the families of the affected child’s parents are related in any way. If so, then the charting should indicate the exact relationships. The presence of other relatives with congenital anomalies of any type or with growth or developmental abnormalities should be recorded along with other pertinent information, such as the maternal and paternal ages and the nature of the anomaly. Family photographs are often very useful in clarifying questions of possible unusual facial features. The pedigree should, at a minimum, include all siblings and parents of the proband as well as aunts, uncles, cousins, and grandparents. In the case of possible dominant or X-linked disorders, a more extensive pedigree may be needed.

 Physical Examination (See also Chapter 26 .)

The goal of the physical examination of an infant with congenital anomalies is to determine if an anomaly is isolated or to detect a recognizable pattern of malformations so that a specific etiologic determination can be made. In addition, careful attention must be directed not only to an exact description of the major anomalies but to apparent minor anomalies or variations. Distinctive physical features may become clues in identifying the cause of multiple congenital anomalies; therefore, a detailed inspection of various features of external anatomy and measurement of them where appropriate should be performed. Normal measurements of many face and body characteristics can be found in a number of resources.[15] Objective description of anomalous features allows for appropriate use of resources or consultants. In this section, an outline of this external examination is presented by region or structure, and certain helpful points, as well as aspects of the differential diagnosis, are discussed. Greater detail in regard to examination and abnormalities of various organ systems is given in other relevant chapters in this book. The authors also refer the reader to various resources in which the anomalies and syndromes mentioned in this section are discussed at length.[8][15][30]

SKIN (See also Chapter 50 .)

Normal infant skin, particularly when exposed to cold temperatures, shows a marbling pattern termed cutis marmorata or livedo reticularis. In rare instances, this pattern may be unusually prominent and familial, inherited as an autosomal dominant trait. A similar prominent pattern may occur in those with trisomy 21, hypothyroidism, or Cornelia de Lange syndrome.

A variety of lesions with altered pigmentation may provide useful clues to a diagnosis. Café-au-lait spots are characteristic of neurofibromatosis, but they also occur in other conditions and may be isolated, especially in darkly pigmented infants. Hypopigmented macules may be the earliest manifestation of tuberous sclerosis in the young infant. Multiple irregular pigmented lesions arranged in whorls are very suggestive of incontinentia pigmenti, but this disorder usually presents initially with a vesicular rash. An angiomatous patch over one side of the face may be an isolated anomaly or part of the Sturge-Weber syndrome. More than one skin hemangioma should raise suspicion of internal vascular lesions.

Generalized edema may obscure many minor anomalies, making diagnosis difficult. Turner syndrome, trisomy 21, and Noonan syndrome should be considered in newborns with generalized edema.

 HAIR

The relative sparseness or prominence of body hair should be noted. Sparse hair is characteristic of an ectodermal dysplasia, but it does occur in other syndromes, such as cartilage-hair hypoplasia and oculodentodigital syndrome. Generalized hirsutism is typical of Cornelia de Lange syndrome, fetal hydantoin syndrome, and fetal alcohol syndrome, but it also may occur in those with trisomy 18. It also may be a racial (Hispanic, American Indian) or familial characteristic.

Abnormal scalp hair patterns may reflect underlying brain abnormalities. In microcephaly, there may be a lack of the normal parietal whorl, or the whorl may be displaced more centrally or posteriorly. In addition, the frontal hair may show a prominent upsweep. A low posterior hairline occurs with a short or webbed neck, as in Turner syndrome and Noonan syndrome. Punched-out scalp lesions in the parietal occipital area (aplasia cutis congenita) are typical of trisomy 13 or may be seen in isolation and may be familial ( Fig. 28–2 ).

Click to view full size figure

Figure 28-2 Scalp lesions in trisomy 13.

HEAD (See also Chapter 38 , Part 7.)

The size of the head, measured by the maximum head circumference, and the sizes of the anterior and other fontanelles should be compared with those of appropriate standards. Head size varies with age, sex, and racial group and correlates with body size. Macrocephaly as an isolated anomaly often is familial and inherited in an autosomal dominant fashion; therefore, determining the head circumferences of the parents is helpful. However, macrocephaly may be a manifestation of several disorders, including hydrocephaly and various conditions affecting the skeletal system, such as achondroplasia. Microcephaly can also be familial, either autosomal dominant or recessive, but it is more commonly a manifestation of many syndromes that result in mental retardation. Large fontanelles occur in hypothyroidism; in trisomies 21, 18, and 13; and in many bone disorders, such as hypophosphatasia and cleidocranial dysostosis. A small anterior fontanelle may be a sign of failure of normal brain growth.

The normal shape of the head may vary from an increase in the anteroposterior diameter (dolichocephaly) to a decrease in this dimension (brachycephaly). Premature infants and those with trisomy 18 characteristically have dolichocephaly ( Fig. 28–3 ), and hypotonic infants often develop dolichocephaly over time, but either type of head shape may be of familial or racial origin. Many Asian and American Indian infants, for example, have strikingly brachycephalic heads.

Click to view full size figure

Figure 28-3 Trisomy 18. A, Note dolichocephaly. B, Note small mouth and anomalous ears.

Premature fusion of cranial sutures (craniosynostosis) results in an abnormal configuration in head shape. Various types occur depending on the sutures involved (see Chapter 38 , Part Seven). Torticollis or abnormal mechanical forces in utero can cause asymmetric head shape (plagiocephaly).

A common anomaly in head shape is frontal bossing, which is frequent in some skeletal dysplasias such as achondroplasia and in some cases of hydrocephaly.

 FACE

The face is composed of a series of structures, each demonstrating considerable normal variation and providing a distinctive and unique appearance to every human being. Because examination of the face is both complex and important to establishing an etiology to anomalies, a systematic approach is necessary. It is never sufficient to describe the face merely as “funny looking” or unusual. Specific abnormalities should be analyzed and quantified, when appropriate, even though an overall gestalt impression may suggest a diagnosis in some cases. Recall that lack of resemblance to other family members is an indicator of an underlying condition.

 EYES

Hypotelorism occurs when the eyes are unusually close together; hypertelorism occurs when the eyes are too far apart. Clinically, hypotelorism and hypertelorism are defined by the interpupillary distance, which may be estimated in a relaxed patient by measuring between the midpoints of the pupils. It is usually impossible to measure the interpupillary distance of a newborn; therefore, two other relevant and useful measurements that are easier to obtain are the inner canthal distance and the outer canthal distance. Telecanthus is an increase in the inner canthal distance, and it may occur in the absence of hypertelorism, such as in Waardenburg syndrome type I. There are other factors that may create an illusion of hypertelorism, such as epicanthal folds and a flat nasal bridge; therefore, a subjective impression should always be confirmed by measurement of all three distances, if possible. From the prognostic and diagnostic points of view, it is important to identify hypotelorism, because often it is associated with holoprosencephaly, a major malformation of the central nervous system that usually is associated with severe disturbance of brain function and early death. Holoprosencephaly can be isolated or can be part of trisomy 13 ( Fig. 28–4 ) or occasionally other syndromes. Hypertelorism, however, occurs in a number of syndromes, such as frontonasal dysplasia, and even when it is severe, it is less likely to be related to an underlying brain malformation. Figures 28–5 and 28–6 illustrate hypertelorism with midline facial anomalies. Comparison with familial eye distances is important.

Click to view full size figure

Figure 28-4 Trisomy 13. A, Note anomalous midline facial development with hypotelorism, midline cleft lip, and lack of a nose. B, Note hypotelorism and abnormal nose.

Click to view full size figure

Figure 28-5 Frontonasal dysplasia with hypertelorism and bifid nose.

Click to view full size figure

Figure 28-6 Frontonasal dysplasia with nasal cleft.

Epicanthal folds are a feature of normal fetal development, and they may be present in normal infants. They are characteristic in trisomy 21 ( Fig. 28–7 A and B), but they occur in many other malformation syndromes, especially in those that include a flat nasal bridge.

Click to view full size figure

Figure 28-7 A, Trisomy 21. Note epicanthal folds and mongoloid slant of eyes. B, Enlargement of eyes of patient in A. Note Brushfield spots on irides. C, Mandibulofacial dysostosis (Treacher Collins syndrome) with antimongoloid slant of eyes. Note coloboma, or notch, in left eyelid.

Normally, an imaginary line through the inner and outer canthi should be perpendicular to the sagittal plane of the face. An upward slant to the palpebral fissure is seen in trisomy 21 (see Fig. 28–7 ), and a downward slant is seen in mandibulofacial dysostosis (see Fig. 28–7 C). Both types of slant can be part of a number of other syndromes.

Palpebral fissure length is measured from the inner canthus to the outer canthus. Short palpebral fissures may occur in association with other ocular anomalies, such as microphthalmia, and they are characteristic of syndromes such as fetal alcohol syndrome (see Fig. 28–1 ) and trisomy 18 (see Fig. 28–3 B).

A coloboma is a developmental defect in the normal continuity of a structure, and it often is used in reference to the eye. Colobomas may involve the eyelid margin, as those seen in Treacher Collins syndrome (see Fig. 28–7 C), or the iris and retina, as those seen in CHARGE association (coloboma, heart disease, atresia choanae, retardation of growth development, genital hypoplasia, ear anomalies and/or deafness). Identification of a coloboma should lead to a formal ophthalmologic evaluation.

Synophrys, or fusion of the eyebrows in the midline, is common in hirsute infants, and it usually occurs in Cornelia de Lange syndrome. It also may be familial.

Other types of anomalies involving the internal structure of the eyes are discussed in Chapter 51 .

 EARS

The external ear, or pinna, commonly shows great variation, but a number of anatomic landmarks can be identified and should be described when evaluating the anomalous ear. These landmarks include the helix, antihelix, tragus, antitragus, external meatus, and lobule ( Fig. 28–8 ). If the ears appear to be large or small, they should be measured by obtaining the maximum length of the pinna from the lobule to the superior margin of the helix. Preauricular tags or pits may be isolated or associated with other abnormalities of the pinna ( Fig. 28–9 ).

Click to view full size figure

Figure 28-8 Normal pinna and its landmarks.

Click to view full size figure

Figure 28-9 Preauricular tags with malformed pinna.

The ears are low-set when the helix joins the head below a horizontal plane passing through the outer canthus perpendicular to the vertical axis of the head ( Fig. 28–10 ). It is critical that this condition be assessed with the head in vertical alignment with the body, because any posterior rotation of the head can create an illusion of low-set ears. In most instances, the relative placement of the ears is more a function of head shape and jaw size than of an intrinsic anomaly of the ear.

Click to view full size figure

Figure 28-10 Normal pinna and its orientation with respect to eyes.

When the vertical axis of the ear deviates more than 10 degrees from the vertical axis of the head, the ears are posteriorly rotated. This anomaly often is associated with low-set ears and represents a lag in the normal ascent of the ear during development ( Figs. 28–11 and 28–12 ).

Click to view full size figure

Figure 28-11 Abnormal pinna that is low set and posteriorly rotated in patient with Smith-Lemli-Opitz syndrome.

Click to view full size figure

Figure 28-12 Facial view of patient in Figure 28–11 .

Any significant abnormality of the external ear may be an indication of additional anomalies of the middle or inner ear and may be associated with hearing loss; therefore, an early hearing assessment is indicated in such cases (see Chapter 40 ). Figure 28–13 illustrates a patient with hemifacial microsomia, whose findings include a severely malformed pinna and an absent ear canal. This is one condition in which an early hearing assessment is essential because hearing loss is likely.

Click to view full size figure

Figure 28-13 Hemifacial microsomia showing mandibular hypoplasia, severely malformed pinna, and absent ear canal.

NOSE

The nose, like the external ear, shows great individual variation, but certain alterations in shape are frequent in malformation syndromes involving the face. The nose may be unusually thin with hypoplastic alae nasi, as in Hallerman-Streiff syndrome, or it may be unusually broad, as in frontonasal dysplasia (see Fig. 28–5 ). A depressed nasal bridge with an upturned nose occurs in many skeletal dysplasias, such as achondroplasia. When the depression is severe, the nostrils may appear to be anteverted and the nose may appear to be shortened. A hypoplastic nose is often syndromic, and a nose with a single nostril is highly suggestive of holoprosencephaly (see Fig. 28–4 ).

 MOUTH (See also Chapter 42 , Part 6.)

The mouth is a complex structure with component parts that each require separate evaluation. The size and shape of the mouth may be altered. A small mouth, or microstomia, should be noted; it occurs in trisomy 18 (see Fig. 28–3 ). Macrostomia, a large mouth, should be noted as well; it may be present in such conditions as mandibulofacial dysostosis (see Fig. 28–7 C). Severe macrostomia may result from a lateral facial cleft. The corners of the mouth may be downturned, as in Prader-Willi syndrome and other conditions with hypotonia. An asymmetric face during crying occurs with congenital deficiency in the depressor anguli oris muscle on one side, and this may be associated with other abnormalities, such as hemifacial microsomia and velocardiofacial syndrome.

Prominent, full lips occur in various syndromes, including Williams syndrome. A thin upper lip may be seen in Cornelia de Lange syndrome and in fetal alcohol syndrome (see Fig. 28–1 ).

A cleft upper lip is usually lateral, as in the common multifactorial cleft lip (or palate) anomaly, occurring in the position of one of the philtral ridges. The presence of pits in the lower lip associated with a cleft lip or palate, however, is suggestive of Van der Woude syndrome, which is inherited in an autosomal dominant manner. A median cleft lip is very suggestive of holoprosencephaly (see Fig. 28–4 A). In fact, there are many diverse syndromes with cleft lip or palate that are important to identify because they may have other associated malformations and relatively high genetic risks of recurrence. Therefore, it is particularly important to evaluate the infant with cleft lip or palate carefully for evidence of other malformations to give accurate recurrence risk and prognostic information to the family.

Isolated cleft palate is different genetically from cleft lip. Mild forms of cleft palate are represented by submucosal clefts, pharyngeal incompetence with nasal speech (velopharyngeal insufficiency), and bifid uvula. A high arched palate may occur normally, but it is also a feature of many syndromes, especially if hypotonia or another long-standing neurologic abnormality is present. Hypertrophied alveolar ridges are apparent in the palate along the inner margin of the teeth, and they are suggestive of Smith-Lemli-Opitz syndrome ( Fig. 28–14 ) if seen in an infant.

Click to view full size figure

Figure 28-14 Prominent alveolar ridges in patient with Smith-Lemli-Opitz syndrome.

Macroglossia may be relative, as in the Pierre Robin malformation complex, in which the primary abnormality is mandibular hypoplasia. In other cases, such as hypothyroidism, Beckwith-Wiedemann syndrome, and Down syndrome, the tongue protrudes and is enlarged. A cleft or irregular tongue or oral frenula occurs in various syndromes such as the orofaciodigital syndromes.

The lower portion of the mouth is formed by the mandible, which in young infants is relatively small. An excessively small mandible is termed micrognathia, which is a feature of many syndromes. It is a characteristic of the Pierre Robin sequence, which consists of the triad of micrognathia, glossoptosis, and a U-shaped cleft palate, as opposed to the common V-shaped cleft. A typical patient is shown in Figure 28–15 . The Pierre Robin sequence may be part of a syndrome, such as Stickler syndrome (hereditary arthro-ophthalmopathy), and thus other anomalies and a family history must be sought. In other syndromes, the maxilla likewise may be hypoplastic, decreasing the prominence of the upper cheeks (malar hypoplasia).

Click to view full size figure

Figure 28-15 Micrognathia in Pierre Robin sequence.

NECK

The neck may be short, and limitation of rotation should raise the suspicion of fusion of cervical vertebrae, as in a Klippel-Feil anomaly. Excessive skinfolds are characteristic of Turner syndrome ( Fig. 28–16 ), Noonan syndrome, and Down syndrome. In these examples, the excess nuchal skin often represents resolution of a cystic hygroma that was present prenatally.

Click to view full size figure

Figure 28-16 Excess skinfolds of the neck in patient with Turner syndrome.

CHEST

The thoracic cage may be unusually small as part of a skeletal dysplasia, such as thanatophoric dysplasia ( Fig. 28–17 ) or Jeune asphyxiating thoracic dystrophy. The sternum itself may be unusually short, which is typical in trisomy 18, or it may be altered in shape, as is seen in pectus excavatum or pectus carinatum. The latter anomalies are commonly seen in a variety of skeletal dysplasias and connective tissue disorders (see Chapter 42 , Part Five).

Click to view full size figure

Figure 28-17 Thanatophoric dwarf. Note short limbs and narrow thoracic cage.

ABDOMEN (See also Chapter 45 .)

Hypoplasia of the abdominal musculature may occur in association with intrauterine bladder outlet obstruction and other anomalies of the urogenital system. It results in a characteristic “prune-belly” appearance (see Chapter 49 ). An omphalocele, in which abdominal contents protrude through the umbilical opening, may be part of the Beckwith-Wiedemann syndrome (see Chapter 47 , Part One) or chromosomal abnormalities such as trisomy 13. Gastroschisis, however, is usually an isolated disruption in which the abdominal contents protrude through the periumbilical abdominal wall. Anomalies of a more minor nature, such as inguinal or umbilical hernias, occur in normal infants, but they are more frequent in various syndromes, particularly in connective tissue disorders.

 ANUS (See also Chapter 45 .)

Imperforate anus may be isolated or may occur as the mildest expression of a caudal regression sequence, in which other anomalies such as sacral dysgenesis are seen. It is most commonly part of a constellation of anomalies, such as the VATER association. It also can be seen in a number of chromosomal abnormalities.

 GENITALIA (See also Chapter 47 , Part 4.)

Hypogenitalism can be seen in association with hypotonia in Prader-Willi syndrome or with low-set dysplastic ears, syndactyly of the toes, and thickened alveolar ridges in Smith-Lemli-Opitz syndrome. Genital ambiguity is associated with renal anomalies and an increased risk for Wilms tumor in Denys-Drash syndrome.

 SPINE (See also Chapter 38 .)

Among the most common congenital anomalies are the neural tube defects, which involve abnormalities of the central nervous system along with defects in the associated bony structures. Minor external anomalies, particularly of the lower spine, include unusual pigmentary lesions, hair tufts, dimples, and sinuses. Some of these changes, such as hair tufts and sinuses above the gluteal cleft, may be an indication of a more significant deeper anomaly and require further evaluation, such as magnetic resonance imaging.

 EXTREMITIES

Extremities may be relatively long, as occur in Marfan syndrome or homocystinuria, or unusually short, as occur in a diverse group of skeletal dysplasias, the most common being achondroplasia. A simple guide to evaluating relative extremity length is to determine where the fingertips are in relation to the thighs when the upper extremities are adducted alongside the body. In the normal infant, the fingertips fall below the hip joint in the midthigh region. When the upper extremities are short, they align with the hip joint or above (see Fig. 28–17 ); when they are relatively long, they may reach the knees. A more precise and useful measurement is to determine the ratio of the upper segment to the lower segment. The distance from the pubis to the heel with the leg fully extended constitutes the lower segment. By subtracting the lower segment measurement from the total length, one obtains the upper segment. In normal newborns, the ratio of the upper segment to the lower segment is approximately 1.7 and decreases with age to approximately 1.0 in the adult. A high ratio suggests relative shortening of the extremities, and a low ratio implies either unusually long extremities or a foreshortened trunk, as may occur in spondyloepiphyseal dysplasia.

Paired extremities may be asymmetric in either length or overall size, suggesting either atrophy of one or hypertrophy of the other. The distinction may be difficult to make at times, although it is often evident if an extremity is unusually large or excessively small. Hypertrophy of limbs may be a manifestation of Beckwith-Wiedemann syndrome or Klippel-Trenaunay-Weber syndrome. Isolated hemiatrophy may occur with long-standing corticospinal tract damage as well, as in Russell-Silver syndrome. It is important to identify hemihypertrophy because individuals with this finding are at increased risk for intra-abdominal tumors, such as Wilms tumor, and thus require close monitoring.

Foreshortening of long bones leads to various limb abnormalities, depending on the segments involved. A number of terms have been used to describe such anomalies. Rhizomelia denotes proximal shortening of the limbs, such as those in achondroplasia. Mesomelia refers to shortening of the middle segment, and acromelia refers to relative shortening of the hands or feet. A shortened forearm with secondary prominence of skinfolds in a newborn with thanatophoric dysplasia is shown in Figure 28–18 .

Click to view full size figure

Figure 28-18 Forearm and hand of patient in Figure 28–17 . Note rudimentary postaxial polydactyly.

The hands and feet have epidermal ridges and creases forming a variety of configurations. Normally, there are two deep transverse palmar creases that do not completely cross the palm. In various conditions, such as trisomy 21, there may instead be a single transverse palmar crease (a simian crease). Single palmar creases may be completely transverse across the palm or may be bridged or incomplete ( Fig. 28–19 A and B). They may become more apparent when the palm is slightly flexed. A single phalangeal crease on the fifth finger, instead of the normal two, occurs as a consequence of a hypoplastic middle phalanx and results in clinodactyly (incurving of the digit). This is frequently seen in trisomy 21 (see Fig. 28–19 C) and in a number of other conditions.

Click to view full size figure

Figure 28-19 A, Simian crease. B, Incomplete bridged simian crease. C, Hand of patient with trisomy 21 showing simian crease, brachydactyly, and clinodactyly of fifth finger with single phalangeal crease.

The foot also has ridge patterns. A sandal pattern of deep furrows is typical of mosaic trisomy 8 ( Fig. 28–20 ). Figure 28–21 illustrates the increased separation of the first and second toes and a prominent interdigital furrow in trisomy 21.

Click to view full size figure

Figure 28-20 Sandal line furrows in trisomy 8.

Click to view full size figure

Figure 28-21 Trisomy 21. Note increased separation of first and second toes.

Dermatoglyphics, the study of configurations of the characteristic ridge patterns of the volar surfaces of the skin, can sometimes aid in the diagnosis of the newborn with congenital anomalies. The scope of this subject is beyond that of this chapter and the reader is referred to other sources.[21]

The hands and feet may be enlarged as a result of lymphedema. This is characteristic of infants with Turner or Noonan syndrome, in which the dorsum of the hands and feet may have a puffy appearance ( Fig. 28–22 ). Congenital lymphedema can also be an autosomal dominantly inherited condition with variable expressivity.

Click to view full size figure

Figure 28-22 Dorsal edema of feet in patient with Turner syndrome.

“Rocker-bottom feet” ( Fig. 28–23 ) is a term used to describe a prominent heel and a loss of the normal concave longitudinal arch of the sole. This feature is common in trisomy 18 and other syndromes.

Click to view full size figure

Figure 28-23 Trisomy 18. Note right hydrocele and rocker-bottom feet.

Significant anomalies of the underlying structure produce alterations in the normal form of the hands and feet. Such abnormalities may be classified into the following categories: absence deformities, polydactyly, syndactyly, brachydactyly, arachnodactyly, and contracture deformities (see Chapter 52 ).

Absence anomalies are of various types, and the etiology and possible associated malformations vary with the type. Congenital absence of an entire hand is termed acheiria, and absence of both hands and feet is acheiropodia. Ectrodactyly refers to a partial or total absence of the distal segments of a hand or foot with the proximal segments of the limbs more or less normal. All such anomalies are examples of terminal transverse defects and may occur sporadically or as part of a syndrome. The term ectrodactyly is frequently misused for the lobster-claw anomaly, which is best described as split hand/split foot. In this anomaly, the central rays are deficient, and there is often fusion of the remaining digits. Split hand/split foot may be seen in isolation, when it is of autosomal dominant origin, or it may be seen with other anomalies.

It is useful to determine whether the defects involve primarily the radial, or preaxial, side of the limb or the ulnar, or postaxial, side. For example, blood dyscrasias such as Fanconi anemia and the thrombocytopenia-absent radius syndrome commonly involve radial deficiency (see Chapter 44 ).

Polydactyly refers to partial or complete supernumerary digits and is one of the most common limb malformations. Postaxial polydactyly is more frequent than preaxial, particularly in blacks ( Fig. 28–24 ). As an isolated anomaly, polydactyly may be inherited as an autosomal dominant trait. It also may be a manifestation of a multiple malformation syndrome. Postaxial polydactyly may occur in a variety of syndromes, including trisomy 13 ( Fig. 28–25 ), chondroectodermal dysplasia, Meckel-Gruber syndrome, and Bardet-Biedl syndrome. Preaxial polydactyly is characteristic of Carpenter syndrome and Majewski short rib-polydactyly syndrome.

Click to view full size figure

Figure 28-24 Postaxial polydactyly.

Click to view full size figure

Figure 28-25 Postaxial polydactyly in trisomy 13.

Syndactyly refers to fusion of digits; it is usually cutaneous, but it may involve bone. Minimal syndactyly of the second and third toes is common in normal newborns. More extensive syndactyly is shown in Figure 28–26 and can be seen in trisomy 21 and Smith-Lemli-Opitz syndrome. As an isolated anomaly, different clinical types may be distinguished, but each of them is inherited as an autosomal dominant trait with variable expressivity and incomplete penetrance. Extensive syndactyly often is part of a syndrome, and typical examples include some of the craniosynostosis conditions, such as Apert and Pfeiffer syndromes.

Click to view full size figure

Figure 28-26 Syndactyly between second and third toes.

Brachydactyly refers to shortening of one or more digits owing to anomalous development of any of the phalanges, metacarpals, or metatarsals. Various clinical types may be distinguished, but most isolated forms of brachydactyly are inherited in an autosomal dominant fashion. Brachydactyly is also a component of numerous disorders, including skeletal dysplasias such as achondroplasia, and syndromes such as Albright hereditary osteodystrophy and Down syndrome (see Fig. 28–19 C).

Arachnodactyly refers to unusually long, spider-like digits, and it is characteristic but not invariable in Marfan syndrome and homocystinuria. The appearance of brachydactyly and arachnodactyly can be confirmed by measuring and determining the ratio of middle finger to total hand length, which is normally approximately 0.43 in the newborn.

A variety of congenital joint deformities involving the limbs may occur. Arthrogryposis, multiple congenital contractures, is most often sporadic and may be associated with oligohydramnios or may be the result of some underlying neuromuscular abnormality. Talipes equinovarus or calcaneovalgus deformities of the ankle are common isolated joint contractures (see Chapter 52 ). Contractures also may occur in numerous syndromes. Joint hypermobility is frequent in various connective tissue disorders, such as Marfan and Ehlers-Danlos syndromes, and can also be seen in a number of multiple anomaly syndromes such as Kabuki syndrome.

Clinodactyly, as discussed previously, designates an incurving of a digit, most commonly of the fifth finger. This condition is frequent in trisomy 21 and other syndromes (see Fig. 28–19 C). A characteristic clinodactyly involving the fourth and fifth fingers radially and second finger in an ulnar direction occurs in trisomy 18 ( Fig. 28–27 ) or, less often, in trisomy 13.

Click to view full size figure

Figure 28-27 Trisomy 18. Note characteristic clinodactyly of second, fourth, and fifth fingers.

Camptodactyly is irreducible flexion of the digits. In the hand it usually involves the fifth finger, but it may affect other fingers as well. Isolated camptodactyly may be inherited as an autosomal dominant trait. Camptodactyly also may be part of a syndrome such as trisomy 8, trisomy 10q, and Freeman-Sheldon syndrome.

 Evaluation of the Stillborn

Evaluation of the stillborn is essential and is very similar to that of the live-born infant. There has been controversy over whether it is the responsibility of the perinatologist or the neonatologist to evaluate pregnancy loss.[32] As a result, this important function often has been inadequately performed, leaving the family with little understanding of the nature and etiology of the anomaly, the recurrence risk, and methods of preventing future occurrences. The grieving process, a natural and constant result of fetal loss, is left unaddressed and is made much more difficult without an understanding of the cause of the loss. In addition to the obvious role of the pathologist to learn as much as possible from the examination of the aborted fetus, the clinician is essential in encouraging the family to allow fetal evaluation and to allow the pathologist to conduct it. The clinician also should direct additional testing and meet with the family when the evaluation is complete to ensure that the family receives medical and genetic counseling. Given the decreasing gestational age at fetal viability, it seems reasonable to assume that before 20 weeks’ gestation, responsibility of pregnancy loss evaluation rests with the perinatologist, and after this date it falls to the neonatologist. Pregnancy loss before 20 weeks occurs in at least 12% to 15% of all pregnancies[28] and in 1% to 2% of pregnancies after 20 weeks, when it is usually called stillbirth.[3][22] It is optimal for each hospital to develop a protocol for evaluating fetal loss, including which fetuses to study and which evaluations are appropriate.[3] A thorough surface examination by the clinician is useful to identify minor anomalies that may not be apparent to the pathologist as rigor mortis sets in. If indicated, a sample of blood or skin should be obtained as soon as possible under sterile conditions for chromosome analysis. Skin can be placed in viral culture media or sterile saline and sent to the laboratory for fibroblast culture. Cells from the fetal side of the placenta may grow when macerated fetal tissue may not. Examination of the stillborn and the placenta by the pathologist may identify internal anomalies that lead to a definitive diagnosis.

 Diagnostic Testing and Indications

Once the history and clinical findings are noted, various laboratory studies may be indicated to aid in making an accurate diagnosis.

In a newborn with one or more obvious major malformations or with multiple minor anomalies, imaging studies are often indicated to identify other anomalies. Ultrasonography of the head and abdomen is useful to screen for major structural anomalies of the brain and kidneys. Head ultrasonography is a crude study for brain abnormalities, and if brain abnormalities are suspected, more definitive testing such as computed tomography or magnetic resonance imaging is indicated. Echocardiography also is helpful because congenital heart defects are among the most common major malformations. Detection of major anomalies involving the brain, heart, and kidneys is useful for diagnostic purposes, and it also may allow for more appropriate management and more accurate prognostication.

Routine chromosome analysis is indicated in newborns with ambiguous genitalia, two or more major anomalies, multiple minor anomalies, or growth restriction in association with anomalies. Because a routine karyotype on peripheral blood allows for better resolution than a karyotype from amniocentesis and thus will allow detection of small deletions or duplications, such a study should be performed even if a prenatal chromosome analysis had normal findings. Sometimes high resolution (prometaphase) chromosome analysis is indicated if a specific deletion is suspected or if the suspicion for a chromosome anomaly is high and no abnormality is identified on a routine study.

FISH allows for identification of microdeletions not detectable by routine cytogenetic analysis ( Table 28–9 ). In fact, it has been shown that a significant number of neonates with conotruncal heart defects have a 22q microdeletion, so this testing is indicated in all patients with truncus arteriosus, interrupted aortic arch, and tetralogy of Fallot.

Table 28-9 -- Common Microdeletion Syndromes Identifiable by Fluorescence In Situ Hybridization (FISH)
SYNDROME | CLINICAL FEATURES IN NEWBORN PERIOD | CHROMOSOMAL LOCATION
Prader-Willi syndrome | Hypotonia, hypogenitalism | 15q
Velocardiofacial/DiGeorge syndrome | Conotruncal heart defects, palatal abnormalities, ear anomalies, hypocalcemia | 22q
Williams syndrome | Supravalvular aortic stenosis, hypercalcemia, full lips, periorbital fullness | 7q
Miller-Dieker syndrome | Lissencephaly (smooth brain) | 17p

Subtelomeric probe analysis is a cytogenetic study in which a mixture of special FISH probes is used to identify small deletions or duplications involving the regions near the ends of all the chromosomes. Alterations in these regions can be missed by even high resolution chromosome analysis. Therefore, this study is indicated in those infants with multiple congenital anomalies for which there is a high suspicion for a chromosome abnormality and in whom there has been a normal result on high resolution chromosome analysis.

Molecular genetic analysis is an increasingly useful tool in diagnosing the newborn with congenital anomalies. For example, in those infants with unexplained hypotonia and contractures, DNA testing may identify an expansion in the myotonic dystrophy gene. As more disease-causing genes are identified, molecular analysis will undoubtedly become a cost-effective aid in diagnosis.

Another area of burgeoning research that is likely to result in useful diagnostic testing is that of metabolic disorders. These conditions were traditionally thought of as not being associated with congenital anomalies, but this concept is changing. A definitive diagnosis of Smith-Lemli-Opitz syndrome, which is associated with syndactyly of the second and third toes, genital abnormalities, ptosis, thick alveolar ridges, malformations of the heart, and other anomalies, can be made by obtaining a low serum cholesterol level and an elevated 7-dehydrocholesterol level. Presumably, many other conditions with congenital anomalies will be found to have a biochemical basis, which will allow for more definitive diagnoses.

The neonate with ambiguous genitalia requires a battery of tests, including chromosome analysis to determine genotypic sex, pelvic ultrasonography to identify internal genitalia, and endocrine testing (17-OH progesterone, testosterone, luteinizing hormone, follicle-stimulating hormone). It is best to defer assignment of sex until many of these tests have been performed and a urologist has evaluated the newborn. A psychologist can be very useful in helping the family deal with the uncertainty.

Ophthalmology evaluation also can be useful in diagnosing the neonate with congenital anomalies, especially if brain malformations or neurologic abnormalities are present. This evaluation also should be performed if small genitalia are present in a male infant (septo-optic dysplasia) or if features of the CHARGE association are present.

The value of the postmortem examination cannot be overemphasized. A thorough evaluation by an experienced pathologist can yield findings that would not be identified otherwise and that may lead to a definitive diagnosis and thus information about recurrence risk and possible prenatal testing in future pregnancies. The role of the clinician is to educate the family on the importance of such an evaluation.

Once a thorough history has been taken, a physical examination has been performed, and appropriate testing is under way, the clinician should identify those features that are most unique ( Fig. 28–28 ). Sometimes a pattern is readily recognized, such as Down syndrome in a child with an atrioventricular canal, hypotonia, palpebral fissures that slant upward, small squared ears, and fifth finger clinodactyly. However, a review of reference texts often is required to determine whether the findings represent a previously described condition. A clinical geneticist/dysmorphologist may be especially helpful at this point. Other evaluations also may be indicated (see “Diagnostic Testing and Indications,” earlier).

Click to view full size figure

Figure 28-28 Diagnostic strategies: the Sherlock Holmes model. (From Aase JM: Diagnostic Dysmorphology. New York, Plenum, 1990.)

Sometimes a diagnosis does not become apparent until later in life as the physical features change and other structural or functional abnormalities become apparent. Parents should be counseled about this possibility and that even though a diagnosis may not be apparent, the findings may very well have a genetic basis and recurrence in future pregnancies is possible.

 GENETIC COUNSELING

Genetic counseling is a communication process during which families are informed about the abnormalities present in the affected individual, with medical and genetic knowledge discussed in practical language. A description of the abnormality, the natural history, associated abnormalities, and prognosis for the disorder are provided. The etiology of the abnormality (if known), whether genetic or nongenetic, is explained in such a manner that the family can understand. The family also is given reassurance that the condition in the affected individual is not the fault of any individual, and information about recurrence risk is provided.

Those family members who are at increased risk of being affected or having affected offspring, as determined by pedigree analysis and etiology, are identified, and prenatal diagnostic testing, if possible, is described, including the complications and accuracy. Assistance in reaching a decision about prenatal testing and in accessing it is offered. Genetic counselors provide supportive counseling to families, assist families in coping with a lifelong condition, and serve as patient advocates. Information about appropriate community services and family support organizations also is offered.

Genetic counseling can be given by anyone willing to take the time and to make the effort. Genetic counselors, sometimes called genetic associates, are individuals with a master’s degree who have been specifically trained to understand genetic disorders and congenital anomalies and to help families with the psychological and emotional adaptation to having a family member with a serious and chronic problem. Medical geneticists are physicians (or sometimes doctors of philosophy) who have received special training in genetic counseling and in the diagnosis and management of genetic disorders and birth defects.

 EDUCATIONAL RESOURCES AND SUPPORT ORGANIZATIONS

With almost universal access to the Internet, the number of education resources in the genetics arena has increased greatly. In addition to more general references for the medical community, which can be helpful to families, most individual conditions now have their own websites.

Because most congenital anomalies and genetic disorders are relatively rare, usually occurring with a frequency of 1 in 1000 or less, family support organizations have been developed to help combat the isolation and grief felt by families who have or have had an affected child. These groups usually offer support and empathy and serve as a clearinghouse for information about the disorder and its management. Often they have a newsletter for members that describes helpful coping mechanisms and keeps families updated on relevant resources and research. Many have their own website and chatroom.

Such organizations often have been started by and are usually staffed by parents of affected individuals or by affected individuals themselves. As a result, they vary greatly both in the format and content of what they offer and in the accuracy of the information they distribute. Organizations for more frequent disorders, such as Down syndrome and Prader-Willi syndrome, are usually large and professionally run; offer educational forums, such as an annual conference and lay literature; keep listings of resources locally and nationally; and may even offer grant funding for research on the disorder. Smaller organizations for less common conditions may serve primarily a social and support function. Because of this variability in the knowledge of support organizations and the resultant uncertainty concerning the accuracy of information provided, it is advisable for the physician to become familiar with an organization and its functions before referring a family.

A national organization, the Alliance of Genetic Support Groups, serves as a resource to identify whether a designated organization exists for a specific condition and also lists more general organizations. The Alliance supplies contact information and data about the organizations. It prints a directory of national genetic voluntary organizations and related resources, which it updates regularly. The Alliance can be reached by calling 1-800-336-GENE. Another group, the National Organization for Rare Disorders (NORD), functions as a clearinghouse for information on genetic disorders; it will send a summary of this information written for lay individuals for a small fee, will match families, and will make medical referrals, if appropriate. NORD can be reached at 1-800-999-NORD. Two other resources with excellent lay information about specific genetic disorders are the New York Online Access to Health Home Page (www.noah-health.org/english/illness/genetic_diseases/geneticdis.html [image] ) and the March of Dimes (www.marchofdimes.com/pnhec/4439.asp [image] ).

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/76.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Section V – Provisions for Neonatal Care

Chapter 29 – Physical Environment

PART 1 The Thermal Environment of the Newborn Infant

Gunnar Sedin

Protecting infants against excessive heat loss improves their chances for survival, reduces their bodies’ need to perform heat-producing metabolic work, and eliminates the problems associated with rewarming of cold infants.

Although incubators can be traced back to ancient Egypt, where they were used for the hatching of chicken eggs, incubators used for human infant care did not exist until the late 1870s. The incubator was part of the primal technology in Professor Tarnier’s method for enhancing the survival of prematurely born babies. The history of incubators is the history of neonatal medicine, which includes the bizarre but critically important use of incubators to display human infants in sideshow exhibits. Other sources provide excellent reviews of this colorful period (see also Chapter 1 ).

During intrauterine life, heat production by the fetus results in a fetal temperature that is about 0.5° C higher than the maternal temperature.[8] After birth, the newborn infant is exposed to air and surfaces, which have a much lower temperature than that previously experienced in utero. The skin surface at that time is covered with amniotic fluid, causing heat loss through evaporation in an environment with a low vapor pressure.[19][33] As a result, the body temperature of the infant is lowered, and the rate of this reduction is influenced by the temperature of the environmental air in the delivery room and the velocity of its flow. This gives rise to thermogenic responses that increase basal heat production,[8][11] and the skin circulation may decrease to lower the heat losses.[53]

Heat balance in newborn infants depends on the heat transfer between the infant and the environment. * This transfer is related to the temperature and humidity of the environmental air (the vapor pressure), the flow velocity of that air, the temperatures of the surfaces facing the infant (ceiling, walls of room or incubator, and bedding material), and the temperature of the surface in contact with the infant. †

After birth, the immediate interventions needed to avoid body cooling are to wipe the amniotic fluid from the skin surface to lower the loss of heat through evaporation and to cover the infant with a warm and dry towel or blanket, or both, to lessen the exposure of the infant’s skin to the environment.[19][22] The infant born at term or moderately preterm can be covered with a blanket and then placed on the mother’s chest,[4][5][50][60] but extremely preterm infants usually need other measures to maintain their body temperature—usually placement in an incubator or under a radiant heater, ‡ and, if necessary, mechanical ventilation with warm and humidified gas. £

* References[7][8][9][17][18][19][20][22][23][38][44].
† References[11][19][20][22][33][44][48].
‡ References[18][20][22][30][31][51].
£ References [23][40][41][45][55][58].
ROUTES OF HEAT EXCHANGE

Heat exchange between the infant and its environment occurs through the skin and through the respiratory tract. The introduction of new techniques to measure the rate of evaporation from the skin § and from the respiratory tract ¶ has permitted the heat loss through evaporation to be determined.[22] It is also possible to calculate the heat loss through other modes of heat exchange, such as radiation, convection, and conduction, and to determine the heat loss per unit surface area and from the total body surface area.[44] It is also necessary to take into consideration the proportions of surface area participating in the different modes of heat exchange.[19][20][22][34] In addition, the modes of heat exchange between the infant’s respiratory tract and the environment can be determined.

 § References [17][22][30][32][43][47][59].
¶ References [23][24][29][36][37][38][39][44][48].
HEAT EXCHANGE BETWEEN THE INFANT’S BODY SURFACE AND THE ENVIRONMENT

Heat exchange through evaporation, radiation, convection, and conduction can be calculated with knowledge of the transepidermal water loss, the temperature of the infant’s skin (Tskin), the temperature of the walls facing the infant (Twall), the temperature of the ambient air (Tamb), the temperature of the material on which the infant is placed (Tbed), and characteristics of the material in the infant’s environment, using the equations given in the following paragraphs.[19][20]

Determination of Water Loss from the Skin

In the absence of forced convection, and if the effect of thermal diffusion is disregarded, the process of water exchange through a stationary water-permeable surface can be expressed in terms of the vapor-pressure gradient immediately adjacent to the surface.[32]

The evaporation rate (ER; g/m2h) from the infant’s skin can thus be determined by a method based on calculation of the water vapor pressure in the layer of air immediately adjacent to the skin surface.[17][32] In this zone, the relationship between the vapor pressure and the distance from the evaporating surface is linear.[32] If the gradient in this layer is known, the amount of water evaporated per unit time can be calculated.[32]

The gradient method (Evaporimeter, ServoMed AB, Varberg, Sweden) allows quick measurements of free evaporation without disturbing the infant.[17][32] Transepidermal water loss (TEWL; in g/m2h), which is a mean value of cutaneous water loss, can be calculated according to the following equation:

where ER(a,b,c) is the arithmetic mean of the ER measured from the chest, an interscapular area, and a buttock.[17][43][44][48]

CALCULATIONS OF HEAT EXCHANGE BETWEEN THE INFANT AND THE ENVIRONMENT

Exchange at the Surface

Heat exchange through evaporation (Hevap) can be calculated if TEWL is known,[17][32][43][44][48] according to the equation

where k1 is the latent heat of evaporation (2.4 × 103 J/g), W is watt and 3.6 × 103 is the correction factor for time (seconds).

Heat exchange through radiation (Hrad) can be determined if the mean temperature of the skin (T1;K) and the mean temperature of the surrounding walls (T2;K = Kelvin) are known:

where S0 is the Stefan-Boltzmann constant (5.7 × 10-8 W/m 2K4), e1 is the emissivity of the skin, and e2 is the emissivity of the surrounding walls (0.97).

Heat exchange through convection (Hconv) can be calculated if the mean temperature of the skin (T1;K) and the mean temperature of the ambient air (T3;K) are known:

where k2 is the convection coefficient (2.7 W/m2K). This coefficient for convection has been used in many of the studies referred to in this chapter, but it has usually been determined in measurements on adult human skin.[44] A convection coefficient suggested as being more valid for newborn infants[59] can alternatively be used, and Hconv is then 48% higher.

Heat exchange through conduction (Hcond) can be determined if the temperature of the skin (Tskin;K) and the temperature of the bed (Tbed;K) are known:

In this equation, k0 is a conductive heat transfer coefficient. With the thermal conductivity characteristics of most regular mattresses, the heat loss through conduction is very low.

The extent of heat exchange between the body surface area and the environment thus depends on the type of heat exchange, on the position and geometry of the body,[22][44] and on the magnitude and frequency of body movements. Because different modes of heat exchange are unequally influenced by changes in body position, the relative contribution of different modes of heat exchange might vary with time. Heat exchange is often presented per unit area of body surface exposed to the ambient air or facing the walls of the incubator.

 HEAT EXCHANGE BETWEEN THE INFANT’S RESPIRATORY TRACT AND THE ENVIRONMENT

The expired air is usually more humid—that is, it has a higher water vapor pressure—than the inspired air. This implies that evaporative loss of water and heat takes place from the respiratory tract. Convective heat transfer, usually of low degree, also occurs in the respiratory tract. In research, these two processes are often considered together.[27] In the newborn, heat can also be gained through the respiratory tract if the infant inspires very warm air with a high humidity. Because of the alternating displacement of air during the respiratory cycle, convective and evaporative heat transfer in the respiratory tract is complex. When ambient air, which is cooler than the body, passes along the mucosa during inspiration, it gains heat by convection and it gains water vapor by evaporation from the mucosa. On reaching the alveoli, the air is at thermal equilibrium with the central body temperature and is saturated with water. During expiration, the expired air may become a little cooler than the body temperature before it leaves the infant.

 DETERMINATION OF WATER LOSS FROM THE AIRWAY

Respiratory water loss (RWL) is usually included in measurements of total insensible water loss when these are performed with ventilated chambers, but it can be estimated separately.[26][58] Hey and Katz[26] and Sulyok and colleagues[58] found that the respiratory water loss was higher at a low ambient humidity than at a high humidity. In other studies of respiratory water loss, an open flow-through system has been used with a mass spectrometer to measure the gas concentrations.[23] Ambient air is then sucked through a specially constructed Teflon funnel attached to the infant (or the lamb), so that all expired air is collected without inclusion of evaporation from the surrounding skin.[23][36] This system provides data on respiratory water loss, oxygen consumption, and carbon dioxide production.[23][24][36][37][38][39][40][41][52]

Calculation of Heat Exchange between the Infant’s Respiratory Tract and the Environment

The exchange of heat through convection in the respiratory tract, Hconv-r, is calculated from the air volume ventilated per unit time (V) and from the temperature difference between expired and inspired air (TE - TI) according to the following relationship:

where ρ is the density of the air (1 g = 0.880 L), c is the specific heat (1 J × g-1 × °C-1), and m is the body weight (in kilograms).[44]

Because of the alternating inspiratory warming and expiratory cooling of the air, the convective heat exchange in the respiratory tract depends mainly on the temperature of the inspired air. In human infants nursed in incubators, there is only a very small difference between the temperatures of the inspired air and of the expired air, and convective losses are therefore very small.

Evaporative heat exchange from the airway (Hevap-r) depends on the difference in water content between the expired and the inspired air. This is the respiratory water loss.[23][36][37][38][39][40][41] As the formation of water vapor in the respiratory tract requires thermal energy, the amount of heat exchange by evaporation per unit time is expressed by the following equation:

where k1 is the latent heat of evaporation of water (2.4 × 103J/g), RWL is the respiratory water loss (mg/ kg•min), and (3.6 × 103)-1 is the correction factor for time.

 HEAT EXCHANGE IN INCUBATORS, UNDER RADIANT HEATERS, AND IN HEATED BEDS

When it was realized that a good thermal environment increases the chances of survival of newborn infants, attempts were made to provide them with a warm environment. Budin in 1900 found a higher survival rate in infants whose temperature had never been below 32° C.[9] Later studies have shown that the ambient temperature influences the survival rate and oxygen consumption in newborn infants,[11][25][26] and that a body temperature of around 37° C is appropriate for newborn infants at rest.[39] At a high ambient temperature, full-term infants start to sweat, and if they are fed cold glucose through a gastric tube, sweating is inhibited.[57]

Incubators

In a convectively heated incubator, the warm air supplied should be directed so that both the air of the incubator and the incubator walls are kept warm. If the air flow velocity is lower than 0.1 m/s, the convective heat transfer will depend on the gradient between the skin and the air temperature, and the vapor pressure gradient close to the skin surface will be maintained, avoiding an increased evaporative rate caused by increased air flow velocity.[27][34][44][59] An evaluation of environmental and climate control in incubators[52] has shown that the air flow velocities and capacity for humidification vary markedly between different types of incubators. Also, the wall temperatures vary considerably between different incubators,[52] and it is therefore necessary to determine the air flow velocities, humidity, and wall temperatures carefully before calculating heat exchange. With air flows higher than 0.2 m/s, there is a forced convection.

 Radiant Heaters

A radiant warmer placed over an open bed platform provides good accessibility and visibility for the care of the newborn infant and has therefore become widely used in neonatal intensive care. Infants nursed under a radiant heater gain heat, but they may also have extensive heat losses through evaporation and convection, and also, from some surfaces, through radiation,[6][29][30][31][54][55] making it difficult to estimate the relative contributions of different modes of heat exchange. Because of the free movement of air above the infant’s body surface, both evaporative and convective heat loss may increase as a result of a high air velocity.

 Heated Beds

In the 1990s, Sarman and coworkers found that infants weighing 1000 g or more can be kept warm by placing them on a heated, water-filled mattress[42] early after birth. By covering most parts of the body except the face, direct heat exchange between the infant’s skin and the environment through other modes can be almost eliminated in a large proportion of the body surface.

Preterm and term infants can maintain a normal body temperature during skin-to-skin care if they are placed lying naked except for a diaper on the mother’s or father’s chest, and are covered with the mother’s clothing or a blanket.[4][5][50][60] Only the parts of the head exposed to the environmental air[4][5][60] exchange heat with the environment (see also Chapter 41 ).

 WATER AND HEAT EXCHANGE BETWEEN THE SKIN AND THE ENVIRONMENT

In a series of studies, water evaporation from the skin surface of infants nursed in incubators has been determined by use of the gradient method * (the ServoMed Evaporimeter), and transepidermal water loss (TEWL)[17][18][21][43] and heat exchange[19][20][22] have been calculated. In these studies, the body temperature has been maintained at 36° to 37° C except when the effect of warming has been investigated, and the ambient humidity has been kept at 50% except when the effects of different humidities have been analyzed. Evaporative heat loss is usually insensible, but it might become sensible when term infants are nursed in a warm environment and start to sweat.[57] Some infants born at term and nursed in a warm environment do not begin to sweat,[57] and if they do, the sweating is preceded by an increase in skin blood flow. In preterm infants, the sweat glands are nonfunctional.[26]

* References [17][18][21][28][30][32][43].
Heat Exchange during the First Hours after Birth

Immediately after birth, when the infant’s skin is covered with amniotic fluid, there is an enormous evaporative heat loss from the skin surface. This evaporative heat loss decreases gradually during the first hours, whether the infant is nursed in the delivery room or in an incubator[19] ( Fig. 29–1 , top two diagrams). Heat loss through radiation is high if the infant’s skin is facing the walls of the delivery room and is much lower if it is facing the inner walls of the incubator[19](see Fig. 29–1 , middle diagrams). The heat loss through convection is lower than that through radiation but is much higher when the infant is nursed in room air (see Fig. 29–1 , lower left diagram) than when nursed in the incubator (see Fig. 29–1 , lower right diagram).

Click to view full size figure

Figure 29-1 Heat exchange between the skin of full term infants and the environment immediately after birth and during the first 1 to 4 hours postnatally. The infants were not washed or wiped. Data presented in the left-hand scatter diagrams are based on measurements in infants initially placed at the delivery bed or at the mother’s chest and later in a cot. After the measurements made at 1 and 5 minutes after birth, the infants were covered with a towel between measurements. Data in the right-hand diagrams are based on measurements in infants who were covered with a towel after birth and until they were placed in an incubator. (From Hammarlund K et al: Transepidermal water loss in newborn infants: V. Evaporation from the skin and heat exchange during the first hours of life. Acta Paediatr Scand 69:385, 1980.)

Transepidermal Water Loss during the First 4 Postnatal Weeks

The transepidermal water loss from the skin surface of the newborn infant depends primarily on the gestational age at birth,[18] but it is also influenced by the postnatal age.[21] The transepidermal water loss in newborn infants is also lower in small-for-gestational-age (SGA)[43] than in appropriate-for-gestational-age (AGA) infants.[18][21][43] There is an exponential relationship between TEWL and gestational age in AGA infants when measurements are made during the first day after birth.[18] This relationship prevails over the first 4 weeks after birth, even though the difference in TEWL between the most preterm and the full-term, AGA infants gradually diminishes with increasing age. The evaporation rate and TEWL both depend on the ambient relative humidity or ambient vapor pressure.[18][43] This relationship seems to be valid for all gestational ages and also for all postnatal ages studied.[17][18][21][43][46]

Heat Exchange during the First Day after Birth

The evaporative heat exchange is directly proportional to the amount of water that evaporates from the infant’s skin, and it shows the same type of relationship to gestational age as TEWL.[20][43] When infants are nursed in an ambient humidity of 50%, the evaporative heat exchange may reach 50 W/m2 of the body surface area in the most preterm infants,[20] whereas in term infants it is close to 5 W/m2 ( Fig. 29–2 ). The high evaporative heat loss in very preterm infants makes it necessary to have a very high ambient temperature in the incubator to maintain a normal body temperature of 36.0° to 37.0° C in these infants. The servocontrol system of the incubator, which controls the skin temperature, regulates the temperature of the air, which also leads to changes in the temperature of the incubator walls and thereby influences the heat exchange through convection and radiation. The most preterm infants can even gain heat through these modes of heat exchange. The most preterm infants were nursed in an incubator with a relative humidity of 50% at a higher ambient vapor pressure than the more mature infants[21][43]; the heat exchange between the very preterm infants and their environment would have been even greater if comparisons had been made at equal ambient vapor pressures instead of at equal ambient humidities.

Click to view full size figure

Figure 29-2 Heat exchange through evaporation at an ambient humidity of 50% in relationship to gestational age. Measurements were made during the first 24 hours after birth in preterm infants and during the first 30 hours in term infants. (From Hammarlund K, Sedin G: Transepidermal water loss in newborn infants: VI. Heat exchange with the environment in relation to gestational age. Acta Paediatr Scand 71:191, 1982.)

In studies of the effects of different ambient humidities, it was found that infants born at a gestational age of less than 28 weeks need a Tamb of around 40° C to maintain a normal body temperature at an ambient humidity of 20%, whereas full-term infants need a Tamb of around 34° C at this ambient humidity ( Fig. 29–3 ). Nursing very preterm infants at a higher ambient humidity means that the lower ambient temperature can be sufficient to maintain a normal body temperature.[20]

Click to view full size figure

Figure 29-3 The relationship between gestational age and the ambient temperature needed to maintain a normal body temperature at three different humidities of 20%, 40%, and 60%. Measurements were made during the first 24 hours after delivery in preterm infants and during the first 30 hours in full term infants. (From Hammarlund K, Sedin G: Transepidermal water loss in newborn infants. VI. Heat exchange with the environment in relation to gestational age. Acta Paediatr Scand 71:191, 1982.)

Heat Exchange at Different Ambient Humidities

Evaporative heat exchange between the skin of very preterm infants and the environment is highest at a low humidity[20] and lower at a higher ambient humidity ( Fig. 29–4 ). In fact, heat exchange through evaporation in the most preterm infants is twice as high at 20% as at 60% ambient humidity. Other modes of heat exchange are all influenced by the ambient humidity. The sum of the different modes of heat exchange in the different gestational age groups is almost the same, but the total heat loss cannot be calculated in this way, as the proportions of the body surface area exchanging heat in different ways are not exactly known.

Click to view full size figure

Figure 29-4 Heat exchange through evaporation in relationship to gestational age at relative ambient humidities of 20%, 40%, and 60%. SD, standard deviation. (From Hammarlund K, Sedin G: Transepidermal water loss in newborn infants: VI. Heat exchange with the environment in relation to gestational age. Acta Paediatr Scand 71:191, 1982.)

Heat Exchange during the First Weeks after Birth

The high evaporative losses of heat from the infant’s skin that are seen in the most preterm infants during the first days after birth decrease gradually with increasing postnatal age[22]( Fig. 29–5 ). Heat loss through radiation is low early after birth in the most preterm infants born at 25 to 27 weeks of gestation. Heat loss from radiation is, however, the most important mode of heat exchange after the first postnatal week. In infants born at a gestational age of 28 or more weeks, the radiative heat exchange is the most important mode of heat exchange from birth, and it gradually increases with age. The heat exchange through convection is low in infants nursed in incubators. Initially, there is a gain of heat through convection in the most preterm infants early after birth.

Click to view full size figure

Figure 29-5 Heat exchange between the infant and the environment per square meter body surface area in relationship to postnatal age in different gestational age groups at an ambient humidity of 50%. (From Hammarlund K et al: Heat loss from the skin of preterm and fullterm newborn infants during the first weeks after birth. Biol Neonate 50:1, 1986.)

During the first weeks after birth, the relative magnitudes of the different modes of heat exchange markedly depend on the ambient humidity ( Fig. 29–6 ). In infants born at 25 to 27 weeks of gestation and nursed in a dry environment, evaporative heat exchange is the most important mode of heat exchange for more than 10 days after birth. At an ambient humidity of 60%, this mode of exchange is the highest only during the first 5 days. Thereafter, the radiative heat exchange is the most important mode of heat loss.[22]

Click to view full size figure

Figure 29-6 Heat exchange between the infant and the environment in relationship to postnatal age at relative ambient humidities (RH) of 20%, 40%, and 60% in infants born at 25 to 27 weeks of gestation. (From Hammarlund K et al: Heat loss from the skin of preterm and fullterm newborn infants during the first weeks after birth. Biol Neonate 50:1, 1986.)

The total heat exchange between the infant’s skin and the environment can be calculated if the body surface area of the infant and the fractions of this area that participate in the different modes of heat exchange are known.[22][24][26] This is very difficult with available methods, especially if estimations are to be made over a longer period of time.[22] The total heat exchange is basically dependent on the metabolic rate.

 Heat Exchange between the Infant’s Skin and the Environment under Radiant Heaters

Several authors have considered that a lower vapor pressure in the ambient air[7] and more convective air currents under the radiant heater[6] cause an increase in evaporative water loss and heat exchange. Later determinations of the evaporation rate from the skin of term, moderately preterm, and very preterm infants, nursed in incubators with 50% ambient humidity and under a radiant heater, have shown that the evaporation rate from the skin surface of full-term infants is significantly higher under a radiant heater than in an incubator.[30] In moderately preterm infants born at 30 to 34 weeks of gestation, the evaporation rate from the skin is significantly higher at an environmental humidity of 30% than at 50%, and in very preterm infants with a gestational age of less than 30 weeks, the evaporation rate is higher under a radiant heater than in an incubator at an environmental humidity of 50%.

A transparent heat shield positioned over the infant can lower the heat exchange (occurring through both convection and evaporation) between the infant and its environment, decrease convective air currents, and increase humidification[6] and diminish the water loss.[7][13][14] It has been suggested that a bed platform that can be used with a radiant heater or with a hood might make it easier to adapt to the mode of care that such an infant needs.[16]

Heat Exchange between the Infant’s Skin and the Environment during Phototherapy

Phototherapy has been reported to increase insensible water loss in newborn infants.[6] This loss of water and heat might be caused by altered barrier properties in the skin or by increased respiratory water loss. However, other studies have indicated that in thermally stable term and preterm infants,[28] there is no increase in the evaporation rate from the skin surface during phototherapy.

 Heat Exchange between the Infant’s Skin and the Environment during Care on a Heated Bed

An infant on a heated bed gains heat through conduction. Some losses of water and heat from the airway take place, depending on the vapor pressure of the room air. Sarman and colleagues showed that infants weighing 1000 g or less could be kept warm when nursed on a heated water-filled mattress.[42] In a 2-week trial with infants whose birthweights were between 1300 and 1500 g, Gray and Flenady found that weight gain was lower and body temperature higher in those who were cot-nursed with warming than in those who were nursed in an incubator.[15]

Heat Exchange between the Infant’s Skin and the Environment during Skin-to-Skin Care

After the introduction of skin-to-skin care for newborn infants,[60] Bauer and coworkers showed that preterm infants less than 1 week of age and with a birthweight of less than 1500 g were not exposed to cold stress during 60 minutes of such care.[4] Similarly, preterm infants born at 28 to 30 weeks of gestation and studied during the first and second week after birth increased their body temperature during 1 hour of skin-to-skin contact with no significant change in oxygen consumption.[5] More immature infants, born at 25 to 27 weeks of gestation, showed no increase in oxygen consumption but a decrease in rectal temperature during the same duration of skin-to-skin contact during the first week after birth. During the second postnatal week, the body temperature did not change in infants born at 25 to 27 weeks of gestation during skin-to-skin care.[5] It has been suggested that infants born at 25 to 27 weeks of gestation might have a very high evaporative heat loss during the first week after birth,[5] causing cold stress.[18][22]

WATER AND HEAT EXCHANGE BETWEEN THE RESPIRATORY TRACT AND THE ENVIRONMENT

Water and heat loss from the respiratory tract takes place with each expiration. Using indirect methods, it has been shown that respiratory water loss depends on the humidity of the inspired air, with lower losses occurring at a high humidity.[26][55][58] The respiratory water loss (in mg/kg•min) can be determined using a flow-through system with a mass spectrometer for measurements of gas concentrations.[23][36][37][38][39][40][41][44][48][53] In an environment with an ambient humidity of 50%, the evaporative heat loss from the airway is moderate[36]—that is, in term AGA infants, the insensible water loss from the respiratory tract (IWLR) and that from the skin (IWLS) are of equal magnitudes.[36] The evaporative heat loss from the respiratory tract (Hevap-r) and the evaporative heat loss from the skin (Hevap-s) are also of equal magnitudes under these conditions.

The evaporative loss of water and heat from the airway depends on the ambient humidity in both lambs[23] and infants,[36] with lower losses at a high than at a low humidity. Whereas IWLS decreased from 9 to 2 g/kg per 24 hours in term infants when the ambient humidity was increased from 20% to 80%, the corresponding change in IWLR was much smaller—that is, from 9 to 5 g/kg per 24 hours.[36] In infants placed in a calorimeter, Solyok and colleagues found that the respiratory heat loss was between 0.07 and 0.22 W/kg, or 3% to 10% of the total heat production from metabolism and about 40% of the insensible heat loss.[58] In term infants, respiratory water loss (RWL) and Hevap-r may increase during activity by up to 140% of the values at rest.[37] Data on IWLS and IWLR and their sum, the total insensible water loss, are shown in Table 29–1 , where they are given for the hypothetical situation in which the infant spends 24 hours at the same level of activity.

Table 29-1 -- Effect of Activity Level on Insensible Water Loss and Oxygen Consumption
ACTIVITY LEVEL | IWLS | IWLR | IWLT | o2
0 | 6 | 6 | 12 | 8
1 | — | 8 | — | 9
2 | — | 9 | — | 10
3 | — | 10 | — | 11
4 | — | 12 | — | 12
5 | 7 | 16 | 23 | 13
Insensible water loss from the skin (IWLS) and from the respiratory tract (IWLR) and their sum (IWLT) in g/kg/24 h, and oxygen consumption ( [image] o2; L/kg/24 h), in full-term, appropriate-for-gestational-age infants at different levels of activity.
From Riesenfeld T et al: Respiratory water loss in relation to activity in full term infants on their first day after birth. Acta Paediatr Scand 76:889, 1987.

During moderate heat stress, both lambs and infants can increase their RWL and Hevap-r without increasing their oxygen consumption and carbon dioxide production.[38][39][40] Exposure to radiant heat can alter the respiratory water loss in a lamb while leaving the oxygen consumption and CO2 production unchanged. RWL is directly proportional to the rate of breathing,[38][39][40] which means that lambs and infants lose more water and heat when they have a high rate of breathing ( Fig. 29–7 ). The oxygen consumption increases if the heat stress induces bodily movements with higher levels of activity.[37]

Click to view full size figure

Figure 29-7 Respiratory water loss (RWL), body temperature (Tbody), oxygen consumption ( [image] o2), and CO production ( [image] co2) in a 6-day-old lamb before (A) and during (B) heat stress. (From Riesenfeld T et al: Influence of radiant heat stress on respiratory water loss in newborn lambs. Biol Neonate 53:290, 1988.)

Respiratory Water and Evaporative Heat Exchange before and after Intubation

In nonintubated lambs exposed to a radiant heat source, RWL increased from 10.5 to 33.4 mg/kg per minute, while the respiratory rate increased from 54 to 161 breaths per minute and the oxygen consumption and CO2 production were unaltered.[24] During exposure to the same heat source, intubated lambs increased their respiratory water loss from 8.1 to 18.7 mg/kg per minute and their rate of breathing from 46 to 125 breaths per minute. In intubated lambs, both the oxygen consumption and CO2 production increased significantly.[24]

Respiratory Water and Evaporative Heat Loss in Relation to Gestational Age

In the study by Riesenfeld and coworkers, the infants were usually asleep during the measurements.[41] RWL was found to be highest in the most preterm infants and lower in more mature infants studied in incubators with 50% ambient relative humidity and an ambient temperature that allowed the infant to maintain a normal and stable body temperature. RWL per breath (in milligrams per kilogram) was almost the same at all gestational ages, and the higher RWL values found in the most preterm infants compared with the more mature ones were thus the result of a higher rate of breathing.[41]

Respiratory Water and Evaporative Heat Exchange during Phototherapy

When term and preterm infants[29] are exposed to phototherapy in the absence of heat stress, there are no significant changes in RWL, oxygen consumption, CO2 production, or rate of breathing[29] ( Table 29–2 ).

Table 29-2 -- Effects of Phototherapy on Respiratory Values in Neonates
PHOTOTHERAPY STATUS | n | RWL (mg/kg/min) | o2 (mL/kg/min) | co2 (mL/kg/min) | RR (breaths/min)
Before | 11 | 4.4 ± 0.7 | 5.9 ± 0.9 | 4.0 ± 0.7 | 48 ± 7
12 min | 11 | 4.4 ± 0.6 | 5.9 ± 1.0 | 3.9 ± 0.6 | —
24 min | 10 | 4.1 ± 0.8 | 5.5 ± 1.1 | 3.8 ± 0.7 | —
36 min | 9 | 4.2 ± 1.0 | 5.4 ± 1.0 | 3.6 ± 0.6 | —
48 min | 11 | 4.4 ± 0.7 | 5.9 ± 1.1 | 3.9 ± 0.7 | 51 ± 11
60 min | 9 | 4.6 ± 0.9 | 5.9 ± 1.1 | 4.1 ± 0.8 | —
After | 9 | 4.8 ± 0.8 | 6.1 ± 0.9 | 4.1 ± 0.4 | —
Respiratory water loss (RWL), oxygen consumption ( [image] o2), carbon dioxide production ( [image] co2) (mean ± SD), and respiratory rate (RR) in full-term infants before, during, and after 60 min of phototherapy.
From Kjartansson S et al: Respiratory water loss and oxygen consumption in newborn infants during phototherapy. Acta Paediatr 81:769, 1992.

Respiratory Water and Heat Exchange during Mechanical Ventilation

In clinical neonatal care with a warm and humid environment or with warm and humidified gas supplied from a respirator, heat exchange through evaporation and convection between the respiratory tract and the environment is low.[23][36][58] Infants who inspire cold air with a low water vapor pressure have high evaporative loss from the respiratory tract and also lose heat through convection. These losses may become of clinical significance, for instance during transport in a cold climate.[45]

The concept of an optimum thermal environment for newborn infants evolved during the 1960s.[1] This idealized setting, called the neutral thermal environment, is characterized as the range of environmental temperature within which the metabolic rate is at a minimum and within which temperature regulation is achieved by nonevaporative physical processes alone ( Fig. 29–8 ). There is no reason to believe that the normal temperature of infants is different from that of adults. An infant’s internal temperature within the range of 36.5° to 37.5° C (with a diurnal variation of ±0.5° C) is probably normal. Because body temperature is a measure of only the balance between heat production and net heat loss, a normal body temperature should not be confused with a “normal” metabolic rate.[1]

Click to view full size figure

Figure 29-8 The usual ranges of environmental temperatures needed to provide warmth for infants weighing 1 to 3 kg at birth in draft-free, uniform-temperature surroundings at 50% relative humidity. Upper curves represent naked infants, lower curves represent swaddled, “cot-nursed” babies. Thick lines, usual “optimal” temperature; shaded area, range within which to maintain normal temperature without increasing heat production or evaporative water loss by more than 25%. The operative environmental temperature inside a single-walled incubator is less than the internal air temperature recorded by the thermometer; the effective environmental temperature provided by the incubator can, however, be estimated by subtracting 1° C from the air temperature for each 7° C the incubator air temperature exceeds room temperature. (From Hey EN: The care of babies in incubators. In Gairdner D et al (eds): Recent Advances in Paediatrics, 4th ed. London, Churchill Livingstone, 1971.)

A cold-stressed infant depends primarily on mechanisms that cause chemical thermogenesis ( Fig. 29–9 ). When an infant is stimulated by cold, norepinephrine[56] is released, inducing lipolysis in brown fat stores principally found in the interscapular, paraspinal, and perirenal areas. Because of the protein thermogenin, brown fat can decouple oxidative phosphorylation and break down fats to produce heat, without the inhibitory feedback loop of adenosine triphosphate (ATP) production. Triglycerides in the fat are broken down to fatty acids and glycerol. The fatty acids enter thermogenic metabolic paths that end in the common pool of metabolic acids. Brown fat is turned on in response to skin thermoreceptors prior to a decrease in core temperature, and shivering is initiated by a decrease in core temperature.

Click to view full size figure

Figure 29-9 Homeothermy in newborns. On sensing loss of body heat, the infant minimizes heat loss from the skin and increases metabolic rate. The increase in metabolism can produce acidosis and substrate depletion.

Glycolysis also may be stimulated during severe stress when epinephrine released from the adrenals activates glycogen stores, which may result in transient hyperglycemia.[35] Lowered blood sugars in cold-stressed infants also have been reported,[10] possibly caused by inhibition of glycolysis, by lipolysis, or by exhaustion of glycogen stores.

 SUMMARY

The exchange of heat between the infant’s skin and the environment is influenced by the insulation provided by the skin, the permeability of the skin, and environmental factors such as the ambient temperature and humidity, air-flow velocity, and the temperature and characteristics of the incubator surfaces facing the infant. Evaporative heat loss from the skin is the major component of heat exchange in the most preterm infants early after birth, and these infants gain heat through convection and, in a very dry environment, possibly also through radiation when they are nursed in an incubator. As water loss from the skin surface of the most preterm infants decreases with postnatal age, heat loss through evaporation from the skin also decreases. Their need for a high ambient temperature also diminishes, and with the lower temperature of the incubator walls, the heat loss through radiation then increases and the heat gain by convection is changed to a low loss of heat during the first weeks after birth.

Infants nursed under a radiant heater gain heat through radiation, and as a result of the low ambient humidity, evaporative loss of water and heat may be high in very preterm infants. The loss of heat through convection greatly depends on how the infant is protected from high air velocities by arrangements made under the radiant heater, and also on the magnitude of air movements in the nursery.

In term infants nursed in incubators with an ambient humidity of 50%, the evaporative water and heat loss from the respiratory tract and from the skin are of about the same magnitude. Respiratory water and evaporative heat loss is thus low in term infants. The respiratory evaporative water loss and heat loss per breath are of about the same magnitude in calm preterm and term infants. In preterm infants, the evaporative heat losses from the skin are much more important than such heat losses from the respiratory tract. The evaporative heat loss from the airway might be considered important only in infants with high motor activity or with tachypnea, especially if they are nursed in a very dry environment. Mechanical ventilation with dry and cold air also results in a high loss of heat from the respiratory tract through evaporation and convection.

 PRACTICAL CONSIDERATIONS

How to Keep a Baby Warm

THE DELIVERY ROOM

In the delivery room, a large proportion of heat loss is caused by evaporation. The skin should be dried with warm towels and evaporative losses should be limited by using plastic bags or other swaddling materials to insulate the skin from the dry room air. Polyethylene occlusive skin wrapping is an alternative to decrease heat loss after delivery.[58a] Even with the most careful drying of the newborn, it is almost impossible to dry the hair completely. To keep the head warm, it may be necessary to use caps or hooded blankets.

To keep the resuscitation of a newborn from interfering with thermal protection, the child should be placed on a preheated radiant warmer at full heater power at the start of the resuscitation. If the child requires more than 10 minutes of resuscitation, the temperature probe should be secured to the infant to control the skin temperature.

The control of heat loss must continue during the transfer of an infant from the delivery room to another care area. Even within the delivery room, the infant should remain swaddled for display to the parents. If the mother desires skin-to-skin contact with her infant, they should be swaddled together under warm blankets (see Chapter 32 ). In transferring a sick baby to the neonatal intensive care unit, the caretaker should be sure that the transport incubator is prewarmed and that the hot air in the transport incubator is not allowed to escape by opening the incubator widely to place the baby inside.

 THE NURSERY

Swaddling may be an ancient practice, but it is not archaic. In fact, it is a simple and effective method for keeping larger babies warm who do not need to be unclothed for procedures or observation. Infants who are swaddled can be maintained in cooler ambient environments and can tolerate wider variations in environmental temperatures than infants who are naked. Nonetheless, swaddling alone does not keep small preterm infants warm at room temperature, and even term babies require additional heat if they must be exposed for observation. The alternatives when more heat is needed can be reduced to three common choices:
1. | Warm the room.
2. | Place the infant in a warm, enclosed incubator.
3. | Place the infant under an open radiant heater.

 The Warm Room

Heating a room to 36° or 37° C to keep some small and sick infants warm may distress personnel working in the nursery. These conditions also may be unfavorable for larger and healthier infants in the same area. For long-term care, heating and humidifying nurseries to appropriate temperatures is probably the least desirable method for limiting heat losses from infants, although in short-term situations such as in radiology departments, operating rooms, and treatment rooms, this method of protection can be the most applicable and effective. Ambulances used for transportation between institutions should always be warmed before initiating the transfer. Wrapping a small swaddled infant in a heated water pad controlled to a temperature of 40° C or less and adjusted with continuous measurement of skin and core temperatures can be used for brief periods when warming the room or using a radiant heater is impractical.

 Convectively Heated Incubators

Convectively heated incubators create a microclimate in which to care for an individual infant. They consist of a chamber whose walls are a single or double layer of plastic, in which an infant is placed on an insulating mattress. The plastic walls of the chamber can be opened or have portholes to provide hand access to the enclosed infant. All convectively heated incubators use fans to force filtered room air at various rates of flow over relatively large heaters and, in some devices, pans that can be filled with water to increase environmental humidity. The heating of incubator air can be controlled by a feedback loop mechanism referenced to the temperature within the chamber itself or elsewhere in the air stream that heats the chamber.

 Overhead (Open) Radiantly Heated Beds

The use of overhead radiant heaters to keep infants warm has become popular because they provide unimpeded access to infants receiving intensive care. Overhead radiant heaters are usually high-energy heat sources that require the use of skin servocontrol to ensure that infants do not become overheated when under their influence. The only exception to this requirement is when radiant heaters are used to protect infants for short periods immediately after birth.

Because of the known risk of causing hyperthermia when using a radiant heater, manufacturers have been improving the alarm logic in heater control designs. There also are provisions for silencing alarms. Failure to reactivate silenced alarms may expose infants under radiant heaters to a subsequent risk of severe hyperthermia; thus, the safe use of a radiant heater requires an informed awareness of the specific way that the alarms operate when the heater is used.

When comparing oxygen consumption of premature babies in incubators and radiant warmers, controlled to provide the same abdominal skin temperature, there is a slightly higher metabolic requirement in the radiant warmers. Babies nursed in the radiant warmers may also have cooler foot temperatures, which may reflect differences in the relationship between abdominal skin temperature and mean skin temperature; that is, babies nursed in radiant warmers may have a lower mean skin temperature than babies nursed in incubators if they both have the same abdominal skin temperature. A skin temperature of 36.5° ± 0.5° C rather than 36.0° ± 0.5° C may be needed to ensure a minimal metabolic rate in a radiant warmer. Particular infants may have a thermoneutral skin temperature at or beyond either of these extremes in either device. Errors in skin temperature measurement are more important in infants in radiant warmers because the thermal gradients between the infant’s skin and various parts of the environment are much larger with a radiant warmer.

 The Cold Infant

Simply stated, infants get cold when heat losses exceed heat production. Defining a specific temperature beneath which an infant can be declared to be cold is less simple. An infant with homeothermic responses may become hypermetabolic and acidotic if the body temperature cools from 37° to 36° C. Because such an infant is responding to cooling, it would be justifiable to believe that this infant with a body temperature of 36° C is cold. Assume that the same infant is now cooled further to 35° C and then rewarmed to 36° C. The infant at this same body temperature of 36° C is no longer hypermetabolic. Is the 36° C body temperature in this warming infant still to be considered cold? Because of such dilemmas, it is better to define hypothermia using dynamic rather than static criteria. In general, an infant is cold only if the baby senses the heat loss as a stress and responds with a metabolic increase in heat production. As the normal rise in temperature that occurs because of the specific dynamic action of food is not considered to be fever, the normal drop in body temperature that occurs when an infant falls asleep should not be considered hypothermia. The use of the word cold implies that the condition is potentially or actually harmful. When cold is used as a sign of infant condition, further study is required to determine if the sign reflects a true symptom from the infant’s perspective. One infant with a body temperature of 35.5° C may be hyperactive, vasoconstricted, tachypneic, tachycardic, hypermetabolic, and acidotic. Another with the same temperature may be sleeping and content. It is difficult to believe that similar meanings are contained when cold is applied as a description of their conditions.

Hypothermia may be a subtle sign of sepsis. An infant may not become hypermetabolic and febrile when septic because of reduced responsiveness to bacterial pyrogens. Profound sepsis that produces shock and vasodilatation can increase heat loss while suppressing an infant’s normal homeothermic reactions. Such an infant, although previously able to maintain a warm body temperature in a cool environment, may get colder in the same environment. Although the lower limit of normal temperature is frequently cited as being 36 °C, individual variation beyond this value does exist.

Debates about the comparative virtues of rapid versus slow rewarming procedures notwithstanding, there is no convincing argument available to certify any method as better than another. Because rewarming some infants may induce apnea, an infant should be constantly observed and the environment carefully analyzed and controlled during the rewarming process. As a first step in rewarming, a heat-gaining environment should be produced to eliminate any further significant heat losses from the infant. In a radiant warmer, set the skin temperature to 36.5° C to produce rapid rewarming, and to 1° C above the core temperature to produce slow rewarming. The existence of a heat-gaining environment can be certified only if the infant begins to get warmer. In an incubator, simply warming the air temperature to a level that is higher than the infant’s temperature is inadequate. The actual environmental temperature in a convectively heated, single-walled incubator may be 1° to 2° C less than the measured air temperature.

Evaporative losses should be minimized by raising the incubator’s humidity. For small infants in radiant warmers, raise the humidity around the infant or otherwise reduce the evaporative heat loss. Radiant losses in incubators should be minimized by protecting the incubator walls from excessive cooling or by use of an inner heat shield. If evaporative and radiant losses are minimized, the absolute air temperature becomes more meaningful.

 The Baby Who Is Too Hot

Most neonatal thermoregulatory studies have focused on the effects, prevention, and amelioration of hypothermia. Hyperthermia has been noted primarily as a sign of hypermetabolism when an infant is septic or otherwise stimulated. It is probably beneficial to cool an infant who has become febrile because of exposure to an overheated environment. Whether it is good to cool infants who are febrile because they are septic, or otherwise stressed by internal conditions, is less clear, although it is usually attempted.

An infant with a body temperature higher than 37.5° C is often considered to be abnormally warm. To determine whether the elevated temperature is caused by an increase in heat production, which might occur if the infant is septic, or by a decrease in heat loss, some simple presumptive clinical measures can be made.

A physiologically competent infant responds to overheating from a hot environment by incorporating heat-losing mechanisms. The infant’s skin vessels dilate, the infant may appear flushed, the hands and feet are suffused and warm, and the infant assumes a spread-eagle posture. Evaporative losses increase and, although it is uncommonly observed in premature infants, active sweating may be noted in the full-term infant. If the heat stress is severe, the infant may become hyperactive and irritable. During rapid warming, the skin of the infant is warmer than the infant’s core temperature.

An infant who is febrile because of an increase in endogenous heat production reflects a state of stress. The febrile infant, during the phase of rising temperature, perceives the environment to be too cold. The infant is vasoconstricted, and compared with the skin on the trunk, the extremities appear pale and blue and feel cold. Unlike the gradients expected in overheated infants, the core temperature of the hypermetabolic infant is warmer than the skin temperature. In the overheated infant, the rectal temperature may be the same as the skin temperature.

 Hypothermia As Neuroprotection Against Neonatal Encephalopathy (see Chapter 38 , Part 4)

Hypothermia for neuroprotection as “rescue” therapy in neonatal encephalopathy after acute perinatal asphyxia has been shown to be safe and feasible in case series and randomized controlled trials.[2][3][12][14a][49] In these studies, the target core temperatures achieved during cooling have been reduced to a depth of 34° to 35° C, duration of cooling has extended up to 72 hours, and cooling has been achieved by either selective head cooling or whole-body cooling. Many of these studies are still in progress and the results of the first multicenter trials are encouraging. Hypothermia either alone or in conjunction with medication offers some hope as a therapy for neonatal asphyxia in term infants.

 ACKNOWLEDGMENT

This chapter is based on studies supported by the Swedish Research Council (project K2003-73VX-14729-01A).

The authors and editors acknowledge the contributions of Drs. P. H. Perlstein and M. H. LeBlanc to previous editions of the chapter, from which many sections remain largely unchanged.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/79.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 30 – Biomedical Engineering Aspects of Neonatal Monitoring

Susan R. Hintz Ronald J. Wong David K. Stevenson

Monitoring in the neonatal intensive care unit (NICU) has improved dramatically since the inception of neonatology as a specialty. Many devices are increasingly relied on to alert the physician to developing problems and even to direct care as technological advances make the management of infants in the NICU more complex. Although monitoring systems are diverse, they should all meet a few basic requirements. The system should be reliable, both in the sensitivity and the specificity of the information relayed by the system and in long-term equipment integrity. It should be relatively simple to operate and provide information in an easy-to-interpret manner. The system must be safe for patient use, which is especially important in the neonatal population because the sensors or probes, the portion of the system that comes in contact with the patient, must be appropriately sized and nonirritating to sensitive skin. The ideal system should be noninvasive, or at least not require invasive procedures beyond those which are routinely needed for optimal patient care. The system should provide continuous, or near-continuous, real-time information, such that personnel may respond to an event occurring at the time the information is relayed. In addition, it should be relatively small and portable. The system must be safe for personnel, and must not interfere with other vital equipment required for patient care.

To meet those requirements, a system must be engineered appropriately and dependably. Monitoring systems have afforded enormous benefits to the patient and to the clinician, and they have become such an integral part of the NICU environment that a basic understanding of the shortcomings of such equipment has been overlooked. Although the technical aspects of monitoring systems may not appear to be important when caring for patients, the clinician should be aware of the basic instrumentation and principles of each system and the system’s potential limitations. This chapter reviews cardiac, respiratory, blood pressure, transcutaneous, end-tidal, and pulse oximetry monitoring.

 CARDIAC MONITORING

In the modern NICU, heart rate and rhythm strip monitoring are considered to be the standard of care. This information, which may report the first warning sign of patient decompensation, is usually taken for granted. However, the electrocardiogram (EKG) is an indispensable tool that delivers vital information simply and noninvasively to the physician regarding molecular and cellular events of the heart.

 Biologic Basis

Electrocardiographic recording provides a one-dimensional view of the heart, based on time-dependent electrical potential changes between two points on the body.[54] The origin of this electrical signal lies in the transmembrane potential, the result of differences in concentration of ions inside and outside the cells; in a resting cell, this electrical difference is approximately –90 mV. When a cardiac cell is activated, a cardiac action potential occurs, consisting of rapid depolarization followed by a period of repolarization ( Fig. 30–1 ). The rapidity of the depolarization phase, the slope of repolarization, and the shape of this action potential are different depending on cardiac cell type. For instance, the initial depolarization phase in cells of the His-Purkinje system is extremely rapid, but it is much slower in nodal cells. These electrical changes in cardiac cells are the result of the opening and closing of complex ion channels in the cell membrane, first postulated by Hodgkin and Huxley in the 1950s.[49] They are now known to be regulated not only by electrical impulses, but by selective gene expression. In the normal heart, an electrical impulse arising in the sinoatrial (SA) node is propagated through the atria, then the ventricles, ending at the area around the outflow tracts. It is more difficult to explain how the spreading depolarization and repolarization of cardiac cells are translated into an EKG. The theory most often cited to explain this phenomenon is referred to as the dipole theory.[39]

Click to view full size figure

Figure 30-1 Cardiac action potential for a Purkinje fiber with phases 0 to 4 as marked. (From Katz AM: Physiology of the Heart, 2nd ed. New York, Raven Press, 1992.)

A dipole is an electrical source that is asymmetric with respect to charge. As discussed earlier, the outside of a myocardial cell at rest is positively charged compared with the cytosol, whereas during excitation, depolarization occurs within the cell and the outside then becomes negatively charged in comparison. The heart during excitation, when viewed from the surface, can therefore be considered a dipole because excited myocardium is negatively charged with respect to myocardium at rest. Clinical application of this principle is made possible because the heart is surrounded by tissues of the body that act as conductors for the electrical current. Therefore, the potentials generated by the dipole, in this case the heart, may be measured at the body surface by a recording electrode, or lead. From this background, a surface lead placed facing an approaching wave of excitation would record a positive potential, which is represented on the EKG as an upward deflection ( Fig. 30–2 ). Although the dipole theory is useful for understanding how cardiac electrical activity is detectable on the body surface, it is an oversimplified explanation because the tissues surrounding the heart are inconsistent conductors and the heart is not truly a single dipole, but rather multiple dipoles.

Click to view full size figure

Figure 30-2 Wave of depolarization in a strip of myocardium after stimulation on the left side. Electrode B is facing a greater positivity than is electrode A, and thus an upward deflection is observed in the chart recorder at right. (From Katz AM: Physiology of the Heart, 2nd ed, New York, Raven Press, 1992.)

Leads and Lead Placement

It is not obvious how a lead placed on the surface of the body transmits information regarding the electrical activity of the heart. Simply stated, a lead is an electrode consisting of metal that forms the communication connection from the heart, which is a system involving electrical conduction, to the instrumentation.[21] For this process to occur, a redox, or reduction-oxidation reaction, must occur at the electrode surface, allowing for energy conversion, which is made possible by the reversible transfer of ions from a metal into an electrolyte solution. Theoretically, this completely reversible system describes an electrode in which the change in equilibrium potential is zero; however, in reality, there are several problems that can cause an electrode to operate irreversibly, at which point it is said to be polarized. Polarization can result in practical difficulties in using electrodes for biologic monitoring. One cause of polarization is referred to as charge-transfer overvoltage, which results when the transfer of ions from the metal into solution does not balance the deposition of ions on the metal surface. This imbalance is caused by differences in how much energy is required to deposit ions onto a metal surface, and can thus vary with different metal types. Another potential cause of polarization is resistance polarization, which describes changes in the potential of the electrode system owing to films that have accumulated, or changes in the concentration of electrolytes in the diffusion layer. These changes could be caused by the production and deposition of electrolytes or other ionic species by the body.

The type of electrode used for clinical application has been a matter of intense study and research over many years.[38] The hydrogen electrode, which is a platinized electrode bathed in an acid solution with hydrogen gas bubbled through it, is the most reproducible. It is used as the zero potential standard against which all other electrodes are measured, but clearly it is not appropriate for clinical use. In his early studies, Einthoven’s approach was to immerse the arms and feet of his human subjects into buckets filled with saline, using the arms and feet as electrodes. However, of primary importance in the development of clinically useful electrodes was the investigation of metals in which electrode-electrolyte interfaces resulted in the smallest and most stable voltage potential, because this potential and its variations can be responsible for significant artifact. Researchers made a number of other observations, including that a uniform film of electrolyte-containing material on the electrode decreases this noise or artifact. For this reason, silver-silver chloride electrodes are extremely useful for noninvasive measurements in the clinical arena because they are extremely stable and the most reliable electrodes next to hydrogen electrodes. Silver-silver chloride electrodes can be prepared in a variety of forms, and they have been developed for special use in the NICU setting.

The most popular type of electrode used for EKG monitoring in the NICU is a silver-silver chloride, foil-based, recessed or floating electrode. When using this type of electrode, the metal does not come into contact with the subject directly; contact with the patient is instead made through an electrolyte solution. In the past, the metal electrodes were placed on the patient after separate application of an electrolyte paste or gel. Numerous companies now market very flexible, prewired neonatal and pediatric EKG monitoring electrodes in which cloth surrounds the small silver-silver chloride electrodes with the lead already attached to a safety socket. These types of units are backed by a sticky adhesive electrolyte gel, referred to as hydrogel, of which the precise composition varies with manufacturer. The hydrogel serves as both the required electrolyte interface solution and the reversible adhesive. These electrodes are usually packaged in sets of three, are relatively inexpensive, and are designed for one-time use.

Neonatal probe placement is a unique area of concern that requires special consideration. Improper lead placement is a particular problem in premature infants because the shape of the thorax yields a limited flat surface for electrode placement. In addition, the premature infant’s small size markedly restricts the space available for lead placement, occasionally resulting in electrodes that are placed too close to each other or at right angles to the main P and QRS vectors. Additional problems are encountered when many noninvasive surface monitors and other equipment prevent proper placement of electrodes, leading to worrisome artifacts caused by patient movement or manipulations. Tremulousness and myoclonic seizures have been reported to simulate atrial flutter in the newborn. EKGs performed during chest percussion have been mistaken for tachyarrhythmias.[74] The most common causes of EKG artifacts are related to poor skin contact with the electrodes: (1) poor adhesiveness resulting from multiple probe replacement; (2) poor positioning on a nonflat thoracic surface, such as a bony prominence; and (3) poor contact resulting from excessive lotion or gel on the skin surface. In fact, few studies have investigated optimal EKG probe location on the neonate body surface. Lead placement for the patient in the NICU is, in practice, frequently dictated by issues such as the position of other necessary equipment or probes on a small patient. Baird and colleagues, however, did study the best positioning of leads for both respiratory and EKG signals in both term and preterm infants.[7] They found that the best EKG signal was found with one lead at the right mid-clavicular line at the level of T4 and the other at the xiphoid in term infants, whereas lead placement in a line parallel, but shifted to the left, was best in premature infants ( Fig. 30–3 ).

Click to view full size figure

Figure 30-3 Optimal locations for cardiopulmonary monitoring electrodes on preterm and term infants. Electrodes between positions 3 and 7 usually have the best results.[7]

Also of great importance in the consideration of EKG probe placement is the fragility of the skin of the patient, especially in the case of a premature infant. Previous reports have emphasized the possibility of skin damage with adhesive-based probes, specifically EKG probes, in premature infants. In extremely premature infants, removal of adhesive probes has been associated with stripping of the stratum corneum layer, which may be associated with increased permeability to toxic chemicals, as well as serving as a site of entry for infectious agents.[45] Furthermore, transepidermal water losses (measured using an evaporimeter technique) have been shown to be extremely high in areas of the skin of preterm infants on which traditional adhesive probes were placed and then removed.[18] This water loss may result in substantial clinical complications, especially in the most premature infants whose epidermal barrier is already weak and whose water losses are significant. Other types of skin injury, such as anetoderma, have been identified in association with EKG probe placement in preterm infants and those of extremely low birth weight, and may be linked to cleansers or irritants trapped under the adhesive or to local hypoxemia.[23]

Electrocardiogram Device and Safety

Most nurseries now use computer-based cardiac monitoring systems. These systems have obvious advantages over older devices: they can store information in memory, thereby providing the opportunity for trend analysis and review; they frequently possess the capability to assess more complex EKG parameters, allowing for recognition of specific rate and rhythm disturbances; they usually have more sophisticated filtering components and therefore can reduce noise and artifact; and they allow for multiple patient parameters to be viewed on a single display with the availability of blood pressure, pulse oximetry, and other computer modules.

A typical, simplified EKG module diagram is shown in Figure 30–4 . As the EKG signals pass from the patient to the monitor through the electrode leads, an input protection network provides electrical isolation, preventing electrical shock to the patient, and filters extraneous high frequency signals from the rest of the system. The signal is next selected with respect to lead, then amplified. In many systems, the common mode signal from behind the lead selectors is used to drive the right leg amplifier to prevent interference from 60-Hz power lines, a common source of artifact. High- and low-pass filters usually are used, allowing for independent selection of diagnostic, monitoring, or filter bandwidths for each channel. Finally, an analogue-to-digital (A/D) circuit converts the signal to one that can be presented to and understood by the microprocessor. The microprocessor then routes the signal to other ancillary modules for further processing by specialized evaluation algorithms.

Click to view full size figure

Figure 30-4 Block diagram of a typical electrocardiogram (EKG) module monitoring system. (Courtesy of Hewlett-Packard Corporation and Agilent Technologies, Palo Alto, Calif.)

Troubleshooting problems with EKG monitoring should be approached in a systematic fashion. However, the most important causes of artifact are often fairly simple to correct, such as poor contact between skin and electrode or improper placement of leads. Problems with the EKG equipment, including cables and cable connections, or, less likely, internal hardware or software failure in the EKG module, also may be contributory. Finally, electrical interference from other equipment may lead to artifact ( Box 30–1 ).

Box 30-1

Potential Causes of Electrocardiogram Artifact

Improper electrode placement
Poor skin contact
Patient movement: hiccups, myotonic jerks, seizures, tremors
Improper lead selection
60-Hz interference
Electrical interference from other equipment or appliances
Internal electrocardiograph module hardware or software failure

Recommendations for safe current limits for electrocardiographs have been set by the American Heart Association.[59] These recommendations address two aspects of electrical safety. First, the level of current allowable to flow through any patient-connected lead has been established at 10 μA. This recommendation is based on studies by Watson and associates,[83] which showed that the smallest current needed to produce ventricular fibrillation through an endocardial electrode in humans is 15 μA, and it was considered to be unrealistic from an engineering standpoint to establish a limit lower than 10 μA. Second, the recommended allowable chassis leakage current, or the unintentional current that flows from the electrocardiograph to ground, has been established at 100 μA. A limit of 10 μA is the optimal goal because of the small potential for the patient to contact the monitor case either directly or indirectly while being simultaneously grounded through another pathway; however, with the increasing technical complexity of monitoring systems, design challenges meeting this standard are prohibitive.

 RESPIRATORY MONITORING

Respiratory assessment and monitoring are essential in the NICU. Although physical examination can provide information regarding the quality of an infant’s pulmonary effort, it is a noncontinuous evaluation. Continuous monitoring is critical in the ill patient, but the quantity of information varies greatly with the method used. Surface monitoring techniques are used routinely in the NICU to monitor respiratory rate, but they are unable to provide detailed information regarding further pulmonary parameters and are often subject to artifact. Methods of sensing ventilation requiring tight connections with the patient’s airway often provide the most data, but they are invasive and, until recently, were impractical for continuous use. It is important for all care providers to understand the benefits and limitations of the respiratory monitoring systems used in the care of their patients (also refer to Chapter 42 , Part 2).

 Surface and Noninvasive Monitoring

The most frequently used method of indirect monitoring in infants is transthoracic electrical impedance. This method measures electrical impedance changes between two electrodes on the thorax during respiration. The signal obtained could potentially be dominated by the signal generated by the polarization layer in the electrodes, so a high frequency current (greater than 25 kHz) is passed though the electrodes to minimize this possibility. By using this modulation technique, the same electrodes that are used for EKG measurement can be used for respiration detection in many devices. The impedance change caused by breathing activity is extracted from the baseline impedance of the thorax, amplified, and converted to digital form for presentation to the microprocessor. Depending on the device being used, the microprocessor then performs a number of functions, including analyzing the signal for apnea, high respiratory rate and low respiratory rate, alarm triggering, and presenting the analyzed rate for display on the monitor. Unfortunately, the change in impedance with breathing can be very small with respect to the baseline thoracic impedance. Therefore, introduction of artifact, commonly seen with improper lead placement, poor skin contact, or patient movement, is a frequent problem with this approach to respiratory monitoring. In the case of obstructive apnea, a breathing movement may be detected when no breath truly has been taken. In addition, transthoracic changes in electrical impedance are caused by other physical changes not related to respiration, and these changes also may lead to incorrect signal display or false alarms. Although impedance changes related to EKG signals are filtered out by specialized signal-processing algorithms in most microprocessor-based monitors, other changes in thoracic blood volume may result in transthoracic impedance changes. These changes may be detected, processed, and reported as a breath when no breath has been taken, or they may lead to a missed breath when one has actually occurred. Alarms may be triggered falsely as a result; conversely, no alarm may sound when an apneic event has occurred.

Inductance plethysmography is another indirect method for monitoring respiration. This technique involves the placement of a one-turn electrical wire coil around the chest and abdomen of the infant. The coil is incorporated into an elastic strap that conforms to the curvature of the infant. An electromagnetic property of each coil, known as the inductance, varies with the area outlined by the coil. This property is measured and yields signals that are proportional to the changes in area of the thorax and abdomen as the infant breathes. This signal can be used to detect apnea and to report breath rate. Theoretically, this method could provide a signal proportional to tidal volume, thus giving an indirect estimate of this parameter.

 Other Monitoring Techniques

Available for the adult patient population for many years, highly sophisticated ventilatory techniques and continuous monitoring systems are now being integrated into the NICU. With increasing interest and concern regarding the influence of differing ventilatory strategies on long-term pulmonary outcomes, coupled with significant technological advances, continuous pneumotachography now is frequently encountered in the NICU.

Sensors, or transducers, that have been developed to detect signals such as airflow and pressure are placed in series with the airway.[26] These signals are converted to an electrical analogue signal, then amplified and filtered. The signals are first processed by an A/D converter and then presented to the microprocessor, which further processes the data with respect to computational tasks, alarm triggering, and other factors ( Fig. 30–5 ). The processed information is displayed on a monitor. The two basic categories of sensors most commonly used for neonatal pulmonary monitoring are flow sensors and pressure sensors.

Click to view full size figure

Figure 30-5 Simplified block diagram of a respiratory monitoring system.

Flow sensors are classified by how the transducer obtains information as differential pressure type or thermal type. The most common type of differential pressure sensor is one based on a fixed orifice within a tubular attachment placed in series with the airway. Pneumatic transmission lines are placed upstream and downstream of the fixed orifice, and a differential pressure is detected between them by the transducer. The flow rate can be calculated because the differential pressure signal is proportional to the square of the flow rate. Volume calculations can then be undertaken by the microprocessor.[27] Another type of differential pressure sensor is the Fleisch, or laminar flow type, in which many capillary tubes, or in some cases a screen, are between the pneumatic transmission lines. The differential pressure across these tubes is approximately linearly proportional to the flow rate. Because of the mathematical relationships used to solve for flow, the Fleisch differential pressure sensors may be more accurate over a wider range than the fixed orifice type. However, capillary tubes are more likely to have problems with moisture or secretions. Another category of flow transducer, based on the properties of heat convection, is the thermal anemometer. In these transducers, an element secured within a tube placed in line with the airway is heated continuously. As air flows past the heated wire or film, the element cools. Electrical current is delivered to the element to again attain the elevated temperature. The amount of current required is proportional, however nonlinear, to the gas flow. A second heated element is added to the system if bidirectional flow measurement is needed. These devices are accurate over a wide range, but they may be prone to difficulties stemming from particulate matter or secretions. Pressure transducers are constructed so that a thin diaphragm is flexed in response to pressure. A sensing element associated with the diaphragm then transmits the information regarding the amount of displacement sensed. The material used for the sensing element changes its electrical characteristics proportional to the strain applied. This same basic technology is used for both airway pressure transducers and esophageal pressure transducers.

An increasing number of mechanical ventilators targeted specifically for use in the neonatal population now include pulmonary function graphics monitoring capabilities (see Chapter 42 , Part 2). These graphics, including pressure-volume loops, flow-volume loops, flow waves, pressure waves, and volume monitoring, may be continuously displayed on a screen intrinsic to the ventilator itself, or on a laptop computer connected to the ventilator. Trending capability over many hours is available for a variety of pulmonary function parameters in most of these newer devices. Monitoring loops and pulmonary function parameters continuously and in real time may allow the clinician quickly to detect problems such as overdistention and changes in resistance and compliance. Clinical issues leading to these problems may then be rapidly recognized and addressed, and patient response to therapy may be closely observed.

 BLOOD PRESSURE MONITORING

Blood pressure monitoring of the newborn can be undertaken using a variety of methods and technologies.[58] Depending on the clinical requirements, blood pressure may be measured continuously and directly through the use of electrical transducers and catheters, or indirectly through the use of occlusive devices (cuffs) and manual or automatic methods of detecting pulsations.

 Direct Monitoring

Most direct blood pressure monitoring devices used in the NICU incorporate the “catheter-type” transducer. In these devices, fluid exerts a force against a diaphragm, and the sensed deflection of the diaphragm is relayed as an electrical signal. The early versions of these instruments were relatively cumbersome, extremely expensive, and because they were reusable, had to be sterilized between each use. However, the advent of solid-state construction has allowed for smaller, less expensive, and disposable transducers.

A pressure transducer is simple in concept, but, in reality, it is a complicated system. It is well known, according to Pascal’s law, that a pressure transducer will detect the same pressure as that seen at the distal tip of a fluid-filled tube (such as a catheter) as long as the two are at the same level. However, this is true only for static pressures. Because blood pressure represents a complex oscillating pattern, other factors influence the response of the catheter-transducer unit. These factors include the mass of all components; the stiffness or compliance of the “elastic” component of the transducer, which is described by the number of cubic millimeters of fluid required for the application of 100 mm Hg; and the viscous drag, also referred to as damping, which represents a retarding force that is proportional to the velocity of movement of the fluid in the transducer-catheter system. These factors are related to pressure by the following equation:

where:

Although seemingly complicated in this form, this relationship is simple when compared with the actual case in which the viscous drag of the fluid in the transducer must be considered separately from that of the fluid in the catheter, which in turn is influenced by resistance of the catheter. Distortions could exist in the system so that additional undulations not truly relayed at the tip of the catheter could be detected at the level of the transducer. This artificial detection could lead to a problem known as overshoot, which causes the transducer to read a pressure higher than that at the catheter tip. The degree to which this potential problem exists is influenced by the viscous drag or damping factor, which is proportional to the viscosity of the fluid, the square of the catheter length, and volume displacement, and is inversely proportional to the catheter diameter cubed and the square of the density of the fluid. If the damping factor is 1.0, there would be no overshoot, but the rise time would be unacceptably long. A damping factor of zero is not possible and not desirable; the amplitude of the wave at the transducer in this case would become larger and larger. In practice, systems with damping factors of approximately 0.7 are used.[21]

Clinically, it is well known that air bubbles in the system also can significantly influence the performance of the device, because air is compressible and its presence would therefore increase the volume displacement and lead to an increased damping factor and prolonged rise time. This problem may be of particular concern when, as in most cases, the same catheter is used for infusion of fluids and medications. In addition to artifact, introduced bubbles could cause significant, potentially life-threatening patient complications, especially if air is introduced to the arterial side or to the venous side in the case of central venous pressure monitoring. Distortion may be caused by movement of the catheter. Although actual pressure is the same at the catheter tip, low frequency oscillations may be produced by movement of the catheter tip in the vessel. This type of artifact often is easily detected and usually addressed simply with catheter stabilization.

Arterial and venous pressures can be measured by catheter-transducer systems. In the neonate, these measurements are usually accomplished by accessing the umbilical vessels, introducing flushed catheters into the appropriate vessels, then placing a transducer at the proximal end of the catheter. Care should be taken so that the transducer is at the level of the distal tip of the catheter. For most transducer sets, establishing a “zero” pressure reading before obtaining meaningful patient data is necessary. As with all transducers, a signal is passed through isolation before analysis by the remainder of the system. In the case of pressure monitors, mean blood pressure is calculated, which is not the simple arithmetic average of systolic and diastolic pressures, but is the area under a single pulse wave divided by the width of the pulse. Alarm systems are also incorporated into typical modular blood pressure monitors, allowing for selection and setting of systolic, diastolic, or mean pressure alarm points.

 Indirect Monitoring

Indirect blood pressure monitoring is accomplished through use of an occlusive device, usually the familiar “cuff” that contains an inflatable bladder with a tube for entrance and exit of air. The cuff is placed around an extremity and is inflated to an adequately high pressure to cause occlusion of arterial flow distal to the cuff. The placement of the cuff on either the upper arm or calf, two popular sites in the preterm infant, has not been shown to result in significant differences in pressure readings in this population.[58] During the deflation of the cuff, measurements may be obtained regarding systolic and diastolic pressure levels. Selecting the proper cuff size is of great importance and cannot be overemphasized.[5] The American Heart Association recommends that a cuff width approximately 40% of the member circumference be used; using a cuff that is too narrow may result in blood pressure measurements that are falsely high because the pressure in the cuff could be high compared with the underlying tissue. In addition, the cuff should be applied snugly because a loose cuff may provide falsely high values, and it should be at the same level as the heart when making measurements. A number of cuff sizes are now available for the neonatal population making correct size selection easier.

The most commonly taught method of indirect pressure monitoring is the auscultatory method, in which the examiner rapidly inflates, then slowly deflates the cuff while listening for distal Korotkoff sounds with a stethoscope. Unfortunately, this method is not useful in neonates because the frequency spectrum of arterial sounds in this age group cannot be routinely heard. The most frequently used method to assess blood pressure noninvasively in the newborn is the oscillometric method ( Fig. 30–6 ). In this method, cuff pressure is raised quickly to above the systolic blood pressure. As pressure is slowly released from the cuff, the cuff pressure approaches the systolic pressure and the artery begins to pulsate; the small pulsations or oscillations are communicated to the arterial pressure sensor through the edge of the cuff. A pressure sensor also exists in these systems to monitor the true pressure of the cuff. When the cuff pressure drops below the systolic pressure, blood rushes into the artery, causing oscillations to be larger. With continued deflation, the oscillations become larger as more blood flows into the tissue until a maximum point very close to the true mean arterial pressure of oscillation is reached.[37] Oscillations continue to decrease as cuff pressure is slowly decreased.

Click to view full size figure

Figure 30-6 The oscillometric method of blood pressure monitoring. S, systolic pressure; M, mean pressure. (From Geddes LA: Cardiovascular Devices and Their Applications. New York, John Wiley & Sons, 1984. Reprinted by permission of John Wiley & Sons, Inc.)

In addition to pressure sensors, these devices have pressure pumps and deflation systems that are controlled by microprocessor technology. The oscillatory signals are extracted, then converted to a digital signal and analyzed by the microprocessor. Systolic and diastolic blood pressures are deduced through extrapolation, using attenuation rate of signal on both sides of the maximum oscillatory readings and often internal reference measurements. Each system has a slightly different algorithm, and differences in readings among devices and between the oscillometric and direct methods have been shown in the newborn population.[40][66] Many systems have timing modes that allow for frequent automatic readings, and many systems now offer multiple patient modes, allowing for selection of adult, pediatric, or neonatal parameters. Mode selection is most important in terms of cuff inflation and overpressure maximum safety limits controlled by the microprocessor.

Indirect blood pressure monitoring may be ideal in certain clinical situations in the newborn nursery, but there are important issues to consider. First, although indirect blood pressure monitoring is noninvasive, it is a noncontinuous method. In specific instances of critically ill infants, direct and continuous monitoring may be required. Second, this method is extremely sensitive to patient movement; therefore, gentle restraint often is needed to obtain a reliable reading. Finally, a full range of cuff sizes should be available to ensure accuracy of readings.

 TRANSCUTANEOUS OXYGEN AND CARBON DIOXIDE MONITORING

Transcutaneous blood gas monitoring is a concept that has been considered and studied for many years.[19] After the development of clinically useful sensors in the late 1960s, patient investigations followed, focused especially on the newborn population, owing to skin permeability to gas and the need for noninvasive monitoring devices.[52] Although subsequent technical advances have made their use for long-term monitoring less widespread, these systems are still used routinely in many nurseries (refer also to Chapter 42 , Part 3).

 Oxygen Monitoring

Transcutaneous oxygen tension (Ptco2) measurement is based on the principle of extracellular oxygen diffusion across the skin. These systems use electrodes, separated from skin and isolated from room air by an adhesive, semipermeable membrane. The oxygen from the skin reacts with the platinum/silver chloride sensor to create an electrical current proportional to the concentration of oxygen. This signal is relayed by a cable to the device, where further analysis and display functions are carried out. Because measurements are made transcutaneously, electrodes are best placed on an area of the body where the epidermis is thin and capillary network is dense. Even with this proviso, Ptco2 will not approach correlation with Pao2 unless the capillary bed is arterialized through heating; therefore, systems provide for electrode heating to 43° to 44° C before placement. These systems require calibration before each use and recalibration every 2 to 6 hours depending on the system and clinical circumstances. Studies have demonstrated a linear relationship between Ptco2 measurements and Pao2, although values may be discrepant in neonates at high or low Pao2 levels, and accuracy differs between different instruments.[17][28]

Several factors may be associated with inaccurate Ptco2 readings. The sensor must be placed on well-perfused skin, which may be exceedingly difficult with an infant suffering from septic or cardiac shock, or other conditions in which local hypoperfusion may be present. The skin site chosen also may not be maximally permeable to gas if scarring or edema is present or if the site chosen is covered with thickened skin. The sensor and device must be properly prepared, placed, and calibrated before making measurements. Air bubbles under the sensor, an insecure seal with the skin, or faulty calibration may be responsible for inaccuracies. Because of these potential problems, clinical correlation of Ptco2 readings with arterial blood gases should be undertaken. Ptco2 monitoring has been associated with some dermatologic complications[16][41]; therefore, care must be taken to move sensor position and inspect underlying skin frequently and to avoid placement of sensors on infants with gelatinous or fragile skin.

 Carbon Dioxide Monitoring

Transcutaneous carbon dioxide (Ptcco2) monitoring is possible through the use of a pH-sensitive glass electrode with a silver-silver chloride reference electrode. Carbon dioxide, which diffuses through the skin and a semipermeable membrane attaching the sensor to the skin, causes analyte pH changes that result in an electrical signal, which is relayed through a cable to a device for further analysis and display. Heating the skin is not as crucial for Ptcco2 determination, but heated electrodes have been shown to provide better correlation of Ptcco2 with Pao2, although transcutaneous measurements are consistently greater than arterial values. Calibration for these systems is required, and calibration time and response time are improved when heated electrodes are used. Combined Ptcco2 and Ptco2 sensors now are used routinely, although some debate exists regarding the possibility that single electrodes may perform slightly better.[34] Ptcco2 monitoring systems have demonstrated better sensitivity and specificity in the detection of hypercarbia than hypocarbia in term and premature infants, and different systems have slightly different levels of accuracy.[17][34][57] This form of monitoring has proven useful clinically in the continuous, noninvasive evaluation of recently extubated infants.[57] Conversely to Ptco2 readings, which may be falsely low in scenarios of poor perfusion, Ptcco2 will likely be falsely high. Concerns regarding sensor placement and Ptcco2 system calibration are similar to those of Ptco2 devices. In addition, the potential for skin injury also exists with these systems.

 CAPNOGRAPHY

Another noninvasive alternative to blood gas monitoring for estimation of Paco2 is capnography. Capnography is the continuous measurement of the partial pressure of expired respiratory gases (Petco2). Although there are several possible methodologies for assessment of Petco2, infrared (IR) spectrography is the technique most frequently used because it allows for a compact and relatively inexpensive device.[11][77] Capnography is based on the principle that CO2 molecules selectively absorb IR light at specific wavelengths (4.3 μm). The devices therefore must contain an IR light emitter or source, as well as photodetectors; IR light absorption, which is proportional to the concentration of CO2, can thus be determined. Most of these devices use emitters that produce a continuous spectrum of IR radiation that is much broader than the narrow absorption region of CO2, making it necessary to use an optical interference filter. Conventional capnographs usually display both Petco2 (in mm Hg) and a waveform or capnogram.

There are two basic configurations for these devices: mainstream and sidestream. In mainstream systems, the sensor is placed in an airway adapter so that respiratory gases are measured directly from the patient breathing circuit. In sidestream systems, a sample of expired gas is aspirated from the patient breathing circuit into a sampling tube and analyzed by the sensor, which is remote from the circuit. There are several issues common to most devices that can affect the accuracy of measurement. Water vapor may produce erroneous measurements by condensing on the detector and absorbing infrared light, a problem that has been addressed by heating the detector to above body temperature. Moisture or secretions may also clog the airway adapter or expired gas sampling line. This potential problem has been ameliorated with vertical positioning of the sampling line, or placement of filters on the sampling line. In addition, mainstream systems cannot be used for nonintubated patients.[12][35][68]

Capnography, providing continuous and noninvasive measurements, has become an important aspect of monitoring for adult and pediatric patients. This type of monitoring has become the standard of care for patients under anesthesia in the operating room,[3] and has been used extensively in adult and pediatric intensive care environments.[1][13][72] Technical considerations have previously limited capnography use in the neonatal population. In general, the presence of lung disease influences the accuracy of capnography systems, with Petco2-Paco2 correlation better among those without pulmonary injury.[51] High-flow sidestream systems can produce falsely low Petco2 results because of the low tidal volume and high respiratory rates of infants and the comparatively large sample cell of the device.[24][56] Mainstream devices may increase dead space and compete for tidal volume. Early studies in neonates suggested that elevations of Paco2 and Ptcco2 could result from the presence of a mainstream device in the ventilator circuit, possibly because of a rebreathing phenomenon.[31][60]

Advances in both mainstream and sidestream technologies have made capnography more applicable for use in the NICU. Mainstream devices with significantly reduced dead space have now been developed (less than 0.5 to 1 mL). Rozycki and colleagues[71] used a mainstream device (Pryon SC-300; Pryon Corporation, Welch-Allyn, Wis.) to assess the accuracy and precision of Petco2 measurements in 45 intubated preterm infants using over 400 Petco2-Paco2 comparison pairs. Overall, the correlation of PaCO2 and Petco2 was good with a correlation coefficient (r) of 0.833. This relationship was noted to be better than that reported for capillary samples compared with Paco2.[76] Petco2 tended to be lower than Paco2 by approximately 7 mm Hg. In this study, a clinically “safe range” for Paco2 of 34 to 54 mm Hg was prospectively identified by the authors; the Petco2 indicated that the Paco2 was within this range 91% of the time. However, the end-tidal measurements were accurate in predicting true “hypocarbia” or “hypercarbia” only 63% of the time. Thus, Petco2 was not as accurate at the high or low range. The authors further found that patient ventilation index had the strongest influence on measurement bias (at least 5 mm Hg difference in Petco2 and Paco2 measurements), suggesting that as lung function worsens, the usefulness of Petco2 monitoring may also decline. Nonetheless, within proscribed parameters, Petco2 monitoring was shown to be useful for trending, and possibly helpful in alerting the clinician to potential hypocarbia or hypercarbia. Wu and colleagues[85] studied a low-volume dead space mainstream device (CO2SMO Plus, Model 8000; Novametrix Medical Systems, Wallingford, Conn.) in 61 term and preterm patients with both respiratory and cardiac disease, assessing accuracy in 130 Petco2-Paco2 comparisons. Again, the authors found that Petco2 slightly underestimated actual Paco2 in general. Overall correlation of Paco2 and Petco2, however, was still strong (r = 0.818), and was similar in term and preterm infants. Although sample size was limited, and the authors did not present specific analyses at high or low ranges, the Bland-Altman plots[15] appeared to indicate that the accuracy of Petco2 could be diminished during periods of true hypocarbia or hypercarbia. Mainstream capnography has also been shown to be useful in delivery room resuscitations, allowing for consistently accurate and significantly more rapid determination of tracheal and esophageal intubation than afforded by clinical examination.[69] Although in this study tracheal intubation was considered to be successful by the presence of a normal capnographic wave (Tidal Wave, Novametrix Medical Systems), disposable colorimetric devices for CO2 detection are now widely available.

Improvements in the sidestream capnography approach have also allowed for application in the NICU. Microstream (Oridion Medical Inc., Needham, Mass.) is a technology that attempts to overcome several problems common to other sidestream systems, a few of which are particularly important for neonatal patients.[24] In contrast to other devices that use broad-spectrum IR emitters, Microstream systems use a laser-based technology to generate an IR emission that matches the absorption spectrum of CO2. The sample cell is significantly smaller than in traditional sidestream systems, and flow rate is lower, but response time has been preserved. These changes eliminate the challenges of competition for tidal volume and falsely low CO2 readings, particularly problematic for the neonatal population. Hagerty and coworkers[44] evaluated the accuracy of this system in 20 intubated preterm and term infants, with and without pulmonary disease. As seen in other studies, Petco2 measurements tended to underestimate Paco2, and were less accurate among patients with primary pulmonary disease (7.4 ± 3.3 mm Hg) than without (3.0 ± 2.4 mm Hg). The authors also assessed capnograph waveform parameters and found that specific waveform predictors independently differentiated infants with pulmonary disease from those without.

Further large-scale investigations will be needed to define better, and perhaps improve the accuracy of, end-tidal monitoring systems in the neonatal population, especially at the extremes of the Paco2 range. Similarly, the usefulness of the capnograph waveform in clinical management remains to be thoroughly studied. The impact of moderate to large endotracheal tube leaks on monitoring data also requires clarification. In summary, the benefits of rapid results and the truly noninvasive nature of capnography must be weighed against the known imprecision of Petco2 measurements compared with actual patient Paco2. At present, capnography may be useful in the NICU as a trending device, allowing for adjustment of ventilator support to keep Petco2 in an optimal range. If capnography indicates hypo- or hypercapnia, a blood gas should be obtained.

 PULSE OXIMETRY

Pulse oximetry has become an invaluable aspect of monitoring in the NICU. This technology is advantageous for the following reasons: it is continuous and noninvasive; it may complement other monitoring techniques; and in some cases, it can lead to a reduction in more invasive monitoring or testing. Its widespread introduction has changed the way in which medicine is practiced. In the past several years, long-term data storage has also become possible in the majority of newer pulse oximetry devices, facilitating examination of trends over time. Depending on sampling frequency and manufacturer, pulse oximeters with memory can have data storage capacities of days to weeks. The simplicity of this tool, however, may be deceptive, and the assumptions made may not be apparent. It is therefore crucial to understand the underlying principles and potential limitations of this technology.

 Principles

Pulse oximetry is an optical method for estimating arterial oxygen saturation (Sao2) by measuring the color of arterial blood at two or more wavelengths of light.[10] Hemoglobin absorbs light differently after it has bound oxygen, reflecting a change in color ( Fig. 30–7 ). The amount of light absorbed by hemoglobin in vitro is dictated by Beer’s law:

where A is absorbance, ε is a constant, C is hemoglobin concentration, and L is the optical path length or the distance light has traveled through the solution. Numerous methods for estimating hemoglobin oxygen saturation have been developed, but most rely on measuring total absorbance at two different wavelengths, one in which there is a large difference in absorbance between deoxyhemoglobin and oxyhemoglobin and another above the isobestic point where deoxyhemoglobin and oxyhemoglobin absorbance are not different. Two equations can then be constructed and solved simultaneously, with saturation ultimately derived from the percentage of oxyhemoglobin to deoxyhemoglobin.[61] Unfortunately, the situation in vivo is highly complicated compared with that of the ideal in vitro system. There are absorbers in the body apart from hemoglobin, and light itself is reflected and scattered, making reliable calculations difficult with Beer’s law alone. Early ear oximeters attempted to circumvent these complications by subtracting the light attenuated by bloodless tissue, accomplished by measuring light transmission after vigorously squeezing the pinna, from the total amount of light transmitted through the ear.[84] Hewlett-Packard (Palo Alto, Calif.) developed the first widely used oximeter, which used a broad spectrum of light, measuring absorbance at eight different wavelengths.[63] This device was highly accurate, but it was cumbersome, expensive, and unsuitable for neonates because of the large size of the ear probe (10 cm × 10 cm).

Click to view full size figure

Figure 30-7 Relative absorption of light by hemoglobin (Hb) and oxyhemoglobin (o2Hb). (From Benaron DA et al: Noninvasive methods for estimating in vivo oxygenation. Clin Pediatr 5:258, 1992.)

Development of modern pulse oximetry occurred after variation in earlobe absorbance was noted with each heartbeat, from a minimum during diastole to a maximum during systole.[4] During diastole, the volume of venous and arterial blood is constant, with the sum of diastolic absorbance from tissue and blood forming a baseline. During systole, tissues swell with incoming arterial blood. Subtracting the diastolic baseline from the total noted at systole yields a signal because of arterial blood ( Fig. 30–8 ). This signal is analyzed at two wavelengths, and saturation is determined.

Click to view full size figure

Figure 30-8 Influence of arterial pulsations on relative absorbance in vivo. (From Benaron DA et al: Noninvasive methods for estimating in vivo oxygenation. Clin Pediatr 5:258, 1992.)

The instrumentation of pulse oximeters is easily understood from this background. Light transmission is accomplished by a probe placed on a well-perfused capillary bed, such as a finger or toe in larger infants, or across a palm or foot in smaller infants. Adhesive-backed bandage material is used for neonatal probes. Two light-emitting diodes generate red (i.e., 660 nm) or near-IR (i.e., 940 nm) light. The light-emitting diodes are usually supplied with a chopped current at a high frequency to allow it to be distinguished from ambient light, which is accomplished in different ways by different manufacturers. A photodiode is opposite the light-emitting diodes and detects ambient light, as well as the red and near-IR light, and a current is generated that represents the intensity of light detected at each wavelength. The current then passes through an isolation network and is converted to voltage, which in turn is presented to a high pass filter that rejects ambient light. Before presentation to the microprocessor, the signal passes through an A/D converter. Depending on the pulse oximeter model or module, the microprocessor then derives the oxygen saturation value (Spo2), a plethysmogram waveform, and a pulse value calculated from the plethysmographic signal.

 Limitations

Many assumptions are made to derive an estimate of Sao2 noninvasively, but these assumptions can lead to serious errors if they are not met ( Box 30–2 ). Perhaps the most important is the assumption of adequate pulse pressure. Because the technology of pulse oximetry depends on subtraction of a baseline absorbance from that measured at systole, pulse oximetry may be unreliable in low perfusion states. Clinically, infants in septic shock or in significant cardiac failure, those who most require oxygenation monitoring, may have unreliable or undetectable Spo2 measurements. Low light transmission may result in a signal too weak to measure adequately. Even with optimal probe placement, this phenomenon may be observed in edematous infants. Skin pigmentation, however, does not appear to have significant effects on Spo2 accuracy.[29] It also is crucial for neonatologists to recognize that the accuracy of pulse oximetry is approximately ±3% (when saturation is 80% to 95%)[33] and does not allow for precise estimation of Pao2 at saturations greater than 95%.[47] Although this fact is clearly important to recognize in many clinical management scenarios, this imprecision may not be as great a factor as previously believed in the approach to preventing retinopathy of prematurity. One report[20] suggested that, among infants with very low birthweight, instituting a policy that included vigorously maintaining Spo2 at less than 95% during the first weeks of life substantially decreased the incidence of retinopathy of prematurity grades 3–4 and the need for laser treatment. Thus, the problem of pulse oximetry imprecision at higher saturations could theoretically be avoided if Spo2 is maintained at a lower range, which is more appropriate in this clinical scenario. Nevertheless, the potential inaccuracy of pulse oximetry should still be kept in mind, particularly when setting upper saturation limits. Inaccuracy is also inherent in the case of poorly saturated patients. In these situations, Spo2 may be an inaccurate or insensitive reflection of actual Sao2,[55] or it may appear clinically acceptable owing in part to the presence of high fetal hemoglobin levels in the newborn circulation, but Pao2 may be unacceptably low. Although fetal hemoglobin does not affect oximeter accuracy itself in any clinically significant way, other hemoglobin forms, such as methemoglobin and carboxyhemoglobin, can significantly affect accuracy of the saturation reading owing to their relative absorbance at the wavelengths used by pulse oximeters.[86] Although this problem is rarely clinically relevant, it can greatly complicate and delay diagnosis if not recognized. In the presence of elevated levels of other hemoglobin forms, erroneous and falsely high Spo2 readings occur because the pulse oximeter measures these other hemoglobin fractions as oxyhemoglobin. Consequently, the displayed Spo2 will be higher than the true patient Sao2. Electrical or optical interference can lead to incorrect saturation estimates by burying the absorbance signal in noise. The signal from an oximeter may be extremely small compared with other signals,[25] and it may be obscured if power sources are not shielded properly. Interference by light sources alone is usually easy to remedy by placing an opaque cover over the pulse oximeter site. Movement has also been a significant source of error or artifact in pulse oximetry, caused by the inability of conventional devices consistently to detect a pulse change and alterations in baseline patient blood volume during motion.[48] This problem can lead to substantial difficulties in optimal management during air or ground transport of critically ill infants. However, several companies have now developed relatively motion resistant devices with improved monitoring capabilities in low signal-to-noise conditions. Although each manufacturer has a different approach to overcoming motion-related interference, these “next generation” devices have reduced a potentially significant problem.

Box 30-2

Clinical Issues That May Affect Pulse Oximetry

Poor pulse pressure
Significant hyperoxia
Severe hypoxia
Presence of other hemoglobin forms
Electrical interference
Optical interference
Motion

Potential Solutions

There is no doubt that pulse oximetry is a rapid, noninvasive, and generally reliable monitoring system. Many of the problems encountered in the clinical arena that affect pulse oximetry can be remedied or improved so that consistent readings can be obtained. However, the assumptions underlying conventional pulse oximetry cannot be altered, and, especially in the case of motion, solutions may be challenging.

Several companies have attempted to circumvent the problems presented by motion by designing pulse oximetry systems with complex filtering algorithms. After extensive bench-top and clinical research, Masimo Corporation (Irvine, Calif.) developed a system using a unique recessed sensor design (low noise optical probe [LNOP]), minimizing (although not eradicating) the effects of venous blood movement during motion, and a software algorithm referred to as the Discrete Saturation Transform (DST) ( Fig. 30–9 ). In this algorithm, a noise reference is built for incoming red and IR signals for all saturations from 1% to 100%. An adaptive filter is used to remove correlated frequencies between the noise signal and incoming red and IR signals, and the remaining output is measured and plotted for all possible saturations. If several peaks are generated, as with motion, that considered to be most consistent with arterial pulsation is reported. This algorithm is different from conventional pulse oximetry in that it calculates Spo2 without first having to reference the pulse rate. This system was studied in a rabbit model of sepsis and low perfusion and was found to be less prone to signal loss than the traditional pulse oximeter.[53] In adult volunteers in situations of motion and low perfusion, the technology was found to be superior to other traditional or advanced pulse oximeters tested.[9] Studies in the neonatal population indicate co-oximetry validation of the method, improved sensitivity and specificity, and dramatically improved reliability on transport and during extracorporeal membrane oxygenation therapy compared with traditional pulse oximetry.[36][43][46][50] Masimo has also developed additional proprietary algorithms, which work in parallel with DST, and are aimed at ensuring accuracy of output in high noise situations. Other companies also have developed signal processing algorithms and adaptive filters to attempt to address the problems encountered with motion and false alarms,[70] which are incorporated into newer oximeters including the Nellcor (Pleasanton, Calif.) N-395/N-595, Philips (U.S. headquarters: Andover, Mass.) Viridia, and Novametrix MARS (Motion Artifact Rejection System). As a direct result of these algorithms, manufacturers have integrated improved warning technologies into newer pulse oximeters. These include “Pulse Search” warning on the Nellcor N-395/N-595, and “Signal IQ” warning on Masimo devices. Data validity warning systems are meant to indicate to the clinician that the signal may be of poor quality, and therefore output may be susceptible to error. Preliminary studies in neonates have begun to assess and compare the reliability of these systems,[42][78] but larger investigations are required to determine the positive and negative predictive value of each technology.

Click to view full size figure

Figure 30-9 A, Low noise optical probe (LNOP) design. B, Schematic of the Discrete Saturation Transform for pulse oximetry analysis. ir, infrared; ra, arterial optical density ratio; rd, red; rv, venous optical density ratio. (Courtesy of Masimo Corporation, Irvine, Calif.)

Pulse oximetry systems with this type of technology may be more expensive than traditional pulse oximetry systems, specifically as a result of the cost of the probes or sensors. The increased cost may outweigh the potential benefits for many newborn nurseries. However, a preliminary two-center study among infants suggested that LNOP pulse oximetry probes had a useful life of 9.05 ± 4.4 days compared with 3.9 ± 2.3 days for more conventional oximetry probes.[32] In addition, much of this technology is limited to separate unit systems, and thus cannot be “retrofitted” into existing monitoring module systems. Masimo has developed partnerships and agreements with a number of other manufacturers that allow Masimo signal extraction technology to be available in the monitoring devices of other companies. The applicability of next generation pulse oximeters for routine use in newborn nurseries clearly depends on numerous factors. Nevertheless, in situations in which movement is expected, such as during ground or air transport or transport within a facility, this technology may be beneficial.

 CONTINUOUS BLOOD GAS MONITORING

Intravascular sensors or ex vivo point-of-care systems for blood gas analysis offer the benefit of continuous or near-continuous measurements of pH, Pao2, Paco2, and in some cases certain electrolytes, without patient blood loss or need to wait for results. These devices have been used and studied in the adult population for applications such as intraoperative and postoperative monitoring and have been found to provide good agreement with traditional in vitro blood gas measurements.[62][79][88] In addition, retrospective studies have revealed that these types of catheters can be used in the term and premature neonatal population with complication rates consistent with umbilical catheterization alone.[22][67] There are several types of continuous monitoring systems, and each has a slightly different theory of operation.

One such type of monitoring system, of which the Neotrend System (Diametrics Medical, Inc., St. Paul, Minn.) is representative, can report a number of parameters, including pH, Paco2, Pao2, and temperature, owing to a sensor that is placed within a 3.7-Fr umbilical artery catheter ( Fig. 30–10 ). The Neotrend sensor consists of three optical sensors and mirror within a 0.5-mm diameter sheath, and a thermocouple for temperature measurements. The pH sensor uses the principle that phenol red dye changes color reversibly in response to hydrogen ions. Hydrogen ions permeate through a microporous hollow fiber containing the dye, absorption is measured at 555 nm, and pH is calculated. The Paco2 sensor uses this same principle; however, the membrane surrounding the phenol red-bicarbonate solution is surrounded by a gas-permeable, but not an ion-permeable, membrane. The Pao2 sensor is based on the principle of fluorescence quenching. An oxygen-sensitive ruthenium-based dye is immobilized in a gas-permeable complex, and an excitation beam at 460 nm is transmitted. The excitation light is absorbed by the indicator dye and fluorescent light is emitted. When oxygen is present, the fluorescent light is quenched, allowing for calculation of Pao2. A dedicated screen displays results continuously, and data trends are recorded for 10 minutes to 24 hours. This system has the advantage of allowing for continuous multiparameter assessment of the critically ill newborn, reducing blood sampling, and potentially reducing the chance of infection owing to multiple line access events. At present, a specifically designed, Neotrend-compatible catheter must be used in conjunction with the sensor. A one-time, 30-minute calibration is required before insertion, and an in vivo comparison blood gas analysis is required after catheter insertion. Calibration is recommended occasionally throughout the period of use. Initial studies in the neonatal population revealed bias and precision data that suggest that this type of system could be of potential clinical benefit, although the need for traditionally obtained arterial blood gases will not be completely eliminated.[65]

Click to view full size figure

Figure 30-10 Cross-section through multiparameter Neotrend continuous in-line monitoring system. (Courtesy of Diametrics Medical, Inc., St. Paul, Minn.)

Another approach to blood gas monitoring has been applied in the VIA-LVM (low volume mode) Monitor (VIA Medical Division of International Biomedical, Inc., Austin, Tex.). In this system, the monitor is a microprocessor-based instrument that integrates the functions of a volumetric infusion pump with an electrolyte and blood gas parameter measurement system ( Fig. 30–11 ). The sensor set consists of two flow cells. The sensor set is connected to the IV cannula and contains ion selective electrodes to measure pH, Na+, K+, and Paco2. A Clark electrode and electrical conductance technology are used to measure Pao2 and hematocrit, respectively. This system is closed-looped whereby a reversible pump withdraws 1.5 mL of blood from any arterial line to the sensor set, analysis is performed, and the blood is returned to the patient followed by a 0.5-mL postsample flush from an in-line heparinized solution, which is also the calibration fluid. Results are displayed approximately 70 seconds after sampling and are also printed. The system has a 40-sample memory so that trends may be noted. An initial two-point calibration is required, after which one-point self-calibrations are performed after each sample and every 30 minutes. The sensor set may be changed every 72 hours in accordance with infection control policies. Studies in the adult population using this system have reported performance criteria acceptable by the Medicare Clinical Laboratory Improvement Amendments (CLIA) proficiency standards.[6] Results from a multicenter evaluation of this system in the neonatal intensive care population[14] suggest that data obtained from this monitoring system agree with results from laboratory-based analyzers within CLIA limits.

Click to view full size figure

Figure 30-11 VIA-LVM Blood Gas and Chemistry Monitoring System. (Courtesy of VIA Medical Division of International Biomedical, Inc., Austin, Tex.)

END-TIDAL CARBON MONOXIDE MONITORING

Because the degradation of heme by the enzyme heme oxygenase leads to the formation of equimolar amounts of carbon monoxide (CO) and biliverdin, with biliverdin being immediately reduced to bilirubin, the measurement of CO in the exhaled breath of the newborn can be used as an index of heme degradation and bilirubin production in vivo (see Chapter 46 ). The measurement of end-tidal CO (ETCO), corrected for inhaled CO (ETCOc) is an index of the rate of bilirubin production and may aid the physician with respect to the recognition of hemolysis-associated hyper-bilirubinemia, and subsequent selection of appropriate treatments or interventions.

The measurement of ETCO is a convenient, reliable, and well-studied index.[30] Measurements of ETCO have been found to correlate strongly with carboxyhemoglobin levels,[80] which can be affected by endogenous sources (e.g., hemolysis), exogenous sources (e.g., combustion engine exhaust), or both. Breath can be sampled and analyzed continuously in real time using sensitive and rapidly responding spectrophotometers based on near-IR, which are, however, expensive and often not very portable. Intermittent sampling of end-tidal breath can be performed after a 20-second breath-hold with Priestley tube-type devices.[64] Alternatively, this breath can be directly exhaled into an instrument with a quick response time for recording the peak (alveolar) CO concentration. For newborns and patients who cannot control their breathing, automatic sampling devices have been developed for measuring ETCO.[80][81][82][87] The CO-Stat End Tidal Breath Analyzer (Natus Medical, Inc., San Carlos, Calif.), a point-of-care device, was developed for measuring ETCOc, as well as other parameters, such as breath CO concentration uncorrected for ambient CO concentration (ETCO), ambient CO concentration (reflecting inhaled air), end-tidal CO2, and respiratory rate.[80][82] The electronically controlled device uses two gas sensors: an IR CO2 sensor and an electrochemical CO/hydrogen (H2) sensor. The CO sensor first determines the average CO concentrations in breath and room air, and then calculates ETCO by an algorithm using the measured CO and CO2 concentrations. The CO2 sensor determines the end-tidal CO2 concentration and quantitates respiratory rate. The device uses sidestream sampling continuously to draw a small volume of breath through a single-use, soft, clear polymer (2-mm OD) sampler consisting of a flexible, 5-Fr nasal catheter with a filter cartridge that attaches to the device.[73] A hydrogel strip (“adhesive wings”) on the catheter allows proper catheter placement and insertion (5 to 6 mm into the lower edge of the nostril). The measurement is made with the subject at rest (sleeping or quiet) with minimal movement. The instrument has a range of 0 to 25 ppm (or microliters per liter) with a resolution of 0.1 ppm CO. Its accuracy is 0.3 ppm or 10% of the reading (whichever is greater) at 0 to 60 breaths per minute. It is insensitive to H2 concentrations less than 50 ppm. However, when breath H2 concentrations are at 50 ppm, a level that significantly interferes with ETCOc readings, breath sampling is aborted. Several studies validating its use on neonates, children, and adults have been conducted.[8][80][81][82]

In a large trial conducted at nine centers, Stevenson and colleagues[75] determined that a measurement of ETCOc taken at 30 ± 6 hours of age alone did not improve the predictive ability of the hours of age-specific total serum bilirubin level. However, use of the ETCOc in combination with a total serum bilirubin measurement obtained at the same time can be used to differentiate between infants with hemolysis (i.e., increased bilirubin production) and those with decreased elimination (i.e., hepatic defects in bilirubin conjugation ability). The use of ETCOc testing has been included in the 2004 revision of the American Academy of Pediatrics Clinical Practice Guideline on the Management of Hyperbilirubinemia in the Newborn Infant 35 or More Weeks of Gestation.[2](See Chapter 46 on Neonatal Jaundice and Liver Disease.)

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/83.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 31 – Anesthesia in the Neonate

John E. Stork

The neonatal surgical mortality rate has fallen steadily over the last 50 years.[40] Widespread availability of neonatal surgeons, technical advances in monitoring, mechanical ventilation, parenteral nutrition, antibiotics, the establishment of neonatal intensive care units (NICUs), and an advanced understanding of neonatal physiology are among cited reasons for this improvement. The development of pediatric anesthesiology as a specialty, which has resulted in perioperative management tailored to the neonate, can also be credited. At the same time, because of the advances in neonatology, the almost routine survival of infants weighing as little as 1000 g has led to new challenges for pediatric anesthesiology. Nowhere are the differences between adults and children more profound than in the neonate, particularly the premature infant. The immaturity of organ systems, homeostatic control mechanisms, and metabolic pathways are major complicating factors. Successful anesthetic management requires meticulous attention to detail, as well as a thorough understanding of neonatal physiology, pharmacology, and pathophysiology. Children anesthetized by pediatric anesthesiologists have decreased anesthesia-related morbidity compared with those cared for by nonpediatric anesthesiologists.[25] In addition to personnel, the operating room (OR) environment should be specifically adapted for neonatal care, thereby facilitating intraoperative delivery of the same degree of intensive care provided to the neonate in the NICU. Monitors, anesthesia delivery systems, mechanical ventilators, and environmental controls all need to be appropriate for use with neonates. It is also important to emphasize the perioperative nature of anesthetic management. Anesthesia clearly should not start and end at the door to the operative suite, and this is easily as critical in the neonate as in older children and adults. Preoperative condition and management affect intraoperative care. The postoperative period requires close monitoring and management of ventilation, fluid balance, and environment tailored to the special needs of the neonate. Assessment and control of postoperative pain requires methods and tools specific to the neonate.

Knowledge of the anatomic and physiologic differences among neonates, children, and adults is critical to careful anesthetic administration and management. Maturity of organ systems and metabolic processes varies significantly not only between adults and neonates, but between preterm and term neonates.

 ASPECTS OF NEONATAL PHYSIOLOGY AND DEVELOPMENT

Changes in cardiac and respiratory function take place at birth, and an understanding of this transition phase is a prerequisite for the pediatric anesthesiologist. (See also Chapters 42 and 43 .)

 The Transition Phase

Before birth, the pulmonary circulation is a high resistance circuit, the lungs receive little blood flow, and oxygenation is a placental function. At birth, approximately 35 mL of amniotic fluid are expelled from the lungs, the lungs reexpand, and respiration begins. Compliance of the lung is initially very low, and the first breath may require negative forces of 70 cm H2O or more. With oxygenation and lung distention, pulmonary vascular resistance (PVR) decreases and pulmonary bloodflow and cardiac output increase. Increasing pulmonary flow, coupled with decreased venous return from the inferior vena cava with clamping of the placenta, lead to an increase in left atrial pressure higher than the right arterial pressure and closure of the foramen ovale. The ductus arteriosus closes somewhere between 1 and 15 hours after birth. Although PVR decreases, the pulmonary arterioles possess abundant smooth muscle, and the pulmonary vascular bed remains very reactive. In this setting, hypoxia, hypercarbia, or acidosis can cause a sudden increase in PVR and a return to a fetal circulatory pattern, a condition known as persistent fetal circulation or persistent pulmonary hypertension of the neonate. This is an acute, life-threatening condition, as shunt fraction increases to 70% to 80% and profound cyanosis results. In addition to providing adequate anesthesia, careful intraoperative attention to factors that increase PVR in the neonate is critical. (See also Chapter 43. )

 Respiratory Physiology (See also Chapter 42 , Part 2.)

Anesthetic agents are respiratory depressants. Central regulation of breathing is obtunded under anesthesia, with a significant decrease in the ventilatory response to increased CO2. Lung volume and functional residual capacity (FRC) are small related to body size in the neonate compared with those of older children and adults. Alveolar ventilation per unit lung volume is very high because the neonate’s metabolic rate is about twice that of an adult. Most of this alveolar ventilation is provided by a rapid respiratory rate of 35 to 40 per minute because tidal volume is limited due to the structure of the chest wall. One consequence of the small FRC and high metabolic rate in the neonate is a diminished reserve. Changes in the fraction of inspired oxygen (Fio2) are rapidly seen as changes in Po2, and the neonate quickly desaturates if ventilation is interrupted. This occurrence limits time for intubation, and airway management can be difficult. The high alveolar ventilation also accounts for a very rapid uptake of inhalational anesthetic agents, especially in premature infants, which can contribute to a tendency to overdose with these agents. Closing volume, which is the lung volume at which smaller airways tend to collapse, is very close to FRC in neonates. It is well known that anesthesia causes decreases in FRC.[24] In the neonate this decrease can result in airway closure at end-expiration, with resultant atelectasis, ventilation/ perfusion mismatch, and increased intrapulmonary shunting. The awake infant uses laryngeal braking to provide some degree of auto-positive end-expiratory pressure (auto-PEEP) to maintain FRC, but laryngeal braking is diminished by anesthesia. In the premature neonate the immature alveoli are thick walled and saccular. Surfactant production begins at 23 to 24 weeks’ gestation, but it may remain inadequate until 36 weeks. Lung volumes and compliance are therefore further decreased in the very premature infant. Whereas the lung is less compliant in the infant than in older children, the chest wall in the infant is very compliant. This combination accounts for about 75% of an increased work of breathing, with the remainder attributed to airway resistance. Because resistance to airflow is inversely proportional to the fourth power of the radius of the airway, the work of breathing is markedly increased in the small premature infant. Changes in airway resistance are common during anesthesia, often due to small endotracheal tubes and equipment factors such as inspiratory and expiratory valves in the breathing circuit. Kinking of the endotracheal tube or the presence of secretions also can adversely affect resistance. Respiratory failure from fatigue can occur easily. The low FRC, increased closing volume, and increased work, along with changes induced by anesthetics, combine to essentially require controlled positive pressure ventilation during operative procedures. Infants already being ventilated require some increase in their ventilator settings after induction of anesthesia, and infants usually require increased postoperative ventilatory support.

Tracheomalacia is common in premature infants, and if low in the airway, it may not be obviated by intubation. Bronchomalacia may result in airway collapse on expiration. Continuous positive airway pressure or PEEP increases FRC and decreases closing volume and helps to stent open the airway during anesthesia. Slower respiratory rates should be used with positive pressure ventilation to allow time for passive exhalation and to prevent air trapping. The premature lung is very susceptible to barotrauma and oxygen toxicity. Pneumothorax and interstitial emphysema may develop if high-peak inspiratory pressures are used. Airway anatomy in the infant differs from older children. The infant’s head is much larger compared with body size than that of older children, although the infant’s neck is short. The infant’s tongue is large, but the larynx is higher and anterior, with the cords located at C4 in the infant compared with C5 or C6 in the adult. The epiglottis of the infant is soft and folded. In an adult, the larynx is cylindrical, with the narrowest point at the glottis. The neonate’s larynx is conical, with the narrowest point in the subglottic area at the cricoid ring. Endotracheal tube size must be carefully considered to prevent airway trauma. Subglottic stenosis is a common complication, especially with longer-term intubation. Even modest airway edema can be serious. At the cricoid ring, as little as 1 mm of edema results in a 60% reduction in the cross-sectional area of the airway, resulting in increased airway resistance and increased work of breathing. Laryngomalacia is common in the premature infant and can result in obstruction. Periodic breathing with intermittent apneic spells is common in neonates up to 3 months of age. Small premature infants have a biphasic ventilatory response to hypoxia, with an initial increase in ventilation, followed by a progressive decrease, and apnea. The ventilatory response to CO2 is decreased in premature infants and, as noted, is further decreased by anesthesia. Postoperative apneic spells are common in premature infants, although incidence decreases with advancing postconceptional age. These episodes can be secondary to the immature respiratory control system (central), a floppy airway (obstructive), or both (mixed or combined).

 Cardiac Physiology (See also Chapter 43 , Part 3.)

The transitional cardiac changes were discussed earlier. Immediately after birth, with an open ductus arteriosus, most of the cardiac output is from the left ventricle, and left ventricular end-diastolic volume is very high. Consequently, the neonatal heart functions at the high end of the Starling curve. As PVR decreases, output from the two ventricles becomes balanced at 150 to 200 mL/kg per minute. Heart rate is rapid at 130 to 160 per minute. Because end-diastolic volumes are already high, the infant heart is not able to increase stroke volume to a significant degree, and increases in cardiac output are entirely dependent on increases in heart rate. Baseline blood pressure is lower in infants than in older children, particularly in preterm infants; because cardiac output is increased, this is due to a low systemic vascular resistance. All anesthetic agents have significant effects on the cardiovascular system to varying degrees. Inhalational agents tend to be cardiovascular depressants, and they can result in decreased myocardial contractility with bradycardia and subsequent decreased cardiac output. Most anesthetic agents cause decreased autonomic tone and peripheral vasodilation, decreasing both afterload and preload. Because baroreceptor reflexes also are blunted by anesthesia, these decreases may make it impossible for the infant to compensate for preexisting volume contraction or volume losses during anesthesia. In the sick neonate, inotropic support may be necessary, and almost all infants require some degree of volume loading during anesthesia. This belief may be at odds with contemporary thoughts on respiratory management, which emphasize diuresis, and volume therapy needs to be carefully balanced to support tissue perfusion, urine output, and metabolic needs.

 Fetal Hemoglobin (See also Chapter 44. )

The infant has approximately 80% fetal hemoglobin at birth. Hemoglobin F has a P50 (partial pressure of oxygen at which hemoglobin is 50% saturated) of 20 mm Hg, compared with a P50 of 27 mm Hg for hemoglobin A, which means that hemoglobin F has a higher affinity for oxygen and that the hemoglobin dissociation curve is shifted to the left. In utero, this favors transport of oxygen from the maternal to the fetal circulation. Another way to express this is that for any given oxygen saturation, the infant has a lower Po2. Unloading of oxygen at the tissue level also is diminished, although this is compensated for by an increased hemoglobin level of approximately 17.5 g/dL at birth. The decreased unloading, however, can result in tissue hypoxia if Po2, hemoglobin, or cardiac output decrease during surgery, with secondary development of metabolic acidosis. The hemoglobin rises slightly just after birth, then decreases progressively to a level of 9.5 to 11 g/dL by 7 to 9 weeks of life, owing to decreased red cell life span, increasing blood volume, and immature hematopoiesis. Fetal hemoglobin synthesis begins to decrease after 35 weeks’ gestation, and hemoglobin F is completely replaced by hemoglobin A by 8 to 12 weeks of life, paralleling the decrease in hemoglobin and helping to maintain tissue oxygenation.

 Renal Physiology (See also Chapter 49. )

Nephronogenesis is complete at 34 weeks’ gestation, and the term neonate has as many nephrons as an adult, although they are immature, with a glomerular filtration rate approximately 30% of the adult’s. With increasing cardiac output and decreasing renal vascular resistance, renal bloodflow and glomerular filtration rate increase rapidly over the first few weeks of life, and reach adult levels by about 1 year of life. The diminished function over the first year is actually well balanced to the infant’s needs because much of the neonate’s solute load is incorporated into body growth and excretory load is smaller. Several aspects of renal physiology are pertinent to anesthesia care. First, the neonatal kidney has only limited concentrating ability, seemingly owing to a diminished osmotic gradient in the renal interstitium, whereas antidiuretic hormone secretion and activity are normal. Coupled with an increased insensible loss owing to a “thin” skin and increased ratio of surface area to volume, the limited concentrating ability of the kidney implies a tendency to become water depleted if intake or administration is not adequate. The neonatal kidney also is not able efficiently to excrete dilute urine and therefore cannot handle a large free water load. In addition, primarily owing to a short, immature proximal tubule, infants are obligate sodium wasters. There is then a tendency toward hyponatremia, especially if too much free water is administered during surgery, which can easily happen with continuous infusions from invasive pressure transducers, especially if adult transducers are used. Again, because of the lower glomerular filtration rate, the neonate also cannot handle a large sodium load and can easily develop volume overload and congestive heart failure. One final aspect concerns acid-base status: the neonatal kidney wastes small amounts of bicarbonate, owing to an immature proximal tubule; thus, infants are born with a mild proximal renal tubular acidosis, with serum bicarbonate of approximately 20 mmol/L. These changes are all greater in the preterm infant, particularly before nephronogenesis is complete at 34 weeks.

 Temperature Regulation (See also Chapter 29. )

Given a large surface area, small body volume, and minimal insulation, neonates are extremely prone to heat loss. Any degree of cold stress is detrimental and increases metabolic demands in the neonate. Infants are unable to shiver effectively, and cold stress causes catecholamine release, which stimulates nonshivering thermogenesis by brown fat. The increased catechols can be detrimental, causing increased pulmonary and systemic vascular resistance, increased cardiac stress, and increased O2 consumption. Anesthesia blunts thermoregulatory sensitivity[6] and interferes with nonshivering thermogenesis and brown fat metabolism.[14] Anesthesia also increases heat loss by inducing cutaneous vasodilation. At all times, including during transport and in the OR, the infant must be subjected to a neutral thermal environment. An overly warm environment of course can be equally detrimental. Core temperature must be carefully monitored at all times in the OR.

 Carbohydrate Metabolism (See also Chapter 47 , Part 1.)

Whole-body glucose demand corrected for body mass in neonates is as much as twice that in adults. Carbohydrate reserves, primarily hepatic glycogen, in the normal newborn are relatively low, and even lower in the infant with low birthweight. Hypoglycemia can readily occur if the infant is deprived of a glucose source. Even transient hypoglycemia has been associated with neurologic injury in neonates.[26] In contrast to adults, where hyperglycemia seems to potentiate brain damage during global and focal ischemia,[44] hyperglycemia in the neonate may provide some protection from ischemic damage.[13][32] In general, IV glucose (D10) or IV hyperalimentation should be continued intraoperatively, especially in infants of low birthweight without adequate glycogen or fat stores. Nonetheless, hyperglycemia can also be a problem in the perioperative period. Insulin response is deficient in preterm infants, and high catecholamines owing to illness or intraoperative stress can result in hyperglycemia. Careful monitoring of serum glucose is often indicated.

 PAIN IN NEONATES (See also Chapter 41. )

Pain by its very nature is subjective and difficult to quantify and define. Assessment of pain in general has depended on self-reporting by the patient, an impossibility in the neonate. It has been suggested that the neonate’s perception of pain is blunted or nonexistent. Because it was thought that anesthesia itself could induce or augment instability in the sick infant, minimal anesthesia to neonates was considered to be the safest approach. In some cases, this has included the performance of surgical procedures using only neuromuscular blockade. Nonetheless, there is clear evidence that both term and preterm neonates do experience discomfort and stress in response to painful stimuli as encountered during procedures and surgery.[10][18][47] Term and preterm neonates exhibit physiologic and hormonal responses to painful stimuli that may even be exaggerated compared with older children and adults.[2][3] A severe stress response, such as from surgery without analgesia, can result in serious complications and contribute to surgical mortality.[4][5] This stress response is characterized by overall sympathetic stimulation, with increased catecholamine production, a hyperdynamic circulation, increased oxygen demand, insulin resistance, increased gluconeogenesis, and a catabolic state, and can be inhibited by anesthesia, as shown in Figure 31–1 .[4] Blunting the stress response to pain and surgery with appropriate anesthesia may improve outcome, even in the premature neonate, as shown in Table 31–1 from a landmark study by Anand and colleagues in which fentanyl anesthesia markedly decreased the incidence of postoperative complications in a group of premature neonates.[4]

Click to view full size figure

Figure 31-1 The change from baseline of epinephrine and norepinephrine in nanomoles per liter before surgery to the end of the operation and for the first 24 hours thereafter. The two groups reflect nitrous oxide-fentanyl anesthesia (closed circles) and nitrous oxide anesthesia (open circles). In the fentanyl-anesthetized patients, there was no increase in epinephrine or norepinephrine, not only during surgery but for the first 24 hours after surgery, indicating a significantly blunted stress response.

Table 31-1 -- Perioperative Complications
COMPLICATION | CONTROL | FENTANYL
Frequent bradycardia | 4 | 1
Hypotension, poor circulation | 4 | 0
Glycosuria | 1 | 0
Acidosis | 2 | 0
Increased ventilatory requirements | 4 | 1
Intraventricular hemorrhage | 2 | 0
Total complications | 17 | 2
From Anand KJS et al: Randomized trial of fentanyl anaesthesia in preterm babies undergoing surgery: Effects on the stress response. Lancet 1:243, 1987.

There is evidence that untreated pain experienced early in life may lead to an exaggerated response to subsequent painful episodes.[53] As an example, infants circumcised without anesthesia demonstrate exaggerated responses to later vaccination.[51] This hypersensitivity may be a consequence of painful stimuli during a particularly critical period of brain development, potentially leading to structural and functional changes in the nervous system.[47]

Pain is expressed in the neonate through both physiologic and behavioral responses, and an assessment of neonatal pain depends on a subjective evaluation of these responses by an observer. Examples of physiologic indicators are heart rate, respiratory rate, blood pressure, intracranial pressure variability, vagal tone, oxygen saturation, and autonomic effects, such as palmar sweating, pupillary dilation, and diaphoresis. Unfortunately changes in these indicators are not specific to pain, but can also occur with serious illness and nonpainful stress. Behavioral indicators include facial activity, cry, gross motor movement, and changes in behavioral state and function, such as sleeping or feeding patterns. As with physiologic indicators, these may be difficult to interpret, particularly in preterm infants or those with very low birthweight. For example, although crying can be a useful indicator, a very sick or preterm infant may not cry because of diminished energy, or obviously because of an endotracheal tube. Similarly, increased body movement may be a sign of distress, although ill infants or those with very low birthweight may become flaccid in response to painful stimuli.[47] Despite these inconsistencies, an extensive body of work makes it clear that pain can be adequately assessed in neonates, and multiple measurement tools have been designed.[19][47][48] There is increasing recognition that hospitalized neonates are subjected to significant pain and stress, and that assessment, prevention, and management of this pain is both important and of benefit.[8][37][47] Policy, position, and consensus statements from the American Academy of Pediatrics and Canadian Pediatric Society and other groups highlight the problems of pain and stress in the neonate and make recommendations for reduced exposure to pain and treatment interventions.[1][8]

PREOPERATIVE EVALUATION AND PREPARATION

The preoperative evaluation is extremely important in the neonate, and it should encompass the infant’s physical condition, including any disease states, degree of transition from fetal to newborn physiology, and presence of any congenital anomalies. Particular attention should be paid to cardiorespiratory status, any required ventilatory or hemodynamic support, blood chemistries, and nutritional support. The courses of pregnancy, labor, and delivery and a full maternal history are important details. As is the case with older children, a family history of anesthetic difficulties may be important. Maternal diseases such as diabetes, systemic lupus erythematosus, and preeclampsia are clearly reflected in the neonate. Potential congenital infections, oligohydramnios, intrauterine growth restriction, and maternal drug and alcohol use are also important considerations. Gestational age, as well as birthweight and postnatal age, obviously affect anesthetic care. Birthweight does not necessarily accurately reflect maturity unless the infant is appropriate for gestational age, defined as being within two standard deviations of the mean for the gestational age. Infants who are small for gestational age are more mature than their birthweight would indicate. Infants who are large for gestational age are often children of diabetic mothers, and they are at increased risk of hypoglycemia in the first 48 hours after birth. Newborns are characterized by birthweight as low birthweight (2.5 kg or less), very low birthweight (1.5 kg or less), and extremely low birthweight (less than 1000 g). Term is gestational age from 37 to 42 weeks; preterm is younger than 37 weeks; and post-term is older than 42 weeks. A history of birth asphyxia or neonatal resuscitation and Apgar scores are important. History should include complete details of present illness and treatment. Medications and administration times, details of vascular access, and respiratory parameters including ventilator type and settings are all critical details, especially in the sicker infants. Infants on high-frequency oscillatory ventilation may need to be switched to conventional ventilation and observed for several hours to facilitate movement to an OR. If the infant is on some other modality, such as inhaled nitric oxide or extracorporeal membrane oxygenation, arrangements may also need to be made, and transport to the OR will require more resources and assistance.

The time of the last oral feed should be ascertained, especially in elective surgery in healthier infants. Attenuation of airway reflexes with induction of anesthesia places the infant at risk of aspiration of acidic gastric contents, which can lead to serious inflammatory pneumonitis. NPO guidelines are summarized in Table 31–2 ,[17][42] and they are somewhat more liberal for newborns than adults. Studies suggest that a safe NPO time after a formula feed might be as short as 4 hours.[9] In part this reflects more rapid gastric emptying, although in an infant, dehydration occurs much more quickly than in an adult, and this is a concern in the infant without an IV line. As in adults, gastric emptying is delayed with stress, anxiety, and illness. Infants with diseases such as pyloric stenosis, duodenal atresia, malrotation, or other obstructive lesions are considered NPO before surgery, and they will need an IV line to maintain appropriate hydration. Despite the NPO status, there usually will be significant gastric contents, and rapid-sequence or awake intubation is required. Emptying the stomach via nasogastric drainage is not dependable and usually not adequate. Nasogastric feeds in intubated infants also should be discontinued at an appropriate time because the infant may need to be reintubated during surgery and a full stomach would increase the risk for aspiration. Physical examination includes vital signs, including temperature. Volume status needs to be carefully assessed because major shifts can occur easily during surgery. Many infants requiring surgery are ill. Infants with congenital anomalies often have multiple defects, which may have an impact on anesthetic care. Often a group of defects suggests a well-recognized and characterized syndrome. Some of the more common syndromes with their anesthetic implications are listed in Table 31–3 , although this list is by no means complete.

Table 31-2 -- NPO Guidelines
INTAKE | TIME
Clear liquids | 2 h
Breast milk | 4 h
Formula | 6 h

Table 31-3 -- Anesthetic Implications of Some Neonatal Syndromes
SYNDROME | CLINICAL MANIFESTATIONS | ANESTHETIC IMPLICATIONS
Adrenogenital syndrome | Defective cortisol synthesis | Supplement cortisol
 | Electrolyte abnormalities
 | Virilization of girls
Analbuminemia | Almost absent albumin | Sensitive to protein-bound drugs (thiopental, curare, bupivacaine)
Andersen syndrome | Midface hypoplasia | Difficult airway
 | Kyphoscoliosis | Impaired respiratory function
Apert syndrome | Craniosynostosis | Difficult airway
 | Hypertelorism | Increased ICP
 | Congenital heart disease possible | Cardiac evaluation, prophylactic antibiotics
Chiari malformation | Hydrocephalus | Aspiration precautions
 | Cranial nerve palsies | Vocal cord paralysis
 | Other CNS lesions | Latex allergy precautions
Arthrogryposis multiplex congenita | Contractures | Care in positioning
 | Restrictive pulmonary disease | Difficult airway
 |  | Postoperative ventilation
Beckwith-Wiedemann syndrome | High birthweight | Difficult airway
 | Macroglossia | Monitor blood glucose, continuous glucose infusion, avoid boluses
 | Neonatal hypoglycemia
CHARGE syndrome | Coloboma | Bilateral choanal atresia may require oral airway
 | Heart defects | Cardiac evaluation, prophylactic antibiotics
 | Atresia choanae
 | Retardation
 | Genital hypoplasia
 | Ear deformities
Cherubism | Intraoral masses | Difficult airway
 | Mandibular, maxillary tumors | Possible cor pulmonale
Cornelia de Lange syndrome | Micrognathia, macroglossia | Difficult airway
 | Upper airway obstruction | Cardiac evaluation, prophylactic antibiotics
 | Microcephaly
 | Congenital heart disease
Cretinism | Macroglossia | Difficult airway
 | Goiter | Delayed gastric emptying
 | Decreased metabolic rate | Fluid and electrolyte imbalance
 | Myxedema | Sensitivity to cardiac and respiratory depressants
 | Adrenal insufficiency | Stress steroids
Cri du chat syndrome | Abnormal larynx, odd cry | Difficult airway
 | Microcephaly | Cardiac evaluation, prophylactic antibiotics
 | Hypertelorism, cleft palate
 | Cardiac abnormalities
Crouzon disease | Craniosynostosis | Difficult airway
 | Hypertelorism | Increased ICP
Dandy-Walker syndrome | Hydrocephalus | Increased ICP
 | Other CNS lesions | Latex allergy precautions
DiGeorge syndrome | Absent thymus, parathyroids | Monitor calcium
 | Immunodeficiency | Exaggerated response to muscle relaxants
 | Stridor | Blood for transfusion irradiated
 | Cardiac anomalies | Cardiac evaluation, prophylactic antibiotics
Down syndrome (trisomy 21) | Atlantoaxial instability | Difficult airway, use smaller tube
 | Macroglossia | Care with neck manipulation
 | Congenital subglottic stenosis | Cardiac evaluation, prophylactic antibiotics
 | Duodenal atresia
 | Cardiac defects (atrioventricular canal)
 | Mental retardation
Dwarfism | Odontoid hypoplasia, atlantoaxial instability | Care with neck manipulation
 | Micrognathia, cleft palate | Cardiac evaluation, prophylactic antibiotics
Eagle-Barrett syndrome (prune-belly syndrome) | Absent abdominal musculature | Respiratory insufficiency
 | Renal dysplasia | Renal failure
 | Pulmonary hypoplasia
Ellis-van Creveld syndrome | Ectodermal defects, short extremities | Difficult airway
 | Congenital heart defects | Impaired respiratory function
 | Chest abnormalities | Cardiac evaluation, prophylactic antibiotics
 | Abnormal maxilla
Goldenhar syndrome | Maxillary hypoplasia, micrognathia | Difficult airway
 | Cleft or high arched palate | Cervical spine evaluation
 | Eye and ear abnormalities | Cardiac evaluation, prophylactic antibiotics
 | Hemivertebra or vertebral fusion
 | Congenital heart defects
 | Spina bifida
Holoprosencephaly | Midline deformities of face, brain | Difficult airway
 | Dextrocardia, ventricular septal defect | Postoperative apneas
 | Incomplete rotation of colon | Cardiac evaluation, prophylactic antibiotics
 | Hepatic malfunction, hypoglycemia
 | Mental retardation, seizures
Holt-Oram syndrome (heart-hand syndrome) | Radial dysplasia | Cardiac evaluation, prophylactic antibiotics
 | Congenital heart defects
Jeune syndrome | Chest malformations | Respiratory insufficiency, high risk of barotrauma
 | Pulmonary hypoplasia and cysts | Renal failure
 | Renal disease
Klippel-Feil syndrome | Fusion of cervical vertebrae | Difficult intubation
 | Congenital heart defects | Cardiac evaluation, prophylactic antibiotics
Möbius syndrome | Paralysis of cranial nerves VI and VII | Difficult airway
 | Micrognathia | Aspiration precautions
 | Recurrent aspiration
 | Muscle weakness
Mucopolysaccharidoses (Hurler and Hunter syndromes) | Macroglossia | Difficult airway
 | Hepatosplenomegaly | Coagulation abnormal
 | Hydrocephalus | Cervical spine instability
 | Odontoid hypoplasia and atlantoaxial subluxation | Cardiac evaluation
 | Valvular heart disease and cardiomyopathy | Increased ICP
Noonan syndrome | Micrognathia | Difficult airway
 | Webbed neck, short stature | Cardiorespiratory evaluation
 | Congenital heart defects | Renal dysfunction
 | Hydronephrosis or hypoplastic kidneys
Oral-facial-digital syndrome | Cleft lip and palate | Difficult airway
 | Mandibular, maxillary hypoplasia | Increased ICP
 | Hydrocephalus | Renal dysfunction
 | Polycystic kidneys
 | Digital abnormalities
Osteogenesis imperfecta | Blue sclera, pathologic fractures, deafness | Difficult airway
 | Congenital heart defects | Careful positioning and padding
 | Increased metabolism and hyperpyrexia | Hyperpyrexia with anesthesia (not malignant hyperpyrexia)
Pierre Robin | Micrognathia | Difficult airway, laryngeal mask airway may be useful
 | Cleft palate | Cardiac evaluation, prophylactic antibiotics
 | Glossoptosis
 | Congenital heart defects
 | Cor pulmonale
Potter syndrome | Renal agenesis | Spontaneous pneumothorax
 | Low-set ears | Renal failure
 | Pulmonary hypoplasia | Respiratory insufficiency
Sturge-Weber syndrome | Vascular malformations and hemangiomas (intracranial) | Possible blood loss
Treacher Collins syndrome | Facial, pharyngeal hypoplasia | Extremely difficult airway
 | Micrognathia, choanal atresia | Cardiac evaluation, prophylactic antibiotics
 | Congenital heart defects
Trisomy 18 | Congenital heart disease common | Difficult airway
 | Micrognathia | Cardiac evaluation, prophylactic antibiotics
Turner syndrome | Micrognathia | Difficult airway
 | Webbed neck, short stature | Cardiac evaluation, prophylactic antibiotics
 | Congenital heart defects | Renal insufficiency
 | Renal anomalies
VATER syndrome | Vertebral anomalies | Cardiac evaluation, prophylactic antibiotics
 | Imperforate anus | Tracheoesophageal fistula management
 | Tracheoesophageal fistula
 | Radial dysplasia
 | Renal anomalies
 | Ventricular septal defect
Williams syndrome | Elfin facies | Cardiac failure
 | Infantile hypercalcemia
 | Supravalvular aortic stenosis
Zellweger syndrome | Craniofacial dysmorphism | Difficult airway
 | Glaucoma | Impaired renal drug excretion
 | Peroxisomal abnormalities in kidney and liver | Electrolyte imbalance
 |  | Abnormal coagulation
CNS, central nervous system; ICP, intracranial pressure.

Difficult intubation is a common problem in infants with congenital defects, and the airway needs to be carefully assessed. Given the tendency for rapid desaturation in infants, difficulties with intubation can be extremely serious. In infants who are already intubated, tube size and position should be evaluated. The pressure at which a leak occurs around the tube should be documented. Nurses should be questioned about the quantity and consistency of secretions and need for frequent suctioning. The small tubes required in premature infants can easily be blocked by tenacious secretions and are easily dislodged. If there is any question about adequacy of intubation, the infant should be electively reintubated before surgery; emergently replacing an endotracheal tube under the drapes after beginning an operation is not a benign procedure. A complete clinical physical examination should be performed, with particular attention paid to cardiorespiratory status. Laboratory studies and x-ray films need to be reviewed, if applicable. Hemoglobin level usually should be greater than 13 g/dL to ensure adequate oxygen delivery to the tissues, given the decreased unloading at the tissue level by fetal hemoglobin. Metabolic acidosis should be corrected, preferably by reversal of the cause of the acidosis. Electrolyte levels help to guide fluid management; hypocalcemia should be corrected. For most operations, it is important to check that blood for transfusion is available; for major procedures, fresh frozen plasma and platelets for transfusion also may be required.

There are several specific areas that should be explored by the anesthesiologist. As previously discussed, the pulmonary circulation in the neonate is hyperreactive, and in the near-term infant lung disease, asphyxia, and surgical stress can initiate episodes of pulmonary hypertension, resulting in decreased cardiac output and desaturation. Any history of such spells requires increased vigilance to avoid hypoxia, hypercarbia, and acidosis, which tend to increase pulmonary resistance. Bronchopulmonary dysplasia is a common chronic lung disease of premature infants. Infants with bronchopulmonary dysplasia are susceptible to excessive pulmonary vasoconstriction in response to hypoxia, hypothermia, or acidosis. Because of their chronic lung disease, these infants may have some degree of cor pulmonale, and decreases in myocardial function related to anesthetics may result in acute right heart failure. Other problems in bronchopulmonary dysplasia include airway hyperreactivity, increased airway secretions, electrolyte abnormalities due to diuretic therapy, and frequent tracheomalacia.[35] Congenital anomalies of the heart also must be carefully evaluated. Right-to-left shunts affect the oxygenation of the infant, but left-to-right shunts typically result in volume overload. The infant should be carefully evaluated for signs of congestive heart failure such as hepatic congestion, enlarged heart, and edema. The presence of single ventricle physiology is particularly important because the anesthesiologist needs to take great care to maintain balance between the pulmonary and systemic circulations. High inspired oxygen concentration in these infants results in pulmonary vasodilation and pulmonary overcirculation at the expense of systemic circulation, with consequent acidosis. Management may require low oxygen or room air; in some cases increased inspired carbon dioxide may be beneficial.[49] Abnormal pulses may indicate coarctation of the aorta. Antibiotic prophylaxis for endocarditis is also often important in neonates with congenital heart disease. Intrinsic arrhythmias are unusual in the neonate, although congenital heart block may occur in infants of mothers with systemic lupus erythematosus. Neurologic function also should be carefully assessed. Hemodynamic changes during surgery may affect cerebral blood flow. A history of seizures should increase the anesthesiologist’s level of suspicion for intraoperative seizure if there are unexplained tachycardias or blood pressure elevations. The presence of intraventricular hemorrhage requires increased care with hemodynamic stability and is a contraindication to procedures requiring anticoagulation. A history of hydrocephalus mandates avoidance of factors that increase intracranial pressure.

 TRANSPORT, MONITORING, AND OPERATING ROOM EQUIPMENT

Where to perform surgery is an important question to ask. Initially, it seems obvious—surgery is performed in the OR; however, with neonates, particularly the very premature infant, the answer is less clear-cut. Transport of the infant may be as great a risk as the surgery itself. Great care needs to be taken to avoid cold stress. In some situations, if the surgical procedure is appropriate (e.g., patent ductus arteriosus ligation), if the surgeon is cooperative, and if a suitable locale is available, it may be preferable to perform some procedures in the NICU. Obvious basic requirements for a suitable locale include a clean area that can be closed off from traffic and adequate equipment, including lights, surgical equipment and supplies, appropriate monitors, and anesthesia equipment. In most situations however, transport to the OR is necessary.

For all but the healthiest neonates, a physician experienced in neonatal resuscitation and who has the ability to manage critically ill neonates should accompany the transport. In most situations, this person should be the anesthesiologist. Heat loss during transport must be addressed because the hospital corridors are rarely neutral thermal environments. If the infant is in an isolette, the isolette should be used for transport because heat is retained even when it is unplugged. A child on an open radiant warmer should be covered, including the head. In some institutions plastic wrap is used to retain heat and to reduce evaporative losses. Disposable chemical warmer packs are available and can be used under the infant in either an isolette or on the radiant warmer. Monitoring during transport varies depending on the condition of the infant. As a minimum, a pulse oximeter provides pulse rate and arterial oxygen saturation. In most ill neonates, the electrocardiogram and blood pressure should also be monitored, especially if the child has an indwelling arterial line. Any pumps providing infusions to the infant should have adequate battery power to operate throughout the transport, especially if vasoactive drips are running. Syringe pumps provide a very stable rate and have a long battery life, and the entire system is compact, thereby minimizing the equipment needing transport. These pumps also run accurately at a low (0.5 mL/h) rate so that concentrated infusions can be used, minimizing fluid delivered to the neonate.

The intubated infant requires hand bagging during transport. Particular care must be taken not to dislodge the endotracheal tube; small changes can result in either extubation or endobronchial intubation, particularly in the very premature infant. A self-inflating bag can be used to ventilate with room air, which may be necessary in infants with congenital heart disease and single ventricle physiology, whereas 100% oxygen can be delivered using an anesthesia bag and oxygen tank. Intermediate levels of Fio2 require the use of a portable blender; for most neonates this is rarely needed during transfer. The anesthesia bag always should include a manometer because it is easy to reach pressures that can result in acute barotrauma, such as pneumothorax. A laryngoscope, endotracheal tubes, and a face mask should be taken on transport in case the endotracheal tube is dislodged. A complete round of resuscitative medications also should accompany any infant being transported to or from the NICU. Some transports require multiple personnel. Transport of infants on extra-corporeal membrane oxygenation or those receiving inhaled nitric oxide is possible. With planning and an adequate number of personnel, this task can be accomplished with minimal risk to the infant.

 Operating Room Equipment and Monitoring

The OR should not merely replicate NICU capabilities, it should surpass them, because the neonate will be subjected to the additional stress and destabilization of surgery. It is helpful if the room itself has adequate temperature control because it may be necessary to increase room temperature to obtain a neutral thermal environment. Before draping, radiant heat lamps can be used, although care must be taken to not place the lamps too close to the infant because overheating can occur. The operating tables for neonates should use a heating pad. For longer cases, forced-air heaters such as the Bair Hugger can be used, with a “full access” disposable air blanket that is placed under the child. Maintenance fluids, because they are given at a relatively slow rate, can usually be given at room temperature, but fluid warmers must be available for blood or faster fluid administration. Cooling is rarely necessary, but it is possible to overheat an infant if care is not taken. Temperature must be monitored (see also Chapter 29 ). Core temperature is the best temperature to monitor. It can be measured with a rectal, nasopharyngeal, or esophageal probe. Bladder and tympanic membrane probes are rarely used in neonates because of size. Skin temperature is a poor second choice to core measurements.

Routine monitoring requirements for neonates are shown in Table 31–4 . Continuous pulse oximetry has revolutionized anesthesia, and it is a standard of care in the neonate as in the adult. In some situations, particularly with congenital heart disease or persistent pulmonary hypertension of the neonate, two pulse oximeters may be used to monitor both preductal and postductal saturations. Heart rate is monitored from both the pulse oximeter and the electrocardiogram. Disposable neonatal electrocardiogram pads are needed, both from a size standard and because they may adhere better to the vernix caseosa-covered skin of the neonate. Noninvasive blood pressure can be measured, and most available machines have neonatal cuffs and a neonatal mode, which uses a smaller air volume for cuff inflation and is accurate in the neonate.

Table 31-4 -- Routine Monitoring Requirements
ROUTINE | OPTIONAL
Precordial or esophageal stethoscope | Central venous pressure
Pulse oximeter | Blood gases—pH, Pco2, Po2
Electrocardiogram | Urine output
Blood pressure | Electrolytes
Noninvasive
Arterial line—umbilical artery catheter, radial, femoral
Temperature |
Core—rectal, esophageal, nasopharyngeal
Skin
End-tidal CO2
Peak inspiratory pressure, tidal volume, positive end-expiratory pressure
Fraction of inspired oxygen (Fio2)
Blood glucose

Invasive arterial pressure measurements from an indwelling line should be routine in the majority of sicker or more premature infants. Common sites are the umbilical artery, either radial artery, and the femoral artery (as a last resort). Dorsalis pedis is rarely useful, but an axillary or posterior tibial line may be used on some occasions. The arterial line site needs to be considered in relation to the clinical condition of the neonate; for example, if a coarctation is present, a right radial line should be used. Similarly, if a right Blalock-Taussig shunt is planned, a left radial line is appropriate. Arterial lines in the neonate must be treated with the greatest delicacy. If blood is drawn from the line a small syringe should be used, and suction should never be applied, because the artery easily can go into spasm. The line always should be flushed gently, again with a syringe, and not with a pressure bag attached to the transducer. For the smaller neonates, an IV infusion pump (not a pressure bag) should be used to keep a continuous flow through the transducer, both to prevent inadvertent flushing and to limit the rate of fluid administration through the transducer (3 mL/h with the pressure bag versus 0.5 mL/h with the pump).

End-tidal CO2 measurements also have become a standard of care, and they can be very helpful, but obtaining accurate numbers in a small neonate can be difficult. With a typical aspirating capnograph, the accuracy depends on the actual site of sampling, the type of anesthesia circuit used, and the volume of fresh gas flow through the circuit. Patient factors such as right-to-left shunt also may alter the values. The most accurate measurements are obtained using a low dead space circuit, with the sampling site in the endotracheal tube, not on the circuit. This location is accomplished by passing a small catheter into the endotracheal tube or via an endotracheal tube connector with a side port molded into it to which the capnograph sampling tubing can be attached. Blood glucose should be monitored intermittently during anesthesia; the importance of central venous pressure, urine output, and blood gases depends on the situation.

Many anesthesia machines are equipped with a relatively rudimentary, volume-limited, time-cycled ventilator, which even with a pediatric bellows is poorly suited for neonatal ventilation. Small tidal volumes are very difficult to set, and tidal volume and pressure vary tremendously depending on the fresh gas flow. In the best of hands, these ventilators are impossible to use with premature neonates. Several methods have been used to get around this limitation. The simplest is to use hand ventilation throughout the case, thereby avoiding the ventilator. Although this method does allow some manual “feel” for pulmonary compliance, in many ways it limits the ability of the anesthesiologist to carry out other duties in caring for the patient. It also is very difficult to apply PEEP reproducibly when hand ventilating. A second method is to bring a NICU ventilator to the OR. Both pressure-limited, time-cycled and volume-limited ventilators are widely used to ventilate the smallest neonates. A disadvantage of pressure-limited ventilation is that tidal volume varies with changes in compliance, and care must be taken during surgery to monitor tidal volume as well as blood gases and end-tidal CO2 to ensure adequacy of ventilation. Using a neonatal ventilator usually prevents the use of inhalation anesthetic agents, and it requires an IV anesthetic technique. As a third choice, in some centers, ventilators have been retrofitted with vaporizers to allow for the use of inhalational agents. Newer anesthesia machines incorporate significantly more sophisticated ventilators, capable of either volume-limited or pressure-limited ventilation. These ventilators can be used in pressure-limited, time-cycled mode, and they incorporate a spirometer that can measure expired tidal volumes as small as 10 mL. Fresh gas flow is uncoupled from tidal volume, and changes in flows do not affect ventilation materially. PEEP can easily be added, without the external valves used in older machines. These machines can be used routinely in infants as small as 500 g.

The circle breathing system, with inspiratory and expiratory valves and incorporating a CO2 absorber, has become standard in adult anesthesia. A major advantage is that a semiclosed technique with very low gas flows can be used, thereby conserving anesthetic agent. Similar circle systems, appropriately sized for infants, with lower-compliance tubing and smaller bags, are commonly used in neonates. Many centers continue to use variants of the Mapleson D circuit, which has no valves and does not use an absorber, depending on higher fresh gas flows to prevent rebreathing. This circuit does have several advantages, particularly for smaller infants. The compliance of the tubing and the dead space is less; this can be critical in the smallest infants with very small tidal volumes, allowing adequate ventilation with lower pressures. In the rare situation in which the infant is allowed to breathe spontaneously, the absence of valves markedly decreases the work of breathing. The Bain circuit is a variant of the Mapleson D circuit in which the fresh gas flow passes through a tube that is concentric with the expiratory tube. This makes a compact circuit and helps to minimize heat loss.

The OR must be equipped with appropriately sized airway equipment, including Miller size 0 and 1 blades, Macintosh size 2 and 3 blades, uncuffed endotracheal tubes, and nasopharyngeal and oropharyngeal airways. An assortment of special blades should be available for difficult airway cases. The laryngeal mask airway (LMA) is a relatively new device that fits in the pharynx, covering both the glottis and the esophageal opening. A cuff seals against the walls of the pharynx. LMAs do not occlude the esophagus and may notably increase the risk of aspiration during positive pressure ventilation. LMAs are available in small sizes (1, 1½), but are not commonly used in the neonate. The LMA can be very helpful in intubating some infants with congenital anomalies, such as Pierre Robin syndrome. Essentially, the LMA is positioned and a fiberoptic bronchoscope is passed through the LMA and into the trachea. An endotracheal tube can then be passed through the LMA over the bronchoscope. The neonatal fiberoptic bronchoscope is essential for difficult airway cases. This bronchoscope is limited by extreme flexibility, and it does not have a suction channel, but it will pass through a 2.5-Fr tube.

 GENERAL ANESTHESIA

Although there continues to be some interest in regional anesthesia for some specific procedures in the neonate, most infants receive general anesthesia. Successful delivery of general anesthesia in neonates requires knowledge of developmental pharmacology to predict and to understand the responses of premature infants to anesthetic drugs. Size has an effect on response to anesthetics, and developmental age has a profound impact on the dose response, distribution, and metabolism of these drugs.

 Inhalational Agents

Although common in older children, inhalational anesthesia has not been extensively used in premature infants. Use of inhalational agents was thought to be extremely dangerous, and based on reports of hemodynamic instability and cardiovascular collapse, it was believed that neonates would not tolerate these drugs. In reality, these agents can be used safely, although very careful administration is required. The anesthetic effect of inhalational agents depends on the partial pressure of the anesthetic in the brain and on the potency of the agent. For several reasons, very high partial pressures of the inhalational agents in the brain develop much more rapidly in neonates than in older children and adults. First, as already discussed, the ratio of alveolar ventilation (per minute) to FRC in neonates is 5:1 compared with 1.5:1 in adults, and as a consequence, alveolar anesthetic concentration equilibrates with inspired concentration very quickly. Second, a greater fraction of the cardiac output in the neonate is distributed to the vessel-rich group and consequently the brain, and finally, the solubility of the inhaled anesthetics in blood is less in neonates than in adults.[29] Brain tissue equilibrates very quickly with the alveolar concentration of anesthetic and increases the risk of overdose in the neonate. The potency of inhalational anesthetics is expressed using the minimal alveolar concentration (MAC). The MAC is the concentration at which 50% of patients exhibit no response to stimulation such as skin incision. MAC is related to postconceptional age and is lowest in very premature neonates, rising to a peak at a postconceptional age of approximately 1 year, then decreasing progressively from childhood through adulthood. Figure 31–2 shows this relationship for isoflurane.[28] As shown, isoflurane is more potent (lower MAC) in premature neonates than in older infants, but this MAC is not markedly different from that of adults, and difficulties using inhalational anesthetics are related more to the rapid uptake and equilibration.

Click to view full size figure

Figure 31-2 The minimum alveolar concentration (MAC) of isoflurane and postconceptional age on a semilogarithmic scale. (From LeDez KM: The minimum alveolar concentration [MAC] of isoflurane in preterm neonates. Anesthesiology 67:301, 1987.)

Common inhalational anesthetics are halothane, isoflurane, sevoflurane, and nitrous oxide. Desflurane and enflurane are rarely used in the neonate. The inhalational anesthetics are complete anesthetics, with both analgesic and amnesic properties. In previous years, halothane probably was the most commonly used because it is minimally irritating to the airway, and it can be used for a very smooth mask induction of anesthesia. It is unfortunate that halothane was used so commonly; it is a significant myocardial depressant and sensitizes the heart to catecholamine-induced arrhythmias. Isoflurane, in contrast, is very pungent and cannot be used for mask induction, but it has less effect on cardiac output than does halothane. Systemic vascular resistance is decreased by isoflurane, and hypotension can result, especially if preload is diminished. Moderate volume loading helps to minimize any decrease in blood pressure. Isoflurane also causes cerebral vasodilation, and in the absence of hypotension, cerebral blood flow increases. In adults, isoflurane decreases cerebral metabolism and is cerebral protective. Sevoflurane has become very popular in pediatric anesthesia for mask induction. It is not irritating to the airway, and it is almost insoluble in blood, so that equilibration between brain and alveolus occurs rapidly. Thus, onset of anesthesia during mask induction is very fast. Cardiovascular effects are more similar to those with isoflurane than with halothane. There is little published experience with sevoflurane in preterm infants, although it is certainly being used, primarily for mask inductions in healthier neonates. Sevoflurane has been associated with prolongation of the QT interval of the electrocardiogram in both adults and infants. This may be of concern because a long QT interval has been associated with sudden death. However, there have been no reports of intraoperative or postoperative complications related to sevoflurane and cardiac repolarization abnormalities, and it is uncertain if this is of any clinical concern.[15][31] Nitrous oxide is an inhalational anesthetic, but it is not in the same class as the halogenated agents. It is a weak anesthetic, with a MAC of 104% in adults, so that to reach MAC, nitrous oxide would have to be provided at hyperbaric pressures. Obviously, the need for oxygen as part of our inspired gases prevents achievement of these levels. Nitrous oxide also is almost insoluble, and onset of effect is therefore fast. Unfortunately, insolubility and the high concentration that is necessary for any meaningful effect cause nitrous oxide to enter progressively and to expand any gas-filled space in contact with the circulation, which rapidly leads to bowel distention or expansion of pneumothorax. If ventilation is interrupted for any reason, nitrous oxide also rapidly fills the alveoli, leading to dilution of the alveolar oxygen, producing a hypoxic mixture and rapid desaturation. Nitrous oxide is for these reasons best limited to adjunct use during mask induction, with a switch to an air-oxygen mixture during maintenance anesthesia.

 Intravenous Agents

Intravenous agents include sodium thiopental, propofol, ketamine, various narcotics, and the benzodiazepines. Other IV agents are rarely or never used in neonates. Sodium thiopental is an ultrashort-acting barbiturate used primarily as an induction agent. There is some evidence that premature neonates are more sensitive to thiopental than are older infants, possibly because of decreased binding by serum proteins.[57] Thiopental is primarily a hypnotic, with little analgesic activity. Use is limited in smaller and sicker neonates because it has negative inotropic activity, and is a peripheral vasodilator. Hypotension is therefore common, particularly in volume-depleted patients.

Propofol is a phenol derivative supplied as an emulsion in lipid, which in older children and adults is used for induction and maintenance of anesthesia. Propofol has also been used for long-term sedation in adult and pediatric intensive care units, although there have been case reports of complications with long-term use in children, and the U.S. Food and Drug Administration has warned against such use before 16 years of age.[16][39] Recovery from the drug is rapid in adults because of redistribution and metabolism by liver and tissues. Propofol has less negative inotropic action compared with thiopental, but it is a powerful peripheral vasodilator, and hypotension is a common problem. The drug is designed as a complete anesthetic, but it does not have powerful analgesic effects, and for painful operations it should be used with narcotics. Propofol has been approved for children younger than 3 years of age, but there is little experience with the drug in premature infants.[46] One would expect a slower recovery with less fat and muscle to which to redistribute and possibly slower hepatic metabolism owing to immaturity.

Ketamine, a phencyclidine derivative, provides good hypnosis and amnesia and excellent analgesia. It is used rarely in adults and older children because it can cause a dissociative state with confusion, hallucinations, and other severe psychological side effects. Ketamine stimulates the sympathetic nervous system and therefore causes minimal respiratory and cardiovascular depression. Blood pressure may rise, and increased intracranial pressure is a concern in infants with hydrocephalus or those at risk for intraventricular hemorrhage. Ketamine can be useful in breaking hypercyanotic spells in the infant with congenital heart disease and right-to-left shunt because it both anesthetizes and increases systemic vascular resistance.

Fentanyl, a synthetic opioid, is widely used in neonatal anesthesia, and it is the most commonly used anesthetic for the premature infant. It has a wide safety margin and beneficial effects on hemodynamic stability. Fentanyl can block pulmonary hypertensive crises, and it is useful in infants with pulmonary hypertension, such as congenital diaphragmatic hernia, persistent pulmonary hypertension of the neonate, and some cardiac defects. Dosing has varied widely in the literature from as much as 50 to 60 μg/min to as low as 10 to 12.5 μg/min.[58] The pharmacokinetics of fentanyl in the early neonatal period are widely variable, depending on gestational and postnatal age and the type of surgery and medical problems of the infant.[41] Fentanyl is primarily metabolized in the liver, with only a small amount excreted unchanged by the kidneys. Clearance is lowest in the most premature infants, and it increases with gestational age and with age after birth, probably reflecting increasing hepatic maturation. Volume of distribution of fentanyl also seems to vary depending on gestational age and disease state.[41] Neonates with increased intra-abdominal pressure appear to have slower clearance of fentanyl. Slower clearance is likely due to decreased hepatic bloodflow resulting from the increased intra-abdominal pressure. Such a relationship has been demonstrated in neonatal lambs.[21][34] Given the highly variable pharmacodynamics, fentanyl dosing needs to be individualized and titrated to effect. There is a fairly wide therapeutic range, and even with high doses, hemodynamic stability is maintained. All narcotics, however, are respiratory depressants, and with higher doses of fentanyl, prolonged respiratory depression occurs, necessitating postoperative assisted ventilation.

Fentanyl in combination with a muscle relaxant has become the standard for anesthesia in the premature neonate. However, although fentanyl is a potent analgesic, it is not necessarily a complete anesthetic, and in occasional adults awareness has occurred with high-dose fentanyl alone. In the past, it was suggested that this was of minimal importance because neonates are not “aware,” especially if pain was adequately treated. This belief is less well accepted today, and benzodiazepines or inhalation agents such as isoflurane are more commonly added to fentanyl anesthesia. Other synthetic narcotics, such as alfentanil and sufentanil, rarely have been used in neonates. In adults, alfentanil is less potent than is fentanyl, but it has a shorter half-life, whereas sufentanil is more potent than fentanyl. Pharmacokinetics in infants are probably similar to those of fentanyl, and there does not appear to be any significant advantage compared with fentanyl. Remifentanil is a new opioid whose duration of action is terminated by hydrolysis by tissue esterases. Consequently, remifentanil does not accumulate or have prolonged duration of action. A half-life of 4.4 minutes and a clearance of 80 mL/kg per minute have been reported in the neonate,[12] but there is very little experience with this drug.

Morphine is the principal opium alkaloid, and it is the standard against which analgesics are measured. Morphine is less potent than fentanyl, but it has a longer duration of action and is more commonly used for postoperative pain. The duration of action of morphine is increased in the premature infant. As with all narcotics, respiratory depression is a major side effect. Unlike fentanyl, morphine causes histamine release, which limits its use as an anesthetic agent.

The benzodiazepines are agents that produce sedation, anxiolysis, and amnesia, but little analgesia. As such, they are not complete anesthetic agents, although in adults they have been very useful in combination with an opioid. Experience in neonates is very limited. Midazolam is a very short-acting benzodiazepine, and it has been the most commonly used in anesthesia. Metabolism is almost entirely hepatic, and it should be expected that duration would be prolonged by immature hepatic function in the preterm neonate. Midazolam vasodilates and can cause hypotension. In high doses it can cause respiratory depression, although this is more common in conjunction with opioids. Midazolam and the longer-acting benzodiazepine lorazepam have been used for sedation in the NICU with mixed results. The Cochrane Neonatal Collaborative Review Group subjected several studies on sedation in the NICU using midazolam to a meta-analysis. In the two studies analyzed, infants treated with midazolam were more sedated (as judged by varying scoring systems) compared with infants treated with placebo. There were no differences in the incidence of intraventricular hemorrhage, pulmonary outcome, length of NICU stay, or mortality. The incidence of poor neurologic outcome was higher in the midazolam group, which at least raises questions as to the safety of midazolam infusion in these infants.[36]

Muscle relaxants are commonly used in anesthesia for neonates. They are often grouped according to mechanism of action, that is, depolarizing versus nondepolarizing, but it is more important to consider rapidity of onset and duration of action. Succinylcholine chloride is the only depolarizing agent used at present, and it remains the standard for rapid onset and rapid disappearance. As such, it is primarily used in one situation—for rapid-sequence intubation. In adults it also frequently is used when a difficult airway is feared. Given the limited reserve and rapid desaturation in infants, the difficult airway problem is probably better handled with awake intubation, so that spontaneous ventilation can be maintained. The ED95 (effective dose in 95% of the population receiving the dose) in neonates for succinylcholine is twice that of adults at 1.5 to 2 mg/kg. Action is terminated by metabolism by plasma pseudocholinesterase. Succinylcholine is not routinely used in children because of several rare but serious adverse reactions. In patients with myopathies or neurologic diseases, succinylcholine can cause overwhelming hyperkalemia, muscle necrosis, and cardiac arrest that is refractory to resuscitation. Bradycardia also occasionally occurs during intubation in the infant using succinylcholine. For this reason, some routinely administer atropine during a rapid-sequence intubation. Despite these reactions, succinylcholine at this point remains the choice for rapid sequence.

Nondepolarizing relaxants competitively inhibit acetyl-choline at the neuromuscular junction. Pancuronium bromide is a long-acting relaxant, and it is probably the most commonly used relaxant in neonates when early extubation is not a problem. Onset occurs over several minutes, and it cannot be used for rapid sequence. Pancuronium has some vagolytic action and increases the heart rate. Vecuronium bromide is an intermediate-acting relaxant occasionally used in neonates. It has little effect on the cardiac system, although it may cause bradycardia in combination with narcotics. Cis-atracurium undergoes spontaneous degradation by a chemical process (Hoffman elimination), and duration is not affected by liver or kidney function. Atracurium, its parent compound, is rarely used today because it causes histamine release. Rocuronium bromide is a newer agent with a rapid onset of action that can be used in place of succinylcholine for rapid sequence. Duration of action is dose dependent, and significantly longer than succinylcholine. Rapacuronium bromide also has a fast onset, but it is a very new agent and there is no information regarding use in neonates. Most relaxants probably have a prolonged duration of action in premature neonates, and frequency of dosing should be determined using a nerve stimulator to measure response to four spaced stimuli (train-of-four response). At the completion of surgery muscle relaxation with nondepolarizing agents should be reversed with an anticholinesterase, typically neostigmine, and an anticholinergic, usually atropine in the neonate.

 Induction of General Anesthesia

Most sick infants have IV access, and an IV induction can be performed. Premedication rarely is given to neonates, although some would recommend atropine before laryngoscopy and intubation. Healthier infants without IV access can undergo mask induction, typically with 50% nitrous oxide and sevoflurane, after which IV access is rapidly obtained. Infants with a full stomach, most commonly those with intra-abdominal disease, must have an IV rapid-sequence induction or an awake intubation. In rapid-sequence intubation, the infant is first preoxygenated with 100% Fio2. Thiopental and succinylcholine, with or without atropine, are then rapidly pushed while an assistant performs the Sellick maneuver, pressure applied to the cricoid cartilage to prevent regurgitation of gastric contents. Positive pressure ventilation is not performed, and the infant is intubated expertly as soon as conditions are appropriate, usually after 45 to 90 seconds. There is little room for error with rapid sequence, and it should be performed only by individuals with significant expertise. Awake intubation with continued spontaneous ventilation is an alternative, and it may be most appropriate for infants with difficult airways, such as in Pierre Robin and Goldenhar syndromes. Minimal sedation can be given, but protective airway reflexes should not be obtunded. Once the airway is secured, induction can continue by IV or inhalational route. Management of the difficult airway requires careful planning and the availability of additional “trained hands.” A pediatric fiberoptic bronchoscope and a range of special-purpose laryngoscope blades may be useful. Pediatric ear, nose, and throat consultation may also be of value. An LMA may assist with ventilation, but it does not protect the airway. The pediatric bronchoscope also can be used to intubate through the LMA.

 Maintenance of Anesthesia

Maintenance of anesthesia requires monitoring as previously discussed. Temperature must be carefully controlled and adjustments in heating or cooling must be appropriately made. Fluid and metabolic requirements also must be carefully assessed throughout the course of the surgery. Fluids should be administered with an infusion pump to prevent inadvertent overload. It is usually easiest to calculate and administer maintenance fluids separately from replacement. Maintenance fluids should include glucose, unless the infant is known to be hyperglycemic. IV hyperalimentation, or a dextrose-electrolyte solution can be used, depending on the size, age, and clinical condition of the neonate. Third space losses should be initially replaced with a balanced crystalloid solution such as Ringer irrigation. Blood loss can also initially be replaced with crystalloid. Third space losses can be impressive, ranging from 2 to 15 mL/kg per hour, especially during procedures with large amounts of bowel exposed, such as for repair of gastroschisis and omphalocele. Many infants, especially if they are hypoalbuminemic, should receive some of their replacement as colloid, usually 5% albumin. In the sickest neonates, transfusion with packed red cells, fresh frozen plasma, and platelets may be required. Urine output should be followed as one sign of adequate fluid replacement.

 REGIONAL ANESTHESIA

Although most neonates receive general anesthesia, a regional anesthetic is a viable option for certain procedures. Spinal and epidural (caudal) anesthesia is most common, although local infiltration or nerve block also is useful in certain specific procedures, such as circumcision, where a dorsal penile nerve block (DPNB) or penile ring block has been shown to be safe and effective.[30] Regional anesthesia is a valuable adjunct to general anesthesia, and is often very effective in reducing postoperative pain. Intercostal nerve blocks can be used for thoracotomy and flank incisions, whereas caudal anesthesia is very effective for inguinal hernia surgery. A regional technique without general anesthesia can be used in some neonates considered to be high risk, such as the infant with bronchopulmonary dysplasia. Spinal anesthesia without general anesthesia for inguinal hernia repair has been suggested as an alternative in infants at risk for postoperative apneas, although data are somewhat conflicting. Although several studies show a decrease in the incidence of apnea with spinal anesthesia,[20][55] others see no difference,[27] but the infants receiving spinal anesthesia did have higher postoperative minimum oxygen saturations and heart rates. Supplemental sedation during the spinal anesthetic does increase the incidence of apneas. Spinal anesthesia can be induced using a 25-gauge Quincke needle at the L4 or L5 level (below the cauda equina). Either tetracaine or lidocaine can be used depending on the length of procedure. Caudal anesthesia also is a useful option. The epidural space can be entered by the caudal route through the sacrococcygeal membrane. Caudal anesthesia can be given as a single injection, using a 22-gauge short-bevel needle, or a catheter can be threaded into the epidural space for continuous caudal anesthesia. With the continuous technique, the catheter can be threaded up into the epidural space, often high enough to give midthoracic anesthesia.[23] This technique seems to be well tolerated without significant hemodynamic effect. In the infant at high risk, caudal or spinal anesthesia can be used without additional sedation for appropriate procedures such as inguinal hernia repair. In this situation, simple nonpharmacologic comfort measures such as a pacifier are useful, and the technique seems to be well tolerated. More commonly, single-injection caudal anesthesia is used in combination with general anesthesia, which not only allows a “lighter” general anesthetic but is very effective for postoperative pain relief. After a caudal anesthesia with bupivacaine, most infants are free of pain immediately after inguinal hernia repair, with relief continuing for at least 3 to 4 hours. Spinal and caudal anesthesia are quite safe. The most significant but thankfully rare complication of spinal or caudal anesthesia is inadvertent intravascular injection of local anesthesia that results in seizures, arrhythmias, and cardiac arrest.

Local nerve blocks are rarely used in neonates. An exception is DPNB for neonatal circumcision. Safety and efficacy have been well documented, and in one prospective report of short-term complications, no significant problems were noted after DPNB in more than 7000 infants over an 8-year period.[45] Other simple methods, such as a sucrose-dipped pacifier, or a padded and physiologic restraint chair, further decrease objective signs of distress during circumcision performed with DPNB. Eutectic mixture of local anesthetic (EMLA) cream also has been used for neonatal circumcision. Although absorption of prilocaine, a component of EMLA, has the potential for causing methemoglobinemia, EMLA did not lead to measurable changes in methemoglobin levels in several studies and appears safe for both premature and term infants.[50] Care should, however, be taken. When used for circumcision, EMLA is more effective than no anesthesia, but it is not as effective as DPNB.[7][52] There are additional scattered reports of other uses for EMLA, including venous and arterial puncture, lumbar puncture, suprapubic puncture, and minor surgical procedures.[43]

RECOVERY FROM ANESTHESIA

Emergence from anesthesia in the smallest and sickest premature infants is usually a prolonged event because these neonates are not typical candidates for extubation at the conclusion of surgery; instead, they require continued intensive care in the NICU. Immaturity of drug clearance systems also prolongs recovery from the effects of most anesthetic agents in this group of infants. Transport from the OR involves the same considerations of temperature maintenance and airway management that have previously been discussed. Older and healthier infants usually can be extubated after surgery. Neuromuscular blockade should be reversed, as previously discussed. Hypothermia is a block to extubation if temperature control has not been adequate, and infants with hypothermia may need to be actively warmed. The infant should have resumed regular rhythmic respiration; to achieve this, ventilation may need to be decreased toward the end of the anesthetic to allow the Pco2 to rise to mildly hypercapnic levels. Volume status must be adequate, and plasma hemoglobin should be close to normal. Flexion of the hip and contraction of the rectus abdominis muscle have been used as signs of adequate motor strength, and the infant usually begins to gag on the tube. Laryngospasm can occur on extubation, and the anesthesia personnel need to be ready to treat and reintubate if necessary.

As previously discussed, premature infants often experience periodic breathing, and there is a risk of postoperative apnea in this population. Cote and coworkers have done a meta-analysis of data from eight separate studies and have found wide variability among institutions.[11] It was clear, however, that the risk of apnea was strongly inversely related to gestational age and postconceptional age. Anemia may be a risk factor for apnea, although this is controversial. In one study the incidence of apnea was 80% in infants with hematocrits less than 30, and only 21% in those with normal hematocrits.[56] Prolonged postoperative apnea (defined as apnea longer than 15 seconds) occurs in approximately 70% of preterm infants less than 43 weeks’ postconceptional age and decreases to less than 5% by postconceptional age 50 to 60 weeks.[11][33] Most episodes occur within 2 hours of anesthesia, but they may start as late as 12 hours and recur for as long as 48 hours. Caffeine has been used to reduce the risk of apnea, although it does not reduce this risk to zero.[54] A conservative approach is to avoid elective surgery and anesthesia until the former preterm infant reaches 60 weeks’ postconceptional age, at which time the risk of postoperative apnea appears small.[35] If surgery cannot be delayed, it is probably prudent to admit the child after surgery and monitor the child for 12 to 24 hours after surgery or after the last apneic episode.

 PAIN IN THE NEONATAL INTENSIVE CARE UNIT

The neonate in the intensive care unit is subject to frequent painful stimuli, ranging from postoperative pain to discomfort associated with intubation, suctioning, blood draws, IV access, chest tubes, and so forth. As previously suggested, historically this pain has been undertreated, if treated at all. Regional anesthesia has already been mentioned as one modality useful in the treatment of postoperative pain. Pharmacologic therapy is also commonly used. Opioids, as already described for anesthesia, can be used in appropriate dosages for moderate to severe pain. Use is sometimes limited owing to potential side effects such as respiratory depression, and development of tolerance/dependence. Nonetheless, given the analgesic potency of opioids, their minimal effect on hemodynamics, and ease of reversal of adverse effects, they are extremely useful and valuable agents. Among nonopioid analgesics, acetaminophen is most commonly used for milder pain. It can be administered orally or rectally, and is often used after circumcision. Interestingly, whereas hepatic toxicity of acetaminophen is well described in adults and older children, immaturity of hepatic enzymes may limit the development of toxic metabolites in the neonate.[47] Aspirin and nonsteroidal anti-inflammatory drugs are rarely used in neonates.

There has been increasing interest in other methods of pain management in neonates. Varied environmental and behavioral strategies have been used, including minimal stimulation, containing, swaddling or positioning, and human contact.[47] Non-nutritive sucking with a pacifier has been well studied.[38] The use of oral sucrose has also been established as effective in relieving procedural pain. The effects seem to be mediated by taste-related stimulation of endogenous opioid pathways. In experimental studies in rats, the effects are reversed by naloxone or naltrexone. The effects of sucrose and non-nutritive sucking may be additive, and are often combined. Sucrose is most effective when given just before a procedure, and is of limited duration.[22][47]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/85.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 32 – Care of the Mother, Father, and Infant

Marshall H. Klaus John H. Kennell Patricia M. De Pompei

PROVISION FOR CARE

The struggles of parents of premature infants who are learning to cope with their babies provided the stimulus to explore how parents develop a close attachment to their healthy, full-term infants. Initially, research on parent-infant attachment focused mainly on the parents of full-term infants. As investigators began to study the ways in which the parent of a premature infant manages to meet the needs of the immature, sleepy, fragile baby, they noted many common adaptations and problems. In recent years, many investigators have looked closely at the complex and confusing ecology that parents encounter when the birth of a premature, sick, or malformed infant brings them into an intensive care nursery.

Research in these intensive care units is not easy or straightforward; it is frequently confounded by busy nurses and physicians, overwhelmed parents, and critically sick infants. Observations based on completed studies suggest several interventions that appear to have merit and that deserve further investigation in the traditional hospital environment. Some investigators have been refreshingly innovative and have broken down the walls of the intensive care unit to create a new and more positive environment for parents of sick infants.

To determine what triggers, fosters, or disturbs a mother’s attachment to her infant, information has been gathered from clinical observations during medical care procedures; naturalistic observations of mothering; long-term, in-depth interviews of mothers; and results from closely controlled studies on the parents of full-term and premature infants. This chapter attempts to integrate this information into a general framework from which to develop some clinical recommendations.

Events that are important to the formation of a mother’s attachment to her infant include the following:
A. Before pregnancy
1. Planning the pregnancy
B. During pregnancy
1. | Confirming the pregnancy
2. | Accepting the pregnancy
3. | Becoming aware of fetal movement
4. | Perceiving the fetus as a separate individual
5. | Labor
C. Birth and after
1. | Birth
2. | Touching and smelling the baby
3. | Seeing the baby
4. | Breastfeeding the baby
5. | Caring for the baby
6. | Accepting the infant as a separate individual and welcoming the infant into the family

By observing and studying the mother in the context of these events, we can begin to describe how the parents of a normal, healthy infant build a bond with their baby.

 BEFORE PREGNANCY

The literature on child development suggests that children are socialized by the powerful process of imitation or modeling. Their behavior is influenced by how they are mothered or what they observe. Long before a woman becomes a mother, she has obtained a repertoire of mothering behaviors through observation, play, and practice. She already has learned whether infants should be picked up when they cry, when and how much they are carried, and whether they should be chubby or thin. It is an interesting phenomenon that these modes of conduct, absorbed when children are very young, become unquestioned imperatives for them throughout life. Unless adults consciously and painstakingly reexamine these learned behaviors, they will probably unconsciously repeat them when they become parents.

 PREGNANCY

Pregnancy appears to be a developmental crisis involving two particular adaptive tasks: the acceptance of pregnancy and the perception of the fetus as a separate individual.

Acceptance of Pregnancy

During the first stage of pregnancy, a woman must come to terms with the knowledge that she is going to be a mother. When she first realizes that she is pregnant, a mother often has mixed feelings. Many considerations, ranging from a change in her familiar patterns to more serious matters, such as economic and housing hardships or interpersonal difficulties, influence her acceptance of the pregnancy. This initial stage, as outlined by Bibring,[3] is the mother’s identification of the growing fetus as an “integral part of herself.”

 Perception of the Fetus as a Separate Individual

The second stage of pregnancy involves a growing awareness of the baby in the uterus as a separate individual. It usually starts with the remarkably powerful event of quickening, the sensation of fetal movement. This perception occurs earlier for mothers who see their baby’s movements on the screen during ultrasonography. During this period, the woman must begin to change her concept of the fetus from a being that is part of herself to a living baby who will soon be a separate individual. Bibring believes that this realization prepares the woman for birth and physical separation from her child.[3] In turn, this preparedness lays the foundation for a relationship with the child.

After quickening, a woman usually has fantasies about what the baby will be like, attributing some personality characteristics to the child and developing feelings of attachment.[3] At this time, she may further accept her pregnancy and show significant changes in attitude toward the fetus. Objectively, there usually is some outward evidence of the mother’s preparation. She may purchase clothes or a crib, select a name, or rearrange her home to accommodate a baby—a human type of “nesting.”

The production of a normal child is a major goal of most women, yet most pregnant women have hidden fears that the infant may be abnormal or may reveal some of their own secret inner weaknesses. Brazelton has clarified the importance of this turmoil for the subsequent development of attachment to the new infant[4]:

The prenatal interviews with normal primiparas, in a psychoanalytic interview setting, uncovered anxiety which often seemed to be of pathological proportions. The unconscious material was so loaded and distorted, so near the surface, that before delivery one felt an ominous direction for making a prediction about the woman’s capacity to adjust to the role of mothering. And yet, when we saw her in action as a mother, this very anxiety and the distorted unconscious material could become a force for reorganization, for readjustment to her important new role. I began to feel that much of the prenatal anxiety and distortion of fantasy could be a healthy mechanism for bringing her out of the old homeostasis which she had achieved to a new level of adjustment. … I now see the shakeup in pregnancy as readying the circuits for new attachments, as preparation for the many choices which they must be ready to make in a very short critical period, as a method of freeing her circuits for a kind of sensitivity to the infant and his individual requirements which might not have been easily or otherwise available from her earlier adjustment. Thus, this very emotional turmoil of pregnancy and that in the neonatal period can be seen as a positive force for the mother’s adjustment and for the possibility of providing a more individualized environment for the infant.

The caregiver’s ability to help parents during this time of emotional turmoil probably has a strong influence on determining whether the pregnancy will be a positive or negative experience in the woman’s life.[5]

Cohen, however, emphasizes that any stress, such as moving to a new geographic area, marital infidelity, death of a close friend or relative, previous abortions, or loss of previous children, that leaves the mother feeling unloved or unsupported or that precipitates concern for the health and survival of either her infant or herself may delay preparation for the infant and retard bond formation.[8] After the first trimester, behaviors that are a reaction to stress and suggest rejection of pregnancy include a preoccupation with physical appearance or negative self-perception, excessive emotional withdrawal or mood swings, excessive physical complaints, absence of any response to quickening, or lack of any preparatory behavior during the last trimester.

A mother’s and father’s behavior toward their infant is derived from a complex combination of their own genetic endowments, the infant’s responses to the parents, a long history of interpersonal relationships with their own families and with each other, experiences with this or previous pregnancies, the practices and values of their cultures, their socioeconomic status, and, probably most important, the way they were raised by their own parents. The mothering or fathering behavior of each woman and man, the ability of each parent to tolerate stresses, and the needs each parent has for special attention differ greatly and depend on a mixture of these factors.

A remarkable illustration of how early caretaking of an infant, understood by the child through a complex mental process, becomes a template for the child’s own parenting in later life is the case of Monica, who was born with esophageal atresia. Monica required gastrostomy feedings and was never held in anyone’s arms during feeding. At 21 months of age, surgery established continuity between Monica’s mouth and stomach. Systematic filming by George Engel over the next 30 years of her life showed that she repeated her own early feeding experience in every subsequent feeding situation in which she was involved.[11] As a little girl, she never held a doll in her arms; as an adolescent babysitter, she did not hold infants for whom she was responsible in her arms; and as a mother, she did not hold her own infants in her arms. She fed each of her four babies with the baby’s back lying on her knees. Monica also played with her babies in the same fashion that she was played with—that is, only when they were flat on their backs for diapering or a bath. Thus, in spite of other examples and recommendations, her own experience in infancy became the persistent model for her caretaking as a babysitter and mother.

Figure 32–1 is a schematic diagram of the major influences on parental behavior and the resulting disturbances that may arise from them. At the time the infant is conceived, some of these determinants, such as the mothering the father and mother received when they were infants, the practices of their culture, their endowments, and their relationships with their own families, are contributed by the parents. We originally believed these determinants were fixed and unchangeable. However, other investigators have argued that the influence of some of these may be changed during the crisis of birth. Other determinants relate to the hospital culture. For example, the attitudes, statements, and practices of the nurses and physicians in the hospital; whether there is early suckling and rooming-in or separation from the infant in the first days of life; the infant’s temperament; and whether the infant is healthy, sick, or malformed affect the relationship. Most mothers and fathers develop warm and close attachments with their infants. However, a series of mothering disorders, ranging from mild anxiety (such as persistent concerns about a baby after a minor problem that has been completely resolved in the nursery) to the most severe manifestation (the battered child syndrome), occur with a few parents. Some problems result in part from separation and other unusual circumstances that occur in the early newborn period as a consequence of present hospital care policies.

Click to view full size figure

Figure 32-1 Major influences on parent-infant attachment and outcomes.

Experiences during labor, parent-infant separation, and hospital practices during the first hours and days of life are the most easily manipulated variables in this scheme. Recent studies have partly clarified some of the steps in mother-infant attachment during this early period.

To minimize the number of unknowns for a mother while she is in the hospital, she and the father (or other supportive companion who will stay with her throughout labor and delivery) should visit the maternity unit to see where labor and delivery will take place. They should learn about delivery routines and all procedures and medication the mother will receive before, during, and after delivery. Reducing the possibility of surprise increases confidence during labor and delivery. For an adult, just as for a child entering the hospital for surgery, the more meticulously detailed every step and event is in advance, the less will be the subsequent anxiety. The less anxiety the mother experiences while delivering and becoming attached to her baby, the better will be her immediate relationship with the infant.

 LABOR

Before childbirth moved from the home to the hospital, the practice in industrialized nations was for women in the community to support the mother in labor, often with the assistance of a trained or untrained midwife. In all but one of the 128 cultures studied by anthropologists, a family member or friend, usually a woman, remained with the mother during labor and delivery. Although more fathers, relatives, and friends have been allowed into labor and delivery rooms in the past 20 years, a significant number of mothers still labor and deliver in some hospitals without continuous emotional and physical support.

The clinical value of continuous emotional and physical care during childbirth by a trained woman called a doula[21] is clearly supported by the results of the 15 randomized clinical trials conducted over the past two decades. Beneficial findings are consistent across the studies despite different cultural, medical, and social practices.[21]

A meta-analysis by Scott and colleagues revealed that continuous social support during labor and delivery has a significantly more beneficial impact on childbirth outcomes than intermittent support has.[49] In six studies, the intermittent presence of a doula with mothers, when compared to the absence of any doula support, was not associated with any significantly improved outcomes. In contrast, in five studies, continuous support for mothers was significantly associated with a 36% reduction in the need for analgesia, a 71% decrease in the need for oxytocin augmentation, a 57% reduction in the use of forceps, a 45% decrease in cesarean sections, and an average shortening of the duration of labor by 98 minutes.[27],[31],[52] Thus, some of the original studies may have underestimated the positive effects of social support during childbirth by not requiring support to be provided continuously to experimental subjects.

The results in the study by Wolman and coworkers in South Africa revealed the favorable effects of continuous support during labor on the subsequent psychological health of the women and infants in the group of women with support from a doula.[61] At 24 hours, the mothers with a doula had significantly less anxiety than the mothers without doulas, and fewer doula-supported mothers considered the labor and delivery to have been difficult. At 6 weeks postpartum, there was a significantly greater proportion of women breastfeeding in the doula group (51% versus 29%), and feeding problems were significantly fewer in the doula group (16% versus 63%).[61]

The doula-supported mothers noted that it took an average of 2.9 days for them to develop a relationship with their baby compared with 9.8 days for the mothers without doulas. These results suggest that support during labor expedited the doula-supported mothers’ readiness to bond with their babies. Using other measures, mothers in the doula group were again significantly less anxious, had scores on the depression scale that were significantly lower than those of the control group, and had higher levels of self-esteem at 6 weeks postpartum. They also felt significantly more satisfied with their partner 6 weeks after the birth (71% versus 30%) and felt their baby was better than the standard baby, more beautiful, more clever, and easier to manage, whereas the control mothers perceived that their baby was slightly less attractive than a standard infant.[61]

In a 1998 study, 413 nulliparous women in early labor were randomly assigned to receive epidural analgesia, narcotic medication, or continuous support by a doula.[34] All the babies and mothers had uneventful hospital courses. Thirty-five mothers and their babies were randomly chosen from each of the three groups for further study. There was no contact with the families until a visit to the home was made by trained and blinded observers 2 months after delivery for a 2-hour period. The interactions between mother and baby were scored on a scale of 1 to 7, with graded definitions of her physical contact, visual attention, and affectionate behaviors toward her child. The mother-infant interaction was assessed five times during the visit—for example, during a feeding and while the mother changed the baby. Inter-rater reliability was high. The mother-infant interaction scores showed significant differences between the doula-supported mothers and the group of mothers who had epidural and narcotic medication. Overall, the average mother-infant interaction scores at all five observation points for the doula and for the two nondoula groups were significantly different (P < .001). These scores demonstrate that providing a laboring woman with the continuous support of a doula results in a significantly more positive level of interaction with her infant 2 months after delivery.

We concur with Hodnett and colleagues that “given the clear benefits and no known risks associated with intra-partum support, every effort should be made to ensure that all laboring women receive continuous support, not only from those close to them but also from specially trained caregivers (nurses, midwives, or a doula).”[21]

A renewed interest in the first minutes, hours, and days of life has been stimulated by several provocative behavioral and physiologic observations in both mother and infant. These assessments and measurements have been made during labor, birth, and the immediate postnatal period, and at the beginning breast feedings. They provide a compelling rationale for major changes in care in the perinatal period for both mother and infant. These findings fit together to form a new way to view the mother-infant dyad.

 THE FIRST HOURS AFTER BIRTH

The newborn should be thoroughly dried, except for the hands, with warm towels after birth to avoid the loss of heat, and once it is clear that the infant has good color and is active and normal (usually within 1 to 3 minutes), the baby can be given to his mother. At this time, the warm and dry infant can be placed between the mother’s breasts, on her abdomen, or if she desires, next to her.

To prevent the baby from reacting to unnecessary suctioning, the resuscitation committee of the Academy of Pediatrics has recommended that since nearly 90% of newborns are vigorous term infants with clear amniotic fluid, suctioning is not required.[24] Separating the newborn from the mother to administer the initial steps in resuscitation is also not needed. Clearing of the upper airway can be accomplished by simply wiping the baby’s mouth and nose (see also Chapter 25 ).

When newborns are kept close to their mother’s body, the transition from life in the womb to existence outside the uterus is made much easier. The newborn recognizes the mother’s voice and smell,[55] and her body provides warmth to just the right temperature.[7] In this way, the infant can experience sensations somewhat similar to those of the last several weeks of uterine life ( Fig. 32–2 ).

Click to view full size figure

Figure 32-2 A mother and her infant shortly after birth. (From Klaus MH et al: Amazing Newborn. Cambridge, Mass, Perseus, 1985, p 137, with permission. Copyright Suzanne Arms Wimberley.)

Often, the baby’s lips are placed near or on the mother’s nipple immediately after birth. Some babies do start to suckle, but the majority just lick the nipple or peer up at the mother. They appear to be much more interested in the mother’s face, especially her eyes. They should never be forced on the breast.

One of the most exciting observations made in the modern era is the discovery that the newborn has the ability to find the mother’s breast and to decide when to take the first feeding. Washing the baby’s hands and the mother’s breasts should be delayed so that the taste and smell of the mother’s amniotic fluid is not removed. The baby uses this taste and smell to make a connection with a lipid substance on the nipple that is related to the amniotic fluid.[55]

The infant usually begins with a time of rest and quiet alertness, rarely crying and often appearing to take pleasure in looking at the mother’s face. Around 30 to 40 minutes after birth (sometimes longer), the newborn begins making mouthing movements, sometimes with lip smacking, and shortly after, saliva begins to pour down the infant’s chin. When placed on the mother’s abdomen, babies maneuver in their own ways to reach the nipple.[45] They often use small pushups, lowering one arm first in the direction they wish to go. These efforts are interspersed with short rest periods. Sometimes babies change direction mid course. These actions take effort and time. Parents with patience find it worthwhile to wait and observe their infant’s first journey.

The photos in Figure 32–3 show a newborn successfully navigating. At 10 minutes of age, the newborn first begins to move toward the left breast. Repeated mouthing and sucking of the hands and fingers is commonly observed (see Fig. 32–3A ). With a series of pushups and rest periods, the infant gets to the right breast completely unassisted (see Fig. 32–3B ). The infant, with lips on the areola, now begins to suckle effectively while closely observing the mother’s face (see Fig. 32–3C ).

Click to view full size figure
Click to view full size figure

Figure 32-3 A, Infant about 15 minutes after birth, sucking on the unwashed hand and possibly looking at mother’s left nipple. B, An arm pushup, which helps the infant to move to mother’s right side. C, At 45 minutes of age, the infant moved to the right breast without assistance and began sucking on the areola of the breast. The infant has been looking at the mother’s face for 5 to 8 minutes. (Photographed by Elaine Siegel.) (From Marshall H. Klaus, MD, and Phyllis H. Klaus, CSM, MFCC: Your Amazing Newborn. Cambridge, Mass: Perseus, 1998, pp 13, 16 & 17.)

This sequence is helpful to the mother as well as the baby, because the massaging and suckling of the breast induces an oxytocin surge into her bloodstream, which may help contract the uterus, expelling the placenta and closing off many blood vessels in the uterus, thus reducing bleeding. In addition, the stimulation and suckling help in the manufacture of not only prolactin in the mother but also oxytocin in the brain of both mother and the baby. Oxytocin, the “love hormone,” in the dyad, probably begins to enhance their early ties together. Mother and baby appear to be well adapted for these first moments together.

To allow this first intimate encounter, injection of vitamin K, application of eye ointment, washing, and any measuring of the infant’s weight, height, and head circumference should be delayed for at least 1 ½ hours. Over 90% of full-term infants are normal at birth. In a few moments they can easily be evaluated to ensure that they are healthy.

The mother has an intense interest in her newborn baby’s open eyes. When left alone with her infant in the first hour of life, 85% of what a mother says is related to the infant’s eyes: “Please look at me” and “If you look at me, I know you love me.”[29] In the first 45 minutes of life, the infant is awake and alert and in the quiet alert state.

The odor of the nipple appears to guide a newborn to the breast.[55] If the right breast is washed with soap and water, the infant will crawl to the left breast, and vice versa. If both breasts are washed, the infant will go to the breast that has been rubbed with the amniotic fluid of the mother. The special attraction of the newborn to the odor of the mother’s amniotic fluid may reflect the time when the fetus swallowed the liquid in utero. It appears that amniotic fluid contains a substance that is similar to some secretion of the breast, although not the milk. Amniotic fluid on the infant’s hands probably also explains part of the interest in sucking the hands and fingers seen in the photographs in Figure 32–3 . This early hand-sucking behavior is markedly reduced when the infant is bathed before the initial crawl.

Many abilities enable a baby to do these tasks. Stepping reflexes help the newborn push against the mother’s abdomen to propel him toward the breast. Pressure of the infant’s feet on the abdomen may help the expulsion of the placenta and the reduction of uterine bleeding. The ability to move a hand in a reaching motion enables the baby to claim the nipple. Taste, smell, and vision all help the newborn detect and find the breast.[33] Muscular strength in neck, shoulders, and arms helps newborns bob their heads and do small pushups to inch forward and from side to side. It appears that our young, like other baby mammals, know how to find their mother’s breast.

Swedish researchers have shown that the normal infant who is dried and placed naked on the mother’s chest and then covered with a blanket maintains body temperature as well as the infant who is warmed with an elaborate, high-tech heating device, which usually separates the mother and baby. The same researchers found that when the infants have skin-to-skin contact with their mothers for 90 minutes after birth, they cry hardly at all compared with infants who were dried, wrapped in a towel, and placed in a bassinet.[7] In one study, a group of mothers did not receive pain medication, and their babies were not taken away during the first hour of life for a bath and did not receive vitamin K or application of eye ointment; 15 of 16 babies placed on their mother’s abdomen were observed to make the trip on their own to their mother’s breast, latch on, and begin to suckle effectively.[57] It seems likely that each of these features—the crawling ability of the infant, the decreased crying when close to the mother, and the warming capacity of the mother’s chest—are adaptive and evolved genetically to help preserve the infant’s life.

Suckling of the breast by the infant stimulates the production of oxytocin in both the mother’s and the infant’s brain, and this oxytocin in turn stimulates the vagal motor nucleus, releasing 19 gastrointestinal hormones, including insulin, cholecystokinin, and gastrin. Five of the 19 hormones stimulate growth of the baby’s and mother’s intestinal villi and increase the surface area and the absorption of calories with each feeding.[39] The stimuli for this release are touch on the mother’s nipple and the inside of the infant’s mouth. These responses were essential for survival 10,000 years ago, before the development of modern agriculture and grain storage, when periods of famine were more common. The increased gut motility with each suckling may also help remove meconium with its large load of bilirubin.

These research findings may explain some of the underlying physiologic and behavioral processes and provide additional support for the importance of 2 of the 10 caregiving procedures that the United Nations International Children’s Emergency Fund (UNICEF) is promoting as part of its Baby-Friendly Hospital Initiative to increase breast feeding, which involves early mother-infant contact, with an opportunity for the baby to suckle in the first hour, and mother-infant rooming-in throughout the hospital stay.

After the introduction of the Baby-Friendly Hospital Initiative (BFHI) in maternity units in several countries throughout the world, an unexpected observation was made. In Thailand, in a hospital in which a disturbing number of babies were abandoned by their mothers, the use of rooming-in and early contact with suckling in the first hour significantly reduced the frequency of abandonment (from 33 out of 10,000 births to 1 out of 10,000 births a year).[6] Similar observations were made in Russia, the Philippines, and Costa Rica when early contact and rooming-in were introduced. These reports are additional evidence that the first hours and days of life are a sensitive period for the human mother,[29] perhaps partly because of the special interest that a mother has shortly after birth, as she hopes her infant will look at her, and because of the infant’s ability to interact in the first hour of life during the prolonged period of the quiet alert state. There is a beautiful interlocking at this early time between the mother’s interest in the infant’s eyes and the baby’s capability for eye-to-eye interaction.

Kramer[33a] and associates answered the question about the effects of early breastfeeding and the BFHI on more than 17,000 mother-infant pairs in Belarus. The patients were randomized into two groups, traditional breastfeeding as practiced in Belarus or BFHI (all 10 steps including breastfeeding in the first hour after birth and rooming in). The BFHI group breastfed significantly more over the first year after birth than the other cohort.

A possible key to understanding what is happening physiologically in these first minutes and hours comes from investigators who noted that if the lips of the infant touch the mother’s nipple in the first hour of life, a mother will decide to keep her baby in her room 100 minutes longer on the second and third day during her hospital stay than another mother who does not have contact until later.[58] This decision may be explained in part by small infusions of oxytocin (the love hormone) occurring in both the infant’s and the mother’s brain when breast feeding occurs. It is of interest that in sheep, dilation of the cervical os during birth releases oxytocin within the brain that, acting on receptor sites, appears to be important for the initiation of maternal behavior and for the facilitation of bonding between mother and baby.[28] In humans, there is a blood-brain barrier for oxytocin, and only small amounts reach the brain via the bloodstream. However, multiple oxytocin receptors in the brain are supplied by production in the brain. Increased levels of brain oxytocin result in slight sleepiness, calmness, a raised pain threshold, and feelings of increased love for the infant. It appears that during breast feeding, raised blood levels of oxytocin are associated with increased brain levels; women who exhibit the largest plasma oxytocin concentrations are the sleepiest.

Measurements of plasma oxytocin levels in 18 healthy women who had their babies on their chests with skin-to-skin contact immediately after birth showed significant elevations compared with the antepartum levels, and a return to antepartum levels at 60 minutes. For most women, a significant and spontaneous peak concentration was recorded about 15 minutes after delivery, with expulsion of the placenta.[41] Most mothers had several peaks of oxytocin up to 1 hour after delivery. Not only may the vigorous oxytocin release after delivery and with breast feeding help contract the uterine muscle to prevent bleeding but it also may enhance bonding of the mother to her infant.

We hypothesize that a cascade of interactions between the mother and the baby occurs during this early period, locking them together and ensuring further development of attachment. The remarkable change in maternal behavior with just the touch of the infant’s lips on the mother’s nipple; the effects of additional time for mother-infant contact; the reduction in abandonment with early contact, suckling, and rooming-in; and the increased maternal oxytocin levels shortly after birth in conjunction with known sensory, physiologic, immunologic, and behavioral mechanisms all contribute to the attachment of the mother to the infant. These assessments and measurements have been made during labor, birth, and the immediate postnatal period, and at the beginning breast feedings. They provide a compelling rationale for major changes in care in the perinatal period for both mother and infant. These findings fit together to form a new way to view the mother-infant dyad.

 THE FIRST DAYS OF LIFE

Immediately after the birth, parents enter a unique period in which their attachment to their infant usually begins to blossom and in which events may have many effects on the family. The first feelings of love for the infant are not necessarily instantaneous with the initial contact. Many mothers have shared with us their distress and disappointment when they did not experience feelings of love for their baby in the first minutes or hours after birth. It should be reassuring for them and similar mothers to learn about two studies of normal, healthy mothers in England.

MacFarlane and associates asked 97 mothers from Oxford, “When did you first feel love for your baby?”[36] The replies were as follows: during pregnancy, 41%; at birth, 24%; first week, 27%; and after the first weeks, 8%.

In a study of two groups of primiparous mothers, 40% recalled that their predominant emotional reaction when holding their babies for the first time was indifference.[46] The same response was reported by 25% of 40 multiparous mothers. Another 40% of each group felt immediate affection. Most mothers in both groups had developed affection for their babies within the first week. The onset of this maternal affection after childbirth was more likely to be delayed if the membranes were ruptured artificially, if the labor was extremely painful, or if the mothers had been given meperidine (Demerol).

Information in closely related fields has greatly augmented our understanding of the beginning of parent-infant interactions. Detailed studies of the amazing behavioral capacities of the normal neonate in the quiet alert state have shown that the infant sees, hears,9 imitates facial gestures, and moves in rhythm to the mother’s voice in the first minutes and hour of life, resulting in a beautiful linking of the reactions of the two and a synchronized “dance” between the mother and infant.[33] The infant’s appearance, coupled with this broad array of sensory and motor abilities, evokes responses from the mother and father and provides several channels of communication that are most helpful in the initiation of a series of reciprocal interactions and in the process of attachment.

With the mother’s strong desire to touch and see her child, nature has provided for the immediate and essential union of the two. The alert newborn rewards the mother for her efforts by following her with his or her eyes, thus maintaining their interaction and kindling the tired mother’s fascination with her baby.

Lind and coworkers in Stockholm have shown that a surprising increase in bloodflow to the breast occurs when a mother hears the cries of her infant.[35] In addition, when the infant sucks the nipple, it induces in the mother a marked increase in prolactin secretion as well as an increase in the secretion of oxytocin, which helps contract the uterus and decrease bleeding.

 A SENSITIVE PERIOD

The period of labor, birth, and the following several days can probably best be defined as a sensitive period. During this perinatal period, the mother and probably the father are strongly influenced by the quality of care they themselves receive. The more appropriately and humanely the mother is cared for, the more sensitive she is 6 weeks later in the care of her own infant.

Winnicott reported a special mental state of the mother in the perinatal period that involves a greatly increased sensitivity to, and focus on, the needs of the baby.[59] He indicated that this state of “primary maternal preoccupation” starts near the end of pregnancy and continues for a few weeks after the birth of the baby. A mother needs nurturing support and a protected environment to develop and maintain this state. This special preoccupation and the openness of the mother to her baby are probably related to the bonding process. Winnicott wrote that “only if a mother is sensitized in the way I am describing, can she feel herself into her infant’s place, and so meet the infant’s needs.” In the state of “primary maternal preoccupation,”[29] the mother is better able to sense and provide what her new infant has signaled, which is her primary task. If she senses the needs and responds to them in a sensitive and timely manner, mother and infant will establish a pattern of synchronized and mutually rewarding interactions. It is our hypothesis that as the mother-infant pair continues this dance pattern day after day, the infant will develop a secure attachment.

This heightened sensitivity might explain observations by Kaitz and colleagues.[22],[23] In an innovative and well-designed series of studies, they investigated whether normal mothers were able to discriminate their own babies from other infants on the basis of smell, touch, face recognition, or cry recognition after several hours with their infants. They tested each sense separately and noted that smell was the most salient. After 5 hours of contact, nearly 100% of mothers were able to recognize the smell of their own infant. Parturient women know their infant’s distinctive features after minimal exposure using olfactory and tactile cues, whereas discrimination based on sight and sound takes longer to develop. Kaitz and colleagues suggested that this order may reflect a fundamental property we share with species other than humans.

The clinical observations of Rose and associates[48] and Kennell and coworkers[26] suggested that affectional ties can be easily disturbed and may be permanently altered during the immediate postpartum period. Relatively mild conditions in the newborn (e.g., slight elevations of bilirubin levels, slow feeding, need for additional oxygen for 1 to 2 hours, and the need for incubator care in the first 24 hours for mild respiratory distress) appear to affect the relationship between mother and infant. The mother’s behavior is often disturbed during the first year or more of the infant’s life, even though the infant’s problems are completely resolved before discharge and often within a few hours. That early events have long-lasting effects is a principle of the attachment process. A mother’s anxieties about her baby in the first few days after birth, even about a problem that is easily resolved, may affect her relationship with the child long afterward. This has been described by Green and Solnit as the “vulnerable child syndrome.”[20]

In the past 30 years, multiple studies have focused on whether additional time for close contact in the first minutes, hours, and days of life may alter parents’ later behavior with their infant. In many biologic disciplines, these moments have been called sensitive periods. However, in most examples of a sensitive period in biology, the observations are made of the young of the species rather than of the adult.

Studies by Brazelton[5] and others have shown that if nurses spend as few as 10 minutes helping mothers discover some of their newborn infant’s abilities, such as turning to the mother’s voice and following the mother’s face or imitation, and assisting mothers with suggestions about ways to quiet their infants, the mothers became more appropriately interactive with their infants face to face and during feedings at 3 and 4 months of age.

O’Connor and colleagues carried out a randomized trial with 277 mothers in a hospital that had a high incidence of parenting disorders.[42] One group of mothers had their infants with them for an additional 6 hours on the first and second day, but they had no early contact. The routine-care group began to see their babies at the same age but only for 20-minute feedings every 4 hours, which was the custom throughout the United States at that time. In the follow-up studies, 10 children in the routine-care group experienced parenting disorders, including child abuse, failure to thrive, abandonment, and neglect during the first 17 months of life; this compared with only two cases in the experimental group who had 12 additional hours of mother-infant contact. A similar study in North Carolina that followed 202 mothers during their infant’s first year of life did not find a statistically significant difference in the frequency of parenting disorders[50]: 10 infants failed to thrive or were neglected or abused in the control group, compared with seven in the group that had extended contact. When the results of these two studies are combined in a meta-analysis (P= .054), it appears that simple techniques, such as allowing additional early time for the mother and infant to be together and closing the newborn nursery, may lead to a significant reduction in child abuse. However, a much larger study is necessary to confirm and validate these relatively small studies.

Evidence suggests that many of these early interactions also take place between the father and his newborn child. Parke, in particular, demonstrated that when fathers are given the opportunity to be alone with their newborns, they spend almost exactly the same amount of time as mothers do, holding, touching, and looking at them.[44]

In the triadic situation, the father tends to hold the infant nearly twice as much as the mother, vocalizes more, and touches the infant slightly more, but he smiles at the infant significantly less than the mother. The father clearly plays the more active role when both parents are present, in contrast to the cultural stereotype of the father as a passive participant. In fact, in this triadic interaction, the mother’s overall interaction declines. All but one of the fathers whom Parke studied had attended labor and birth, and this could be expected to produce an unusual degree of attachment.

In an interesting and significant observation of fathers, Rödholm noted that paternal caregiving greatly increased when the father was allowed to interact and establish eye-to-eye contact with his infant for 1 hour during the first hours of life.[47] Keller and associates have reported that the group of fathers who received extended postpartum hospital contact with their infants, compared with a traditional contact group, engaged in more en face behavior and vocalization with their infants and were more involved in infant caretaking responsibilities 6 weeks after the baby’s birth.[25] They also had higher self-esteem scores than did fathers in the control group.

Parke believed that the father must have an extensive early exposure to the infant in the hospital and home, where the parent-infant bond is initially formed.[44] Parke indicated that the father is much more interested in and responsive toward his infant than U.S. culture has acknowledged.

There continues to be debate on the interpretation and significance of studies of the effects that early and extended contact for mothers and fathers with their infants have on their ability to bond.[30] However, all sides agree that all parents should be offered early and extended time with their infants.[29] An extensive review of this subject can be summarized in this way. The restriction of early postnatal mother-infant interaction (which has been a common feature of the care of women giving birth in hospitals) has undesirable effects.[12] Disruption of mother-infant interaction in the immediate postnatal period may set some women on the road to breast-feeding failure and altered subsequent behavior toward their children.

Pediatricians, psychologists, and others have debated this issue, but skepticism does not constitute grounds for preserving hospital routines that lead to unwanted separation of mothers from their babies. Because such policies may actually do harm, they should be changed forthwith.

 PREMATURE OR SICK INFANTS

In the years since parental visiting has been permitted in the intensive care nursery, studies have revealed that most parents continue to suffer severe emotional stress. Several researchers noted that emotional stress occurred even when parents had close contact with their infants. However, despite the anxiety, parents believed the opportunity to have this contact was helpful, and over 90% of parents interviewed were opposed to restricting their contact with their infants. Most parents thought that holding their infant made the infant feel more loved. Observers noted that when infants are transported to a neonatal intensive care unit, most parents experienced grief reactions. It is interesting that the level of their response was unrelated to the severity of the baby’s problems.

From interviews and observations, researchers suggested that early parental reactions predicted how the mother would manage with her infant in the early weeks at home. Researchers found that if the mother expressed a fairly high level of anxiety, actively sought information about the condition of her baby, showed strong maternal feelings for the baby, and had strong support from the father, there usually was a favorable outcome.[36] If the mother showed a low level of anxiety and activity, her relationship with her child would probably be poor.

Minde and associates noted that the most important variables are the mother’s relationship with her mother, the mother’s relationship with her father, and whether the mother had a previous abortion.[38] Highly interacting mothers in the nursery visited and telephoned the nursery more frequently while the infants were hospitalized and stimulated their infants more at home. Moreover, the authors noted that mothers who touched and fondled their infants more in the nursery had infants who opened their eyes more, and they noted a correlation between the infant’s eyes being open and the mother’s touching, and also between gross motor stretches and the mother’s smiling. Minde and coworkers could not determine to what extent the sequence of touching and eye opening reflected the primary contribution of the mother or the infant. Thus, from interviews and observations, these researchers noted that mothers who become involved, interested, and anxious about their infants have an easier time when the infant is taken home.[38]

In the past 25 years, numerous studies have revealed that if small, premature infants are touched, rocked, fondled, or cuddled daily during the stay in the nursery, they may have significantly fewer apneic periods, increased weight gain, fewer stools, and in some studies even advances in certain areas of higher central nervous system functioning that persist for a short time after discharge from the hospital.[19]

Fondling the premature infant for 5 minutes every hour for 2 weeks alters bowel motility, crying, activity, and growth. Gentle massage of preterm infants also results in less stress behavior, superior performance on the Brazelton neonatal assessment, and, more important, better performance on a developmental assessment at 8 months.[18] Several students of young premature infants, including Brazelton,[5] have perceptively noted that when some infants’ visual attention is captured by an adult, the baby is so captivated by the experience that the infant may forget to breathe and even become quite blue. Until we have defined more closely the sensory needs and tolerances of these infants, it is wise to observe how the immature infant manages these exciting experiences. It is hoped that in the future, infants will be able to regulate their own environment, just as Als has adapted the environment of each infant to meet individual needs.[1a] As an example, Thoman and coworkers demonstrated that premature infants in an isolette moved and spent more time in contact with a small, breathing teddy bear than with a nonmoving teddy bear.[53] It is interesting that the infants with breathing teddy bears had a greater increase in quiet sleep 8 weeks after leaving the hospital. The long-term effects of altering the early environment of premature infants was emphasized when researchers turned the light out at night in a nursery in England for the last 2 weeks of a hospital stay for one group of infants but left it on for another group.[37] The two groups of infants appeared to be similar until 5 to 6 weeks after discharge. At 6 weeks after discharge, infants whose nursery had day and night cycles for the 2 weeks of hospital stay slept 2 hours longer per 24 hours and spent 1 hour less each day feeding, but 3 months after discharge they were 1 pound heavier than infants who did not have the light out at night.

On the basis of observations of many normal mothers and their full-term infants, Winnicott noted that what the baby observes in the caretaker’s face in the early months of life helps the baby develop a concept of self.[60] He noted that some infants have mothers who do not imitate the baby, and thus the babies do not see themselves. He postulated that in these situations, the infant’s own creative capacity may atrophy and they may look for other ways to get to know themselves from the environment. Winnicott’s important observation was that in normal mother-infant dyads, the mother often followed or imitated the infant.

Trevarthen, using fast-film technique, confirmed these observations in mothers and infants and noted that mothers imitate their babies during spontaneous play.[54] He also noted that the mother’s imitation of the infant’s behavior, rather than the reverse, sustained their interaction and communication. Detailed analysis revealed that mothers were studiously imitating the infant’s expression with a lag of a few tenths of a second; therefore, the infant was choosing the rhythm.

In a series of creative experimental manipulations of infant-mother face-to-face interactions, Field noted that the mother and the normal full-term infant were interacting about 70% of the time in their spontaneous play.[17] However, when the mother was asked to increase her attention-getting behavior (stimulation), her activity increased to 80% of the time, and, strikingly, the infant’s gaze decreased to 50%. When the mother imitated the movements of the infant, which greatly reduced her activity, the infant’s gaze time greatly increased.

When the babies were preterm infants considered to be high risk, Field noted that in the spontaneous situation, the mothers were interacting up to 90% of the time, but the infant was looking only 30% of the time.[17] If the mother was told to use attention-getting gestures, her activity increased to more than 90% of the time, and the infant’s gaze decreased further. If her interactions were decreased by asking her to imitate the baby’s movements, the infant’s gaze increased greatly. Although generally the mother’s activity was aimed at encouraging more activity or responsiveness from the premature infant, the approach appeared to be counter-productive, leading to less instead of more infant responsiveness. Thus, by three different techniques, it appears that mothers of normal infants follow or mirror their infant’s behavior for significant periods.

 Interventions for Parents of Premature Infants

To help parents deal with the stressful situation of having a sick or small infant, several interventions have been introduced. Some involve the parents and infants together, whereas others focus on either the parent or the infant. Various interventions to support families have been adopted by different intensive care units ( Box 32–1 ).

Box 32-1

Interventions in the Neonatal Intensive Care Unit to Enhance Developmental and Family-Centered Care

• | Development of vision and philosophy of care statements in collaboration with all disciplines and family representatives
• | Policies supporting parental unrestricted access to their infants
• | Utilization of families in a variety of advisory roles
• | Innovative family-centered facility design
• | Parental presence and participation in rounds
• | Parental charting in the medical record
• | Preparation of community professionals to collaborate with family caregivers to provide developmentally supportive care
• | Parent-to-parent support

INDIVIDUALIZED NURSING CARE PLANS (See also Chapter 29 , Part 2, and Chapter 41 .)

To reduce the disruptive effects of the nursery environment, Als and colleagues developed a method of individualized care for the premature infant that takes into account what each infant finds soothing or disruptive during a formal observation.[1] This detailed examination is performed in the first days after birth and becomes the basis of each infant’s nursing care plan. Each infant’s requirements for light, sound, position, and nursing are determined by this meticulous behavioral assessment. The researchers demonstrated that, when the nursing care plans are individualized to involve the behavioral and environmental needs of infants at high risk or of those who have low birthweight, the infants’ outcome is remarkably altered.

In three randomized trials following the procedure of Als and colleagues, infants receiving individualized behavioral management required many fewer days on a respirator and fewer days on supplemental oxygen, their average daily waking time increased, they were discharged many days earlier, and they had a lower incidence of intraventricular hemorrhage. In addition, after discharge, their behavioral development progressed more normally, and their parents more easily developed ways of sensing their needs and responding to and interacting with them in a pleasurable fashion. Parents have an easier time adapting to premature infants who are more responsive. As the infant develops, the parents gain much by assisting with the observations and helping the nurse develop the care plan.

 KANGAROO BABY CARE (See also Chapter 41 .)

In South America, the United States, and Europe, mothers and fathers have found that skin-to-skin holding of the infant is uniquely helpful in developing a tie to their infant. At the first experience, the mother is usually tense, so it is best for the nurse to stay with her to answer questions and make any necessary adjustments in position and provide measures to maintain warmth such as blankets. However, most mothers discover that the experience is especially pleasurable. After the “kangaroo” contact, some mothers have mentioned timidly that they began for the first time to feel close to their baby and feel that the baby was theirs. Without prompting, one mother said that she was feeling much better because she was now doing something for her baby that no one else could do.

It is our belief that skin-to-skin care is useful in helping parents develop a closer tie to their infant. Properly detailed observations have noted that the infant’s heart rate, temperature, and respiratory rate are stable with kangaroo care, and there is no increase in apnea during the daily 1- to 2 ½-hour experience.[56] In kangaroo care, the premature infant has long periods of deep sleep. Brain wave patterns show two to four periods of “delta brush/hour” not seen in the incubator. Delta brush occurs with synapse formation. Additionally, significant increases in milk output and an increase in the success of lactation have been documented with skin-to-skin care.

Feldman and colleagues described a very useful and valuable study of kangaroo care in Israel with a 6-month follow-up period.[14],[15],[16] One hundred forty-six premature infants weighing between 530 to 1720 g were matched for sex, birthweight, age, and medical risk. All families were middle class. Seventy-three infants received kangaroo care (KC) and 73 were controls. At 31 to 34 weeks, the KC group received at least 1 hour per day for 2 weeks of KC, and they were studied at 37 weeks, 3 months, and 6 months of age.

At 37 weeks, KC mothers showed a significantly more positive affect, more touch, visual regard, and adaptation to infant cues, and they reported less depression and perceived the infant as less abnormal; the KC infants showed significantly more alertness, less gaze aversion, longer quiet sleep and alert wakefulness, and less time in active sleep. KC infants showed more rapid maturation of vagal tone between 32 and 37 weeks and more mature neurodevelopmental profiles with greater development of habituation and orientation.

At 3 months, mothers and fathers were more sensitive to the infants and provided a better home environment. KC infants had higher thresholds for negative emotionality and more efficient arousal modulation while attending to increasingly complex stimuli.

At 6 months, KC infants had longer duration and shorter latency to mother-infant shared attention and infant-sustained exploration in a toy session. KC mothers were more sensitive and warm in their interactions, and infants had higher scores on the Bayley Neonatal Developmental Index (KC mean, 96.39; controls mean, 91.81) and the Psychomotor Developmental Index (KC mean, 85.57; controls mean, 80.53). The authors underscore the importance of the role of early skin-to-skin contact of the mother in the maturation of the infant’s physiologic, emotional, and cognitive regulatory capacities. We probably should use Kangaroo Care for every premature infant at the critical time of 31 to 34 weeks.

 FAMILY-CENTERED CARE IN THE NEONATAL INTENSIVE CARE UNIT

The field of neonatal intensive care has undergone tremendous change in the past few decades. Significant scientific and concurrent technological advances have resulted in dramatic decreases in premature neonatal morbidity and mortality. The growing body of research on the psychosocial sequelae of premature birth has engendered widespread appreciation of the impact of the neonatal intensive care unit (NICU) experience on the entire family unit.

Premature birth is often an unexpected crisis, and it compounds the stressors of a normal pregnancy. Infants admitted to the NICU face significant problems that have the potential to adversely affect family functioning. Parents with infants in the NICU are confronted with several challenges, including the unexpected appearance and behavior of their infant, physical separation from their infant, difficulties in obtaining accurate information about their infant’s condition, inability to protect their infant from pain, and, frequently, financial concerns.

In 1992, a group of parents knowledgeable about the NICU from personal experience were invited to meet with a group of neonatal professionals to address problems identified by the NICU parents and to explore possible solutions. “The Principles for Family-Centered Neonatal Care,” a document describing the necessary elements of family-centered neonatal care, was published after the conference.[1] Many of the principles laid out in the original document can be found in national and regional organizational statements recommending care that encourages family presence and participation.[1]

The growing consumer interest in participation in the care of hospitalized loved ones, coupled with the support of administrative and clinical leaders, is paving the way for change. The experiences of many NICUs suggest that, despite the strong interest in changing care delivery, the process can be quite difficult.

Successful integration of family-centered care within the NICU requires a comprehensive approach. Family-centered care must be grounded in the vision and philosophy of the organization, supported by the physical design and environment, and adhered to daily in policies and programs consistent with the vision.

The following procedures may be considered:
• | A mother and her infant should be kept near each other in the same hospital, ideally on the same floor. When the long-term significance of early mother-infant contact is kept in mind, a modification of restrictions and territorial traditions usually can be arranged.[2],[29]
• | If the baby does have to be moved to a hospital with an intensive care unit, the mother should be given a chance to see and touch her infant, even if the baby has respiratory distress and is in an oxygen hood or on a respirator. The house officer or the attending physician should stop in the mother’s room with the transport incubator and encourage her to touch and look at her baby. A comment about the baby’s strength and healthy features may be long remembered and appreciated.
• | In such a transfer, the father is encouraged to use his own transportation so that he can stay in the premature unit for a few hours. This extra time allows him to get to know the nurses and physicians in the unit, to find out how the infant is being treated, and to talk with the physician about what is expected to happen to the baby in the succeeding days. He is asked to act as a link between the medical team and his family by relaying information to the baby’s mother. It is suggested that he take an instant photograph, even if the infant is on a respirator, so that he can describe the baby’s care in detail to the baby’s mother.
• | In many communities, the mother is transported from the community hospital before the delivery to the maternity division of the medical center, so she can be with her baby after the birth.
• | A mother should be permitted to enter the premature nursery as soon as she is able to maneuver easily. When she makes her first visit, it is important to anticipate that she may become faint or dizzy when she looks at her infant. A stool should be nearby so that she can sit down, and a nurse stays at her side during most of the visit, describing in detail the procedures being carried out, such as respiration and heart rate monitoring, the umbilical catheter and endotracheal tube placement, feeding through the various infusion lines, and the functioning of the incubator and ventilator.
• | Grandparents, siblings, and other relatives are encouraged to view the infant through the glass window of the nursery so they will begin to know and to feel attached to the infant. It is important to arrange for the grandparents and special close friends or relatives to enter the nursery and visit the baby, particularly when the baby is very ill or expected to die, so that they can provide firsthand support and understanding to the parents. Selectively allow siblings to enter the nursery if it will truly relieve (and not aggravate) a child’s confusion and anxiety.
• | It is necessary to find out what the mother believes is going to happen or what she has read about any problem that may have developed. Move at her pace during any discussion to ensure her understanding.
• | In discussing the infant’s condition by telephone with the mother who is still in the referring hospital, ask the father to stand nearby so that both can be spoken to at the same time and they can hear the same message. This group communication reduces misunderstanding and usually is helpful in assuring the mother that we are telling her the whole story.
• | If the sick infant has a reasonable chance of survival, be cautiously optimistic with the parents from the beginning. No evidence has shown that the parents will be harmed by early optimism if a favorable prediction proves to be incorrect and the baby expires. Parents can almost always be prepared before the baby actually dies. If the infant lives and the physician has been pessimistic, it is more difficult for parents to become closely attached. This recommendation may be contrary to many past customs and places a heavy burden on the physician. If the infant does expire, continue to work with the mother and father and help them with their mourning reactions.
• | Once the possibility that a baby has brain damage has been mentioned, the parents will not forget it. Therefore, unless convinced that the baby is damaged, do not mention the possibility of any brain damage or retardation to the parents.
• | If there is a clear objective finding such as a cardiac abnormality or a specific congenital malformation, there is no reason to hide it from the parents.
• | If a mother visits the nursery fewer than three times in 2 weeks, the chance of her developing a mothering disorder increases. Therefore, if her visiting pattern[13] is less than that of most other mothers, she is given extra help in adapting to the hospitalization.
• | Mothers should look to nurses for guidance, support, and encouragement when they first handle the child. The nurse’s guidance in showing the mother how to hold, dress, and feed the infant can be extremely valuable. Often, mothers need special reassurance and permission before they can enjoy caring for their baby. In a sense, the nurse assumes the role of the mother’s own mother, teaching her the basic techniques of mothering.
• | In recent years, a number of NICUs have formed groups of parents of premature babies who meet for information and emotional support. In a controlled study of a self-help group, Minde and associates reported that parents who participated in the group visited their infants in the hospital significantly more often than did parents in the control group.[38] The self-help parents also touched, talked to, and looked at their infants in the en face position more and rated themselves as more competent on infant care measures. These mothers continued to show more involvement with their babies during feedings and were more concerned about their general development 3 months after their discharge from the nursery.

 INFANTS WITH CONGENITAL MALFORMATIONS

The birth of an infant with a congenital malformation presents complex challenges to the physician in charge and to the infant’s family. Despite the relatively large number of infants with congenital anomalies, our understanding of how parents develop an attachment to a malformed child remains incomplete. Although previous investigators agreed that the child’s birth often precipitates major family stress, relatively few have described the process of family adaptation during the infant’s first year of life. A major advance was the conceptualization of parental reactions by Solnit and coworkers.[51] They emphasized that a significant aspect of adaptation is the necessity for parents to mourn the loss of the normal child they had expected. Other observers have noted the pathologic aspects of family reactions. Less attention has been given to the more adaptive aspects of parental attachments to children with malformations.

Parental reactions to the birth of a child with a congenital malformation appear to follow a predictable course. For most parents, initial shock, disbelief, and a period of intense emotional upset, including sadness, anger, and anxiety, are followed by a gradual adaptation, marked by a lessening of intense anxiety and emotional reactions ( Fig. 32–4 ). This adaptation is characterized by an increased satisfaction with the ability to care for the baby. These stages in parental reactions are similar to those reported in other crisis situations, such as with terminally ill children. The shock, disbelief, and denial reported by many parents seem to form an understandable attempt to escape the traumatic news of the baby’s malformation, so discrepant with usual parental expectations for a normal newborn.[10]

Click to view full size figure

Figure 32-4 Hypothetical model of a normal sequence of parental reactions to the birth of a malformed infant. (Modified from Drotar D et al: The adaptation of parents to the birth of an infant with a congenital malformation: A hypothetical model. Pediatrics 56:710, 1975. Copyright American Academy of Pediatrics, 1975. Reproduced by permission of Pediatrics.)

As stated, Solnit and coworkers have likened the crisis of the birth of a child with a malformation to the emotional crisis after the death of a child, in that the mother must mourn the loss of her expected, normal infant.[51] In addition, she must become attached to her living, damaged child. However, the sequence of parental reactions to the birth of a baby with a malformation differs from that after the death of a child in yet another respect. The mourning or grief work apparently does not occur in the usual manner because of the complex issues raised by continuation of the child’s life and the demands of physical care. The parents’ sadness, which is important initially in their relationship with their child, diminishes in most instances once the parents take over the physical care. Most parents reach a point at which they are able to care adequately for their children and cope effectively with disrupting feelings of sadness and anger. Sadly, not all parents reach the point of complete resolution, and Olshansky has described chronic sorrow that envelops the family of a mentally defective infant.[43] The mother’s initiation of the relationship with her child is a major step in the reduction of anxiety and emotional upset associated with the trauma of the birth. As happens with normal children, the mother’s initial experience with her infant seems to release positive feelings that aid the mother-child relationship after the stresses associated with the news of the child’s anomaly and, in many instances, with the separation of mother and child in the hospital.

 Interventions for Parents of Malformed Infants

To help parents deal with the situation of having an infant with a congenital malformation, the following interventions are suggested:
• | The infant should be left with the mother for the first 2 or 3 days, if medically feasible. If the child is rushed to the hospital where special surgery will eventually be performed, the mother will not have enough opportunity to become attached to the infant. Even if the surgery is required immediately, as for bowel obstruction, it is best to bring the baby to the mother first, allowing her to touch and handle the infant and to point out to her how normal he or she is in all other respects.
• | The mental picture of the anomaly held by parents before seeing the infant is often far more alarming than the actual problem. Any delay during which the parents suspect that a problem may exist greatly heightens their anxiety, and they may imagine the worst; therefore, the baby should be brought to both parents when they are together as soon after delivery as possible.[40]
• | Arrange for the father to stay with the mother in her room on the maternity division. This opportunity to support each other, to cry and curse and talk together, is highly beneficial. Use the process of early crisis intervention, meeting several times with the parents, regardless of whether the father stays in the hospital with the mother. During these discussions, ask the mother how she is doing, how she feels her husband or partner is doing, and how the father feels about the infant. Then reverse the questions and ask the father how he is doing and how he thinks the mother is progressing. The hope is that they will think not only about their own reactions but will begin to consider each other as well.
• | Parents should not be given tranquilizers. These tend to blunt their responses and slow their adaptation to the problem. A small dose of a sedative at night, however, is often helpful.
• | Experience has shown that parents who initially adapt reasonably well often ask many questions and at times appear to be almost overinvolved in clinical care. In our unit, we are pleased by this and more concerned about parents who ask few questions or who appear stunned and overwhelmed by the problem.
• | Many anomalies are very frustrating, not only to the parents but also to the physicians and nurses. The physician may be tempted to withdraw from the parents and their infant. The many questions asked by the parent who is trying to understand the problem can be very frustrating for the physician. The parent often appears to forget and asks the same questions repeatedly.
• | Each parent may move through the process of shock, denial, anger, guilt, and adaptation at a different pace, so the two parents may not be synchronized. If they are unable to talk with each other about the baby, their relationship may be severely disrupted. It is extremely important to move at the parents’ pace. Moving too quickly runs the risk of losing the parents along the way. It is essential to ask the parents how they view their infant.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/87.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 33 – Nutrition and Metabolism in the High-Risk Neonate

PART 1 Enteral Nutrition

Scott C. Denne, Brenda B. Poindexter, Catherine A. Leitch, Judith A. Ernst, Pamela K. Lemons, and James A. Lemons

Evidence has been accumulating that early nutritional inadequacies have long-term consequences.[33] Providing appropriate nutritional support remains a significant challenge in premature infants, especially in infants with extremely low birthweights (less than 1000 g). Currently, nearly all such infants experience significant growth retardation during their stay in the neonatal intensive care unit.[29]

Achieving full and consistent enteral nutrition in infants with extremely low birthweights is particularly challenging, given the inherent problems of immature gut motility and function. Data about enteral feeding in this population are limited; most of the information has been obtained from larger, more mature, more stable premature infants. In addition, premature formulas and human milk fortifiers have been designed primarily for this more mature population. This chapter reviews the available evidence on enteral feeding, concentrating on high-risk infants. Recommendations regarding infants with extremely low birthweights are largely extrapolated from data obtained in larger premature infants.

There is reasonable but not universal consensus that growth and body composition in premature infants ideally should mirror that of a fetus of comparable gestational age. It must be noted that fetal growth is not uniform throughout gestation. The fetus gains approximately 5 g/d at 16 weeks of gestation, 10 g/d at 21 weeks, and 20 g/d at 29 weeks; at 37 weeks, the daily weight gain reaches a peak of 35 g.[54] The body composition changes drastically throughout gestation ( Table 33–1 ). The percentages of body water, extracellular water, and sodium and chloride decline progressively; on the other hand, on a per kilogram basis, the fetus retains progressively more intracellular water, protein, fat, calcium, phosphorus, iron, and magnesium. Between 24 and 40 weeks’ gestation, water content declines from approximately 87% to 71%, protein rises from 8.8% to 12%, and fat from 1% to 13.1%. Glycogen represents 1% or less of body weight throughout gestation; the hepatic stores are about 10 to 18 mg/g of liver until 36 weeks of gestation, and they increase to about 50 mg/g of liver by 40 weeks.

Table 33-1 -- Body Composition of Average Appropriate-for-Gestational-Age Fetus or Neonate Weighing 750, 1000, 2000, and 3500 g
 | 750 g | 1000 g | 2000 g | 3500 g
Gestational age (wk) | 24–25 | 27 | 33 | 40
Water (%/g) | 87/653 | 85.4/854 | 79.8/1596 | 71/2485
Fat (%/g) | 1/7.5 | 2.3/23 | 6.5/130 | 13.1/460
Glycogen (%/g) | 1/7.5 | 1/10 | 1/20 | 1/35
Nonprotein energy (kcal) | 98 | 248 | 1252 | 4284
Nonprotein energy (kcal/kg) * | 131 | 248 | 626 | 1224
Minerals
Calcium (mmol per kg/total) | 140/105 | 145/145 | 170/340 | 210/735
Chloride (mmol per kg/total) | 69/52 | 66/66 | 60/120 | 48/170
Copper (mg per kg/total) | 3.6/2.7 | 3.8/3.8 | 4/8.1 | 4.1/14.3
Iron (mg per kg/total) | 62/46 | 64/64 | 70/141 | 81/283
Magnesium (mmol per kg/total) | 7.7/5.8 | 8/8 | 8.2/16.5 | 8.7/30
Phosphorus (mmol per kg/total) | 105/80 | 115/115 | 130/260 | 160/560
Potassium (mmol per kg/total) | 42/32 | 42/42 | 42/85 | 42/150
Sodium (mmol per kg/total) | 95/71 | 90/90 | 82/164 | 79/275
Zinc (mg per kg/total) | 17.7/13.3 | 17.6/3.8 | 16.9/33.8 | 15.3/53.6
Modified from Usher R and McLean F: Intrauterine growth of live-born Caucasian infants at sea level: Standards obtained from measurements in 7 dimensions of infants born between 25 and 44 weeks of gestation. J Pediatr 74:901, 1969; ESPGAN Committee on Nutrition of the Preterm Infant: Guidelines on Infant Nutrition. Acta Paediatr Scand Suppl 262:1, 1987; and Ziegler EE et al: Acta Paediatr Scand 299(Suppl):90, 1982.
* Assuming 4.1 kcal/g of glycogen and 9 kcal/g of fat.

ENERGY REQUIREMENTS AND PARTITION OF ENERGY METABOLISM IN THE ENTERALLY FED INFANT

Energy Balance

Energy balance is a delicate equilibrium between energy intake and energy loss plus storage. Energy loss is the sum of energy expenditure plus excretion of energy-containing substances in urine and feces. Positive energy balance is achieved when exogenous metabolizable energy intake is greater than energy expenditure. Growth is then possible, with the excess energy stored as new tissue, usually fat. If exogenous energy intake is less than expenditure, energy balance is negative, and body energy stores must be mobilized to meet ongoing needs. During the acute phase of disease, the primary goal is not growth but avoidance of catabolism. This is difficult for infants with very low birthweights because of their higher maintenance energy requirements, lower energy stores, and, often, reduced intake.

The estimate of caloric needs ( Table 33–2 ) is based on the assumption that postnatal growth should approximate the in utero growth of a normal fetus of the same postconceptional age. These needs do not take into account the increased caloric requirements of sick premature infants.

Table 33-2 -- Estimated Energy Requirements for Growing, Preterm Infants
FACTOR | kcal/kg/d
Energy expenditure
Resting metabolic rate | 40–60
Activity | 0–5
Thermoregulation | 0–5
Synthesis/energy cost of growth | 15
Energy stored | 20–30
Energy excreted | 15
Estimated total energy requirement | 90–120

 Energy Losses

Energy is lost either by excretion or by expenditure. The energy in excreta is lost mainly as fecal fat. In preterm infants receiving full enteral feeding, approximately 90% of energy intake is absorbed. This measure of absorbed energy is remarkably consistent across many studies (90% ± 3%; range, 84% to 97%).

Usual measurements of total energy expenditure include the energy used to maintain basal metabolic rate (BMR), as well as the postprandial increase in energy expenditure (thermic effect of food- or diet-induced thermogenesis), physical activity, and energy for the synthesis of new tissue.[13][41]

BMR is the largest component of energy expenditure and includes energy requirements for basic cellular and tissue processes. In a critically ill patient, it also includes a “disease factor.” Little is known about this component in neonates, but it may contribute significantly to the BMR in neonates with fever, sepsis, and chronic hypoxia. Because BMR can be measured only after overnight fasting, resting metabolic rate (RMR) has been accepted as an alternative. Absolute metabolic rate increases as the fetus grows. However, on a weight-normalized basis, the metabolic rate decreases. Thus, the RMR of preterm infants on a per kilogram basis is higher than that of term infants, and the nutritional requirements on a per kilogram basis are correspondingly greater. The energy required for thermoregulation and activity can be minimized by keeping the infant in a thermoneutral environment and limiting stimulation. For example, energy requirements for thermoregulation are negligible under thermoneutral conditions, but routine nursing procedures can increase oxygen consumption or energy expenditure by as much as 10% in stable preterm infants. Both of these components may be of considerable magnitude in a critically ill infant. The estimated RMR of infants with low birthweights, including an irreducible amount of physical activity in a thermoneutral environment, is lower immediately after birth than later, and by 2 to 3 weeks of age, approximately 50 to 60 kcal/kg per day is needed to maintain weight. Energy expenditure ranging from 40 to greater than 70 kcal/kg per day has been reported in growing infants with very low birthweights.[41] In extremely preterm (26 weeks’ gestation) infants requiring mechanical ventilation at 3 to 5 weeks of age, energy expenditure rates of about 90 kcal/kg per day have been measured. Estimates of RMR for healthy, term infants range from 43 to 60 kcal/kg per day.[31]

The level of energy intake and diet composition determine the magnitude of diet-induced thermogenesis, which represents the energy required for transport, metabolism, and conversion of nutrients into stored energy. Estimates of diet-induced thermogenesis in enterally fed preterm infants vary considerably, but this component of expenditure is probably small (2 to 5 kcal/kg per day).[41]

Because neonates sleep 80% to 90% of the time, the energy expended in physical activity is a smaller component of energy expenditure in neonates than in adults. It has been estimated that activity contributes approximately 10% (range, 3% to 17%) to total energy expenditure in the neonatal period. One study[51] directly measured the energy expended in physical activity in stable preterm infants through the use of long-period respiratory calorimetry to measure total energy expenditure and a force platform to measure work output. The energy expended in physical activity was measured at 2.4 kcal/kg per day, approximately 3.5% of total energy expenditure. Although the average magnitude of this component is small, it may have a significant impact on growth in irritable infants with poor responses to nursing care and interventions.

The energy expenditure for growth includes both the energy content of the new tissue deposited (energy stored) and the energy required for the formation of that tissue (metabolic cost of growth) and is therefore largely determined by the composition of the tissue synthesized. The cost of tissue synthesis varies considerably. The cost of depositing absorbed dietary fat into adipose tissue is much less than that of synthesizing new protein. The cost of synthesizing fat from carbohydrate or protein also is considerably greater than that of simply depositing absorbed dietary fat. During growth, a mixture of fat and protein is deposited simultaneously. The total cost of growth has been estimated to be 4 to 6 kcal/g,[41] of which 1 kcal/g is oxidized for tissue synthesis.

Total energy expenditure is affected by several factors, assuming a thermoneutral environment and minimal interference from nursing procedures. Increases in metabolic rate with postnatal age are influenced primarily by energy intake and weight gain. Energy expenditure increases with increases in metabolizable energy intake, indicating increased substrate oxidation or tissue synthesis. Van Aerde[55] observed that about one fourth of each additional kilocalorie absorbed is expended. If the preterm infant is growing at the same rate as the fetus during the third trimester—that is, gaining approximately 15 g/kg per day—then about 15% of the total energy intake is used for synthesis of new tissue.

 Energy Storage

Energy storage is a linear function of metabolizable intake, and the accretion rate for energy is related more to the level of metabolizable energy intake than to diet composition. Energy requirements for energy storage are difficult to predict. The increase in tissue mass during growth includes the energy stored as protein, carbohydrate (usually less than 1% of body weight), and fat. Therefore, the energy stored can be assumed to equal the sum of the cost of protein plus fat gain. The energy storage component of the energy balance equation is a function of the composition of weight gain, which in turn is a function of protein and energy intake and is likely to be quite variable. Therefore, the energy intake required to produce a specific rate of weight gain cannot be predicted without specifying the composition of that weight gain. From the point of view of energy storage, protein is a poor material, because a small quantity of energy is stored per gram of weight gain. Approximately the same amount of energy is deposited in 1 g of fat tissue as in about 8 g of lean tissue.

Most studies of enterally fed preterm infants receiving either human milk or formula report a higher rate of energy storage per gram of weight gain than that estimated for the fetus.[41] This may reflect an adaptation to extrauterine life, and if so, this model may be inappropriate for simulating rates of intrauterine energy and fat accretion. However, the effect of a large amount of weight gained as fat and the optimal rate of weight gain for these infants are presently unknown.[41]

Energy Intake

Caloric requirements for healthy neonates are based on measurements of minimal metabolic rates and on theoretical estimates of caloric needs for normal physiologic functions.[31] These studies revealed that the total daily energy requirements for full-term infants increase sharply from fetal levels during the first 48 hours of life and continue to increase at a lower rate until the end of the second week of life, reaching a value of 100 to 120 kcal/kg per day. Unlike that for full-term infants, the optimal caloric requirement for infants with very or extremely low birthweights is more difficult to define and is still to be determined for those infants and for critically ill neonates.

Preterm infants have limited total body energy stores, so providing adequate early energy resources is more crucial for preterm neonates than for full-term infants, even without considering their greater normalized rate of in utero growth. Lacking a better standard, nutritionists have adopted the concept that the in utero growth and accretion rate is ideal. Absolute weight gain increases progressively over the second half of gestation; however, the weight-normalized weight gain decreases during this period. Thus, nutritional requirements for fetal growth, when estimated from the specific weight of the fetus, are actually much higher at 24 to 28 weeks’ gestation than they are at term.[13] Furthermore, actual weight gain is an underestimate of nutritional requirements, because changes in body composition during this period are not considered. The total water content of the fetus decreases from 90% at 20 weeks to 75% at term, and the size and number of cells increase during this period. Higher weight-normalized nutrient intakes are necessary to produce growth in infants with extremely low birthweights compared with older, more mature infants. Prenatal growth rate and body composition also may influence postnatal nutritional requirements. Greater weight-specific growth rates of 10th-percentile infants who are small for gestational age compared with those of 90th-percentile infants who are large for gestational age have been shown, suggesting that infants who are small for gestational age may require more nutrient intake per kilogram of body weight than larger infants.

According to the energy balance equation, the energy requirement for maintenance of existing weight and body composition is equal to energy expenditure. Individual infants vary in their activity, in their ease of achieving basal energy expenditure at thermoneutrality, and in their efficiency of nutrient absorption. Enteral intakes of 120 or 130 kcal/kg per day have been recommended, as this allows most infants with low birthweights to grow at 15 to 20 g/d—growth rates similar to those achieved in utero.[2][31] Increasing the energy intake to 140 to 150 kcal/kg per day has been shown to increase weight gain and triceps-subscapular skinfold thickness but has no effect on gain in length or head circumference or in nitrogen retention.[56] Most preterm infants achieve acceptable weight gain at these levels of energy intake. Infants who are small for gestational age or infants with diseases that increase energy requirements may need higher intakes to achieve the same growth rates. Newborn infants with growth retardation often require an increased caloric intake for growth because of both higher maintenance energy needs and higher energy costs of new tissue synthesis.

The American Academy of Pediatrics[2] and the Canadian Paediatric Society[39] have recommended an average energy intake of 105 to 130 kcal/kg per day. At present, no valid recommendations can be made with regard to the optimal energy requirements of infants with extremely low birthweights or of critically ill infants, except that their energy requirements may be higher than those of stable, growing infants with very low birthweights. On the basis of the limited available data, a target enteral energy intake of 130 to 140 kcal/kg per day may be reasonable for infants with extremely low birthweights.[13]

CARBOHYDRATE REQUIREMENTS IN THE ENTERALLY FED INFANT

Lactose is the predominant carbohydrate in human milk (6.2 to 7.2 g/dL) and supplies 40% to 50% of the caloric content. Lactose is hydrolyzed to glucose and galactose in the small intestine by β-galactosidase (lactase). Intestinal lactase activities in premature infants at 34 weeks’ gestational age are approximately 30% of those of term infants.[25] Despite low lactase activities in premature infants, lactose is well tolerated by premature infants, and stable isotope data suggest efficient lactose digestion.[25] However, most premature infant formulas include glucose polymers as a significant source of carbohydrate; these glucose polymers are digested by α-glucosidases, which achieve 70% of adult activity between 26 and 34 weeks’ gestation. In addition, salivary and mammary amylases may contribute to glucose polymer digestion. Glucose polymers have the advantage of increased caloric density without a rise in osmolality, and they may also enhance gastric emptying.

 PROTEIN REQUIREMENTS IN THE ENTERALLY FED INFANT

The protein content and composition of human milk change throughout lactation: the concentration diminishes from about 2 g/dL at birth to about 1 g/dL for mature milk. Qualitative changes also occur during lactation, resulting in a whey-to-casein ratio of 80:20 at the beginning of lactation, changing to 55:45 in mature milk. Indeed, whereas the levels of casein, α-lactalbumin, albumin, and lysozyme remain constant, the levels of secretory immunoglobulin A and lactoferrin decrease; because these different protein fractions have different amino acid profiles, the content of the individual amino acids also is affected. Finally, about 25% of the total nitrogen in human milk is nonprotein nitrogen, the major fractions being urea and free amino acids.

Infant formula has more protein than human milk. A report by the Life Sciences Research Office (LSRO) recommends that formulas for term infants contain 1.7 to 3.4 g of protein per 100 kcal.[31] In practice, most commercially available standard term formulas in the United States contain between 2.1 and 2.4 g of protein per 100 kcal, which provides infants 2 to 2.5 g/kg per day for the first month of life. For preterm infants with birthweights between 1200 and 1800 g, the protein requirement is somewhere between 2.7 and 3.5 g/kg per day; standard preterm formulas containing between 2.5 and 3 g of protein per 100 kcal can meet those requirements if fluid intake is not restricted. Infants weighing less than 1200 g may require more protein, based on Ziegler’s factorial approach. The Nutrition Committee of the Canadian Pediatric Society recommends that infants weighing less than 1000 g receive 3.5 to 4 g/kg per day of protein, although there is a paucity of clinical data supporting this recommendation.[39] However, preliminary studies suggest that higher protein intakes in infants less than 1200 g may improve growth.[14]

Casein-predominant cow’s milk formulas have the same whey-to-casein ratio as cow’s milk—that is, 18:82. Whey-predominant formulas are made by adding bovine whey, so that the whey-to-casein ratio becomes similar to that of human milk (60:40). Nevertheless, the protein and amino acid profile remains very different from that of human milk. Compared with human milk, whey-predominant formulas have higher levels of methionine, threonine, lysine, and branched amino acids, and casein-predominant formulas have higher levels of methionine, tyrosine, and branched amino acids.

Plasma amino acid profiles reflect protein intake and the composition of the milk proteins. In that respect, infants receiving a casein-predominant formula have higher plasma levels of tyrosine, methionine, and phenylalanine compared with infants fed human milk. Whey-predominant formulas usually produce higher concentrations of threonine. These differences in amino acid concentrations have not resulted in any apparent clinical consequences in either term or preterm infants. Currently, most commercially available formulas are whey predominant.

Protein requirements must be considered in the context of energy intake. Studies in preterm infants have documented that metabolic indexes, energy balance, and body composition of weight gain were better when feeding 115 kcal/kg per day and 3.6 g/kg per day of protein than when feeding either 115 kcal/kg per day with 2.24 g of protein or 149 kcal/kg per day with 3.5 g of protein.[26][31] Therefore, with a caloric intake of 115 to 120 kcal/kg per day, the enteral protein requirement of infants with very low birthweights is 3 to 3.6 g/kg per day. Most of these studies have been done in infants with birthweights between 1000 and 1500 g; consequently, the requirements of smaller neonates are uncertain.

Taurine is considered a conditionally essential amino acid in premature infants.[26][31] Taurine is synthesized endogenously from cysteine and is not part of structural protein. The highest concentrations are present in the retina and brain of the fetus, reaching a peak concentration at birth. Furthermore, taurine plays a role in liver function, growth, and fat absorption. Free taurine is found in human milk in higher concentrations than in maternal plasma, resulting in higher plasma and urine levels in breast-fed infants than in neonates fed unsupplemented formula. There is some evidence that taurine supplementation in infants weighing less than 1300 g allows development of more mature auditory brainstem evoked responses than in nonsupplemented infants at 37 weeks’ postmenstrual age.[26][31] On the other hand, no overt disease has been identified as a result of taurine deficiency in infants. Although it is not entirely clear whether supplemental taurine is necessary, almost all term and preterm formulas contain taurine at a level similar to that in breast milk.

 LIPID REQUIREMENTS IN THE ENTERALLY FED INFANT

Fat provides the major source of energy for growing preterm infants. At birth, the digestive function of premature infants is not fully developed; preterm infants have decreased gut absorption of lipids because of low levels of pancreatic lipase, bile acids, and lingual lipase.[23][24] Term and preterm infants absorb fat reasonably well because of the development of alternative mechanisms for the digestion of dietary fat. One important mechanism is intragastric lipolysis, in which lingual and gastric lipases compensate for the low pancreatic lipase concentration. By 25 weeks’ gestation, lingual lipase is secreted by the serous glands of the tongue, and gastric lipase is secreted from gastric glands. The fatty acids and monoglycerides resulting from intragastric lipolysis compensate for low bile acid concentration by emulsifying lipid mixtures. Lingual lipase can also penetrate the core of the human milk lipid globule and hydrolyze the triglyceride core without disrupting the globule membrane. Human milk provides another heterogeneous group of lipases—lipoprotein lipase, bile salt–stimulated esterase, and nonactivated lipase—which continue, in the intestine, the lipolysis begun in the stomach.

Lipid digestion and absorption are also affected by the dietary fat composition. Fatty acid absorption increases with decreasing chain length and with the degree of unsaturation, meaning that medium-chain triglycerides (MCTs) with chain lengths of 6 to 12 carbons are hydrolyzed more readily than long-chain triglycerides (LCTs), and that fatty acids with more double bonds are absorbed more efficiently. In an attempt to increase the fat absorption of premature infants, the producers of commercial formulas for them have used fat that contains relatively high levels of MCTs that can be absorbed without the need for lipase or bile salts. Standard commercial formulas for healthy term infants do not contain MCTs, and human milk typically contains 8% to 12% of fat as MCTs.[23] Unlike LCTs, MCTs are readily hydrolyzed in the gut, and the released fatty acids are transported across the gut barrier without the need for bile acids. MCTs are then transported directly to the liver via the portal vein as nonesterified fatty acids. In addition, MCTs can enter mitochondria and be oxidized without the need for carnitine-mediated transport through mitochondrial membranes. However, inclusion of MCTs in infant formula remains controversial, because the available data do not support the assertion of improved fat absorption or improved growth in preterm infants.[26][31]

In human milk, fat is transported in globules consisting of a membrane composed of a polar mixture of proteins, phospholipids, triglycerides, cholesterol, glycoproteins, and enzymes surrounding a triglyceride core containing 98% of the fat in milk. The milk fat globules are among the largest structural components of milk, having a diameter of 4 μm in mature milk. The size of the globules increases with both length of lactation and length of gestation, with colostrum having smaller globules (especially in milk of women who deliver prematurely) than mature milk. As the total fat content of human milk increases postnatally, the percentage of cholesterol and phospholipids, both of which reside primarily in the milk fat globule membrane, decreases; in addition, the total phospholipid content decreases as lactation progresses. During the first weeks of lactation, preterm milk is also richer in membranous material than is term or mature milk, resulting in a higher content of cholesterol, phospholipids, and very-long-chain polyunsaturated fatty acids with chain lengths of 20 to 22 carbons (C20 to C22). These membranes act as emulsifiers that allow fat dispersion in an aqueous phase and limit lipolysis and oxidation; heat treatment or addition of fortifiers and supplements might disrupt this emulsion.

The milk fat content and nutritional value of human milk vary with time, and human milk does not always provide a complete source of nutrients for infants with very low birthweights. Its composition and energy content may vary in a pumping session and during subsequent changes throughout lactation. The total fat content of human milk at 3 days’ lactation is approximately 2 g/dL; the fat content of mature milk is approximately 4 to 5 g/dL, with large individual variations possible.[8] The triglycerides of human milk are its most variable component, changing with gestational and postnatal age, time of day, duration of individual feeds, and maternal diet. Shifts in the dietary practices of a population result in changes in the fatty acid composition of human milk, because the type and amount of fat in the maternal diet affect the composition of milk fat. Maternal diets low in fat and high in carbohydrate lead to de novo synthesis of fatty acids within the mammary gland, which results in high concentrations of fatty acids of fewer than 16 carbons. Therefore, although the total amount of fat present in the milk remains in the normal range, the fat is more saturated. The protein content of breast milk decreases from about 2 to 3 g/dL in early lactation to 1 g/dL in mature milk. Although a more consistent final composition can be obtained by pooling pumped milk, even pooled breast milk cannot provide sufficient sodium, calcium, phosphorus, iron, vitamins B2, B6, C, D, and E, and folic acid to meet the needs of infants with very low birthweights. Studies have shown that such infants have higher rates of weight, length, and head circumference increases when fed fortified preterm human milk than those fed only mature human milk.[31]

Fatty acids represent about 85% of the triglycerides and therefore are the principal component of human milk lipids. Fatty acids in human milk are derived from the maternal diet, de novo synthesis by the mammary gland, and mobilization from fat stores. The fatty acid composition of human milk fat reflects the fatty acid composition of the maternal diet. The long-chain polyunsaturated fatty acid (LCP) compositions of the milk of women in the United States, Europe, and Africa are quite similar, with the exception of higher amounts of omega-3 (n-3) LCP in the milk of women whose diets contain a large quantity of fish. Medium-chain fatty acids (C8 to C10) do not normally account for more than 2% of the fats, even in milk from women who have delivered preterm. Arachidonic acid (C20:4n-6) is the main LCP, and eicosapentaenoic acid (C20:5n-3) is found in small quantities in human milk.[8] Docosahexaenoic acid (C22:6n-3) is the main LCP of the n-3 series.

Fatty acid composition changes with progressing lactation and with gestational age. Most striking is the higher content of C8 to C14 fatty acids and of LCPs in preterm milk as compared with term milk: the content of LCP decreases with increasing postnatal age. This may be an advantage for preterm infants, because shorter fatty acids are easier to digest, and LCPs are essential for brain and retinal development.

LCPs play an important role in the development of the infant’s brain during the last trimester of pregnancy and also during the first months of life.[53] The precursor C18 fatty acids for the n-6 and n-3 LCP series are linoleic acid (C18:2n-6) and α-linolenic acid (C18:3n-3). Both are recognized as essential dietary nutrients.[31] These are further elongated and desaturated to form other fatty acids, of which arachidonic acid (AA) and docosahexaenoic acid (DHA) are essential for normal growth and development. Although the capacity for endogenous synthesis of LCP from precursor fatty acids in preterm and term infants was thought to be limited, stable isotope studies demonstrated that both term and preterm infants have the capacity to synthesize DHA and AA.[10][43] However, it remains unclear whether DHA and AA can be biosynthesized in quantities sufficient to meet the needs of these infants. In utero, LCPs are supplied to the fetus across the placenta. After birth, breast-fed infants receive sufficient preformed dietary LCP with human milk.

Although contained in human milk, until recently DHA and AA have been absent in most infant formulas. The effect of adding DHA and AA to term and preterm infant formulas has been an area of active investigation. Randomized controlled trials in term infants have shown no effect on growth.[31][49] The effect of DHA and AA supplementation on visual acuity has been measured in a number of trials using a variety of methods; inconsistent and transient changes in visual acuity have been measured. Most trials have not measured a difference of supplementation on intellectual development. The Cochrane Review of the randomized controlled trials does not support a clear benefit of DHA and AA added to the formulas,[49] and the LSRO report on infant formulas does not recommend their addition.[31] However, on the basis of the presence of DHA and AA in breast milk, the possibility of benefit, and the lack of apparent adverse effects, most formula manufacturers have made available formulas with added DHA and AA.

Multiple randomized controlled trials evaluating the addition of DHA and AA to preterm formulas have been conducted.[18][22][26][31][50] Added DHA and AA has generally resulted in positive or neutral changes in growth, although there are some reports of a negative effect. Findings of improved visual acuity have been inconsistent, but a meta-analysis suggests an overall positive effect.[42] Formula supplemented with DHA and AA has produced positive changes in neurodevelopment measured in infancy in some, but not all, studies. Studies evaluating added DHA and AA have been inconclusive, so the LSRO report assessing nutrient requirements for preterm infant formulas recommended a minimum content of zero and maximum concentrations of DHA (0.35% of total fatty acids) and AA (0.6% of total fatty acids).[31] Currently, most formula manufacturers have elected to add DHA and AA to their preterm formulas.

 Cholesterol

Cholesterol is a major component of cell membranes and a precursor in the synthesis of bile acids and some hormones. It is present in human milk in concentrations ranging from 10 to 15 mg/dL, although commercial formulas contain only trace amounts of cholesterol (approximately 1 to 2 mg/dL). The high cholesterol content of breast milk relative to formula is maintained at this level regardless of maternal diet. The groups that assessed the nutrient requirements for term and pre-term infant formulas did not recommend the addition of cholesterol to infant formulas because there was no convincing evidence of a beneficial short- or long-term effect of such an addition.[26][31] Furthermore, there is no evidence that added cholesterol would be equivalent to the cholesterol in a human milk globule.

 Carnitine

Carnitine mediates the transport of long-chain fatty acids into mitochondria for oxidation, and the removal of short-chain fatty acids that accumulate in mitochondria. Preterm infants may be at risk for carnitine deficiency because they are heavily dependent on lipids as an energy source and because the plasma carnitine concentration in preterm infants is low because of their limited endogenous synthetic ability.[26][31] In preterm infants not receiving supplemental carnitine, plasma and tissue carnitine levels fall even in the presence of adequate precursor amino acid concentrations.[26][31] Carnitine is found in human milk and is currently added to standard term and preterm formulas in amounts somewhat higher than in human milk.

 Lipid Content and Composition of Infant Formula

Recommendations for fat content and composition of term infant formulas have been outlined in the comprehensive LSRO report; a minimum fat content of 4.4 g/ 100 kcal (40% of total energy) and a maximum of 6.4 g/ 100 kcal (57% of total energy) were recommended.[31] This report also recommended a minimum of 350 mg/ 100 kcal of linoleic acid (about 3% of calories) and a minimum of 77 mg/100 kcal of α-linolenic acid (about 0.7% of calories).

Infants with very low birthweights are susceptible to essential fatty acid deficiency because they were deprived of fat accretion during late pregnancy and must obtain their nutritional requirements from their diet. Recent recommendations for the fat content of preterm infant formulas are similar to those for term infant formula.[31] The recommended minimum fat content for preterm infant formula is 4.4 g/100 kcal (40% of total energy) and the maximum content is 5.7 g/100 kcal (52% of total energy). The recommended amounts of linoleic and α-linoleic acids in preterm infant formulas are the same as for term infant formulas.

 ORAL VITAMIN REQUIREMENTS AND SUPPLEMENTS IN THE ENTERALLY FED INFANT

Vitamins are organic compounds that are essential for metabolic reactions but are not synthesized by the body. They are therefore needed in trace amounts from enteral or parenteral sources. Higher amounts of select vitamins are required by preterm infants, because they may have greater needs for growth or because of immature metabolic or excretory function. A comprehensive review of vitamin metabolism and requirements in extremely premature infants is available.[21]

The recommended oral intakes of vitamins for infants are compared in Table 33–3 . For some vitamins, the 1993 recommendations for infants with very low birthweights—a consensus of international experts and researchers—differ considerably from those of other groups.

Table 33-3 -- Recommended Oral Intake of Vitamins for Infants
VITAMIN (AMOUNT PER 100 KCAL) | AAPCON RECOMMENDATIONS FOR PREMATURE INFANTS (2004) | CONSENSUS RECOMMENDATIONS FOR INFANTS WITH VLBW (1993) | ESPGAN-CON RECOMMENDATIONS FOR INFANTS WITH VLBW (1987) | RDA FOR INFANTS FROM BIRTH TO 6 MO (1989)
Fat Soluble
Vitamin A (IU) | 75–225 | 583–1250 | 270–450 | 1400
With lung disease | — | 1250–2333 | — | —
Vitamin D (IU) | 270 | 125–333 | 800–1600 IU/d | 300
Vitamin E (IU) | >1.1 | 5–10 | 0.6–10 | 3
Vitamin K (μg) | 4 | 6.66–8.33 | 4–15 | 5
Water Soluble
Vitamin B6 (μg) | >35 * | 125–175 | 35–250 | 300
Vitamin B12 (μg) | >0.15 | 0.25 | >0.15 | 0.3
Vitamin C (mg) | 35 | 15–20 | 7–40 | 30
Biotin (μg) | >1.5 | 3–5 | >1.5 | 10
Folic acid (μg) | 33 | 21–42 | >60 | 25
Niacin (mg) | >0.25 | 3–4 | 0.8–5 | 5
Pantothenate (mg) | 0.3 | 1–1.5 | >0.3 | 2
Riboflavin (μg) | >60 | 200–300 | 60–600 | 400
Thiamin (μg) | >40 | 150–200 | 20–250 | 300
AAPCON, American Academy of Pediatrics, Committee on Nutrition; ESPGAN-CON, European Society of Paediatric Gastroenterology and Nutrition, Committee on Nutrition of the Preterm Infant; RDA, recommended dietary allowance; VLBW, very low birthweight.
From American Academy of Pediatrics, Committee on Nutrition: Pediatric Nutrition Handbook. Elk Grove Village, Ill, American Academy of Pediatrics, 2004; Tsang RC et al (eds): Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines. Baltimore, Williams & Wilkins, 1993; ESPGAN Committee on Nutrition of the Preterm Infant: Guidelines on infant nutrition. Acta Paediatr Scand Suppl 262:1, 1987; Subcommittee on the Tenth Edition of the RDAs, Food and Nutrition Board, Commission of Life Sciences, National Research Council: Recommended Dietary Allowances, 10th ed. Washington, DC, National Academy Press, 1989.
* Assuming a vitamin B6-to-protein ratio of 15 μg/g.

Vitamins are classified as water soluble or fat soluble, on the basis of the biochemical structure and function of the compound. Water-soluble vitamins include the B complex vitamins and vitamin C. They serve as prosthetic groups for enzymes involved in amino acid metabolism, energy production, and nucleic acid synthesis. Needs are considered relative to dietary intake of calories and protein, as well as the rate of energy use. Water-soluble vitamins cannot be formed by precursors (with the exception of niacin from tryptophan) and do not accumulate in the body (with the exception of vitamin B12). Therefore, daily intake is required to prevent deficiency. Excretion occurs in the urine and bile. Most water-soluble vitamins cross the placenta by active transport; vitamin C crosses by facilitated diffusion. Levels of water-soluble vitamins generally are higher in fetal than in maternal blood and are relatively independent of concentrations in the circulation of a nourished mother. Preterm infants and infants of undernourished mothers have lower blood levels of water-soluble vitamins at birth.[21]

Altered urinary losses resulting from renal immaturity during the first week of life predispose a preterm infant to vitamin deficiency or excess. The need for vitamin C may be greater in a preterm infant who experiences increased urinary losses and lacks p-hydroxyphenylpyruvic acid oxidase, an enzyme that catabolizes tyrosine and is stimulated by vitamin C. Transient neonatal tyrosinemia, however, has not been shown to be detrimental to infants. A limited riboflavin intake (less than 300 μg/100 kcal) may be necessary in the first 3 weeks of life in an infant whose birthweight was less than 750 g and who demonstrates decreased urinary excretion and increased serum levels of riboflavin.[20] The 1993 recommendation for vitamin B6 (125 to 175 μg/100 kcal) is greater than that of the American Academy of Pediatrics (35 μg/100 kcal), reflective of the increased protein needs of infants with very low birthweights, and lower than the upper limit of recommended by the European Society of Paediatric Gastroenterology and Nutrition, Committee on Nutrition of the Preterm Infant (ESPGAN-CON) (250 μg/100 kcal), reflective of the elevated plasma concentrations (approximately six times that of cord blood) in infants receiving this amount.[20]

Fat-soluble vitamins include vitamins A, D, E, and K. These vitamins function physiologically on the conformation and function of complex molecules and membranes and are important for the development and function of highly specialized tissues. They can be built from precursors, are excreted with difficulty, and accumulate in the body, and therefore they can produce toxicity. They are not required daily, and deficiency states develop slowly. Fat-soluble vitamins require carrier systems, usually lipoproteins, for solubility in blood, and intestinal absorption depends on fat absorption. They cross the placenta by simple or facilitated diffusion. Accumulation takes place throughout pregnancy and depends on maternal blood levels. Therefore, blood concentrations and body stores at birth are lower than normal in preterm infants and in infants of poorly nourished mothers.

The 1993 recommendation for vitamin A for preterm infants is higher than that of the American Academy of Pediatrics and ESPGAN-CON and includes increased intakes for infants with lung disease.[46] These higher intakes are considered safe and may promote regenerative healing from lung injury, possibly reducing the incidence and severity of bronchopulmonary dysplasia.

The recommendations for vitamin D for preterm infants differ significantly throughout the world, with an upper limit as high as 1600 IU/d. Multiple studies have not demonstrated any advantage of high vitamin D intakes, and 400 IU/d appears to be adequate for preterm infants, particularly those who have generous mineral intakes.[28]

Vitamin E in formula, required as 0.6 mg/g of polyunsaturated fatty acids, provides adequate amounts to prevent hemolysis of red blood cell membranes when iron intake is not excessive.[2] The recommended total intake is 3 to 4 IU/d for term infants. Recommendations are somewhat higher for preterm infants; however, pharmacologic supplementation of 100 mg/kg per day of vitamin E has not been shown to reduce the incidence or severity of retinopathy of prematurity, broncho-pulmonary dysplasia, or intraventricular hemorrhage.[2]

An adequate intake of vitamin K to prevent bleeding in the first week of life when enteral intakes are low is recommended in the form of a 1-mg intramuscular injection at birth in both term and preterm neonates over 1000 g birthweight.[39] For premature infants weighing less than 1000 g, 0.3 mg is recommended.[2] Term infants can be given 2 mg orally as an alternative. Thereafter, 2 to 3 μg/kg per day or 5 to 10 μg daily is recommended in all babies.

 ELECTROLYTE, MINERAL, AND TRACE ELEMENT REQUIREMENTS IN THE ENTERALLY FED INFANT

Sodium, Potassium, and Chloride (See also Chapter 34 .)

From calculations based on measurements of renal function and from reported data, a sodium intake between 3 and 5 mmol/kg per day (equivalent to between 3 and 5 mEq/kg per day) is usually sufficient to allow growth in orally fed infants weighing less than 1500 g and of less than 34 weeks’ gestation during the first 4 to 6 weeks of life. Sodium concentrations should generally be maintained in the 135 to 140 mEq/L range. The sodium content of human milk is low, and the plasma sodium concentration must be monitored. Supplementation of 2 to 4 mmol/kg per day as sodium chloride may be necessary. For infants who weigh less than 1000 g, sodium and other electrolytes should be measured frequently to determine their needs accurately during the first 2 weeks of life; sodium supplements of 1 to 8 mmol/kg per day are often required. Premature formulas and fortified human milk provide only 2 to 3 mmol/kg per day at full enteral intake. Between 34 and 40 weeks, the requirements fall to about 1.5 to 2.5 mmol/kg per day. Recommendations for sodium, potassium, and chloride are listed in Table 33–4 .

Table 33-4 -- Recommended Oral Intake of Mineral and Trace Elements for Preterm Infants
MINERAL/ELEMENT (AMOUNT PER 100 KCAL) | AAPCON RECOMMENDATIONS (2004) | CONSENSUS RECOMMENDATIONS FOR INFANTS WITH VLBW (1993) | ESPGAN-CON RECOMMENDATIONS (1987) | CPS RECOMMENDATIONS (1995)
Mineral
Calcium (mg) | 175 | 100–192 | 70–140 | 130–200
Chloride (mEq) | — | 1.7–2.5 | 1.6–2.5 | 2.1–3.3
Magnesium (mg) | — | 6.6–12.5 | 6–12 | 4–8
Phosphorus (mg) | 91.5 | 50–117 | 50–90 | 65–99
Potassium (mEq) | 1.6–2.4 | 1.7–2.6 | 2.3–3.9 | 2.1–2.9
Sodium (mEq) | 2.1–2.9 | 1.7–2.5 | 1–2.3 | 2.1–2.9
Iron (mg) | 1.7–2.5 | 1.7 | 1.5 | —
Trace Elements
Chromium (μg) | — | 0.083–0.42 | — | 0.043–0.082
Copper (μg) | 90 | 100–125 | 90 | 58–100
Fluoride (μg/d) | — | — | — | —
Iodine (μg) | 5 | 25–50 | 10–45 | —
Manganese (μg) | >5 | 6.3 | 1.5–7.5 | 5
Molybdenum (μg) | — | 0.25 | — | —
Selenium (μg) | — | 1.08–2.5 | — | —
Zinc (μg) | >500 | 833 | 550–1100 | 420–670
AAPCON, American Academy of Pediatrics, Committee on Nutrition; CPS, Canadian Paediatric Society; ESPGAN-CON, European Society of Paediatric Gastroenterology and Nutrition, Committee on Nutrition of the Preterm Infant; VLBW, very low birthweight.
From American Academy of Pediatrics, Committee on Nutrition: Pediatric Nutrition Handbook. Elk Grove Village, Ill, American Academy of Pediatrics, 2004; Tsang RC et al (eds): Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines. Baltimore, Williams & Wilkins, 1993; ESPGAN Committee on Nutrition of the Preterm Infant: Guidelines on infant nutrition. Acta Paediatr Scand Suppl 262:1, 1987; Canadian Paediatric Society Nutrition Committee: Nutrient Needs and Feeding of Premature Infants. Can Med Assoc J 152:1765, 1995.

Calcium, Phosphorus, and Magnesium (See also Chapter 47 , Part 2.)

The peak of fetal accretion of minerals occurs primarily after 34 weeks’ gestation, and preterm infants fed low mineral intakes develop poorly mineralized bones. The advisable intakes range from 70 to 200 mg calcium per 100 kcal, 50 to 117 mg phosphorus per 100 kcal, and 6 to 12 mg magnesium per 100 kcal (see Table 33–4 ). These recommended intakes are 3 to 4.5 times higher for calcium, 5 to 6 times higher for phosphorus, and 1.5 to 3 times higher for magnesium than their concentrations in human milk. Mineral concentrations have been increased in preterm formulas and human milk supplements designed for feeding premature infants in an attempt to meet requirements. Significant increases in calcium and phosphorus content may affect magnesium retention. Several studies have shown improvement of mineral retention or bone mineralization in preterm infants who receive higher calcium and phosphorus intakes than their unsupplemented peers.[26][31]

Consumption of unfortified human milk by infants with very low birthweights after hospital discharge resulted in bone mineral deficits that persisted through 52 weeks postnatally, indicating the need for additional minerals after discharge. Supplemental bioavailable calcium and phosphorus salts may be required by breast-fed, preterm infants until their weight reaches term weight (3 to 3.5 kg).[28] Soy-based formulas in former preterm infants may impair growth and aggravate osteopenia (due to inadequate calcium content).

 Iron

Preterm infants are at increased risk for the development of iron deficiency anemia because they deplete their stores from birth in half the time it takes a term infant to do so (at about 2 months of age). Infants with very low birthweights or sick infants who are medically managed with frequent blood sampling lose much of the iron present in the circulating hemoglobin, which is then unavailable for erythropoiesis. The American Academy of Pediatrics, the Canadian Paediatric Society, and ESPGAN-CON agree on a recommendation of 2 to 3 mg/kg per day of dietary elemental iron, begun no later than 2 months of age in preterm infants and continued throughout the first year of life.[2][17][39] Iron intakes of 2 mg/kg per day begun at 2 weeks of age were shown to safely augment ferritin stores in infants with low birthweights without risk of vitamin E deficiency hemolytic anemia.[31] This is achieved with standard iron-containing preterm formulas at full enteral intake. Premature infants receiving human milk require iron supplementation with ferrous sulfate. Higher intakes of 3 and 4 mg/kg per day begun by 1 month of age and continued through age 12 months are suggested for infants who weighed less than 1500 and 1000 g at birth, respectively.[15]

Other Trace Elements

Trace elements contribute less than 0.01% of total body weight. They function as constituents of metalloenzymes, cofactors for metal ion activated enzymes, or components of vitamins, hormones, and proteins. The fetus accumulates stores of trace elements primarily during the last trimester of pregnancy. Therefore, the premature infant has low stores at birth and is at risk for trace mineral deficiencies if intakes are not adequate to support requirements for growth. Immature homeostatic control of trace element metabolism also increases the risk of deficiency. Trace minerals established to have physiologic importance in humans include zinc, copper, selenium, manganese, chromium, molybdenum, fluoride, and iodine. The recommended oral intakes for infants are listed in Table 33–4 .[2] The trace minerals that are potentially toxic in pediatric patients are lead and aluminum.

 HUMAN MILK AND FORMULA

Human Milk

Human milk is the optimal food for term infants because it provides immunologic and antibacterial factors, hormones, enzymes, and opioid peptides not present in alternative infant food sources.[4] The benefits of human milk for gastrointestinal function, host defense, and possibly neurodevelopmental outcome have been well documented.[2]

There is general consensus that human milk is also the optimal primary nutritional source for premature infants. The strongest evidence of the benefit of human milk for premature infants is the reduced incidence of necrotizing enterocolitis.[44] Other benefits include improved gastric emptying, reduced infections, and possibly better neurocognitive development.[4]

The milk from mothers of preterm infants contains more protein and electrolytes than does milk from mothers of term infants. However, these concentrations decline and approach the composition of term human milk in several weeks. Human milk does not completely meet the nutritional needs of premature infants; insufficient protein, calcium, phosphorus, sodium, zinc, vitamins, and possibly energy are provided by human milk to optimally support most premature infants. Human milk fortifiers have been developed and tested and address many of these inadequacies ( Table 33–5 ). Premature infants fed fortified human milk may have growth rates slightly lower than those of infants fed formula, but they may also achieve earlier discharge.[44] Human milk fortifiers should be used in premature infants with birthweights less than 1500 g and should be considered in those with birthweights less than 2000 g.

Table 33-5 -- Nutrient Composition of Human Milk and Human Milk Supplements (per 100 kcal)
 | Human Milk |  |  | Enfamil Human Milk Fortifier Powder 1 pkt: 25 mL Mature PTHM (Mead Johnson) | Similac Human Milk Fortifier Powder 1 pkt: 25 mL Mature PTHM (Ross Laboratories) | Similac Natural Care (SNC) Fortifier Liquid ½ SNC + ½ Mature PTHM (Ross Laboratories)
 | Term: Mature * | Preterm: 0–2 wk † | Preterm: Mature ‡
Volume (mL) | 147–161 | 149–150 | 149–150 | 124 | 124 | 136
Protein
Content (g) | 1.5 | 2.4–3.1 | 2.1 | 3.12 | 2.97 | 2.44
% energy | 6 | 9.6–12 | 8.4 | 12.0 | 11.9 | 9.8
Whey-casein ratio | 80:20 | 80:20 | 80:20 | 73:27 | 72:28 | 70:30
Lipid
Content (g) | 5.2 | 4.9–6.3 | 5.8 | 5.6 | 5.24 | 5.6
% energy | 46.5 | 42–55 | 52 | 50 | 47.1 | 50
Source
Medium-chain triglycerides (%) | — | — | — | 3.1 | 2.4 | 25
Coconut (%) | — | — | — | — | — | 10
Soybean (%) | — | — | — | — | — | 15
Composition
Saturated (%) | 43 | 41–47 | — | 38–43 | 43–49 | 54–57
Monosaturated (%) | 42 | 39–40 | — | 39–40 | 38–39 | 26–27
Polyunsaturated (%) | 15 | 13–15 | — | 13–15 | 11–13 | 17–18
Carbohydrate
Content (g) | 11.9 | 8–9.8 | 9.9 | 9.52 | 10.41 | 10.29
% energy | 47.7 | 31–38 | 40 | 38.0 | 41.0 | 41.2
Lactose (%) | 100 | 100 | 100 | 86 | 82 | 75
Glucose polymers (%) | — | — | — | 14 | 18 | 25
Minerals and Trace Elements
Calcium (mg)(mmol) | 45 | 31–40 | 37 | 145 | 180 | 132
 | 1.1 | 0.73–0.95 | 0.9 | 3.6 | 4.3 | 3.2
Chloride (mg)(mmol) | 63 | 76–127 | 82 | 79 | 114 | 81
 | 1.8 | 2.1–3.6 | 2.3 | 2.3 | 3.3 | 23
Copper (μg) | 58 | 107–111 | 96 | 134 | 289 | 181
Iodine (μg) | Variable | — | — | — | — | —
Iron (mg) | 0.06 | 0.13–0.14 | 0.18 | 1.93 | 0.58 | 0.28
Magnesium (mg)(mmol) | 4.8 | 4.3–4.7 | 4.6 | 5.04 | 12.45 | 8.67
 | 0.2 | 0.17–0.2 | 0.19 | 0.21 | 0.52 | 0.36
Manganese (μg) | 0.65 | — | 1.0 | 13.22 | 11.94 | 7.05
Phosphorus (mg)(mmol) | 22.6 | 20–23 | 19 | 72 | 98 | 72
 | 0.73 | 0.6–0.7 | 0.61 | 2.4 | 3.2 | 2.3
Potassium (mg)(mmol) | 72.5 | 81–93 | 85 | 95 | 70 | 109.5
 | 1.86 | 2.1–2.4 | 2.2 | 2.4 | 1.79 | 2.8
Sodium (mg)(mmol) | 22.5 | 44–77 | 37 | 44 | 50 | 41
 | 0.98 | 1.9–3.3 | 1.6 | 1.93 | 2.17 | 1.79
Zinc (mg) | 0.38 | 0.61–0.69 | 0.51 | 1.3 | 1.7 | 1.1
Vitamins
Fat soluble
Vitamin A (IU) | 319 | 413–497 | 581 | 1670 | 1246 | 949
Vitamin D (IU) | 3 | 0.6–1.9 | 3.0 | 191 | 151 | 84
Vitamin E (IU) | 0.4 | 0.7–12 | 1.6 | 7 | 5 | 3
Vitamin K (μg) | 0.3 | 0.29–3 | 0.3 | 5.7 | 10.5 | 6.7
Water soluble
Vitamin B6 (μg) | 133 | 9–129 | 22 | 157 | 279 | 147
Vitamin B12 (μg) | 0.04 | 0.01–0.07 | 0.07 | 0.31 | 0.85 | 0.33
Vitamin C (mg) | 6 | 6.3–7.4 | 16 | 28 | 44 | 28
Biotin (μg) | 0.9 | 0.01–1.2 | 0.9 | 4.1 | 33 | 21
Folic acid (μg) | 12 | 5–8.6 | 5 | 35 | 32 | 23
Niacin (mg) | 0.21 | 0.2–0.25 | 0.22 | 3.9 | 4.59 | 2.85
Pantothenic acid (mg) | 0.26 | 0.33 | 0.27 | 1.12 | 2.07 | 1.17
Riboflavin (μg) | 50 | 14–79 | 72 | 332 | 574 | 373
Thiamin (μg) | 30 | 1.4–31 | 31 | 212 | 313 | 151
Other
Carnitine (mg) | 1.04 | n/a | n/a | 4.33 | 0.9 § | 0.5[§]
Choline (mg) | 13.4 | 10–13 | 10–13 | 8.4–10.9 | 8.4–10.9 | 10–11.5
Inositol (mg) | 22.2–83.5 | 22 | 22 | 17.9 | 17.9 | 13.4
Taurine (mg) | 6 | 8.6 | 8.6 | 7.2 | 7.2 | 7.7
Osmolality (mOsmol/kg H2O) | 286 | 290 | 290 | 350 | 385 | 280
n/a, not available; PKT, packet; PTHM, preterm human milk.
* | From Fomon SJ: Nutrition of Normal Infants. St. Louis, Mosby–Year Book, 1993, p 410 ; Lawrence RA: Breastfeeding: A Guide for the Medical Profession, 5th ed. St. Louis, Mosby–Year Book, 2000, p 738 ; Ogasa K et al: The content of free and bound inositol in human and cow’s milk. J Nutr Sci Vitaminol 21:129, 1975.
‡ | From Meeting the Special Nutrient Needs of Low-Birth-Weight and Premature Infants in the Hospital (AB100). Columbus, Ohio, Ross Products Division, Abbott Laboratories, January 1998, p 56 .
† | From Anderson DM et al: Length of gestation and nutritional composition of human milk. Am J Clin Nutr 37:810, 1983; Gross DJ et al: Nutritional composition of milk produced by mothers delivering preterm. J Pediatr 96:641, 1980; Lemons JA et al: Differences in the composition of preterm and term human milk during early lactation. Pediatr Res 16:113, 1982.
§ | Value for term human milk used.

 Preterm Formulas

Formulas for premature infants have been developed to meet the nutritional needs of growing preterm infants and have been in use for over 20 years. However, the design and testing of these formulas did not specifically include extremely premature (less than 1000 g) infants. Premature formulas contain a reduced amount of lactose (40% to 50%), because intestinal lactase activity may be low in premature infants. The remainder of the carbohydrate content is in the form of glucose polymers, which maintain low osmolality of the formula (300 mOsm or less with a caloric density of 80 kcal/dL). The fat blends of preterm formulas are 20% to 50% MCTs, a level that is designed to compensate for low intestinal lipase and bile salts. It is not clear that MCTs are necessary in premature infant formulas.[26][31] The protein content of preterm formulas is higher than that of term formulas (2.7 to 3 g/100 kcal), which promotes a rate of weight gain and body composition similar to the reference fetus. Premature formulas are whey predominant, which reduces the risk of lactobezoar formation and may provide a closer-to-optimal amino acid intake. Calcium and phosphorus content is also higher in preterm formulas, which results in improved mineral retention and bone mineral content. The vitamin levels of premature formulas vary, and some may require vitamin supplementation. The composition of a number of preterm formulas is shown in Table 33–6 .

Table 33-6 -- Nutrient Composition of Premature Formulas and Postdischarge Formulas (Per 100 kcal)
 | Premature Infant Formulas |  | Postdischarge Formulas
 | Similac Special Care Advance (24 cal/30 mL) (Ross) | Enfamil Premature Lipil (24 cal/30 mL) (Mead Johnson) | Similac Neosure Advance (22 cal/30 mL) (Ross) | Enfacare Lipil (22 cal/30 mL) (Mead Johnson)
Volume (mL) | 123 | 124 | 134 | 136 |
Protein
Content (g) | 3.0 | 3.0 | 2.8 | 2.8 |
% energy |  | 11 | 12 | 11 | 11
Whey-casein ratio | 60:40 | 60:40 | 50:50 | 60:40 |
Lipid
Content (g) | 5.43 | 5.1 | 5.5 | 5.3 |
% energy |  | 47 | 45 | 50 | 47
Source
Medium-chain triglycerides (%) | 50 | 40 | 25 | 20 |
Coconut (%) | 20 | 0 | 30 | 15 |
Soybean (%) | 30 | 30 | 45 | 29 |
Oleic (%) | 0 | 27 | 0 | 34 |
Oleo (%) | 0 | 0 | 0 | 0 |
Docosahexaenoic acid (DHA) (mg) | 14 | 17 | 8 | 17 |
Arachidonic acid (AA) (mg) | 22 | 34 | 22 | 34 |
Carbohydrate
Content (g) | 10.3 | 11 | 10.1 | 10.4 |
% energy |  | 42 | 44 | 40 | 42
Lactose (%) | 50 | 40 | 50 | 40 |
Glucose polymers (%) | 50 | 60 | 50 | 60 |
Minerals and Trace Elements
Calcium (mg)(mmol) | 180 | 165 | 105 | 120 |
 | 4.5 | 4.1 | 2.6 | 3.0 |
Chloride (mg)(mmol) | 81 | 90 | 75 | 78 |
 | 2.3 | 2.4 | 2.1 | 2.2 |
Copper (μg) | 250 | 120 | 120 | 120 |
Iodine (μg) | 6 | 25 | 15 | 15 |
Iron (mg) | 1.8 | 1.8 | 1.8 | 1.8 |
Phosphorus (mg)(mmol) | 100 | 83 | 62 | 66 |
 | 3.2 | 2.7 | 2.1 | 2.1 |
Potassium (mg)(mmol) | 129 | 98 | 142 | 105 |
 | 3.3 | 2.6 | 3.6 | 2.7 |
Magnesium (μg)(mmol) | 12 | 9 | 9 | 8 |
 | 0.5 | 0.28 | 0.37 | 0.33 |
Manganese (μg) | 12 | 6.3 | 10 | 15 |
Selenium (μg) | 1.8 | 1 | 2.3 | 2.8 |
Sodium (mg)(mmol) | 43 | 58 | 33 | 35 |
 | 1.9 | 1 | 1.4 | 1.52 |
Zinc (mg) | 1.5 | 1.5 | 1.2 | 1.25 |
Vitamins
Fat soluble
Vitamin A (IU) | 1250 | 1250 | 460 | 450 |
Vitamin D (IU) | 150 | 270 | 70 | 80 |
Vitamin E (IU) | 4 | 6.3 | 3.6 | 4 |
Vitamin K (μg) | 12 |  | 11 | 8 |
Water soluble
Vitamin B6 (μg) | 250 | 150 | 100 | 100 |
Vitamin B12 (μg) | 0.55 | 0.25 | 0.4 | 0.3 |
Vitamin C (mg) | 37 | 20 | 15 | 16 |
Biotin (μg) | 37 | 4 | 9 | 6 |
Folic acid (μg) | 37 | 40 | 25 | 26 |
Niacin (mg) | 5 | 4 | 1.95 | 2.0 |
Pantothenic acid (mg) | 1.9 | 1.2 | 0.8 | 0.85 |
Riboflavin (μg) | 620 | 300 | 150 | 200 |
Thiamin (μg) | 250 | 200 | 220 | 200 |
Other
Carnitine (mg) | 5.9 | 2.4 | 7.7 | 2 |
Choline (mg) | 10 | 20 | 16 | 24 |
Inositol (mg) | 40 | 44 | 35 | 30 |
Taurine (mg) | 6.7 | 6 | 10.7 | 6 |
Osmolality (mOsmol/kg H2O) | 280 | 300 | 250 | 25 |

Specialized Formulas

Occasionally, infants do not tolerate feedings and require formulas specifically designed for conditions of malabsorption or other types of formula intolerance. These formulas are free of lactose and cow’s milk protein and provide alternative sources of protein (soy, casein hydrolysates, free amino acids) and carbohydrate (sucrose, corn syrup solids, tapioca starch, cornstarch). Some provide a significant percentage of the fat as MCTs. Specialized formulas are somewhat higher in protein and mineral content but similar in vitamin composition compared with formulas designed for term babies. The vitamin and mineral contents are therefore lower compared with formulas and human milk supplements designed for preterm infants. Multivitamin and mineral supplementation of specialized formulas is generally necessary to provide the recommended intakes for premature infants. Specialized formulas have not been tested in premature infants and therefore are used only temporarily, when necessary. Alimental formulas are preferable to soy-based formulas in former preterm infants. Routine feedings for preterm infants are reinstituted as tolerated.

 Preterm Discharge Formulas

It was common practice in the past to feed premature infants premature formula until discharge and then switch to term formula. However, most premature infants are discharged at far below term weight and may have ongoing and catch-up requirements that may not be met by term formulas. Three large randomized controlled trials have compared standard infant formula with a preterm infant discharge formula.[11][34][35] Preterm infant discharge formulas have a nutrient content between preterm and standard term formulas. Improvements in weight and length have been measured in preterm infants receiving the discharge formulas. One study also demonstrated increases in head circumference in preterm infants with birthweights of less than 1250 g who received the discharge formulas.[11] The use of preterm discharge formulas should be strongly considered for premature infants with birthweights of less than 1500 g for a period of 9 to 12 months. Premature infants with chronic lung disease may also benefit from enriched nutrient intakes, especially additional protein, calcium, phosphorus, and zinc.[9] The compositions of a number of preterm discharge formulas are shown in Table 33–6 .

 Supplementation of Infant Feedings

TERM INFANTS

Supplementation for healthy, term, breast-fed infants is usually not necessary, except for vitamin D. To prevent rickets, the American Academy of Pediatrics recommends that breast-fed infants receive 200 IU/d of vitamin D beginning during the first 2 months of life.[19]

Breast-fed infants usually require an additional iron source after 4 to 6 months of age.[2] Standard infant formulas that are iron fortified (1.8 mg iron per 100 kcal) provide adequate iron for term infants. Current recommendations are for fluoride supplementation only after 6 months of age.[2]

No vitamin supplements are necessary for term, formula-fed infants who consume at least 750 mL of infant formula daily. Term infants with chronic diseases that result in intake of formula or human milk that is less than 750 mL/d may require additional supplementation of vitamins and minerals to meet the recommended daily allowances.

Infants who experience abnormal gastrointestinal losses (persistent diarrhea or excessive ileostomy drainage) often require supplementation with zinc and electrolytes.

 PRETERM INFANTS

Daily multivitamin or mineral preparations may be necessary for preterm infants once enteral feedings have been established. Preterm formulas and human milk fortifiers differ in the amounts of vitamins and minerals they contain (see Tables 33–5 and 33–6 ); therefore, the need for supplementation varies for infants with very low birthweights.

Preterm infants who require specialized formulas or receive standard infant formulas designed to meet the vitamin and mineral needs of term infants able to consume 750 mL/d require supplementation with vitamins and minerals to provide the recommended intakes. Multivitamin supplements that contain the equivalent of the recommended daily allowances for term infants can be given (see Table 33–3 ). Liquid multivitamin drops do not contain folic acid because of its lack of stability, but it can be added or given separately.

Breast-fed infants who weigh less than 3.5 kg do not consume enough human milk to acquire the recommended intakes of some vitamins and minerals. Therefore, supplementation with a multivitamin, folic acid, calcium, phosphorus, zinc, and iron may be necessary, unless one of the commercially available milk fortifiers is used.

 MINIMAL ENTERAL FEEDING

The diversity of approaches to feeding preterm infants underlines the need for studies to dispel myths and find reasonable solutions to the problem of what feeding route to use, which has plagued pediatricians and neonatologists for years. Once suitable total parenteral nutrition (TPN) solutions for neonates were available, many physicians chose to use strictly parenteral nutrition in sick preterm infants because of concerns about necrotizing enterocolitis. TPN was thought to be a logical continuation of the transplacental nutrition the infants would have received in utero. However, this view discounts any role that swallowed amniotic fluid may play in nutrition and in the development of the gastrointestinal tract. In fact, by the end of the third trimester, amniotic fluid provides the fetus with the same enteral volume intake and approximately 25% of the enteral protein intake of a term breast-fed infant.[32]

Over the past 15 years, investigators have been looking at the utility of minimal enteral feedings. Minimal enteral feedings involve hypocaloric, low-volume enteral nutrition that does not contain sufficient calories to sustain somatic growth. Proposed benefits include maturation of the preterm intestine (both structurally and functionally), reduced liver dysfunction, and improved feeding tolerance. There is direct and indirect evidence of a benefit from minimal enteral feedings without an increase in the incidence of necrotizing enterocolitis.

Animal studies have been done to evaluate some of the anatomic, histologic, and enzymatic differences between enteral and parenteral feeding. Levine and coworkers compared rats receiving intravenous (IV) TPN with those receiving the same solution enterally. After 1 week, they found decreases in gut weight (22%), mucosal weight (28%), mucosal protein (35%), DNA (25%), disaccharide activity, and mucosal height in the fasted rats.[30] Other investigators confirmed these findings.[12] Thus it appears that enteral feedings may be necessary to maintain the integrity and enhance the maturation of the gastrointestinal tract.

Studies of preterm infants have evaluated gut hormone levels and the maturation of gastrointestinal motility in response to minimal enteral nutrition. Lucas and colleagues evaluated enteroglucagon, gastrin, gastric inhibitory peptide, motilin, and neurotensin in premature infants; these hormones are thought to be important in producing changes in function or growth of the gastrointestinal tract.[32] In response to small volumes of enteral feedings in these premature infants, significant elevations of all these hormones were demonstrated. Berseth and associates used low-compliance perfusion manometry to evaluate the maturation of motility and found that infants who received nutrient feedings (as opposed to sterile water) displayed significant changes in intestinal motor activity in response to feeding.[7] Furthermore, these infants achieved full enteral feedings and full nipple feedings earlier than did their counterparts who were fed sterile water.[7] Shulman and coworkers demonstrated that premature infants who received early feeding had decreased intestinal permeability and increased lactase activity at 10 days of age compared with late-fed controls.[47][48]

Supported by these animal and physiologic studies, multiple clinical trials evaluating minimal enteral feeding have been performed.[37][52] Although many of these trials were relatively small (60 patients or fewer), the more recent studies included 100 patients or more. Although study protocols varied significantly, mean birthweight was generally 1000 g and gestational age 28 weeks, and most subjects required mechanical ventilation. Early feedings were begun at about 3 days of age and consisted of human milk or formula at 12 to 24 mL/kg per day. The results of these studies were heterogeneous, but three or more studies measured a reduction in hospital stay, days to full feedings, and feeding intolerance in the early feeding group. Other benefits included improved gastrointestinal motility, increased calcium and phosphorus absorption, and reduced sepsis and sepsis evaluations. Adverse effects of early feeding were not observed in any of the studies, and the incidence of necrotizing enterocolitis, in particular, was no different between early- and late-fed premature infants. A Cochrane Review, which did not include the more recent large trials, reported that early minimal feeding produced significant reductions in number of days to full enteral feeding, total days that feedings are withheld, and days of hospital stay.[52]

In summary, the data from these studies support physiologic and clinical benefit from early minimal enteral feeding, without an increased risk of necrotizing enterocolitis. Although a large multicenter trial that more clearly evaluates early feeding may be desirable, such a trial appears unlikely. The available evidence strongly supports initiating early enteral feeding.[27]

METHODS OF FEEDING HIGH-RISK INFANTS

Gavage feeding is appropriate for infants who demonstrate an immature suck and swallowing reflex or a clinical condition that precludes nipple feeding, such as tachypnea or oral-facial anomalies. Therefore, most infants fed by gavage are younger than 34 weeks’ gestational age; however, some more mature infants are unable to nipple feed.

The appropriateness of orogastric versus nasogastric versus transpyloric placement has been debated in the past, with current practice favoring orogastric tube placement. Nasal tube placement may result in partial nasal obstruction and secondary hypoventilation. Infants weighing more than 2 kg have tolerated both orogastric and nasogastric tube placement without difficulty. Placement of an anchored orogastric tube is therefore recommended in smaller infants, with transition to nasogastric intubation when the infant’s weight exceeds 2 kg. Transpyloric feedings provide no improvement in energy intake or growth and carry significant risks. Transpyloric feedings should be undertaken only if standard feeding procedures have failed, and gastric feeding should be resumed as soon as possible.

The optimal rate of feeding delivery in tube-fed infants has also been a matter of controversy and may reflect regional differences as well as differences in interpretation of the scientific data. Infants appear to tolerate feedings better if rapid gastric distention is avoided. However, continuous drip feedings that deliver milk very slowly have their own potential hazards. Continuous drip feedings may be even more hazardous to infants receiving breast milk, because colonization of expressed milk is universal, and logarithmic growth of bacteria occurs in milk left at room temperature for more than 6 hours. Another disadvantage of continuous drip breast milk feedings is the potential loss of nutrient delivery (up to 34% of the expressed milk fat). Moreover, a large randomized study demonstrated increased feeding intolerance and decreased growth in premature infants fed continuously compared with those fed by bolus.[45] Although some premature infants may require continuous feedings, bolus feedings over 20 to 25 minutes are generally recommended as a first approach. Bolus feedings are usually delivered in equal volumes every 3 to 4 hours for term infants, every 3 hours for infants less than 2500 g, and every 2 to 3 hours for infants less than 1500 g. Gastric emptying may be a clinical problem but is enhanced with human milk feedings and when infants are in the prone or right-sided position. Gastric emptying is prolonged by increasing feeding density.

The substrate used to initiate feedings and the rate of advancement are controversial topics without a great deal of data. There is general consensus that given the advantages of breast milk (including tolerance), it should be the first choice and can be used undiluted. Diluting premature formulas for initial feedings is common clinical practice, but the data supporting this approach are limited. In fact, there is some evidence that undiluted formula may better promote duodenal motor responses in preterm infants.[6] The rate at which enteral feedings should be advanced in infants with very low birthweights is also unclear from available data. A number of retrospective studies suggest that rapid advancement of feedings (greater than 25 mL/kg per day) may increase the risk of necrotizing enterocolitis.[3][38] Two randomized trials compared advancing feedings at 15 to 20 mL/kg per day and 30 to 35 mL/kg per day; no difference in necrotizing enterocolitis was observed between the two groups in either study.[3][38] A recent single-center randomized controlled trial compared two approaches in premature infants: prolonged small enteral feedings (20 mL/g per day for 10 days) and advancing feedings by 20 mL/g per day.[7] A reduced incidence of necrotizing enterocolitis was measured in the group receiving prolonged small feedings. Although this study may not be definitive, a period of prolonged small feedings for preterm infants deserves some consideration.

 PROGRESSION TO ORAL FEEDING

Non-nutritive sucking, though having no effect on weight gain or gastric motility, may facilitate the transition to oral feeding.[40] In particular, clinical observation of non-nutritive sucking can help the caregiver assess an infant’s readiness for oral feeding. It is standard practice to offer a pacifier during tube feedings to see whether the infant demonstrates autonomic stability and attempts to suck during or between feedings. The infant initially may suck on the tongue or make feeble attempts to place the hand to the mouth, which prompts the offering of an artificial nipple. As the infant begins to suck on the pacifier, a mild baseline elevation of the heart rate generally occurs, followed by a change in the respiratory pattern. As the infant continues to suck, a rhythmic pattern of sucks interspersed with pauses (respirations) usually is established. Swallowing of oral secretions may accompany the sucking bursts and may be heard by cervical auscultation. These are reassuring signs; however, the ominous signals of tachycardia, bradycardia, and apnea indicate that the infant is not ready for oral feedings.

Positioning the infant correctly for the feeding is critical to success. The infant should be held relatively upright, rather than reclined, with care taken to support the back in straight alignment. The head should be supported in the midline, with the shoulders in forward flexion. Premature infants need help maintaining this gentle flexion posture because their movements are usually dominated by extension (a more primitive response). Bundling the infant in a receiving blanket is helpful and allows the infant to pay closer attention to the fine motor task of feeding. In healthy term infants, this feeding posture is assumed without difficulty and is the hallmark of the infant’s potent hunger cue.

In the past, feedings were viewed as a procedure involving the transfer of milk from one location to another, with speed and volume the goals. Feeding might better be viewed as a process that involves the active participation of both parties, with successful feeding being redefined as autonomic stability and a feeling of satisfaction. This change in emphasis allows the infant to advance feedings with minimal risk. Routine use of pliable, high-flow-rate nipples is universally cautioned against, because they may be associated with respiratory compromise. A small volumetric container is preferable, because dead space is minimized and a vacuum more easily established. Infants should be allowed to establish their own pace for feeding and should not be prodded by jiggling the nipple or frequently changing the body position. The heart and respiratory rates must be observed closely to detect subtle changes that usually precede apnea and bradycardia.[36] Noninvasive blood gas monitoring is useful in infants who are in transition to oral feedings, but it does not replace careful observation of behavioral cues. State and motor changes are sensitive indicators of the infant’s ability to integrate sucking, swallowing, and breathing and routinely are present before more obvious signs of distress.

Sucking and swallowing may be facilitated if the caregiver places a finger halfway between the infant’s chin and neck, offering support to the base of the tongue. This gentle, even pressure helps the infant maintain intraoral pressure by stabilizing the jaw, thus creating effective use of the baby’s musculature. Some infants also are aided by support of the cheeks, to promote a good seal around the nipple. It is vital that the feeder be aware that the infant may purposely break the seal to catch up on respiratory demands and may be attempting to increase breathing by letting air pass around the nipple. An overzealous caregiver may increase the pressure on the cheeks and tongue base as the infant attempts to breathe around the nipple, exacerbating the infant’s distress until the outcome is the all too frequently seen apnea and bradycardia.

The nasogastric tube need not be removed for early feedings, because the infant can nipple feed with it in place. The feeding should be terminated promptly if cardiopulmonary compromise appears, with the remainder of the bolus given by tube. Satiety at the end of the feeding leads to a general reduction in muscle tone, with extension replacing flexion, and is often accompanied by sleep.

 Establishing Lactation

The mother’s milk supply is directly related to the response of prolactin and oxytocin to breast stimulation. Because a preterm infant often cannot be placed at the breast, mechanical pumping is frequently elected. The larger automatic pumps are designed to cycle 40 to 50 times per minute and require a minimum of breast manipulation. Because these models are favored by mothers and associated with the highest compliance rates, they are often recommended.[5] Double collection kits can be obtained for simultaneous pumping of both breasts, which halves the collection time and prompts increased prolactin surges, enhancing the total milk yield. Specific instructions on rental of breast pumps should be available to mothers in the nurseries where their infants are housed. Third-party reimbursement can be obtained by prescription or by submitting a letter of medical necessity, so that the cost does not interfere with the mother’s desire to initiate lactation.

Emptying the breasts with the pump should be attempted 8 to 10 times daily. If a double collection kit is used, pumping takes approximately 10 minutes. Milk collected should be poured into a container large enough to hold the entire expression, and aliquots should be poured individually according to the infant’s requirement. Sterile bottle liners were used in the past for this purpose, but milk is easily contaminated when the feeding is poured out. Volufeed containers may be more appropriate and can be supplied to the mother for milk storage. Banked pasteurized milk has substantial disadvantages, including a marked decrease in many nutritional components.[2] Unpasteurized donor milk is contraindicated because of the potential for transmission of infection (e.g., human immunodeficiency virus).

Freshly expressed milk can be fed to infants immediately, which is the preferred method of delivery. If milk is refrigerated, it should be discarded 24 to 48 hours after collection. Milk that is frozen should be thawed by running it under tepid water until it is room temperature. A microwave should not be used for thawing, to ensure maximum preservation of the host defenses. If the breast milk is fortified, this should be accomplished when the milk is at body temperature and just before administration. All thawed milk left over from a feeding should be discarded. Frozen milk is best stored in a refrigerator that is not self-defrosting, because the cyclic change in temperature may allow the milk lipase to partly denature the milk fat, leading to a change in milk composition.

 Early Breast-Feeding Experiences

It is suggested that early skin-to-skin contact between mothers and their preterm infants is advantageous for a variety of reasons. Nearly continuous skin contact may be elected for infants in underdeveloped countries where economic constraints preclude intensive care nurseries. Infants born as young as 32 weeks’ gestation have demonstrated the ability to coordinate sucking with swallowing and breathing when offered a breast feeding. These same infants, when bottle fed, showed difficulty with respiratory control and frequently demonstrated “cyanotic attacks.” Noninvasive oxygen monitoring showed rapid desaturation at the onset of the feed, a response that was greater in the bottle-fed infants. The smaller infants showed the most difficulty with oxygen decline, differing from the breast-fed infants both during and after the feeding. Oral feedings are usually offered once daily, with supplementation by orogastric tube, until the infant reaches the equivalent of 34 weeks’ gestation. Supplementation by bottle, if desired, can begin then.

Maternal readiness for breast feeding includes an adequate milk supply, operational let-down, projectile and nontender nipples, and the desire to commence. Enhancing the distensibility of the nipples by 1 to 2 minutes of electric pumping may encourage easier nipple latch-on. If the nipples are not a problem, it is better to let infants begin to suck non-nutritively, so that they are better prepared for the milk let-down. Reverse holds are an excellent choice for small premature infants, because the upright posture and firm, one-handed support facilitate sucking and swallowing. In this position, the mother can easily visualize the infant’s mouth when he or she roots toward the nipple and can be aware of the tongue position. The mother should elicit the rooting reflex by gently stroking the perioral area with her nipple, and bring the infant forward as he or she opens the mouth and turns toward the stimulus. Touching the infant’s face with anything but the nipple confuses the infant. The mother should compress the skin behind her areola, with her thumb on top of the breast and the other fingers supporting the breast from the underside. This scissors the nipple forward and makes grasping the nipple less difficult. It is advantageous to hold the nipple in this manner throughout the feeding, because the infant may not be able to maintain good position without help. The thumb should be parallel to the infant’s mouth, so that the nipple and areola are evenly compressed, allowing for good filling of the lactiferous sinus when the infant drops the jaw between sucks.

The infant can be allowed to establish his or her own pace of sucking without interference. If the post-let-down flow rate is too high, the infant may let go of the nipple or let milk flow out around it. The infant should be repositioned when he or she recovers and allowed to resume the feeding. The clinician should listen for sounds of swallowing during feeding and point them out to the mother, because infant feeding noises are highly reinforcing.

First feeding experiences often involve only one breast and may be brief. A successful feeding is one that both the infant and the mother enjoy, and it should not be measured by the volume consumed. The volume will rise as the mother’s and infant’s performances improve over time. It is difficult to clinically assess the volume suckled at a feeding. Estimates of intake can be made by weighing the infant just before and immediately after breast feeding. In the days of mechanical scales, weighing was an unreliable assessment and very stressful to mothers. Electronic scale measurements are much more accurate, and most mothers are happy to know the infant’s actual intake to ensure appropriate supplementation. The infant need not be unclothed for this procedure, because he or she can be weighed in clothes and blanket both before and after breast feeding. The weight difference in grams estimates the milliliters consumed. Mothers should be cautioned to pump on their regular schedules while the infant is being weaned to the breast, because their supply will diminish if they interrupt mechanical emptying. Routine mechanical expression can be reduced when the infant feeds vigorously, nurses from both breasts at each feeding, and is gaining weight steadily (15 to 40 g/d).

 PRACTICAL APPROACH TO ENTERAL FEEDING IN THE INFANT WITH EXTREMELY LOW BIRTHWEIGHT

Many questions regarding the rationale for enteral feeding of the high-risk infant remain partly or completely unanswered. For example:
• | Should intrauterine body composition and growth rates be the reasonable expectation, or even the theoretical goal, for infants with very or extremely low birthweights postnatally?
• | Are specific components of human milk important in the functional maturation of the newborn infant and, in particular, the neural system?
• | How quickly should enteral feeding be advanced in premature infants, and in what manner (volume and concentration)?
• | How should feeding protocols be altered by specific factors (e.g., gestational age, respiratory distress, sepsis)?

It is important to develop a reasoned approach to nutritional support of the high-risk infant. Considerable flexibility must be incorporated into such guidelines. Clearly, the relative risks insofar as they are known must be carefully weighed against benefit. When sufficient data are not available to address the relative risk versus the benefit, we must use our clinical judgment until adequate studies have been performed.

The following general guidelines represent one approach to enteral feeding of the infant with extremely low birthweight. As discussed in Part 2 of this chapter, parenteral nutrition should begin early and continue until full enteral feedings are reached; parenteral nutrition should also be reinitiated without delay when enteral feedings are interrupted.

As parenteral nutrition is being provided and advanced, minimal early enteral intake for the infant with extremely low birthweight should be strongly considered, beginning at day 2 or 3 of life. The requirement for mechanical ventilation or the presence of an umbilical arterial line should not prevent initiating minimal enteral feeding. Breast milk from the infant’s mother is the preferred enteral substrate; it is usually provided undiluted and ultimately fortified with a standard breast milk fortifier when the infant has achieved full-volume feeds. If breast milk is unavailable, undiluted premature formulas can be provided; there is little support for the use of diluted formulas. Small aliquots of human milk or premature formula may be provided by the orogastric route on a regular intermittent schedule (1 to 2 mL/kg every 2 to 3 hours). Evidence suggests that such minimal intake is well tolerated and may reduce or prevent intestinal atrophy in this high-risk population.[37] Early minimal enteral intake is not intended to provide significant nutrition to the infant; rather, it is thought to serve as a priming nutrient source for the intestine, sustaining continued functional maturation postnatally.

The appropriate pathway to achieving full enteral feedings in premature newborns is an area that often generates strong opinions based on limited or incomplete data. One common approach is to advance feedings by 20 mL/kg per day if the infant tolerated the previous 24 hours of feeding; this typically results in full enteral feeding (150 mL/kg per day) in 7 to 10 days. This slow rate of advancement is based on several retrospective studies that examined the risk factors associated with necrotizing enterocolitis.[3][38] More recent data suggest that prolonging small feeding volumes for a period of time may reduce necrotizing enterocolitis.[7] Some period (5 to 10 days) of small enteral feedings (20 mL/g per day) should be considered before advancing, especially in the high-risk population of infants with extremely low birthweights. Throughout the process of advancing feeds, adjustments are made if signs and symptoms of feeding intolerance are observed (e.g., residuals, abdominal distention, blood in stools, increased respiratory distress). However, because most of these signs and symptoms are nonspecific, it often is less than clear what the optimal clinical response should be.

A number of other considerations are important for infants with extremely low birthweights as enteral feeds approach full volumes, usually 150 to 160 mL/g per day. Existing preterm formulas were not designed for this population, and there is evidence that current formulas do not provide adequate nutrients for catch-up growth or produce acceptable growth outcomes.[16][29] Strong consideration should be given to using an increased caloric density preterm formula (27 kcal/oz) by adding both protein and nonprotein calories. Increasing the caloric and protein density can be accomplished in a variety of ways, but none of these have been tested in clinical trials. Sodium chloride supplements (2 to 4 mEq/kg per day) should also be considered for infants with extremely low birthweights on full enteral feeding to avoid the high incidence of hyponatremia. There is some evidence that sodium supplementation may improve growth as well as positively influencing developmental outcome.[1]

Although techniques for providing nutrition through peripherally or centrally placed IV catheters have enhanced our ability to support these infants nutritionally, the risks of catheter-related complications (thrombosis, infection) must be considered. Every effort should be undertaken to make a safe transition from IV to orogastric feedings, and to provide an adequate nutrient supply once full feedings are achieved. At this time, we have limited information about the safety or risk of various approaches. Nonetheless, in view of the lack of adequate data, we should avoid dogmatic approaches to the nutritional care of these infants and encourage additional clinical trials of adequate size to address these fundamental issues.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/90.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 34 – Fluid, Electrolyte, and Acid-Base Homeostasis

PART 1 Fluid and Electrolyte Management

Katherine MacRae Dell and Ira D. Davis

Fluid and electrolyte management are crucial in caring for neonates considered high risk. Premature neonates, particularly those with low birthweight, frequently require parenteral fluids, whose quantity and composition can be highly variable. Immature neonates also have important developmental limitations in renal homeostatic mechanisms. The immature infant may be particularly susceptible to significant morbidity and mortality related to fluid and electrolyte imbalances.

This part of the chapter covers the basic renal mechanisms for maintaining fluid and electrolyte homeostasis and outlines the factors that govern fluid and electrolyte requirements for term and preterm infants. We describe methods for monitoring fluid and electrolyte balance, discuss potential complications and treatments of fluid and electrolyte imbalances, and address several specific disorders of high-risk infants that require special consideration.

 BODY FLUID COMPOSITION IN THE FETUS AND THE NEWBORN

At birth, the percentage of body weight represented by water is approximately 75% in term infants and greater in premature infants ( Fig. 34–1 ).[31] As gestational age increases, total body water and extracellular water decrease and intracellular fluid content increases. An infant born at 32 weeks’ gestation has a total body water and extracellular fluid bodyweight percentage of approximately 83% and 53%, respectively.

Click to view full size figure

Figure 34-1 Change with age in total body water and its major subdivisions. (From Friis-Hansen B: Body water compartments in children: Changes during growth and related changes in body composition. Pediatrics 28:169, 1961.)

During the first 7 to 10 days of life, all infants experience a reduction in body weight, which, in part, represents inadequate calorie intake during this period. However, this physiologic weight loss is largely the result of a reduction in the extracellular compartment of body water.[7][82][83][84] The precise mechanism for the postnatal contraction of the extracellular fluid compartment is unclear. However, it has been well documented that infants with low birthweight lose approximately 10% to 15% of the extracellular fluid during the first 5 days of life.[82] This phenomenon is associated with a concurrent diuretic phase resulting in negative fluid and sodium balance.[15][58]

It is important to recognize that in the first few days of life, physiologic weight loss in an infant with low birthweight represents isotonic contraction of body fluids. The contraction of the extracellular fluid space appears to be part of a normal transitional physiologic process. Perturbations of this normal transitional physiology can lead to imbalances in sodium and water homeostasis. In particular, high fluid intake resulting in a lack of extracellular fluid compartment contraction may be associated with a higher incidence of symptomatic patent ductus arteriosus[13] and necrotizing enterocolitis.[14]

SODIUM BALANCE IN THE NEWBORN

Extracellular fluid (ECF) volume, and thus plasma volume, is determined by the total sodium content of the ECF. Renal sodium handling, therefore, is crucial in maintaining sodium balance and protecting against volume depletion or overload. As with other ions that are freely filtered, the bulk of the filtered sodium is reabsorbed in the proximal tubule. Additional sodium reabsorption occurs in the loop of Henle via the sodium-potassium-2-chloride cotransporter (NKCC2), the therapeutic target of loop diuretics. In the distal convoluted tubule, sodium is further reabsorbed via the thiazide-sensitive sodium chloride cotransporter (NCCT). The major site of fine regulation of sodium reabsorption is the collecting tubule, where aldosterone acts on the principal cells to promote sodium reabsorption through sodium channels located on the luminal membrane.

Renal sodium losses are inversely proportional to gestational age; the fractional excretion of sodium (FENa) is as high as 5% to 6% in infants born at 28 weeks’ gestation ( Fig. 34–2 ).[85] As a result, preterm infants younger than 35 weeks’ gestation sometimes display negative sodium balance and hyponatremia during the initial 2 to 3 weeks of life because of high renal sodium losses and inefficient intestinal sodium absorption.[91]

Click to view full size figure

Figure 34-2 Scattergram demonstrating the inverse correlation between fractional sodium excretion and gestational age. (From Siegel SR et al: Renal function as a marker of human renal maturation. Acta Paediatr Scand 65:481, 1976.)

Many mechanisms are responsible for increased urinary sodium losses in the preterm infant. The immature kidney exhibits glomerulotubular imbalance, a physiologic state in which the glomerular filtration rate (GFR) exceeds the reabsorptive capacity of the renal tubules. This is caused by a number of factors, including a preponderance of glomeruli compared with tubular structures, renal tubular immaturity, large extracellular volume, and reduced oxygen availability.[71] Decreased renal nerve activity can also contribute to increased renal sodium losses. Studies in fetal and newborn sheep demonstrate an inverse relationship between renal nerve stimulation and urine sodium excretion.[71] Decreased responsiveness to aldosterone is also characteristic of fetal and postnatal kidneys compared with adult kidneys, and it results in a decrease in sodium reabsorption.[72]

The abnormalities in sodium and water balance seen in premature infants are attenuated, to some degree, by prenatal steroid administration. Prenatal steroid treatment is associated with lower insensible water loss, decreased incidence of hypernatremia, and a lower fluid intake.[65] Diuresis and natriuresis also occur earlier in treated infants. This beneficial effect on water and sodium balance in infants with extremely low birthweight is thought to be mediated by maturation of the renal epithelial transport systems that control fluid and electrolyte homeostasis. Specifically, prenatal glucocorticoids promote maturation of proximal tubule ion channels, including the Na+/H+ exchanger and the Na+/HCO3- cotransporter, as well as increases in urinary flow rate and fractional excretion of sodium.[4][9]

In contrast with preterm infants, healthy term neonates have basal sodium handling similar to that of adults. Their FENa is less than 1%, although a transient increase in FENa occurs during the diuretic phase that occurs on the second and third days of life.[58]

Urinary sodium losses in preterm and term neonates may be increased in certain conditions, including hypoxia, respiratory distress, hyperbilirubinemia, acute tubular necrosis, polycythemia, increased fluid and sodium intake, and theophylline or diuretic administration.[43] Pharmacologic agents, such as dopamine, beta blockers, and angiotensin converting enzyme (ACE) inhibitors, which affect adrenergic neural pathways in the kidney and the renin-angiotensin axis, can also increase urinary sodium losses in the neonate.

 WATER BALANCE IN THE NEWBORN

The Role of Antidiuretic Hormone

Water balance is primarily controlled by antidiuretic hormone (ADH), which controls water absorption in the collecting duct of the distal nephron. ADH secretion is regulated by hypothalamic osmoreceptors (which monitor serum osmolarity) and baroreceptors of the carotid sinus and left atrium (which monitor intravascular blood volume). Stimulation of ADH secretion occurs when serum osmolarity increases above 285 mOsm/kg or when effective blood volume is significantly diminished. Increases in serum osmolarity also stimulate thirst receptors in the anterior hypothalamus to promote increased water intake. Intravascular volume has a greater influence on ADH secretion than serum osmolarity. Thus, patients with hyponatremia and concomitant volume depletion are not able to suppress ADH in response to the decrease in serum osmolarity.

At baseline, when the serum osmolarity is within the normal range, the collecting duct is impermeable to water. In response to a rise in serum osmolarity, ADH produced in the hypothalamus binds to its receptor, vasopressin V2 receptor (V2R), located on the basolateral membrane of principal and inner medullary collecting duct cells.[53] Receptor activation results in elevated levels of intracellular cyclic adenosine monophosphate (cAMP). Downstream signaling pathways promote movement of vesicles containing aquaporin-2 (AQ2) water channels to the apical surface. The presence of these water channels on the watertight apical membranes renders them permeable to water. Withdrawal of ADH stimulates endocytosis of AQ2-containing vesicles, which restores the collecting duct cells to a state of water impermeability.

 Renal Concentrating and Diluting Capacity

Maximal renal concentration and dilution require structural maturity, well-developed tubular transport mechanisms, and an intact hypothalamic-renal vasopressin axis.[68] In adults and older children, decreased fluid intake or increased fluid losses activate a highly efficient renal concentrating mechanism that can produce maximally concentrated urine with an osmolarity of 1500 mOsm/kg, resulting in fluid conservation. Conversely, excessive fluid intake triggers the diluting mechanism of the kidney that can produce maximally dilute urine with an osmolarity as low as 50 mOsm/kg, resulting in free water excretion.

The neonatal kidney, in contrast, has less-efficient renal concentrating and diluting capabilities, limiting the ability to adjust to fluid perturbations.[18][60] When challenged, term newborn infants can concentrate the urine to an osmolarity of 800 mOsm/kg, whereas preterm infants can concentrate to a urine osmolarity of only 600 mOsm/kg.[18]

Multiple factors limit renal concentrating capacity in the preterm infant. Structural immaturity of the renal medulla limits sodium, chloride, and urea movement to the interstitium. Preferential blood flow through the vasa recta limits generation of a medullary gradient. Diminished urea-generated osmotic gradient in the renal medulla limits production and maintenance of the countercurrent mechanisms that are essential in producing maximally concentrated urine. Finally, tubular responsiveness to vasopressin is diminished due to decreased transcription and protein synthesis of AQ2 water channels.[26][96]

Similar discrepancies are seen in the diluting capabilities of term versus preterm infants. When challenged with a water load, term infants can produce dilute urine with an osmolarity as low as 50 mOsm/kg. In contrast, the kidneys of preterm infants may be capable of diluting the urine to an osmolarity of only 70 mOsm/kg.[60][76] Although the diluting capacity of term infants approximates that of adults, term infants can still exhibit a reduced diluting capacity. Low baseline GFR and decreased activity of transporters in the early distal tubule (the diluting segment of the nephron) can both limit a neonate’s diluting abilities.[87]

The diminished urinary diluting and concentrating capacities of neonates has important implications for their care. Excessive fluid restriction places newborns, particularly preterm neonates, at risk for dehydration or hypernatremia, or both. Conversely, generous fluid intake poses the risk of intravascular volume overload or hyponatremia. These facts underscore the importance of careful calculation of fluid and electrolyte requirements and close monitoring of fluid balance in high-risk neonates.

 CALCULATION OF FLUID AND ELECTROLYTE REQUIREMENTS

Calculation of fluid and electrolyte requirements in the newborn is based on maintenance needs, deficits, and ongoing losses. Critical factors that determine these fluid requirements include gestational age, renal function, ambient air temperature, ventilator dependence, presence of drainage tubes, and gastrointestinal losses.

 Maintenance Fluids and Electrolytes

Maintenance fluid requirements are the quantities of water needed to preserve neutral water balance in the typical preterm or term newborn. The total amount of maintenance fluid required is equal to urine production plus insensible losses. A summary of maintenance fluid requirements during the first month of life for full-term and preterm infants is listed in Table 34–1 . The figures in Table 34–1 are only guidelines; they are to be used as a starting point for prescribing maintenance fluid for infants with low birthweight during the first week of life. Further adjustments must be based on the clinical situation. In particular, close attention must be paid to the patient’s volume status and assessment of factors that could increase or decrease the baseline fluid requirements if the clinician is to provide appropriate management of the infant.

Table 34-1 -- Maintenance Fluid Requirements during the First Month of Life
BIRTH WEIGHT (g) | INSENSIBLE WATER LOSS (mL/kg/day) | Water Requirements (mL/kg/day) by Age
 |  | Day 1–2 | Day 3–7 | Day 8–30
<750 | 100–200 | 100–200 + | 150–200 + | 120–180
750–1000 | 60–70 | 80–150 | 100–150 | 120–180
1001–1500 | 30–65 | 60–100 | 80–150 | 120–180
>1500 | 15–30 | 60–80 | 100–150 | 120–180
Adapted from Veille JC: AGA infants in a thermoneutral environment during the first week of life. Clin Perinatol 15:863, 1988; Taeusch W, Ballard RA (eds): Schaffer and Avery’s Diseases of the Newborn, 6th ed. Philadelphia, WB Saunders, 1991; Lorenz J, et al: Phases of fluid and electrolyte homeostasis in the extremely low birth weight infant. Pediatrics 96:484, 1995.

Insensible Losses

Insensible water losses are primarily evaporative losses via the skin and respiratory tract. In newborn infants, one third of insensible water loss occurs through the respiratory tract, and the remaining two thirds occurs through the skin.[38] A number of physiologic, environmental, and therapeutic factors can influence insensible water loss, making it the most variable component of the maintenance fluid requirements in newborns. Table 34–2 summarizes the effect of various factors on the degree of insensible water loss in newborns. The most important variable is the maturity of the infant because there is an inverse relationship between body weight and insensible water loss in a neutral thermal environment with moderately high relative humidity.[29][94]

Table 34-2 -- Factors Affecting Insensible Water Loss in Newborn Infants
FACTOR | EFFECT ON INSENSIBLE WATER LOSS
Level of maturity | Inversely proportional to birth weight and gestational age (see Fig. 34–3 )
Environmental temperature above neutral thermal zone | Increased in proportion to increment in temperature
Elevated body temperature | Increased by up to 300% at rectal temperature above 37.2°C
High ambient or inspired humidity | Reduced by 30% if ambient or respiratory vapor pressure equals skin or respiratory tract vapor pressure
Skin breakdown (e.g., burn) | Increased; magnitude depends on extent of lesion
Congenital skin defects (e.g., large omphalocele) | Increased; magnitude depends on size of defects
Radiant warmer | Increased by about 50% above values obtained in incubator setting with moderate relative humidity and neutral thermal environment
Phototherapy | Increased by up to 50%
Double-walled incubator or plastic heat shield | Reduced by 10% to 30%

Transepidermal water loss contributes significantly to the increased insensible losses of the premature infant ( Fig. 34–3 ).[35] Factors that contribute to these increased losses in preterm versus term infants include greater water permeability through a relatively immature epithelial layer of skin, a higher ratio of surface area to bodyweight, and increased skin vascularity. Although earlier animal data suggested that prenatal glucocorticoids could decrease insensible losses in premature infants by enhancing maturation of the epidermis, more recent data in humans failed to demonstrate such an effect.[41] Infants who have conditions associated with skin breakdown, such as burns, or large skin defects, such as omphaloceles, also have increased insensible water losses.

Click to view full size figure

Figure 34-3 The effects of gestation on transepidermal water loss. Measurements were made from abdominal skin and carried out in the first few days of life. (From Hammarlund K et al: Transepidermal water loss in newborn infants. III. Relation to gestational age. Acta Paediatr Scand 68:795, 1979.)

Ambient temperature and relative humidity also play an important role in influencing insensible water losses.[10][11][12] A rise in ambient temperature results in increased insensible water loss. Although a decrease in ambient temperature increases energy expenditure on the basis of cold stress, it has no effect on insensible water loss. Phototherapy may increase insensible water losses by up to 50%, as well.

Relative humidity of the environment also has a significant influence on insensible water loss.[35] With ambient temperature held constant, a lower relative humidity increases water evaporation from the skin because of increased vapor pressure on the skin surface compared with the ambient vapor pressure. Alternatively, in the presence of high relative humidity, water evaporation is less. Thus, placing an infant under a radiant warmer increases insensible water loss by 50% above the values obtained in an incubator with neutral thermal environment and moderately high relative humidity.[92] In contrast, use of a double-walled incubator or plastic heat shield reduces baseline insensible water losses by 10% to 30% (see also Chapter 29 ).[64] Infants on mechanical ventilation, which provides a humidified oxygen delivery system, also have reduced water evaporation from the respiratory tract.

 Urinary Losses

The quantity of water required for the formation of urine depends on two major factors: the degree of renal function and the renal solute load. Under normal conditions, a major determinant of renal water requirement is renal solute load. Renal solute load is derived from exogenous and endogenous sources.

During the first day or two of life, the exogenous solute load of infants with low birthweight is minimal because they usually do not receive electrolytes or protein. Because they are not usually fed enterally, however, delivery of calories by intravenous glucose-containing solutions does not meet basal energy needs. For instance, in the first day or two of life, the basal energy requirement for infants with low birthweight is approximately 50 kcal/kg body weight. If they are given 70 to 90 mL/kg per day of a 10% glucose solution, the caloric intake is 35 kcal/kg per day. The infants, therefore, must derive the remaining mandatory energy requirement from an endogenous source; in other words, they must derive energy from catabolism.

The catabolic state produces approximately 6 mOsm/ kg per day of an endogenous solute load presented to the kidney. Assuming the infant can produce a maximum urinary concentration of 600 mOsm/kg, then a minimum of 10 mL/kg per day of free water is required to excrete this solute load. As the infant ages, the exogenous intake from parenteral and enteral sources increases, resulting in increased caloric intake. The exogenous solute load therefore increases, whereas catabolism decreases, resulting in a decreased endogenous solute load.

By 2 or 3 weeks of age, an infant consuming 80 to 120 kcal/kg per day has a total solute load of approximately 15 to 20 mOsm/kg per day. Assuming that the infant can produce a maximum urinary concentration of 800 mOsm/kg by this age, then 20 to 25 mL/kg per day of free water is required to excrete the solute load.

 Other Fluid Losses

Water loss through the gastrointestinal tract from stool output is minimal during the first few days of life, particularly in infants with low birthweight. Once enteral feeds begin, the water loss in the stool is 5 to 10 mL/kg per day.

In a growing infant, the amount of water required for new tissue formation should be considered in calculating maintenance fluid requirements. Because infants grow at the rate of 10 to 20 g/kg per day and new tissue contains 70% water, the maintenance fluid should provide a net water balance of 10 to 15 mL/kg per day.

 Electrolyte Requirements

Maintenance sodium and chloride are usually not provided during the first 1 to 2 days of life due to the relatively volume expanded state of the newborn. Similarly, potassium is not provided in parenteral fluid until urinary flow has been established and normal renal function is ensured. From postnatal days 3 to 7, maintenance sodium, potassium, and chloride requirements are approximately 1 to 2 mEq/kg per day. Beyond the first week of life, 2 to 3 mEq/kg per day or more of sodium and chloride are required to maintain the positive electrolyte balance that is necessary for the formation of new tissue. Because of high urinary sodium losses, premature infants may require up to 4 or 5 mEq/kg of sodium per day during the first few weeks of life.

 Estimating Pathologic Losses and Deficit Replacement

Many clinical situations require careful estimates of ongoing pathologic losses and replacement of deficits. Commonly encountered conditions include diarrhea with dehydration, chest tube drainage, surgical wound drainage, and excessive urine losses from osmotic diuresis. The important guiding principle in managing patients with these conditions is to accurately measure the volume and composition of the pathologic losses. Electrolyte losses can then be calculated by multiplying the volume of fluid losses by the electrolyte content of the respective body fluids ( Table 34–3 ).

Table 34-3 -- Electrolyte Content of Body Fluids
FLUID SOURCE | NA (mmol/L) | K (mmol/L) | CL (mmol/L)
Stomach | 20–80 | 5–20 | 100–150
Small intestine | 100–140 | 5–15 | 90–120
Bile | 120–140 | 5–15 | 90–120
Ileostomy | 45–135 | 3–15 | 20–120
Diarrheal stool | 10–90 | 10–80 | 10–110
Cl, chloride; K, potassium; Na, sodium.

Estimating replacement for pathologic fluid and electrolyte losses can be difficult, particularly in infants who accumulate fluid and electrolytes in static body fluid compartments. This phenomenon, commonly referred to as third spacing, occurs in several conditions including sepsis, hydrops fetalis, hypoalbuminemia, and intra-abdominal infections, as well as following abdominal or cardiac surgery. An infant with necrotizing enterocolitis, for example, often accumulates fluid in the mucosal and submucosal tissues of the small and large intestine as well as in the peritoneal cavity. Under these circumstances, large amounts of fluid, electrolytes, and protein can leak into the interstitial tissue and cannot be accurately quantified. Because fluid lost into these tissue spaces does not contribute to effective arterial blood volume and circulatory balance, these patients can appear edematous even though their intravascular volume is decreased. The most appropriate strategic approach to managing these infants is to replenish the extracellular fluid compartments with colloid and crystalloid.

 MONITORING FLUID AND ELECTROLYTE BALANCE

Interpretation of key clinical feedback is a critical part of successful fluid and electrolyte management strategies in newborns. Fluid and electrolyte balance can be achieved by using a meticulous and organized system that obtains pertinent data and applies the physiologic principles outlined in the beginning of this chapter. A careful assessment of clinical indicators of volume status, including heart rate, blood pressure, skin turgor, capillary refill, oral mucosa integrity, and fullness of the anterior fontanelle is essential. Other pertinent data that must be monitored include body weight, fluid intake, urine and stool output, serum electrolytes, and urine osmolarity or specific gravity.

During the first few days of life, appropriate fluid and electrolyte balance is reflected by a urine output of approximately 1 to 3 mL/kg per hour, a urine specific gravity of approximately 1.008 to 1.012, and an approximate weight loss of 5% to 15% in term infants and in premature infants with very low birthweight, respectively.[84] Microsampling of serum electrolytes can be done at 8- to 24-hour intervals, depending on illness severity, gestational age, and fluid-electrolyte balance. Extracellular volume depletion is manifest by excessive weight loss, dry oral mucosa, sunken anterior fontanelle, capillary refill greater than 3 seconds, diminished skin turgor, increased heart rate, low blood pressure, elevated blood urea nitrogen, or metabolic acidosis. Serum sodium, which reflects sodium concentration but not sodium content, could be normal, decreased, or increased in states of volume depletion. Bedside monitoring of weight gain, as an indicator of volume status and growth, is essential for monitoring the adequacy of fluid and calorie intake in sick neonates. Beyond the first week of life, infants should gain approximately 20 to 30 g per day.

 HYPONATREMIA AND HYPERNATREMIA

Hyponatremia

Hyponatremia, defined as a serum sodium less than 130 mmol/L, is caused by one of three general mechanisms: an inability to excrete a water load, excessive sodium losses, or inadequate sodium intake. Most commonly, sick newborns are unable to excrete a water load because a decreased effective arterial blood volume prevents the suppression of ADH secretion. Hyponatremia can also occur as the result of decreased fluid delivery to the distal nephron diluting segments. One common cause of this decreased delivery is decreased glomerular filtration rate caused by acute renal failure; another is increased proximal tubular fluid and sodium reabsorption associated with volume depletion. Defects in sodium chloride transport in the cortical and medullary ascending limb of the loop of Henle, which is essential in producing an osmotic gradient for distal water absorption via the countercurrent multiplier, also limit the diluting capacity of the nephron.

Treatment for hyponatremia varies depending on the underlying etiology. For instance, a patient with hyponatremia and volume depletion should receive increased fluids, but a patient with oliguric acute renal failure should have fluids restricted. These examples highlight the importance of assessing the neonate’s volume status when determining therapy.

Hyponatremia in the newborn can occur early during the first week of life (early onset) or in the latter half of the first month of life (late onset). The early-onset form usually reflects free water excess due to either increased maternal free water intake during labor[42] or perinatal nonosmotic release of vasopressin.[68] Nonosmotic vasopressin release is seen in conditions such as perinatal asphyxia, respiratory distress, bilateral pneumothoraces, and intraventricular hemorrhage[67] or with some medications, including morphine, barbiturates, or carbamazepine. Early-onset hyponatremia can also occur from excess free water administration in the postnatal period as well as suboptimal sodium intake in oral feeds or parenteral fluids. Sodium supplementation in premature infants (gestational age of 33 weeks or less) during the first two weeks of life was associated with improved developmental outcomes at age 10 to 13 years compared with a group of premature infants who did not receive sodium supplements.[3]

Late-onset hyponatremia is most commonly caused by negative sodium balance. Negative sodium balance can occur from either inadequate sodium intake or excessive renal losses due to a high fractional excretion of sodium, particularly in preterm infants younger than 28 weeks’ gestation.[85] Retention of free water from excessive ADH release, renal failure, or edematous disorders can contribute to late-onset hyponatremia, but this is uncommon. Water restriction is necessary in treating hyponatremia related to these disorders.

 THE ROLE OF ALDOSTERONE IN SODIUM AND POTASSIUM HOMEOSTASIS

Aldosterone is a steroid hormone produced in the adrenal cortex. It has a critical role in maintaining both sodium and potassium homeostasis in the kidney. It is produced in response to volume depletion, via the renin-angiotensin-aldosterone axis, or to a rise in serum potassium. Under the influence of aldosterone, apical epithelial sodium channels (ENaCs) are inserted on the luminal (urinary) surface of the collecting tubule, allowing sodium to be reabsorbed down its concentration gradient. Potassium, as the primary intracellular cation, is then excreted in return. This process is further facilitated by aldosterone-mediated increase in the activity of the basolateral Na+,K+,ATPase.[46][75] Aldosterone also has a role in acid-base homeostasis and promotes H+ secretion (see Part 2, Acid-Base Management, later) via actions on the H+ ATPase located on the luminal surface of adjacent intercalated cells. Thus, abnormalities in either production of or renal responsiveness to aldosterone can result in variable degrees of renal sodium wasting, hyperkalemia, and metabolic acidosis.

 CONGENITAL ADRENAL HYPERPLASIA

There are several forms of congenital adrenal hyperplasia (CAH) (see also Chapter 47 , Part 4). The most common form is complete absence of activity by 21-hydroxylase, a key enzyme in the production of aldosterone. Affected female patients have ambiguous genitalia at birth due to excess adrenal androgens. Patients typically present with severe hyponatremia, hyperkalemia, and metabolic acidosis at 1 to 3 weeks of age as the result of a salt-losing crisis. Additional laboratory abnormalities typically seen with this disorder include elevated plasma levels of renin, adrenocorticotropic hormone (ACTH), 17-hydroxyprogesterone, progesterone, and androstenedione, as well as increased urinary 17-ketosteroids and undetectable serum cortisol levels.

Initial treatment is directed at correcting the electrolyte abnormalities. Normal saline or 3% saline should be used to correct the serum sodium to at least 125 mmol/L. Insulin at a dose of 0.1 units/kg with 0.5 g/kg of glucose should be given for serum potassium values exceeding 7 mEq/L. Transcellular shifts of potassium into cells is further facilitated by bicarbonate administration at a dose of 1 or 2 mEq/kg. Concomitant therapy to replace glucocorticoids and mineralocorticoids should be instituted to help normalize serum electrolytes and treat the underlying disease. Sodium supplements may be necessary for a prolonged period of time.

 PSEUDOHYPOALDOSTERONISM

Pseudohypoaldosteronism (PHA) refers to a group of disorders characterized by apparent renal tubular unresponsiveness to aldosterone as evidenced by hyperkalemia, metabolic acidosis, and variable degrees of renal sodium wasting. PHA has two major subtypes. Type I usually manifests in infancy with hypotension, severe sodium wasting, and hyperkalemia. Type II (Gordon syndrome) typically appears in late childhood and adulthood (although rare neonatal cases are reported) with normal or increased blood pressure, metabolic acidosis, and hyperkalemia. Because hyponatremia generally does not occur with PHA type II, it is discussed in detail under Metabolic Acidosis, later.

Type I PHA can be primary, inherited as an autosomal recessive or autosomal dominant trait,[36] or secondary, as the result of tubular damage from disorders such as obstructive uropathy. Autosomal dominant type I PHA, previously designated the renal type I, is the most common type I PHA. Patients with this form usually present during early infancy with failure to thrive, weight loss, vomiting, dehydration, or shock. The history often includes polyhydramnios, reflecting excessive fetal renal salt wasting and polyuria. Sweat and salivary electrolytes are normal in this form of type I PHA. Although it is inherited in an autosomal dominant fashion, expression is variable.[69] The disorder is caused by mutations in the gene encoding the aldosterone (mineralocorticoid) receptor.[32]

Treatment involves administration of large quantities of sodium chloride, 10 to 15 mEq/kg per day. Although the defect in salt handling appears to be lifelong, serum sodium levels typically become easier to control by 1 to 2 years of age. Increased dietary sodium intake, maturation of proximal tubular transport of sodium, and improvement in the renal tubular response to mineralocorticoids all contribute to the clinical improvement over time.[78]

Autosomal recessive type I PHA, previously designated “multiple target organ defects type I PHA,” is a severe, life-threatening systemic disease that affects sodium and potassium handling in the kidney, sweat glands, salivary glands, nasal mucosa, and colon.[36] Patients with this disorder usually present in the newborn period with severe salt wasting and life-threatening hyperkalemia. They also have increased sweat chloride that mimics a sign of cystic fibrosis (CF). Demonstration of an absent amiloride-sensitive nasal transepithelial voltage is a suggested method for distinguishing PHA from CF in infants with positive sweat chloride tests.[66] Rarely, patients with PHA present with respiratory distress syndrome (RDS) that is resistant to surfactant therapy.[1]

Patients with AR type I PHA have a poorer outcome compared with those who have the autosomal dominant form due to the systemic nature of the disease and complete unresponsiveness to mineralocorticoid effects in multiple organs. The disease is caused by mutations in one of three subunits of the amiloride-sensitive epithelial sodium channel (ENaC) of the principal collecting tubule cell, resulting in markedly impaired sodium reabsorption and potassium secretion.[21]

Sodium chloride supplementation alone often is not adequate to control hyperkalemia and metabolic acidosis in these patients. Dietary restriction of potassium intake and the use of rectal sodium polystyrene sulfonate resin (Kayexalate), a sodium-potassium exchange resin, is often required. Indomethacin or hydrochlorothiazide may be necessary to control the hyperkalemia and acidosis. These therapies must be continued throughout the patient’s life, as type I PHA does not usually improve with age.

Secondary forms of type I PHA are also seen in the newborn period. Partial tubular insensitivity to aldosterone may be seen in patients with unilateral renal vein thrombosis, neonatal medullary necrosis, urinary tract malformations, and pyelonephritis or other tubulointerstitial diseases. Patients with congenital obstructive uropathies, such as posterior urethral valves, sometimes exhibit aldosterone resistance, which manifests as a hyperkalemic metabolic acidosis despite relatively intact renal function.

 Hypernatremia

Hypernatremia, defined as a serum sodium greater than 150 mmol/L, occurs as the result of increased insensible water losses, inadequate water intake, excess sodium administration, or increased free water losses from the urinary tract. Hypernatremia occurring in the first week of life is typically due to either the excess sodium intake that commonly occurs following resuscitation with sodium bicarbonate or high insensible losses. The latter is particularly true for infants with low birthweight.[23] Onset of hypernatremia later in the first month of life usually is due to either excess sodium supplementation or inadequate free water intake.

 DIABETES INSIPIDUS

Diabetes insipidus (DI) is characterized by severe urinary water losses, reflecting an inability to produce concentrated urine. DI can occur as the result of low levels of circulating ADH (central DI) or impaired renal response to ADH (nephrogenic DI). Newborns with this disorder present with polyuria, polydipsia, chronic dehydration, irritability, poor feeding, and growth failure.

Nephrogenic DI can be inherited or can occur as the secondary result of processes that cause renal tubular damage. The most common inherited form of nephrogenic DI is caused by mutations in the gene encoding the vasopressin receptor V2R and is inherited as an X-linked recessive disease. Less commonly, autosomal recessive and autosomal dominant forms have been reported, caused by mutations in the AQ2 water channel.[54][62] Causes of secondary nephrogenic DI include congenital structural disorders such as obstructive uropathy or nephronophthisis, chronic kidney disease, hypercalcemia, or hypokalemia.

Treatment of nephrogenic DI includes feeding with a low-sodium formula to reduce solute intake and thus the obligate water loss associated with solute excretion. Thiazide diuretics, such as chlorothiazide (Diuril) at a dose of 20 to 30 mg/kg per day, are also used to reduce extracellular sodium content, which enhances sodium reabsorption in the proximal tubule and diminishes sodium and water delivery to the distal nephron. Amiloride at a dose of 0.3 mg/kg per day might also be necessary to reduce urinary potassium losses that can occur with the use of thiazide diuretics. Although prostaglandin inhibitors have been successfully used to treat nephrogenic DI, long-term use of these agents is not recommended because of gastrointestinal, hematopoietic, and renal complications.

Central DI can result from midline central nervous system malformations, anoxic encephalopathy, cerebral edema, or trauma. Although some ADH secretion may be present in central DI, levels are insufficient to promote appropriate water absorption in the distal nephron. Intranasal desmopressin acetate (DDAVP) at a dose of 5 to 30 μg per day is effective therapy for this condition.

 FLUID AND ELECTROLYTE THERAPY IN COMMON NEONATAL CONDITIONS

Perinatal Asphyxia

Renal parenchymal injury from perinatal asphyxia often results in acute tubular necrosis (ATN), which is commonly accompanied by oliguria or anuria (see Chapter 49 for a more detailed discussion). In the presence of acute renal failure, fluid restriction to amounts equal to urine output plus insensible losses is critical in order to avoid volume excess. If urine volume is minimal, only insensible water losses should be replaced. In a term infant, insensible water losses are approximately 20 to 25 mL/kg per day, and stool loss is minimal. Therefore, fluid requirements during the first day of life in an anuric term infant are approximately 30 mL/kg per day. Insensible losses for an anuric premature infant can be as much as 80 mL/kg per day, depending on gestational age.

Fluid restriction is often difficult to accomplish when relatively large volumes of intravenous drugs are necessary. Parenteral nutrition with high calorie density delivered in the smallest volume possible is often necessary when fluid restriction is undertaken in order to avoid fluid overload and water intoxication. Once urine production normalizes, fluid intake can be liberalized to reflect urine output and insensible losses.

If the cause of oliguria or anuria is unclear and the infant appears to be intravascularly depleted, a test dose of 10 mL/kg body weight of normal saline can be given. During the oliguric or anuric phase of ATN, potassium should not be given because it could cause hyperkalemia. During the recovery phase of ATN, small infants can experience large urinary sodium and potassium losses, which should be calculated and replaced.[28]

In severe perinatal asphyxia, the renal parenchymal injury can be severe enough to produce renal failure lasting for several days to weeks or could be permanent in cases with cortical necrosis. In the presence of hyperkalemia, defined as a serum potassium in excess of 7 mEq/L, the cardiac rhythm of the infant should be monitored by continuous electrocardiogram to detect any cardiac arrhythmia. Treatment options for hyperkalemia include insulin given with glucose sodium polystyrene sulfonate resin (Kayexalate), sodium bicarbonate in the presence of metabolic acidosis, and peritoneal dialysis (see Chapter 49 ). If a significant arrhythmia is present, calcium chloride or calcium gluconate infusion is also indicated to antagonize the toxic effects of hyperkalemia on the cardiac membrane.

 Symptomatic Patent Ductus Arteriosus

Patent ductus arteriosus (PDA) with left-to-right shunt and pulmonary edema is a common cause of morbidity in preterm infants, particularly those with respiratory distress syndrome in the first few days of life (see also Chapter 43 ). Fluid overload during this period is associated with an increased incidence of symptomatic PDA.[13] Although the precise mechanism by which fluid overload leads to an increased risk of PDA is still unclear, it could be related to the lack of isotonic contraction of body fluids in this group of infants.

To prevent symptomatic PDA, it is important to monitor fluid and electrolyte balance in infants with low birthweight to ensure that physiologic isotonic body fluid contraction does occur.[15] Although the timing of treatment for PDA, especially with respect to prophylaxis of an asymptomatic PDA, and optimal dosing regimen remain ongoing issues of debate, intravenous indomethacin remains the drug of choice for medical management of PDA.[95]

Renal insufficiency is an important potential complication of indomethacin use and is due to inhibition of vasodilating prostaglandins, which results in unopposed renal vasoconstriction. Risk factors for developing renal insufficiency following indomethacin treatment include existing renal or electrolyte abnormalities, maternal exposure to indomethacin used as a tocolytic agent, and chorioamnionitis.[40] Therefore, urine output and renal function must be monitored closely during the course of IV indomethacin therapy. The lowest possible effective doses of indomethacin should be used, and concomitant administration of other nephrotoxic agents, such as aminoglycosides, should be avoided.

 Chronic Lung Disease

Infants with chronic lung disease (see also Chapter 42 , Part 7) present complex challenges in fluid and electrolyte management. Because of higher basal metabolic rates[90] and increased calorie requirements, the calorie density or volume, or both, of parenteral or enteral feedings must be maximized. Care must be taken to provide optimal fluid and nutrient intake without incurring volume overload and worsening pulmonary disease.

In addition, therapies used to treat the underlying lung disease, most notably, diuretics, can have significant effects on fluid and electrolyte balance.[47] Furosemide, a potent loop diuretic, causes a marked increase in urinary sodium, potassium, and hydrogen ion excretion, leading to hypokalemic metabolic alkalosis. Chronic use of this diuretic can also enhance urinary excretion of calcium, leading to osteopenia of prematurity, urolithiasis, or nephrocalcinosis.[27][79] Furosemide should be used with caution in neonates, particularly premature infants, with acute renal failure and in those receiving concomitant aminoglycoside therapy, in order to avoid complications of ototoxicity.[37][80] Chlorothiazide, a less-potent thiazide diuretic that acts at the distal tubule, also causes a hypokalemic metabolic alkalosis. In contrast to loop diuretics, however, thiazides actually decrease urinary calcium excretion. Treatment with spironolactone, a potassium-sparing aldosterone inhibitor, can be associated with hyperkalemia.

Strategies for preventing complications of diuretic use include minimizing diuretic doses, obtaining frequent serum electrolyte measurements to detect electrolyte imbalance, monitoring urinary calcium excretion (when applicable), and supplementing with calcium to prevent osteopenia of prematurity.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/93.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 35 – Diagnostic Imaging

Carlos J. Sivit

Imaging is instrumental in the assessment of suspected pathology in infants. It also plays an important role in monitoring indwelling lines and tubes in such patients. Therefore, an understanding of the appropriate imaging approach to common neonatal pathologic conditions is essential to maximize the value of the examination. This chapter is organized by organ system and discusses the imaging approach to common neonatal conditions. It also discusses the spectrum of imaging appearances of common neonatal abnormalities and emphasizes normal variants that may mimic disease.

 CHEST

Chest radiography plays an important role in the assessment of cardiopulmonary pathology in the neonate and young infant. Respiratory distress in the newborn can stem from a variety of causes, and clinical assessment alone may not be able to differentiate them (see Chapter 42 ). Chest radiography is usually the initial examination of choice in the evaluation of suspected cardiopulmonary disease.

A large number of chest radiographs are obtained in many preterm infants with severe respiratory distress. As young children have greater radiosensitivity than older children and adults, there is concern regarding the potential long-term effects of low-dosage diagnostic radiation. Therefore, steps should be taken to minimize radiation exposure. These include careful beam collimation, gonadal shielding, and avoidance of repeat or unnecessary examinations.

It is also important to ensure proper patient positioning, as rotation will distort the image and make evaluation of cardiopulmonary pathology difficult. Portable chest radiographs are obtained in the anteroposterior view with the infant lying supine. The arms should be extended above the head and the thighs should be immobilized. With proper positioning, the radiograph should demonstrate symmetry of the clavicles and ribs and a midline appearance of the trachea. Additionally, extraneous objects including electrodes and leads should be removed from the field of view whenever possible, as they can obscure abnormalities on the radiograph.

Additional imaging modalities can be used to evaluate specific neonatal chest abnormalities. Sonography is useful in the assessment of diaphragmatic motion and pleural fluid. One large advantage of sonography is that it can be performed at the bedside. Computed tomography (CT) is used to evaluate parenchymal or mediastinal masses or cysts, as it allows more precise delineation of anatomic structures. Magnetic resonance imaging (MRI) is useful in the evaluation of complex congenital heart conditions and vascular rings.

 Normal Chest

Familiarity with the normal appearance of the newborn chest and the spectrum of radiographic abnormalities associated with common pathologic conditions enhances the diagnostic yield of the examination. The normal lungs appear primarily radiolucent and symmetrical in volume. The pulmonary vessels are seen as branching, linear shadows that taper in size as they extend from the hilum to the lung periphery. Normal vessels decrease in size and number in the lateral one-half of lung and are not visualized in the lung periphery. The pleural space is normally empty and collapsed. It is visualized only when it contains fluid or air or is thickened. The heart borders should be distinct, and the diaphragm should be clearly outlined against the lung. The normal cardiac diameter should be less than 60% of the thoracic diameter (cardiothoracic ratio). The normal thymus is visible in most newborns. It is extremely variable in size and shape. It typically demonstrates “wavy” undulations of the lateral borders. The thymus often overlies and obscures a portion of the heart, producing the appearance of a large heart. It is composed of two asymmetric lobes and therefore often has an asymmetric appearance at chest radiography.

 Respiratory Disease: Medically Treated Causes

RESPIRATORY DISTRESS SYNDROME, OR HYALINE MEMBRANE DISEASE

Respiratory distress syndrome (RDS), also referred to as hyaline membrane disease, is the most common cause of respiratory distress in the premature infant. It is the leading cause of death in premature infants. The inadequate production of surfactant because of the prematurity of type II pneumocytes leads to decreased alveolar distensibility, noncompliant lungs, and respiratory distress.

The typical radiographic appearance of RDS includes a finely granular or ground-glass pattern with diminished lung volumes. The severity of radiographic disease is quite variable and usually correlates with the severity of clinical disease. Mild radiographic disease is characterized by a finely granular pattern that allows visualization of normal vessels ( Fig. 35–1 ), whereas severe disease results in silhouetting of the heart borders and diaphragm ( Fig. 35–2 ). The lung volumes are usually diminished as a result of diffuse microatelectasis. Peripheral air bronchograms may be seen in the lung bases, particularly with severe disease. This finding results from air in the bronchi being visualized against a background of alveolar collapse. The distribution of disease is usually diffuse and symmetrical; however, patchy or asymmetric disease may be seen. The radiographic changes associated with RDS are often seen immediately after birth but can also develop over the first 6 to 12 hours of life. The radiographic abnormalities related to uncomplicated RDS should resolve by the time the neonate is 3 to 4 days old.

Click to view full size figure

Figure 35-1 Mild surfactant deficiency disease. Anteroposterior chest radiograph demonstrates diffuse ground-glass opacities. Note that some normal pulmonary vessels are still visualized. Additionally, the heart borders and diaphragm are well seen.

Click to view full size figure

Figure 35-2 Severe surfactant deficiency disease. Anteroposterior chest radiograph demonstrates diffuse ground-glass opacities. Note that the heart borders and diaphragm are silhouetted.

Chest radiography can be used to help assess the effectiveness of surfactant replacement therapy in infants with RDS.[11][16] Typically, there is rapid improvement in the appearance of the lungs after surfactant administration. However, when there is a partial response, the improvement may be asymmetric or even restricted to one lung. The absence of radiographic improvement after surfactant administration is a poor prognostic sign.

Complications can result from the high distending pressures that may be required in the treatment of RDS. Alveolar rupture from overdistention results in pulmonary interstitial emphysema. The radiographic appearance of pulmonary interstitial emphysema includes distinct rounded or linear thoracic lucencies representing air in the perivascular sheath ( Fig. 35–3 ). The abnormalities may be diffuse or focal. Focal air collections (pseudocysts) may also form in the interstitium of the lung. After alveolar rupture, air can also track along the perivascular sheath into the mediastinum or the pleural space, resulting in a pneumothorax or pneumomediastinum.

Click to view full size figure

Figure 35-3 Pulmonary interstitial emphysema. Anteroposterior chest radiograph shows multiple rounded lucencies in the left lung secondary to interstitial emphysema.

NEONATAL PNEUMONIA

Most neonatal pneumonias are of bacterial origin, including streptococci, Staphylococcus aureus, and Escherichia coli. These infections may be acquired in utero, during delivery, or after birth (see Chapter 37 , Part 2). The radiographic appearance is identical to that of RDS and is characterized by diffuse ground-glass opacities of variable severity.[1][20] Focal, lobar disease is unusual in neonatal bacterial pneumonias. Peripheral air bronchograms may be noted. Viral pneumonias can also be seen in the newborn period. These demonstrate less specific findings at chest radiography: the radiograph may be normal or demonstrate streaky, perihilar linear markings.

 TRANSIENT TACHYPNEA OF THE NEWBORN

Transient tachypnea of the newborn is also referred to as wet lung disease or retained fluid syndrome. It is associated with delivery by cesarean section, and it is felt to result from excessive retention of lung fluid after delivery. The radiograph may be normal. Radiographic abnormalities include streaky, perihilar opacities and lung overinflation. Occasionally, small pleural effusions may be seen. The radiographic changes are usually symmetric, although occasionally some asymmetry may be noted. The radiographic and clinical findings usually resolve within the first 24 to 48 hours of life.

 MECONIUM ASPIRATION SYNDROME

The premature expulsion of meconium prior to birth is often related to fetal distress leading to a hypoxia-induced vagal response. It occurs more commonly in full-term or postmature infants. The aspirated meconium causes obstruction of small airways. The typical radiographic appearance of meconium aspiration includes coarse, nodular opacities, which probably represent the inspissated meconium in small airways and associated atelectasis[22] ( Fig. 35–4 ). The distribution of disease is often asymmetric. Additionally, there is usually lung overinflation. The changes may be present immediately after birth or develop over the first few hours of life. Complications include pneumothorax and pneumomediastinum.

Click to view full size figure

Figure 35-4 Meconium aspiration. Anteroposterior chest radiograph demonstrates coarse nodular opacities throughout both lung fields.

PULMONARY HEMORRHAGE

Pulmonary hemorrhage in infants may result from hypoxia-induced capillary damage and may be a manifestation of pulmonary edema. An association between pulmonary hemorrhage and surfactant therapy has been described (see also Chapter 42 , Part 3). In intubated patients, the diagnosis is usually established by detecting blood in the endotracheal tube. The appearance of pulmonary hemorrhage at chest radiography is variable and nonspecific. Small amounts of hemorrhage may not be detected at chest radiography, but more extensive hemorrhages result in focal or diffuse ground-glass opacities. The latter appearance can mimic pneumonia or pulmonary edema.

 CHRONIC LUNG DISEASE (BRONCHOPULMONARY DYSPLASIA)

Chronic lung disease in the premature infant who is treated with high oxygen concentrations and mechanical ventilation is labeled bronchopulmonary dysplasia.[25] It occurs most frequently after RDS, but it may also be seen in association with neonatal pneumonia, meconium aspiration, and congenital cardiac disorders. The condition results from multiple factors, including lung immaturity, high oxygen concentrations, and barotrauma. The incidence of bronchopulmonary dysplasia is increased in infants who develop pulmonary interstitial emphysema and pneumothorax.[40] The radiographic findings vary over time. Initially, the appearance is similar to that of RDS and is characterized by diffuse ground-glass opacities of variable severity. Gradually, the radiographic appearance changes and is characterized by coarse opacities that are often patchy or asymmetric in their distribution[19][41]( Fig. 35–5 ). Frequently, focal areas of air trapping are also noted. In severe cases, cystic areas are noted throughout the lung parenchyma; these represent emphysema. As reviewed in Chapter 42 Part 7, a more insidious development of bronchopulmonary dysplasia in the absence of prior severe RDS or barotrauma is now more frequently seen.

Click to view full size figure

Figure 35-5 Chronic lung disease. Anteroposterior chest radiograph in a 4-month-old demonstrates coarse, asymmetric opacities. Note that parenchymal opacification is worse in the right lung because of areas of atelectasis, and there is air trapping in the left lung.

Respiratory Disease: Surgically Treated Causes

CONGENITAL DIAPHRAGMATIC HERNIA (See also Chapters 42 and 45 .)

Congenital diaphragmatic hernia typically develops through a defect in the posterolateral foramen of Bochdalek. It results from defective fusion of the pleuroperitoneal membranes during embryologic development. Bowel and solid organs may herniate into the affected hemithorax. Congenital diaphragmatic hernia occurs more commonly on the left side. The characteristic radiographic appearance is of air-filled bowel loops in the thorax ( Fig. 35–6 ). Initially, the bowel loops may be fluid filled, making the diagnosis difficult. The ipsilateral lung is usually hypoplastic because the mass effect in utero affects development. There may also be hypoplasia of the contralateral lung.

Click to view full size figure

Figure 35-6 Congenital diaphragmatic hernia. Anteroposterior chest radiograph shows multiple bowel loops in the left hemithorax. Note the mediastinal shift from left to right.

CYSTIC ADENOMATOID MALFORMATION

Cystic adenomatoid malformation results from anomalous development of terminal respiratory structures, resulting in replacement of normal lung by solid or cystic elements. One lobe is involved in two thirds of cases, and two lobes are involved in one third. There are three histologic subtypes. Type I is characterized by one or more large cysts, type II contains multiple small cysts, and type III contains solid adenomatous tissue. As a result, there is a spectrum in the radiographic appearance of these lesions ranging from multiple macrocysts to a dominant cyst or solid mass[42] ( Fig. 35–7 ). Focal emphysematous changes are often seen surrounding the lesion. CT is useful in the assessment of smaller lesions that may not be well seen by chest radiography.

Click to view full size figure

Figure 35-7 Cystic adenomatoid malformation. Anteroposterior chest radiograph demonstrates a multicystic mass in the right lung resulting in mediastinal shift and compression of left lung.

CONGENITAL LOBAR OVERINFLATION (CONGENITAL LOBAR EMPHYSEMA)

Congenital lobar overinflation or emphysema (see Chapter 42 ) results from a focal bronchial ball-valve obstruction that results in overdistention of the distal airways within a pulmonary lobe or segment. The condition typically involves one or two lobes. There is a lobar predilection: the left upper lobe is involved most frequently, followed by the right middle lobe and the right upper lobe. Radiographically, it is characterized by a focal area of hyperlucency and increased volume[42]( Fig. 35–8 ). There may be compression of adjacent lung. There is usually progressive hyperinflation of the involved lobe over time. Initially after birth, there may be increased opacity within the involved lobe as a result of retained fluid. CT is useful in the precise characterization of involved lobes and the degree of adjacent lung compression.

Click to view full size figure

Figure 35-8 Congenital lobar overinflation. Anteroposterior chest radiograph shows marked overinflation of the right upper and middle lobes, resulting in displacement of mediastinal structures to the left and compression of normal left lung.

ESOPHAGEAL ATRESIA AND TRACHEOESOPHAGEAL FISTULA

The pairing of the terms esophageal atresia and tracheo-esophageal fistula describes a disorder in formation and separation of the primitive foregut and esophagus. A spectrum of malformations is noted, ranging from esophageal atresia (with or without a proximal or distal tracheoesophageal fistula) to a tracheoesophageal fistula without esophageal atresia. The most common type, involving esophageal atresia with a distal tracheoesophageal fistula, accounts for over 80% of cases (see Chapter 45 ).

At chest radiography, a blind-ending, air-filled proximal esophageal pouch is noted[4] ( Fig. 35–9 ). The presence of a distal fistula is supported by air in the gastrointestinal tract. Occasionally, an esophagram is performed to confirm a tracheoesophageal fistula. When an esophagram is performed in an infant with a blind-ending proximal esophageal pouch, an enteric tube is carefully placed into the proximal segment and the infant is examined in the lateral plane. A small amount of contrast (usually only 2 to 3 mL is required) is slowly injected. After confirmation that there is no proximal fistula present, the administered contrast material should be withdrawn.

Click to view full size figure

Figure 35-9 Tracheoesophageal fistula. Anteroposterior chest radiograph demonstrates an air-filled blind-ending esophageal pouch in the neck.

Tracheoesophageal fistula is associated with multisystem abnormalities in approximately one third of cases, including vertebral, cardiac, renal, limb, and other gastrointestinal tract atresias. All infants with a tracheoesophageal atresia should undergo a renal ultrasound to evaluate possible associated renal anomalies.

 HEART (See Chapter 43. )

Cardiac problems in infants are usually congenital in origin. Although radiography is an important part of the evaluation of children with suspected cardiac disease, it alone rarely leads to a specific diagnosis. Rather, its usefulness here is in the exclusion of pulmonary conditions as a cause of the respiratory distress. The clinical examination and cardiac echocardiography are the primary means of diagnosing congenital heart conditions.

Great variability in cardiac size is found in congenital heart anomalies. Typically, cardiomegaly is present in infants and neonates with large left-to-right shunts (ventricular septal defect, atrioventricular canal), Ebstein anomaly, or hypoplastic left heart syndrome, or in association with cardiomyopathy. Additionally, cardiomegaly may be transiently seen in the absence of cardiac disease in association with hypoglycemia, hypocalcemia, or severe anemia, and in infants of diabetic mothers. Enlargement of specific cardiac chambers cannot be assessed by chest radiography in infants and young children.

In cyanotic congenital heart disease, the caliber of the pulmonary arteries is reduced, the hila appear small, and the lungs may appear more lucent. However, the distinction between normal and decreased pulmonary arterial vascularity cannot be accurately made by chest radiography. It is difficult to differentiate normal from small pulmonary vessels, as there is too much overlap in their appearance. Persistent pulmonary hypertension may mimic cyanotic congenital heart disease, both clinically and radiographically, because of cardiomegaly and pulmonary oligemia ( Fig. 35–10 ).

Click to view full size figure

Figure 35-10 Persistent pulmonary hypertension. Marked enlargement of the cardiothymic silhouette and diminished caliber of the pulmonary vessels, simulating cyanotic congenital heart disease.

Radiography is useful in diagnosing increased pulmonary arterial vascularity associated with large left-to-right shunts, including patent ductus arteriosus, ventricular septal defect, atrial septal defect, and endocardial cushion defect. Increased pulmonary arterial vascularity is seen at radiography when the ratio of left-to-right shunt is greater than 3:1. The pulmonary arterial vascularity usually appears normal with shunts of a lesser degree.

 GASTROINTESTINAL TRACT

Intestinal obstruction is the most common abdominal emergency in the newborn period. Neonatal obstruction is typically characterized as high (occurring proximal to the distal ileum) or low (involving the distal ileum or colon).[9] The clinical presentations of infants with high and those with low intestinal obstruction may overlap and include abdominal distention, vomiting, and poor feeding. The vomit is often bilious. Low obstructions are often characterized by failure to pass meconium.

Abdominal radiographs are the initial imaging examination of choice to distinguish between high and low intestinal obstruction. Radiographs in infants with high intestinal obstruction typically show few dilated bowel loops ( Fig. 35–11 ), whereas radiographs in infants with low obstruction show many dilated bowel loops ( Fig. 35–12 ). When bowel obstruction is present, the bowel loops often become elongated and are stacked in a parallel fashion in addition to showing dilation. The distinction between high and low intestinal obstruction is important, as infants with a high obstruction may not need further imaging evaluation.[9][38] If they do require further imaging assessment, the upper gastrointestinal series is the examination of choice. Infants with a suspected low obstruction are typically evaluated with a contrast enema.[9][38]

Click to view full size figure

Figure 35-11 High intestinal obstruction. Supine abdominal radiograph in an infant with a duodenal web demonstrates a distended stomach and proximal duodenum.

Click to view full size figure

Figure 35-12 Low intestinal obstruction. Supine abdominal radiograph in an infant with midgut malrotation demonstrates multiple dilated bowel loops. No distal large bowel gas is visualized.

As was discussed under “Chest,” earlier, proper patient positioning is important, as rotation distorts the image and makes evaluation of abdominal pathology difficult. Portable abdominal radiographs are obtained in the anteroposterior view with the infant lying supine. With proper positioning, the radiograph should demonstrate symmetry of the lower ribs and a midline appearance of the lumbar vertebrae. Extraneous objects including electrodes and leads should be removed from the field of view whenever possible, as they can obscure abnormalities on the radiograph.

 High Intestinal Obstruction

MIDGUT MALROTATION

Midgut malrotation is the most important cause of upper intestinal obstruction. Abnormal in utero rotation of the midgut results in abnormal mesenteric fixation. The lack of normal fixation of the mesentery results in a short mesenteric base that may lead to bowel twisting around the axis of the superior mesenteric artery, with resulting vascular compromise, bowel ischemia, and necrosis. Most infants with malrotation present with bilious vomiting. Nearly 40% of patients present in the first week of life.[5] Bilious vomiting in an infant should be considered a potential surgical emergency, and in the absence of another defined cause, midgut malrotation should be excluded from the diagnosis if possible.

The findings at abdominal radiography associated with midgut malrotation are variable and include duodenal obstruction (secondary to Ladd bands, which are normal peritoneal attachments) or a mid small bowel obstruction from a midgut volvulus.[5][9] The abdominal radiograph may also be normal in infants with malrotation, so a normal abdominal radiograph does not exclude the condition. The diagnostic examination of choice is the upper gastrointestinal examination, which shows an abnormal duodenal-jejunal junction ( Fig. 35–13 ). The normal duodenal junction should be located to the left of the spine and at the same level as, or more superior to, the duodenal bulb.[9][35] If a midgut volvulus is present, a spiral or corkscrew appearance of the duodenum and jejunum is noted.

Click to view full size figure

Figure 35-13 Midgut malrotation. Spot film from an upper gastrointestinal series shows an abnormal location of the duodenal-jejunal junction. It is located to the right of the spine and below the level of the duodenal bulb.

DUODENAL ATRESIA

Duodenal atresia is the most common cause of high intestinal obstruction in the newborn. It occurs more commonly than duodenal stenosis or web. Approximately 75% of cases occur proximal to the papilla of Vater and are associated with bilious vomiting. There is an association with Down syndrome and congenital heart disease.[38] Abdominal radiography typically shows gastric distention and a dilated duodenal bulb referred to as the “double bubble” ( Fig. 35–14 ). These findings are diagnostic for duodenal atresia, and when they are present, no further study is necessary.

Click to view full size figure

Figure 35-14 Duodenal atresia. Supine abdominal radiograph demonstrates a “double bubble,” representing dilated stomach and duodenum.

JEJUNAL ATRESIA

Jejunal atresia results from an ischemic injury to the developing small intestine. The injury may result from a vascular accident or a mechanical obstruction such as an in utero volvulus. A single focal area of atresia may be noted, or there may be multiple atretic segments. Abdominal radiographs typically demonstrate dilated small bowel loops that may contain air-fluid levels indicative of a mid small bowel obstruction.

 Low Intestinal Obstruction

HIRSCHSPRUNG DISEASE

Hirschsprung disease is characterized by the absence of myenteric plexus ganglion cells, which results in a failure of normal colonic relaxation and subsequent obstruction. Most infants present in the first 6 weeks of life with abdominal distention, constipation, vomiting, and occasionally diarrhea. The condition is more common in male than in female infants.

Abdominal radiographic findings in Hirschsprung disease are usually nonspecific. They typically demonstrate variable dilation of small and large bowel. There is often absence of air in the rectum. Tubular filling defects that may be noted in the colon represent meconium or stool. The diagnostic examination of choice is a contrast enema. The contrast material of choice is either barium sulfate or water-soluble contrast. We prefer water-soluble contrast. A small, soft catheter should be used. If a balloon catheter is used, the balloon should not be inflated, as it may obscure pathology. The examination should start with the patient in the lateral position to better allow for demonstration of the transition zone between normal, dilated colon and contracted, aganglionic distal colon and rectum[24] ( Fig. 35–15 ). The transition zone is located most frequently in the rectosigmoid region. The affected segment always includes rectum and a variable length of more proximal colon. There are never any skip areas. Contrast enema is diagnostic in the majority of patients. However, the examination may be normal early on if the normal segment of colon has not yet become dilated due to stool impaction. Approximately 5% of patients have total colonic aganglionosis and demonstrate a microcolon without a transition zone.[6][38]

Click to view full size figure

Figure 35-15 Hirschsprung disease. Lateral view from a contrast enema demonstrates a transition zone. The more proximal colon is dilated, whereas the caliber of the distal, aganglionic segment is normal.

FUNCTIONAL IMMATURITY OF THE COLON

Functional immaturity of the colon is also known as meconium plug syndrome or small left-colon syndrome. It is felt to be associated with immaturity of the myenteric plexus ganglia.[24] There is an association with maternal diabetes mellitus, eclampsia, and prematurity. Abdominal radiography shows a distal bowel obstruction with or without air-fluid levels.[24] Contrast enema shows multiple filling defects representing meconium plugs. The caliber of the colon is variable: it may be normal in its entirety or there may be a small-caliber left colon to the level of the splenic flexure with dilated proximal colon ( Fig. 35–16 ).[14] The contrast enema is often therapeutic in these patients, helping to evacuate residual meconium.

Click to view full size figure

Figure 35-16 Small left-colon syndrome. Contrast enema demonstrates a small-caliber descending colon. Note the caliber difference between transverse and descending colon.

MECONIUM ILEUS

Meconium ileus is caused by abnormal meconium inspissation in the distal ileum. It is usually associated with cystic fibrosis.[15] The abnormal meconium produced in these infants results in a distal small bowel obstruction. Abdominal radiography demonstrates multiple dilated small bowel loops indicative of a low obstruction. A soap bubble appearance may be noted in the right side of the abdomen. Meconium ileus may be complicated by in utero perforation, resulting in meconium peritonitis. This in turn results in calcification of intraperitoneal meconium. Contrast enema should be performed in these infants. It typically demonstrates a microcolon[6] ( Fig. 35–17 ). The contrast enema may have a therapeutic effect in some infants with meconium ileus, particularly if reflux can be achieved into the distal ileum, where much of the inspissated meconium is located.[26]

Click to view full size figure

Figure 35-17 Meconium ileus with microcolon. Contrast enema in an infant with meconium ileus demonstrates a microcolon.

ILEAL ATRESIA

The underlying mechanism in ileal atresia is a vascular accident similar to jejunal atresia. There may be multiple atresias. Abdominal radiographs usually show a low intestinal obstruction pattern. Contrast enema demonstrates a microcolon.[6]

NECROTIZING ENTEROCOLITIS

Necrotizing enterocolitis (NEC) is seen predominantly in premature infants. It is the most common acquired gastrointestinal emergency in the neonatal intensive care unit. It appears to result from a combination of mesenteric ischemia from splanchnic vasoconstriction, thrombosis, or low perfusion states, and infection secondary to bacterial overgrowth. The most commonly involved location is the ileocecal region. Infants usually present with abdominal distention, tenderness, and feeding disturbance (see Chapter 45 ).

Abdominal radiography plays an important role in the diagnosis of NEC. Early findings are nonspecific and include bowel dilation and bowel wall thickening.[29] As the disease progresses, pneumatosis intestinalis is seen.[13][29][30] Pneumatosis intestinalis is considered to be specific for the diagnosis, but the findings may be transient, lasting only minutes or hours.[13] At radiography, pneumatosis appears as a “bubbly” pattern ( Fig. 35–18 ) or a curvilinear pattern ( Fig. 35–19 ). The bubbly pattern is difficult to differentiate from stool, but the presence of formed stool that would resemble pneumatosis is uncommon in sick premature infants. Pneumatosis is most commonly seen in the right lower quadrant. Air is also occasionally seen in the porta hepatis, where it appears as branching lucencies overlying the liver[30]( Fig. 35–20 ). Portal air is typically a late finding seen in advanced cases.

Click to view full size figure

Figure 35-18 Necrotizing enterocolitis (NEC) with pneumatosis intestinalis. Supine abdominal radiograph in an infant with NEC demonstrates a diffuse “bubbly” appearance representing pneumatosis intestinalis.

Click to view full size figure

Figure 35-19 Necrotizing enterocolitis (NEC) with pneumatosis intestinalis. Supine abdominal radiograph in an infant with NEC demonstrates linear pneumatosis intestinalis in the right hemi-abdomen.

Click to view full size figure

Figure 35-20 Necrotizing enterocolitis (NEC) with portal air. Supine abdominal radiograph in an infant with NEC demonstrates linear lucencies overlying the liver and representing portal air.

Once the diagnosis of NEC is established, serial imaging is usually performed to evaluate for possible bowel perforation. Most bowel perforations occur in the first 48 hours after the initial diagnosis.[39] The cross-table lateral radiograph of the abdomen is useful for assessing for possible perforation. Air collects in the most superior portion of the abdomen.

A delayed complication of NEC is bowel stricture. It represents the sequela of necrotic lesions from the bowel wall to the inner muscularis. Strictures occur in 20% to 30% of survivors who had NEC. Strictures may be single or multiple and are usually located in the colon. The most common site is the splenic flexure. A contrast enema is useful for identifying a possible stricture. Water-soluble contrast should be utilized. A focal area of narrowing can be noted ( Fig. 35–21 ).

Click to view full size figure

Figure 35-21 Colonic stricture after necrotizing enterocolitis (NEC). Image from a contrast enema examination in a 7-week-old infant demonstrates focal narrowing at the splenic flexure representing a focal stricture. The infant had been treated for NEC 4 weeks prior to this examination.

HEPATOBILIARY TRACT

Sonography is the imaging examination of choice for the initial evaluation of suspected congenital or acquired hepatobiliary abnormalities in infants. Cross-sectional imaging with CT and MRI is selectively utilized in the characterization of masses.

 Biliary Atresia

The underlying abnormality in biliary atresia is obliteration of the extrahepatic biliary tree and variable obliteration of portions of the intrahepatic biliary tree. Infants present with jaundice early. The clinical challenge is to differentiate biliary atresia from neonatal hepatitis. There is overlap between the two conditions and they may represent a spectrum of severity rather than distinct entities.[31] They both result in conjugated hyperbilirubinemia. The principal difference between the two entities is that there is patency of the biliary tree in infants with neonatal hepatitis (see Chapter 46 ).

Sonography is usually the initial imaging examination in children with neonatal jaundice. Sonography is used to exclude other causes of jaundice including choledochal cyst, biliary sludge, and cholelithiasis. However, in most cases of biliary atresia, the sonographic findings are nonspecific. The most specific sonographic finding is the triangular cord sign.[27][44] This echogenic linear band in the porta hepatis anterior to the portal vein ( Fig. 35–22 ) represents the fibrous tissue in the porta hepatis. The gallbladder is not identified in approximately 80% of patients and is usually small in the remainder.[27][33][44] Hepatic parenchymal echogenicity may also be abnormal.

Click to view full size figure

Figure 35-22 Triangular cord sign in biliary atresia. Transverse view through the porta hepatis in a 2-month-old infant demonstrates an echogenic linear band anterior to the portal vein, representing fibrous tissue.

The hepatobiliary scan with iminodiacetic acid compounds is used for diagnosis of biliary atresia. The infant is pretreated with phenobarbital. The diagnosis is made if there is absence of gastrointestinal excretion of the administered isotope after 24 hours[37]( Fig. 35–23 ). Biliary atresia is associated with a variety of other abnormalities, including choledochal cyst, polysplenia, preduodenal portal vein, and azygous continuation of the inferior vena cava.[2]

Click to view full size figure

Figure 35-23 Absence of gastrointestinal excretion of radioisotope in biliary atresia. Delayed 24-hour view after the intravenous administration of iminodiacetic acid shows good hepatic uptake and absence of gastrointestinal tract excretion.

Choledochal Cyst

A choledochal cyst represents cystic dilation of the extrahepatic or intrahepatic biliary tree. Among the proposed underlying etiologies are weakness of the lining of the biliary tree, obstructive cholangiopathy, and a pancreaticobiliary ductal junction anomaly. Infants with a choledochal cyst usually present with jaundice and acholic stools. The presentation may be similar to that of biliary atresia. Choledochal cysts are classified on the basis of their location, the cholangiographic morphology, and the number of intrahepatic and extrahepatic duct cysts. The most widely used classification system is by Todani and colleagues.[50]

Sonography, the initial imaging method in the evaluation of choledochal cysts, is used to evaluate the size and location of the cyst and to image the entire intrahepatic and extrahepatic biliary tree. Choledochal cysts are anechoic with a thin lining at sonography. The appearance ranges from that of a focal, rounded cyst to that of fusiform dilation of the common bile duct and possibly the extrahepatic biliary tree[28] ( Fig. 35–24 ). The dilated segment of extrahepatic biliary tree may be eccentric relative to the adjacent ductal system.

Click to view full size figure

Figure 35-24 Choledochal cyst. Longitudinal view through the porta hepatis demonstrates cystic dilation of the biliary tree.

CT is also useful in the evaluation of choledochal cysts. It is helpful in better defining the biliary origin of the cyst, particularly with large lesions. It may be difficult to determine the site of origin of large cysts by sonography. Additionally, CT can precisely delineate the relationship between the cyst, the pancreatic head, and the porta hepatis, which is useful in preoperative planning.

 URINARY TRACT (See Chapter 49. )

Sonography is the imaging examination of choice for the initial evaluation of suspected urinary tract abnormalities in infants. Familiarization with the normal appearance of the neonatal kidney at sonography is important because it is different from the appearance in older children. The neonatal kidney typically demonstrates increased parenchymal echogenicity because of the relatively high number of glomeruli and the increased cellularity. Therefore, the renal parenchyma is often isoechoic or hyperechoic relative to liver and spleen. The increased parenchymal echogenicity persists until age 3 to 4 months. The neonatal kidney also demonstrates prominent, hypoechoic pyramids because of the larger medullary volume present. This finding may persist until 1 year of age and should not be confused with a dilated collecting system. Finally, the neonatal kidney demonstrates a paucity of sinus fat. Therefore, the central portion will not be echogenic. Renal sinus fat slowly accumulates during childhood.

Small amounts of fluid may be seen in the renal pelvis of infants in the absence of urinary tract pathology. It is generally accepted that fluid in the renal pelvis and an anteroposterior diameter of the renal pelvis of less than 5 mm are normal findings.[12][17] A renal pelvic diameter of 5 to 9 mm is characterized as mild pyelectasis. This finding has been reported in 6% of normal neonates,[17] it is not associated with obstructive uropathy or vesicoureteral reflux, and it has no pathologic significance. Furthermore, the findings usually resolve over the first year of life. Therefore, neonates with a renal pelvic diameter of less than 10 mm are not at increased risk for urinary tract disease and do not require further follow-up. If the renal pelvic diameter is greater than 10 mm, the infant should be evaluated for possible obstructive uropathy.

The neonatal kidney may also demonstrate increased medullary echogenicity in the first week of life[23][45]( Fig. 35–25 ). This increased medullary echogenicity is a result of transient tubular stasis and should not be confused with medullary nephrocalcinosis or calculi. The findings are usually diffuse and bilateral, although they may be asymmetric or focal. The increased medullary echogenicity usually resolves by 2 weeks of life and is not associated with any long-term renal dysfunction.

Click to view full size figure

Figure 35-25 Transient increased medullary echogenicity of the newborn. Longitudinal views through the right (A) and left (B) kidneys in a 2-day-old infant demonstrate increased medullary echogenicity. The distribution is bilateral and symmetric. The findings had resolved by the follow-up examination 2 weeks later.

Obstructive Uropathy

The most common cause of urinary tract obstruction in infants is ureteropelvic junction (UPJ) obstruction. It is commonly identified initially on prenatal imaging, but infants may also present after birth with a palpable abdominal mass representing an enlarged, hydronephrotic kidney. Sonography is the initial diagnostic examination in children with suspected UPJ obstruction. The sonographic findings include dilation of the intrarenal collecting system without ureteral dilation[8] ( Fig. 35–26 ). The obstruction is bilateral in one fourth to one third of patients. Although the diagnosis of UPJ obstruction can be made with a high degree of certainty with sonography, renal scintigraphy is needed to quantify the degree of obstruction, and it also is used to determine renal function. The scintigraphic appearance of UPJ obstruction involves progressive increase in radionuclide activity within the renal collecting system, and delayed excretion. UPJ obstruction may be associated with vesicoureteral reflux, so the imaging evaluation of infants with the condition should include a voiding cystourethrogram (VCUG).

Click to view full size figure

Figure 35-26 Ureteropelvic junction obstruction. Longitudinal view through the right kidney demonstrates marked dilation of the right intrarenal collecting system. The right ureter was not dilated.

Posterior urethral valves are the most common cause of lower urinary tract obstruction and the leading cause of end-stage renal disease in boys. The diagnosis is also often made at prenatal imaging, but it is not unusual for the condition to be initially diagnosed after birth. Clinical findings include a palpable abdominal mass representing enlarged kidneys and/or bladder, voiding abnormalities, or symptoms related to urinary tract infection. The initial imaging examination is sonography, which demonstrates bilateral hydroureteronephrosis and a dilated or thick-walled bladder.[36] The diagnosis is confirmed with a VCUG. The findings at VCUG include a dilated posterior urethra and diminution of the urethral caliber distal to the valves[36] ( Fig. 35–27 ). There may be associated vesicoureteral reflux.

Click to view full size figure

Figure 35-27 Posterior urethral valves. Lateral image from a voiding cystourethrogram shows a dilated posterior urethra and a normal-caliber anterior urethra.

Multicystic Dysplastic Kidney

Multicystic dysplastic kidney is the result of an insult in early embryologic development that leads to pelvoinfundibular atresia. The proximal ureter, renal pelvis, and infundibula are all atretic. Subsequently, there is cystic dilation of the collecting tubules, with formation of cystic spaces. There is no identifiable pelvocaliceal system or normal renal parenchyma. Infants with multicystic dysplastic kidney usually present with a palpable flank mass. The two most common flank masses in the newborn are of renal origin: hydronephrosis and multicystic dysplastic kidney.

Sonography is the initial examination of choice in the evaluation of a suspected abdominal mass. The sonographic criteria for diagnosing a multicystic dysplastic kidney include multiple oval or round cysts that do not communicate and absence of renal parenchyma[47]( Fig. 35–28 ). In most cases, there are multiple cysts, but in a small subset of instances, a single cyst is noted. The natural history of the disease on sonographic follow-up is a gradual decrease in the number and size of the cysts over several months or years as the cyst fluid resorbs.[49]

Click to view full size figure

Figure 35-28 Multicystic dysplastic kidney. Longitudinal view through the right renal fossa demonstrates multiple cysts of varying sizes that do not communicate with each other.

Autosomal Recessive Polycystic Kidney Disease

Autosomal recessive polycystic kidney disease is an inherited disorder characterized by nephromegaly, microscopic or macroscopic cystic dilation of the renal collecting system, and periportal hepatic fibrosis. Infants with this disease typically present with palpable abdominal masses or with renal insufficiency. The characteristic sonographic appearance includes enlarged, hyperechoic kidneys bilaterally. Renal enlargement is usually symmetrical. The cysts are typically too small to be visualized at sonography. However, the multiple interfaces associated with the cystic dilation of the renal collecting ducts result in increased renal parenchymal echogenicity.

 Renal Vein Thrombosis

Renal vein thrombosis in infants is associated with hemoconcentration associated with dehydration, sepsis, and maternal diabetes mellitus. It may also be seen in association with indwelling umbilical venous catheters in infants who develop thrombi in the inferior vena cava. The clinical presentation includes a palpable mass representing an enlarged kidney, renal insufficiency, hematuria, or hypertension.

Doppler sonography is the examination of choice for the evaluation of suspected renal vein thrombosis. The sonographic findings vary depending on the extent and duration of renal venous occlusion. Sonographic findings include the presence of echogenic filling defects in the main renal vein and absence or diminution of renal venous flow surrounding the thrombus.[21] The venous outflow obstruction results in diminution of ipsilateral renal arterial flow, which in turn results in narrowing of the systolic peak and reduction or reversal of diastolic flow with an elevated resistive index in the ipsilateral renal artery.[32] Enlargement of the involved kidney with diffuse increase in parenchymal echogenicity and loss of corticomedullary differentiation is also typically seen in the acute period. Over the next several weeks, the renal parenchymal echogenicity of the involved kidney becomes heterogeneous and renal size diminishes.

 Nephrocalcinosis

Nephrocalcinosis refers to the deposition of calcium in the renal parenchyma. It most commonly involves the renal pyramids and medulla, in which case it is referred to as medullary nephrocalcinosis. Hypercalciuria is an important precursor for the development of nephrocalcinosis. Most cases of medullary nephrocalcinosis in neonates are the result of furosemide therapy. Furosemide results in increased calcium excretion. It may also be seen in association with hypervitaminosis D and distal renal tubular acidosis. Most infants are asymptomatic.

Sonography demonstrates increased echogenicity in the normally sonolucent renal pyramids in patients with medullary nephrocalcinosis[48]( Fig. 35–29 ). Acoustic shadowing does not usually occur. Medullary nephrocalcinosis is typically seen diffusely throughout both kidneys. Sonography is usually used to monitor progression of disease or improvement. Nephrocalcinosis associated with furosemide therapy gradually resolves after the medication is stopped.

Click to view full size figure

Figure 35-29 Medullary nephrocalcinosis. Longitudinal view through the right kidney in a 3-month-old child who had previously been treated with furosemide demonstrates increased medullary echogenicity indicative of medullary nephrocalcinosis.

ADRENAL

Adrenal Hemorrhage

Adrenal hemorrhage is the most common cause of a neonatal adrenal mass. Right-sided hemorrhage occurs far more commonly than left-sided hemorrhage. Neonates are at increased risk for adrenal hemorrhage because of the relatively large size and increased vascularity of the gland in this age group. Conditions associated with adrenal hemorrhage include perinatal asphyxia, sepsis, coagulation disorders, hypotension, and surgery. Clinical manifestations are typically seen only when there is diffuse, bilateral gland involvement, resulting in adrenal cortical insufficiency.

Sonography is usually the initial imaging examination of choice in the evaluation of suspected adrenal hemorrhage. The sonographic appearance of adrenal hemorrhage is that of an oval or triangular solid mass of variable echotexture[18] ( Fig. 35–30 ). There may be focal or diffuse obliteration of one or both adrenal limbs. Unilateral hemorrhage is more common than bilateral hemorrhage. Adrenal calcification may develop weeks to months after the hemorrhage. Large adrenal hemorrhages may be difficult to differentiate from tumor, particularly if calcification is already present. In such cases, serial follow-up is useful. Typically, adrenal hemorrhages are noted to gradually decrease in size over several weeks.

Click to view full size figure

Figure 35-30 Adrenal hematoma. Longitudinal view through the left suprarenal region demonstrates an oval left adrenal hematoma.

Neuroblastoma

Neuroblastoma is the most common adrenal neoplasm in children. It occasionally presents in the newborn period. The usual clinical presentation is that of a palpable abdominal mass. Sonography is usually the initial imaging examination of choice. A normal ultrasound is useful in excluding a mass. Approximately two thirds of abdominal neuroblastomas arise from the adrenal gland. Therefore, the most frequent sonographic appearance is that of a solid, suprarenal mass. It is typically heterogeneous in echotexture.[3] Calcifications are noted in approximately two thirds of patients. If a mass is identified at sonography, cross-sectional imaging with CT or MRI is performed for a more precise characterization of the organ of origin and for staging.

 BRAIN (See Chapter 38. )

Sonography is the primary means of evaluating intracranial pathology in infants. It is performed through the anterior fontanelle with a 5- to 10-MHz sector transducer. Routine imaging is performed in the coronal and sagittal planes. The advantages of sonography are that it can be performed at the bedside, patients do not require sedation, and it is a useful modality for the evaluation of germinal matrix hemorrhage, which is the most common indication for neuroimaging in infants. However, the ability of sonography to evaluate parenchymal, subarachnoid, and subdural abnormalities is limited. CT and MRI provide accurate depiction of parenchymal, subarachnoid, and subdural disease, and they are more sensitive in the detection of germinal matrix hemorrhage than sonography.[7] Additionally, MRI provides detailed anatomic information of intracranial and extracranial vascular anatomy. A major disadvantage of both CT and MRI is that they cannot be performed portably. Additionally, MRI requires patient sedation.

 Germinal Matrix Hemorrhage

Germinal matrix hemorrhage is seen primarily in premature infants. The infants at highest risk are those with a gestational age of less than 32 weeks or a birthweight of less than 1500 grams. Most hemorrhages occur by the first week of life. The site of origin for germinal matrix hemorrhage is the caudothalamic groove, an area bordered by the ventricular surface of the caudate nucleus and the thalamus. It is an extremely vascular area and, in the premature infant, composed of thin-walled blood vessels with little surrounding connective tissue. Therefore, conditions that lead to increased blood flow predispose to hemorrhage.

The classification system for germinal matrix hemorrhage was described by Papille and colleagues.[43] Their grading system is based on the presence of subependymal and intraventricular hemorrhage, ventriculomegaly, and parenchymal abnormalities. Grade 1 is subependymal hemorrhage only; grade 2 is subependymal and intraventricular hemorrhage; grade 3 is subependymal and intraventricular hemorrhage and ventriculomegaly; and grade 4 is subependymal and intraventricular hemorrhage, ventriculomegaly, and intraparenchymal abnormalities.[43] A subsequent grading system is presented in Chapter 38 , Part 3.

At sonography, a grade 1 hemorrhage appears as a subependymal echogenic mass inferolateral to the frontal horn of the lateral ventricle ( Fig. 35–31 ). If the subependymal hemorrhage is large, it may compress the ipsilateral lateral ventricle. In grade 2 hemorrhage, blood ruptures through the ependyma and is seen within the ventricle[10]( Fig. 35–32 ). It may occasionally be difficult to distinguish intraventricular hemorrhage from choroid plexus. If intraventricular echogenicity is noted anterior to the foramen of Monroe, or if the choroid plexus appears asymmetrically enlarged or irregular, it usually signifies intraventricular hemorrhage. In grade 3 hemorrhage, the intraventricular hemorrhage expands one or both ventricles, resulting in ventriculomegaly ( Fig. 35–33 ). Grade 4 hemorrhage is characterized by echogenic periventricular abnormalities[10]( Fig. 35–34 ). Most of these areas represent hemorrhagic venous infarcts that result from compression of periventricular veins by the subependymal hemorrhage. The grade of the germinal matrix hemorrhage has been shown to impact neurodevelopmental outcome. The developmental outcome in infants with grades 3 and 4 hemorrhage is worse than in those with grades 1 and 2,[34] and the latter are probably not prognostic indicators.

Click to view full size figure

Figure 35-31 Grade 1 hemorrhage. Longitudinal view through the right lateral ventricle demonstrates a subependymal hemorrhage.

Click to view full size figure

Figure 35-32 Grade 2 hemorrhage. Longitudinal view through the right lateral ventricle demonstrates subependymal and intraventricular hemorrhage.

Click to view full size figure

Figure 35-33 Grade 3 hemorrhage. Longitudinal view through the left lateral ventricle shows intraventricular hemorrhage and ventriculomegaly.

Click to view full size figure

Figure 35-34 Grade 4 hemorrhage. Longitudinal view through the right lateral ventricle demonstrates intraventricular hemorrhage and echogenic parenchymal abnormality, representing hemorrhage and/or infarct.

Ventriculomegaly is a frequent consequence of intraventricular hemorrhage. It usually results from an obliterative arachnoiditis or from an intraventricular obstruction from clot or debris. The ventriculomegaly may be present initially or delayed by several weeks. Typically, the trigones and occipital horns of the lateral ventricles dilate prior to the frontal horns, and the lateral ventricles may dilate alone or to a greater degree than the third and fourth ventricles. Serial sonographic evaluation is performed in infants with a germinal matrix hemorrhage because of the risk of developing hydrocephalus. On serial sonographic follow-up, the ventriculomegaly frequently resolves or remains static. Progressive hydrocephalus requiring shunting is seen in less than 10% of cases.

 Periventricular Leukomalacia (See Chapter 38 , Part 2.)

Periventricular leukomalacia (PVL) represents infarction of deep white matter adjacent to the trigones and frontal horns of the lateral ventricles. It is frequently associated with intraventricular hemorrhage—approximately half of infants with PVL have intraventricular hemorrhage. Sonography is often normal early in the course of PVL and thus is insensitive for the early diagnosis. The earliest sonographic abnormality is increased periventricular echogenicity ( Fig. 35–35 ). With progression of disease, cavitation occurs, resulting in parenchymal cystic areas ( Fig. 35–36 ). These areas may communicate with the ipsilateral lateral ventricle.

Click to view full size figure

Figure 35-35 Periventricular leukomalacia. Longitudinal view through the right hemisphere demonstrates increased echogenicity in the frontal-parietal region.

Click to view full size figure

Figure 35-36 Periventricular leukomalacia. Coronal view through the periventricular region shows numerous parenchymal cystic areas.

CT is more sensitive than sonography for detecting the hemorrhagic component of PVL.[46] Decreased attenuation of white matter is noted at CT unless the ischemic area is accompanied by hemorrhage. The latter condition is associated with increased attenuation. MRI is the most sensitive imaging modality for the assessment of PVL.[7][46] Peritrigonal areas of hyperintensity are seen on T2-weighted images. The corpus callosum is often thinned or atrophic. Additionally, irregularity of the lateral ventricular contour and asymmetric ventricular enlargement may be noted.

 Lenticulostriate Vasculopathy

Lenticulostriate vasculopathy represents mineralized deposits in arterial walls and perivascular infiltration of mononuclear cells secondary to inflammatory or necrotizing vasculitis. They are predominantly seen surrounding the lenticulostriate branches of the middle cerebral arteries. Lenticulostriate vasculopathy has been associated with various congenital infections, including syphilis, rubella, toxoplasmosis, and cytomegalovirus. It has also been associated with chromosomal abnormalities, fetal alcohol syndrome, bacterial meningitis, and perinatal asphyxia. Lenticulostriate vasculopathy is believed to represent a nonspecific response to vascular injury. The appearance at sonography is of linear or branching areas of echogenicity that may be seen in the thalami and basal ganglia ( Fig. 35–37 ). The abnormalities are more commonly bilateral than unilateral. The initial observation of lenticulostriate vasculopathy may be in the first week of life, but more frequently it is noted at several weeks or months of age.

Click to view full size figure

Figure 35-37 Lenticulostriate vasculopathy. Longitudinal view through the right thalamus demonstrates branching linear areas of echogenicity.

SKELETAL

Skeletal radiography is usually the initial imaging examination in the evaluation of suspected skeletal pathology in infants. Skeletal scintigraphy is useful in the evaluation of disseminated infection, neoplasm, or trauma. MRI is useful for the precise characterization of infection.

 Intrauterine Infection (See Chapter 37. )

Intrauterine infection may result in skeletal changes. Congenital rubella and cytomegalovirus infection result in metaphyseal lesions with vertical striations that resemble a celery stalk. Congenital syphilis results in single or multifocal metaphyseal lesions representing osteomyelitis ( Fig. 35–38 ). The metaphyseal lesions vary from radiolucent transverse metaphyseal bands to actual destruction and fragmentation of bone. Whenever the destructive changes occur bilaterally in the upper medial tibiae, the term Wimberger sign is applied. Associated periostitis may also be noted.

Click to view full size figure

Figure 35-38 Congenital syphilis. Anteroposterior view of both lower extremities in a 1-week-old infant demonstrates lytic lesions in both distal femurs and proximal tibias. The lesions in the upper tibiae are characterized as Wimberger sign.

Postnatal Infection

Neonatal osteomyelitis is typically caused by staphylococci, streptococci, or Candida. The infection involves the metaphyses of long bones and produces focal lytic areas at radiography. Associated soft tissue edema may be noted. Skeletal radiography remains the most common mode of assessing suspected osteomyelitis. Bone scanning may be useful to characterize all of the lesions when the involvement is multifocal. CT and MRI are also useful in the detection of osteomyelitis. In infants, osteomyelitis is often seen in conjunction with septic arthritis because the metaphysis and epiphysis have contiguous blood supplies.

 Rickets

Rickets occurs as a result of a relative or absolute deficiency of vitamin D, which in turn results in failure of normal mineralization of developing bone. The radiologic findings of rickets precede clinical manifestations. The radiographic abnormalities are seen in the distal metaphyses and include cupping, fraying, and irregularity. Widening of the physis and loss of definition of the epiphyses may also be noted. There is also diffuse demineralization. Because the radiographic abnormalities are seen in all of the distal metaphyses, it is not necessary to obtain radiographs of multiple joints. A single anteroposterior view of the wrist or knee is sufficient to demonstrate the abnormality ( Fig. 35–39 ).

Click to view full size figure

Figure 35-39 Rickets. Anteroposterior view of the left knee demonstrates widening, cupping, and irregularity of the left distal femoral and proximal tibial metaphyses, diagnostic of rickets.

FUTURE DIRECTIONS

The use of diagnostic imaging in infants and neonates continues to evolve because of advances in imaging technology. Over the past decade, advancements in prenatal imaging with sonography and MRI have had a tremendous impact on the early diagnosis and treatment of many pathologic conditions affecting infants and young children. This in turn has greatly enhanced the therapeutic options available for such patients. With the continued refinement of those modalities, we will continue to see earlier and more precise diagnosis of many of these conditions. The recent introduction of multislice CT scanning has also allowed enhanced imaging in neonates by facilitating faster scan times (thus decreasing the need for sedation) and thinner imaging sections (thus allowing improved visualization of normal and abnormal anatomy in smaller patients). Advancements in duplex and color Doppler technology with the development of higher-frequency transducers and the ability to visualize lower velocities of blood flow in smaller vessels are also expanding the diagnostic capability in infants and neonates. In the future, it is likely that there will be an increasing focus on functional imaging modalities such as positron-emission tomography scanning as diagnostic imaging continues to evolve from primarily evaluating anatomy to also assessing function.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/96.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 36 – Infants of Substance-Abusing Mothers

Emmalee S. Bandstra Veronica H. Accornero

THE CLINICIAN’S ROLE IN PERINATAL SUBSTANCE ABUSE

Although a multitude of legal, illegal, and diverted prescription drugs have the potential for abuse by pregnant women with deleterious effects on the developing fetus, this chapter is restricted to the current major drugs of abuse: alcohol, tobacco, marijuana, cocaine, amphetamines, and opioids. Regional differences in drug use patterns and preferences make it imperative for clinicians to work closely with other professionals in their communities and regions to develop a multilevel medical, legal, and psychosocial response. Screening by maternal self-report and toxicologic assays for substance abuse should be conducted solely for the purpose of improving patient care and not for punitive consequences.

Ideally, substance use should be terminated by women and their male sexual partner (or partners) before conception. Pregnant drug-using women should be counseled at the earliest opportunity to abstain completely from all injurious substances and to seek prenatal care. Adequate dietary intake and supplemental prenatal vitamins should be stressed. Special emphasis should be placed on serology testing for syphilis and hepatitis B and C, and on screening for human immunodeficiency virus (HIV), with pretest and post-test counseling. When deemed clinically appropriate, the following should be provided: complete blood count with differential; urine for urinalysis, culture, and sensitivity; Papanicolaou smear; gonorrhea and chlamydia tests; maternal serum α-fetoprotein screening; ultrasound screening for fetal anomalies and growth pattern; and amniocentesis with fetal karyotyping. Maternal blood pressure, electrocardiogram, and liver function tests may also be indicated.

The pregnant substance-abusing mother should be cautioned about the signs of antepartum hemorrhage, premature rupture of membranes, premature labor onset, and meconium-stained amniotic fluid, so that intervention measures can be undertaken to avert catastrophic complications. Referral to support groups and drug rehabilitation, as well as periodic random drug screens, should be incorporated into patient care plans as appropriate.

Identification of the substance-abusing mother is the first step in attempting to break the cycle of reproductive morbidity or mortality. Women entrenched in the substance-abusing lifestyle may not seek prenatal care, even when it is available, because of guilt or fear of legal reprisals, such as incarceration and child welfare proceedings. If the mother is not engaged during prenatal care, her hospitalization at the time of delivery may afford the only window of opportunity to evaluate the health and psychosocial status of both mother and infant for appropriate referrals and to provide postpartum counseling for the prevention of future drug-exposed pregnancies, sexually transmitted diseases, and HIV infection.

Current limitations of maternal self-report, selective screening criteria, and available toxicology assays preclude clinical identification of all affected infants. Physicians should become well informed about patterns of substance abuse in their community. They need to incorporate skillful interviewing techniques and appropriate toxicologic screening to identify perinatal substance abuse, know the statutory obligation to report drug-exposed infants to child protection authorities, and develop specific medical intervention strategies and viable referral patterns for substance-abusing women and their offspring.

Clinicians should also be aware of the limitations of the animal and human literature in providing definitive data on the effects of individual drugs and drug interactions. Animal studies provide an opportunity to test the teratogenicity of a single drug under controlled laboratory settings, but interspecies variations constrain our ability to generalize these findings to humans. Clinical studies provide the naturalistic environment for study of drugs of abuse, but despite concerted efforts to design and implement well-controlled studies with adequate control groups, there are numerous confounding factors that cannot be fully accounted for in study design or by statistical control.

Clinical guidelines for obstetric and neonatal screening are based on conditions shown to be associated with perinatal substance abuse, such as self-admitted alcohol or drug abuse, inadequate or no prenatal care, sexually transmitted diseases, premature onset of labor, abruptio placentae, intrauterine growth restriction, congenital malformations, and overt signs of withdrawal. However, these criteria fail to detect a large number of affected pregnancies. Self-reporting of substance abuse is unreliable because of poor maternal recall and fear of reprisals from the legal, medical, and social welfare systems. However, when biomarkers to detect remote drug use, such as in early pregnancy, are unavailable or unreliable, the only means of detecting exposure may be maternal self-report. It therefore becomes necessary to develop nonjudgmental and culturally sensitive interviewing techniques to elicit a substance abuse history. Reliance on the physical examination or the clinical condition of the infant to indicate when toxicology screening should be performed is also inadequate. Intrauterine growth restriction, microcephaly, prematurity, and congenital malformations may be associated with prenatal substance exposure, but not all affected infants present with such complications. Abnormal neurobehavioral signs and overt withdrawal signs are useful indicators, but they are not uniformly present even in narcotic-exposed infants.

Although urine toxicology screening is useful for clinical and research purposes, urinary excretion of metabolites may be detectable only for several days (e.g., benzoylecgonine) or even weeks (e.g., cannabinoids). One cannot expect to ascertain early pregnancy use or even relatively recent use if the metabolite concentration does not reach the detection threshold. Infant meconium provides a wider window of detection of gestational exposure, presumably as remote as the second trimester. Maternal and infant hair samples may provide an even wider window and some insight into time course and perhaps quantification of in utero drug exposure. However, meconium and hair assays are generally reserved for research settings and have numerous technical and interpretive limitations.

The most significant problem in interpreting clinical studies is the handling of confounding variables, such as polysubstance exposure, sexually transmitted diseases, chronic malnutrition, and cocaine binges with episodic starvation. Polysubstance exposure is common among pregnant substance-abusers, and combinations of two or more agents may be more ominous than single-agent exposure (e.g., concurrent cocaine and alcohol use). Cocaethylene, a pharmacologically active metabolite of cocaine produced in the presence of ethyl alcohol, produces enhanced euphoria and appears to result in a high prevalence of cocaine-related emergencies or death in adults. This compound has been detected in neonatal meconium and hair and may correlate with higher risk to the developing infant and child.

Similarly, it is difficult to disentangle the many social and environmental factors that accompany perinatal substance abuse. Although abuse of alcohol, tobacco, and illicit drugs crosses all races, ethnicities, and socioeconomic strata, the substance-abusing mothers who are at greatest risk are those who must also contend with poverty and its associated conditions, such as lack of food, shelter, and clothing; increased stress; poor self-esteem and poor coping skills; exposure to physical, sexual, and domestic violence; increased risk of contracting HIV, acquired immunodeficiency syndrome (AIDS), and sexually transmitted diseases; poor education, illiteracy, and joblessness; and inadequate access to culturally and linguistically appropriate health, social, legal, and addiction-treatment services.

Federally supported research and service demonstration programs and community-based initiatives throughout the nation have begun to evolve into veritable prevention and intervention networks. The most successful perinatal substance abuse programs are multidisciplinary and provide a comprehensive range of barrier-free medical, social, psychological, chemical dependency treatment, and vocational and educational services to the pregnant and postpartum mother, her infant, and her family for an extended period.

This chapter seeks to provide an overview of the drugs of interest and to emphasize specific diagnostic criteria and interventions as appropriate (e.g., the recognition of fetal alcohol syndrome or the treatment for neonatal abstinence syndrome). Recommendations regarding prevention and intervention including multidisciplinary services that should be provided for the mother and her substance-exposed infant are also provided.

 ALCOHOL

Prevalence of Fetal Alcohol Syndrome

Fetal alcohol syndrome (FAS) is the leading identifiable nonhereditary cause of mental retardation and neurologic deficit in the Western world. First described over 30 years ago in separate observations by investigators in France and the United States, FAS has the following hallmarks: (1) growth retardation, (2) specific mid-facial features (short palpebral fissures, smooth indistinct philtrum, thin vermilion border of the upper lip); and (3) adverse brain effects resulting in mental retardation. Although not specifically mentioned in the FAS triad, congenital defects of other major organs have also been noted. Features consistent with FAS in humans have been reproduced in animal models of gestational ethanol exposure[160] ( Fig. 36–1 ). Studies in mice and chicks have demonstrated that alcohol exposure at specific stages of early embryonic development leads to apoptosis of the cranial nerve crest cells destined to give rise to facial structures, perhaps due to localized retinoic acid deficiency, free radical damage, or interference with intracellular communication.[152]

Click to view full size figure

Figure 36-1 Similarities found in facial defects found in (A) humans and (B) mice exposed prenatally to alcohol. C shows a mouse fetus not exposed to alcohol. (From Smith SM: Alcohol-induced cell death in the embryo. Alcohol Health Res World 21:287, 1997.)

According to the results obtained from the 2003 National Survey on Drug Use and Health, pregnant women aged 15 to 44 used alcohol at a rate of 9.8%, with 4.1% reporting binge drinking and 0.7 % reporting heavy drinking in the month prior to the survey.[159] These rates were significantly lower than those obtained for similarly aged nonpregnant women (53%, 23.2%, and 5.3%, respectively). Binge drinking is defined as drinking five or more drinks on the same occasion (i.e., at the same time or within a couple of hours) on at least 1 day in the past 30 days. It should be noted that the definition for heavy drinking in this survey subsumes binge drinking, in that heavy drinking is defined as the equivalent of binge drinking on each of 5 or more days in the past 30 days.[159] Current recommendations for a healthy lifestyle for women is having no more than one drink per day and for men no more than two drinks per day. Although definitions vary, for most clinical studies of prenatal alcohol exposure, more than two drinks per day exceeds what is considered moderate alcohol consumption during pregnancy,[136] and binge drinking is considered a significant separate risk factor.

Estimated from 29 prospective studies, the worldwide incidence of FAS is 0.97 cases per 1000 live births in the general obstetric population and 4.3% among heavy drinkers.[1] In the United States, the general incidence of FAS is reported to be more than 20-fold higher than in other countries (1.95 per 1000 versus 0.08 per 1000). Furthermore, low socioeconomic status (SES) is a significant risk factor. In the United States, the reported incidence of FAS among low SES groups, represented predominantly by African Americans and Native Americans, is more than 10 times higher than that of middle and upper SES, predominantly white, populations (2.29 versus 0.26 per 1000). Conditions associated with low SES (such as poor general health, increased stress, and nutritional deficiencies), a more severe pattern of alcohol ingestion, and concomitant smoking and other drug use are hypothesized to exacerbate the teratogenicity of heavy alcohol intake via mechanisms linked to hypoxia and free radical generation, leading to cell damage within the fetus. Although the risk for FAS may be relatively low even among heavy drinkers, once a woman has had one infant with FAS, her risk of having a subsequent infant with FAS may be as high as 60% to 70% if she continues to drink. Studies have shown a higher rate of offspring with FAS in women over 30 years of age, perhaps because of altered physiology or increased maternal morbidity associated with lengthy drinking histories. Obstetric consequences of heavy drinking include increased risk for spontaneous abortions, abruptio placentae, and alcohol-related birth defects, which in the most severe cases can be life threatening. In approximately 30% to 40% of infants of heavy drinkers, the cognitive and neurobehavioral deficits are milder and may occur with or without classic facial features. The original term for this less severe expression was fetal alcohol effects or FAE. These observations have prompted speculation that there are individual susceptibility differences in the expression of effects of alcohol in the mother and fetus, related to genetics, maternal age, serious medical conditions, and exposure to other toxicants, as well as environmental influences, including factors associated with low SES.

 Fetal Alcohol Spectrum Disorders

Fetal alcohol spectrum disorders (FASD) is an umbrella term for the range of physical mental, behavioral, and learning disability effects that can occur in an individual whose mother drank alcohol during pregnancy, but FASD is not intended as a clinical diagnosis. In 1996, the Institute of Medicine published specific diagnostic criteria for FAS, partial FAS, alcohol-related birth defects (ARBD), and alcohol-related neurodevelopmental disorder (ARND) as detailed in Box 36–1 .[36] The incidence of combined FAS and ARND was 9.1 of every 1000 live births in a well-studied middle-class population, born in the mid-1970s, to whom the new criteria for ARND were retrospectively applied.[143]

Box 36-1

Diagnostic Criteria for Fetal Alcohol Syndrome (FAS) and Alcohol-Related Effects

1. FAS with Confirmed Maternal Alcohol Exposure *
A. | Confirmed maternal alcohol exposure[*]
B. | Evidence of a characteristic pattern of facial anomalies that includes features such as short palpebral fissures and abnormalities in the premaxillary zone (e.g., flat upper lip, flattened philtrum, and flat midface)
C. Evidence of growth restriction, as in at least one of the following:
• | Low birthweight for gestational age
• | Decelerating weight over time not due to nutrition
• | Disproportional low weight to height
D. Evidence of central nervous system neurodevelopmental abnormalities, as in at least one of the following:
• | Decreased cranial size at birth
• | Structural brain abnormalities (e.g., microcephaly, partial or complete agenesis of the corpus callosum, cerebellar hypoplasia)
• | Neurologic hard or soft signs (as age appropriate), such as impaired fine motor skills, neurosensory hearing loss, poor tandem gait, poor eye-hand coordination
2. FAS without Confirmed Maternal Alcohol Exposure
B, C, and D as above
3. Partial FAS with Confirmed Maternal Alcohol Exposure
A. | Confirmed maternal alcohol exposure[*]
B. | Evidence of some components of the pattern of characteristic facial anomalies C or D as above or
E. | Evidence of a complex pattern of behavior or cognitive abnormalities that are inconsistent with developmental level and cannot be explained by familial background or environment alone, such as learning difficulties; deficits in school performance; poor impulse control; problems in social perception; deficits in higher level receptive and expressive language; poor capacity for abstraction or metacognition; specific deficits in mathematical skills; or problems in memory, attention, or judgment
4. Alcohol-Related Birth Defects (ARBD) †
A. Confirmed maternal alcohol exposure,[*], ‡ and one or more congenital anomalies:
Cardiac
• | Atrial septal defect
• | Aberrant great vessels
• | Ventricular septal defect
• | Tetralogy of Fallot

Skeletal
• | Hypoplastic nails
• | Clinodactyly
• | Shortened fifth digits
• | Pectus excavatum and carinatum
• | Radioulnar synostosis
• | Klippel-Feil syndrome
• | Flexion contractures
• | Hemivertebrae
• | Camptodactyly
• | Scoliosis

Renal
• | Aplastic, dysplastic, hypoplastic kidneys
• | Ureteral duplications
• | Hydronephrosis
• | Horseshoe kidneys

Ocular
• | Strabismus
• | Retinal vascular anomalies
• | Refractive problems

Auditory
• | Conductive hearing loss
• | Neurosensory hearing loss

Other
• Virtually every malformation has been described in some patient with FAS. The etiologic specificity of most of these anomalies to alcohol teratogenesis remains uncertain.
5. Alcohol-Related Neurodevelopmental Disorder (ARND)[†]
A. Confirmed maternal alcohol exposure[*], [‡] and D and/or E above

Adapted from Committee to Study Fetal Alcohol Syndrome (Stratton K, Howe CJ, Battaglia FC [eds]): Fetal Alcohol Syndrome: Diagnosis, Epidemiology, Prevention, and Treatment. Washington, DC, National Academy Press, 1996.
* A pattern of excessive intake characterized by substantial, regular intake or heavy episodic drinking. Evidence of this pattern may include frequent episodes of intoxication, development of tolerance or withdrawal, social problems related to drinking, legal problems related to drinking, engaging in physically hazardous behavior while drinking, or alcohol-related medical problems such as hepatic disease.
† In patients with both ARBD and ARND, both diagnoses should be rendered.
‡ As further research is completed and as, or if, lower quantities or variable patterns of alcohol use are associated with ARBD or ARND, these patterns of alcohol use should be incorporated into the diagnostic criteria.

Despite widespread awareness of FAS, clinicians frequently fail to recognize the syndrome and its partial manifestations in the newborn period.[155] The stigmata are more easily diagnosed in the early- to mid-childhood years. The distinctive dysmorphic signs then become less pronounced as the child matures, and it is often difficult to diagnose FAS for the first time in late adolescence and adulthood without earlier photographs and medical and developmental assessments. Various techniques have been used to document facial dysmorphology for clinical and research purposes, including conventionally performed measurements with a hand-held ruler by a highly trained dysmorphologist and newer, reportedly more consistent, stereo-photogrammetric methods.[122]

Central Nervous System Effects

Investigations using animal models of fetal alcohol exposure have shown significant abnormalities of midline brain development.[172] Neuropathologic studies in humans have also demonstrated significant brain anomalies associated with FAS, such as micrencephaly, anencephaly, agenesis of the corpus callosum, holoprosencephaly/arhinencephaly, cerebellar dysgenesis, and leptomeningeal glioneuronal heterotopias. Magnetic resonance imaging (MRI) findings of patients with FAS have revealed midline anomalies of the corpus callosum, cavum septi pellucidi, and cavum vergae, as well as micrencephaly, ventriculomegaly, and hypoplasia of the inferior olivary eminences.[161] Morphometric variations in the corpus callosum on MRI scans have been correlated with specific neuropsychological deficits in patients with FAS.[17] In a study of 19 nonretarded individuals with fetal alcohol exposure, only one had MRI evidence of a structural abnormality (thinned corpus callosum), but positron-emission tomography scanning showed group decreases in relative regional cerebral metabolic rates in the thalamus and basal ganglia compared with controls.[31]

Signs of acute alcohol withdrawal have been described in neonates born to mothers who received intravenous ethanol for tocolysis. The neonates, whose breath emitted the odor of alcohol for several hours after birth, exhibited hyperactivity, tremors, and seizures initially, followed by lethargy, and then a return to normal activity and responsivity.[131] Infants born to mothers who chronically ingested alcohol throughout pregnancy up until delivery may also show signs consistent with intoxication and postnatal withdrawal, such as restlessness, excessive mouthing, inconsolable crying, tremors, abnormal reflexes, and hypertonia.[35] The treatment of neonates with acute alcohol withdrawal includes the same monitoring and recommendations described in neonatal abstinence syndrome (see “Opioids,” later), except that sedation rather than opioid substitution is the preferred pharmacotherapy, if needed.

 Prenatal and Postnatal Growth Effects

Most studies confirm that gestational alcohol exposure is associated with deficits in infant weight, length, and head circumference at birth and during early infancy, even with control for other drugs of abuse. In the Pittsburgh Maternal Health Practices and Child Development (MHPCD) study, Day and Richardson showed a linear association between prenatal alcohol exposure and growth, with effects measured at exposure levels of less than one drink per day, thus reinforcing the potential teratogenicity of alcohol even at low levels.[45] Furthermore, prenatal alcohol exposure continued to be a significant predictor of decreased growth at age 14 years in this predominantly low-income cohort.[45] In contrast, the Seattle Longitudinal Study on Alcohol and Pregnancy showed prenatal alcohol-related deficits in birthweight, length, and head circumference that did not persist beyond infancy in a large, middle-class cohort.[142] Socioeconomic status may thus play a significant role in ameliorating long-term growth deficits in more advantaged populations.

 Neurobehavioral and Developmental Effects in Infancy

Amount, timing, and pattern of gestational alcohol exposure appear to be relevant in determining the effects on the infant. Although light to moderate gestational alcohol exposure has generally shown no or few convincing effects on infant neurobehavior assessed by the Brazelton Newborn Behavioral Assessment Scale (BNBAS), a study of infants born to heavier drinkers demonstrated difficulties with habituation and arousal.[157] Another series of studies on infants exposed to alcohol throughout pregnancy, compared with controls whose mothers stopped drinking by the second trimester, had worse BNBAS scores on state control, need for stimulation, motor tone, tremulousness, and asymmetric reflexes that were initially present and persisted over the first month.[35] Electroencephalographic studies in preterm and term infants exposed in utero to varying quantities of alcohol have suggested that the intermittent ingestion of large quantities of alcohol might be more detrimental to fetal brain development than more continuous ingestion of smaller quantities.[83] Prenatal alcohol exposure during the first trimester has also been associated with increased arousal and indeterminant sleep with decreased quiet and active sleep periods.[144] A meta-analysis of the effects of varying exposure levels (less than one drink per day, 1 to 1.99 drinks per day, and two drinks or more per day) on the Mental Development Index (MDI) of the Bayley Scales of Infant Development showed that fetal alcohol exposure was associated with a significantly lower MDI among 12- to 13-month-olds at all three exposure levels.[163]

Neuropsychological and Behavioral Effects in Childhood and Adolescence

Streissguth and colleagues first traced the natural history of FAS and FAE into adolescence and early adulthood.[156] In their initial, smaller series of 61 patients, the characteristic facial features of FAS became less distinct with maturation and the weight approached normal, but head growth and height still lagged in many of the patients. Mean IQ was 68, with a range of 20 to 105—the more severely affected being the individuals with full-blown FAS. The adolescents and adults with FAS/FAE also demonstrated elementary school level reading, spelling, and arithmetic skills and maladaptive behavior.[156] In the larger Seattle Longitudinal Study, the offspring of mothers who had an average daily ingestion of two or more drinks (1 ounce or more of absolute alcohol) demonstrated a 7-point decrement (nearly one-half a standard deviation) in IQ, after covariate adjustment, by age 7½ years. Furthermore, learning problems were more often noted among these young school-aged children born to mothers who had reported binge drinking during pregnancy.[158]

In a review of neuropsychological findings associated with FAS/ARND, Jacobson and Jacobson highlighted specific deficits in the following: sustained attention (especially on tasks requiring active recall of information or response inhibition), focused attention, cognitive flexibility, planning, learning and memory, and socioemotional function.[84] People exposed prenatally to alcohol show impairments in performing relatively complex and novel tasks that tap executive functioning, defined as the ability to plan and guide behavior to achieve a goal in an efficient manner.[99] In a clinically referred population of adolescents and young adults with FAS/ARND, comorbid attention deficit hyperactivity disorder was found in nearly three quarters of the cases, whereas it was noted in only 36% of referrals without FAS/ARND.[23]

Animal models of prenatal alcohol exposure have demonstrated numerous sociobehavioral deficits, including sexually dimorphic changes in play, delays in induction of maternal behavior, and increased aggression in males.[97] A study showed increased aggressive and externalizing behavior in 6-year-old children exposed prenatally to as little as one alcoholic beverage per week compared with an unexposed control group.[153] As individuals with prenatal alcohol exposure, especially those with FAS, progress into later adolescence and adulthood, deficits in “real life” socioemotional functioning emerge.[97] In prenatally alcohol-exposed adolescents and young adults, impulsivity and irritable temperament, inappropriate sexual behavior, criminal activities, depression, suicidal tendencies, and difficulties in caring for children have been observed to be more frequent than in unexposed individuals. Furthermore, prenatal alcohol exposure appears to be a risk factor for developing drinking problems in young adulthood, even after controlling for other relevant covariates.[8]

Thus, numerous deficits in neuropsychological function have been observed in follow-up studies of children, adolescents, and adults exposed in utero to alcohol. Although the effects appear to represent a spectrum of teratologic impact, the outcomes are a function of the amount, timing, and pattern of toxic exposure and the environment.

 Recommendations for Prevention and Intervention

The American Academy of Pediatrics (AAP) recommends abstinence from alcohol for women who are pregnant or who are planning a pregnancy, as there is no known safe amount of alcohol consumption during pregnancy.[4] However, this recommendation is not entirely without controversy, and the clinician is often faced with the unenviable task of providing a perplexing double message, especially when counseling concerned mothers who ingested light to moderate alcohol before they were aware of being pregnant. A meta-analysis of studies of moderate first-trimester alcohol consumption, defined as less than two standard drinks daily, showed no evidence for increased risk for major malformations, and the authors cautioned against women making pregnancy termination decisions based on possible misinformation about the risks of moderate alcohol consumption in the early phase of pregnancy.[136] Armstrong and Abel expressed similar concerns about eliciting a “moral panic” against all alcohol use by pregnant women while failing to envision a “moral imperative to find and help those women most at risk for adverse outcomes.”[7] Summarizing a substantial body of work conducted by numerous investigators on the topic of gestational exposure to alcohol, Kalter rendered a provocative critique of the methodologies, analyses, and interpretations of the existent literature from animal models as well as human studies, especially with regard to the reported effects of low to moderate fetal alcohol exposure on offspring.[90] Considerable investigative work is needed to establish the hypothesized continuum of adverse effects of fetal alcohol exposure, at varying exposure levels and developmental stages of the organism, and to elucidate the underlying mechanisms of observed deficits in structure, function, or altered developmental trajectory of the affected offspring. These scientific reservations notwithstanding, the AAP recommendations seem prudent, especially in view of excellently designed clinical studies that show growth disturbances and ARND at relatively low levels of alcohol consumption. It is clear that FAS and its partial manifestations are irreversible lifelong conditions that are entirely preventable if a woman does not drink alcohol when she is pregnant.

Guidelines for screening and management of FAS include universal screening of pregnant women for alcohol use so that appropriate management can be provided.[4] A brief, easily administered, standardized questionnaire such as the TWEAK ( Table 36–1 ) is applicable to nearly all obstetric settings for the identification of pregnant women at risk so that referrals can be made for further drug abuse and psychosocial assessment and treatment.[18] Because self-report may not identify all at-risk cases, further research is needed on biomarkers for detecting fetal alcohol exposure. A novel test capable of detecting fetal fatty acid ethyl esters in the meconium of newborns of heavy alcohol users may be useful for identification of infants in need of early health, developmental, and psychosocial intervention and may be useful in clinical research involving prenatal drug and alcohol exposure.[11]

Table 36-1 -- TWEAK Problem Drinking * Questionnaire
T (Tolerance) | How many drinks does it take before you begin to feel the first effects of alcohol? † | ≥3 drinks = 2 points
W (Worried) | Have close friends or relatives worried or complained about your drinking in the past year? | Yes = 2 points
E (Eye-opener) | Do you sometimes take a drink in the morning when you first get up? | Yes = 1 point
A (Amnesia) | Has a friend or family member ever told you about things you said or did while you were drinking that you could not remember? | Yes = 1 point
K (Kut down) | Do you sometimes feel the need to cut down on your drinking? | Yes = 1 point
From Bradley KA et al: Alcohol screening questionnaires in women: A critical review. JAMA 280:166, 1998.
† Standard drink is defined as 12 oz. beer, 5 oz. wine, or 1.5 oz. of spirits.

* Score of ≥2 or more indicates problem drinking in women.

Early diagnosis, and multidisciplinary support cannot be overemphasized, given the exacting toll of FASD on the affected children and their families as well as the associated estimated economic impact for the United States ($4.0 billion annually in 1998 and $1.4 million lifetime costs of caring for an individual with FAS in 1988).[114]

The AAP recommends abstinence from alcohol preconceptionally and during pregnancy, screening of all pregnant women for alcohol usage, and referring of pregnant alcohol-abusers for assessment and treatment. Additional guidelines should focus on the following recommendations for prevention of alcohol abuse by adolescents and women of child-bearing age: education at all levels regarding the deleterious effects of alcohol on the developing fetus; provision of appropriate multidisciplinary health, neurodevelopmental, and social services to affected children and their families; fostering of federal and state legislation aimed at providing warnings and information about FAS in public places and in alcohol advertisements; and training of physicians and health professionals in FAS screening and diagnosis in affected infants and their siblings. In response, the National Center for Birth Defects and Developmental Disorders of the Centers for Disease Control and Prevention has funded medical school partners to develop regional training centers for the education and training of physicians and allied health professionals regarding screening of pregnant women for alcohol ingestion and diagnosing fetal alcohol syndrome.

 TOBACCO

Prevalence and Pharmacology

Despite a large public health antismoking campaign, tobacco remains the most widely used addictive substance. According to the 2003 National Survey on Drug Use and Health, an estimated 70.8 million Americans, 29.8% of the population, reported past-month tobacco use. Approximately half of the identified individuals were classified as nicotine dependent.[159] Of the thousands of chemical constituents in tobacco, nicotine is the primary psychoactive chemical responsible for its addictive properties. Nicotine is rapidly absorbed through the lungs, permeating the brain within seconds of inhalation; it is absorbed more slowly through oral mucosa and skin. Nicotine binds to nicotinic acetylcholine receptors in the brain, stimulating the release of multiple neurotransmitters including acetylcholine, norepinephrine, gamma-aminobutyric acid (GABA), and glutamate. As with other drugs of abuse, nicotine directly stimulates dopamine release in the mesolimbic dopaminergic pathway, or the reward center, and may indirectly sustain dopamine levels in this region through actions on GABA and glutamate-containing cells.[117] A component of tobacco smoke (other than nicotine) may further increase dopamine availability in the brain by inhibiting monoamine oxidase.[63] Nicotine also acts in the periphery, stimulating release of epinephrine from the adrenal cortex, which initiates a physiologic response consistent with the flight-or-fight reaction, including increased heart rate, blood pressure, and respiration. It also suppresses insulin release, which may produce hyperglycemia and affect appetite.

Tobacco is highly addictive. Regular tobacco use produces tolerance as well as withdrawal symptoms, including irritability, headache, nausea, and craving. Tobacco remains the leading cause of preventable premature death in adults, due to cancer, chronic respiratory diseases, and cardiovascular disease, including stroke, heart attack, and certain aneurysms. Passive exposure to tobacco smoke has also proved to be a health hazard in infants, children, and adults. According to the 2004 Surgeon General’s report, tobacco smoking is the cause of 440,000 deaths annually, with health care costs reaching $75 billion.

In 1992, the National Pregnancy and Health Survey performed by the National Institute on Drug Abuse (NIDA) estimated the prevalence of tobacco use during pregnancy to be 20.4%.[165] It has been well established, however, that self-report data underestimate the prevalence of prenatal tobacco exposure, as evidenced by high deception rates when biomarkers are used. Prenatal tobacco use is more prevalent in younger women and in white women compared with those of African-American or Hispanic heritage. Smoking during pregnancy is also strongly associated with lower educational attainment and income. Although pregnancy provides a powerful motivator for some women to quit smoking, data suggest that many continue throughout pregnancy, attesting to tobacco’s highly addictive properties. Of smokers who abstain during pregnancy, a large number resume smoking in the months after delivery.

 Fetal Effects

Prenatal tobacco use has numerous deleterious effects on the fetus. Maternal appetite suppression and poor overall nutritional status negatively impact fetal growth and development. A powerful vasoconstrictor, nicotine reduces blood flow via uterine and umbilical arteries, diminishing oxygen supply to the fetus and resulting in hypoxic and ischemic events. Compensatory hypertrophy and lesions in the placenta further restrict blood supply and decrease transplacental amino acid transfer. Increased carbon monoxide levels hinder delivery of oxygen to fetal tissue by binding with hemoglobin to form carboxyhemoglobin. Moreover, prenatal tobacco smoking is often associated with additional risk factors, including limited prenatal care, lower income status, and use of other substances of abuse.

In addition to impacting the maternal-fetal system, nicotine affects the fetus directly. Nicotine crosses the placental barrier without difficulty and is found at significantly elevated levels in amniotic fluid and fetal blood compared with maternal plasma levels. Additionally, nicotinic acetylcholine receptors are present very early in gestation and are thought to be important in normal brain development. Stimulation of these receptors during gestation may produce alteration in neuronal ontogenesis, cell differentiation and migration, and modified synaptic functioning. Slotkin reviewed evidence from animal models supporting the direct neurotoxic effect of nicotine on fetal development, independent of its hypoxic and ischemic effects.[149] In these models, prenatal nicotine exposure, even at levels that did not produce fetal growth restriction, resulted in cell damage as well as loss, presumably due to a premature signaling of the switch from cell proliferation to cell differentiation and induced apoptosis. Prenatal nicotine exposure has also been linked to an upregulation of cholinergic receptors and hypoactivity in cholinergic functioning. Because of the cholinergic interface with multiple neurotransmitter systems, diminished dopamine and norepinephrine functioning has also been observed. Additionally, in the periphery, gestational exposure to nicotine may alter the responsivity of the adrenal gland to episodes of hypoxia.

 Pregnancy and Delivery Complications

Numerous pregnancy and delivery complications have been associated with maternal smoking, including perinatal death, spontaneous abortion, stillbirth, abruptio placentae, placenta previa, premature delivery, and fetal growth restriction.[33] Interestingly, smoking appears to offer some protection against preeclampsia.[24] The relationship between maternal smoking and decreased fetal growth is well established. Women who smoke during pregnancy have a significantly higher risk of delivering a small-for-gestational-age infant than nonsmokers, and infants born to smokers are significantly lighter than those of nonsmokers. The effect of maternal smoking on fetal growth appears to be dose dependent and separate from the impact on gestational age. Infant length and head circumference are also negatively impacted by prenatal tobacco exposure,[71] although some studies suggest that in utero tobacco exposure impacts weight to a greater degree. Tobacco-related decrements in fetal growth generally do not persist beyond the first few years of life.[71] In fact, there is evidence that prenatal tobacco exposure is related to higher ponderal index and increased skin-fold thickness in childhood.[166] Maternal smoking has also been shown to be a risk factor for obesity in children and adults, and this relationship remains significant even when factors such as birthweight, prematurity, breastfeeding, and diet are considered. The mechanism is unknown, although nicotine-related modifications in impulse control and endocrine function have been hypothesized.

 Neonatal Complications

Prenatal tobacco exposure results in considerable infant morbidity and mortality, with increased risk of admission to a neonatal intensive care unit (NICU) because of higher rates of prematurity and intrauterine growth restriction, and once admitted, a longer stay, resulting in substantially higher neonatal costs.[3] Additionally, the risk for infant death (e.g., sudden infant death syndrome [SIDS]) is higher in infants born to smokers than to nonsmokers.[33] Congenital malformations have not been consistently reported in tobacco-exposed infants, although an increased risk for oral clefts has been noted. Animal and human studies suggest in utero tobacco exposure alters lung development and impairs lung function independent of postnatal tobacco exposure.[72][145] As summarized by Stocks and Dezateux,[154] structural and functional changes are likely to be responsible in part for the greater incidence of respiratory difficulties (such as wheezing, respiratory infection, and poor asthma control) observed in infants and children of mothers who smoke. Anderson and Cook[6] reviewed extensive evidence from several prospective and large case-control studies supporting a dose-dependent relationship between both prenatal and postnatal tobacco smoking and SIDS. Although it is difficult to isolate the effects of prenatal and postnatal exposures, it is likely that prenatal nicotine exposure contributes uniquely to the risk for SIDS. Gestational exposure to nicotine has been shown to modify cardiorespiratory control and diminish response to hypoxic events, alter sleep-wake mechanisms resulting in prolonged periods of deep sleep, and increase the risk for respiratory infections postnatally, which may result in greater susceptibility to SIDS.

 Neurobehavioral and Developmental Effects in Infancy

Maternal smoking during pregnancy negatively impacts cognitive and behavioral development.[133] Prenatal tobacco exposure has been related to neurobehavioral abnormalities in the neonatal period including increased tremulousness, diminished auditory responsiveness, and decreased auditory habituation.[67] Law and coworkers found greater autonomic excitability, hypertonicity, and stress/abstinence symptoms, as measured by the NICU Network Neurobehavioral Scale in a group of 1- to 2-day-old infants exposed primarily to tobacco. This study also documented a dose-response relationship between maternal salivary cotinine levels and stress/ abstinence scores. The existence of a neonatal nicotine withdrawal syndrome has been suggested, particularly in the case of heavy tobacco exposure.

Delays in early infant development have also been reported in relationship to prenatal tobacco exposure. Prenatal tobacco exposure was found to be associated with lower verbal comprehension on the Bayley Scales of Infant Development at age 13 months after covariate adjustment.[77] In another report, tobacco-exposed infants displayed poorer verbal comprehension and auditory response on the Bayley Scales at 12 months of age. Although the prenatal tobacco effect on auditory responding remained at 24 months, prenatal tobacco-related deficits in verbal development were no longer evident once postnatal influences were considered. In one study with implications for future speech development, 8-month-old infants with moderate to heavy tobacco exposure (i.e., more than 10 cigarettes per day) were found to have double the risk of being a nonbabbler as unexposed infants.[132] Several other studies, however, have not shown tobacco-related deficits in early development.

 Neuropsychological and Behavioral Effects in Childhood and Adolescence

Despite considerable literature on the topic, the long-term cognitive outcomes of children exposed prenatally to tobacco remain somewhat equivocal because of variations in study designs, outcome measures, and control of potential confounding influences. Nevertheless, certain patterns in functioning have emerged in relation to prenatal tobacco exposure. Findings from the Ottawa Prenatal Prospective Study (OPPS) suggest persistent tobacco-related deficits in cognitive functioning, primarily verbal abilities and memory, measured from early childhood through early adolescence.[70] The OPPS also found deficits in visual-spatial skills assessed when the children were 9 to 12 years old. Altered auditory responding was also observed in infancy in this cohort and continued into childhood, with the tobacco-exposed children showing poorer central auditory processing at 6 to 11 years of age and lower scores in reading, particularly involving tasks with auditory components. These findings were largely dose related and evident even after control for potential confounding influences. In another cohort, prenatal tobacco was related to poorer verbal learning and design memory at age 10 years.[38] Although some studies have reported a relationship between prenatal tobacco exposure and lower cognitive abilities, others indicate no effect on general or specific cognitive domains, particularly after adjustment for social and environmental factors.[121][133]

In utero tobacco exposure has also been shown to have a deleterious impact on behavioral and psychological outcomes. Day and colleagues reported increased externalizing problems, such as aggression and oppositional behavior, in young children exposed prenatally to tobacco.[46] Exposed children have shown greater hyperactivity and impulsivity on laboratory measures such as the Continuous Performance Task and on teacher ratings.[102][104] Higher rates of attention deficit hyperactivity disorder in relation to maternal smoking during pregnancy have been reported. Prenatal tobacco exposure has been consistently associated with greater conduct problems and substance abuse in adolescence[60] and criminal behavior and substance abuse in adulthood,[19] although the true etiologic role of prenatal tobacco in this association is unclear because of confounding influences. Maternal smoking has been linked with an increased risk for later tobacco involvement in offspring. For example, Cornelius and colleagues[37] found a 5.5-fold increased risk for early tobacco experimentation in a group of 10-year-old children exposed prenatally to tobacco, and in a separate study, Kandel and coworkers[94] reported a fourfold increased risk for persistent smoking in adolescent female offspring. These associations were evident even with statistical control for current smoking by the mother. In another prospective study, an increased risk for tobacco dependence but not marijuana dependence was found in adult offspring of mothers who smoked heavily during pregnancy.[22] Although the association between prenatal tobacco exposure and later smoking behavior may result in part from shared genetic risk, increased behavioral difficulties, and environmental factors (e.g., peer influence), animal models suggest direct biologic mechanisms involving enduring changes in the cholinergic systems and elevated testosterone levels after prenatal nicotine exposure.[2][151]

Environmental Tobacco Smoke

A significant challenge in interpreting data on the effects of prenatal tobacco exposure, particularly the long-term effects, is the issue of environmental tobacco smoke. Although it is well known that the majority of women who smoke during pregnancy continue smoking after birth, many prenatal studies have failed to adequately consider the potential impact of postnatal environmental tobacco smoke exposure on infant and child outcomes. In studies that have addressed postnatal tobacco exposure, interpretation of findings is often limited because of difficulties in measuring environmental exposure (e.g., accurately determining the hours of exposure in and out of the home; size and ventilation of living space; limits of biologic markers in terms of exposure time), accounting for additional confounding influences, and statistically separating the effects of prenatal and postnatal exposures.[55] It is, therefore, unclear in many studies whether the associated effects are attributable to maternal smoking during pregnancy or to passive tobacco exposure postnatally, or an additive effect. Overall, postnatal environmental tobacco smoke exposure is quite common in early childhood. According to the Centers for Disease Control and Prevention, between 11% and 32% of children under age 18 years are exposed to environmental smoke in their homes.[24a] Childhood exposure to environmental tobacco smoke has been strongly associated with respiratory difficulties such as wheezing, infections, and asthma complications, as well as an increased risk for SIDS.[6][154] Because brain development continues throughout childhood and adolescence, it is plausible that postnatal environmental tobacco exposure may also result in lasting neurodevelopmental complications. In one of the few studies separating the effects of postnatal environmental exposure from those of prenatal active and passive tobacco smoking, children who had postnatal environmental tobacco exposure showed poorer performance on verbal and nonverbal cognitive tasks and parent-rated hyperactivity at age 5 years than unexposed children.[56]

Prenatal environmental tobacco smoke exposure is also of concern but has been largely neglected in the literature. Data suggest that as many as 75% of nonsmoking pregnant women are exposed to environmental tobacco smoke.[78] Passive exposure to tobacco smoke during pregnancy can produce fetal nicotine concentrations comparable to those achieved with light active smoking by the mother.[135] In animal models, prenatal and early neonatal environmental tobacco exposure resulted in changes in brain development similar to those seen with direct nicotine administration.[75][149] Human studies also show the impact of prenatal environmental tobacco exposure to be similar to that of active maternal smoking but to a lesser degree. A meta-analysis by Windham and colleagues[169] revealed a slightly greater risk for delivering a small-for-gestational-age infant in relation to passive tobacco exposure during pregnancy, with a pooled estimate indicating a 28-g decrement in birthweight (compared with the 150- to 200-g difference frequently observed in infants of active smokers). Additionally, Makin and coworkers[115] compared the long-term consequences of active and passive tobacco exposure during pregnancy in a group of 6- to 9-year-old children. Children who were exposed to passive tobacco smoke in utero performed more poorly on tests of general cognitive functioning, language skills, visual-spatial abilities, and parent ratings of behavior compared with unexposed children, although the deficits were not as great as those seen in children whose mother actively smoked during pregnancy.

 Recommendations for Prevention and Intervention

Animal and human research studies indicate that maternal smoking during pregnancy alters fetal development and results in a number of perinatal complications with potential negative cognitive, behavioral, and physical health consequences that may persist into adulthood. Women should be counseled about the harmful effects of smoking during pregnancy and provided appropriate support for stopping as early in pregnancy as possible. Cessation of smoking early in pregnancy may diminish the impact of tobacco on fetal growth occurring mainly in the third trimester[109] and on the structure and function of emerging nicotinic cholinergic receptors important in brain development.[2] Lindley and coworkers reported that early smoking cessation can eliminate or significantly reduce tobacco’s effect on birthweight and head circumference but not crown-heel length.[110] Moreover, one study has documented the long-term benefits of smoking cessation, reporting higher scores on tests of cognitive abilities for 3-year-olds whose mothers stopped smoking during pregnancy compared with those whose mothers persisted.[146] Reduction in the number of cigarettes smoked without cessation does not appear to offer major benefits with regard to birth growth parameters unless very low levels of exposure are achieved.[54] Fortunately, effective smoking cessation interventions are available for pregnant women. Brief counseling approaches adapted for use with pregnant women have yielded moderate success[124]; however, innovative and more intensive interventions may be needed to achieve higher success rates, particularly with more resistant women.[52] Although the safety and efficacy of nicotine replacement therapy in pregnant women has not been proven, it may be a reasonable treatment option in certain circumstance (e.g., in highly addicted women, and when the potential benefits are determined to outweigh the possible negative consequences).[14]

Melvin and Gaffney[123] recently updated the best-practice model for intervening with pregnant smokers (i.e., a five-step counseling approach—ask, advise, assess, assist, and arrange). One notable recommendation is to assess and attempt to reduce exposure to second-hand smoke in smokers and nonsmokers beginning at the first prenatal visit. Interventions for reducing children’s exposure to environmental tobacco smoke have overall shown positive outcomes.[98]

MARIJUANA

Prevalence and Pharmacology

Marijuana is the most widely used illegal drug in the United States, with approximately 40% of the population reporting trying it at some point. According to the 2003 National Survey on Drug Use and Health (NSDUH),[159] 14.6 million people in the United States are current marijuana users, with a third reporting frequent use during the past month. Marijuana use is most prevalent in young adults, affecting many women of childbearing age. In the 1992 National Pregnancy and Health Survey, it was estimated that 2.9% of women used marijuana during pregnancy.[165] More recent data from the 2002 and 2003 NSDUH confirm that 3.5% of pregnant women used marijuana during the last month. These self-reported estimates are most likely underestimates. Individual reports of prevalence from specific medical centers and geographic regions vary considerably, ranging from 4% to 27%, and it is clear that use of biomarkers confirms higher rates of use.

Marijuana, dried material from the hemp plant Cannabis sativa, is most often smoked in a cigarette or pipe, although it is highly soluble in lipids and can be administered orally with food. When smoked, it passes more rapidly into the bloodstream via the lungs, resulting in a rapid high lasting up to 3 hours. Of the more than 60 known cannabinoids in marijuana, delta-9-tetrahydrocannabinol (THC) is the primary psychoactive agent. THC binds to cannabinoid receptors (CB1) heavily concentrated in the hippocampus, cortex, cerebellum, nucleus accumbens, and basal ganglia regions of the brain, exerting influence primarily by modifying the release of several neurotransmitters. In addition to euphoria and relaxation, users experience an increase in heart rate by as much as 50% within minutes of administration; blood pressure may also be increased when in a seated or supine position, although hypotension sometimes occurs on standing. Other acute effects include dizziness, reduced salivation, increased appetite, impaired coordination, poor decision making, delayed responding, altered sense of time, and impaired short-term memory, concentration, and learning.

 Effects of Chronic Marijuana Use in Adults

As recently summarized in a special supplement on marijuana use in the Journal of Clinical Pharmacology,[32] chronic marijuana use has been associated with respiratory difficulties such as bronchitis and infection, increased risk for lung, head, and neck cancers, and possible weakened immune function. Cognitive deficits, including learning and memory impairment, have been shown to persist days beyond intoxication but may be reversible with continued abstinence. Although the acute cardiovascular effects of marijuana typically dissipate with repeated use and do not cause significant problems for most healthy individuals, the long-term impact on the cardiovascular system is unclear. Depression and anxiety, as well as poor achievement and subjective reports of decreased life satisfaction, have also been associated with frequent or long-term marijuana use. Despite much debate and controversy, converging evidence from animal and human research suggests that withdrawal and dependence can occur with regular marijuana use.

 Fetal and Neonatal Effects

THC crosses the placenta easily and is contained in the amniotic fluid. Because of its high lipid solubility and slow rate of elimination from the body, THC from a single administration may remain in the mother’s body for weeks, with potential prolonged exposure of the infant. Cannabinoid receptors are found in the fetal brain early in gestation and are concentrated in areas similar to those in adults but at greater levels,[73] suggesting their potential importance in the development of functions such as memory, motor function, and higher-order cognitive abilities. In animal models, administration of THC (or synthetic agonists) during the prenatal and early postnatal periods produced changes in neurotransmitter systems.[61] Modification of neurotransmitters (e.g., serotonin, dopamine, and GABA) may lead to alterations in neuronal growth, maturation, or differentiation, causing structural or functional abnormalities in the fetal brain exposed to marijuana, depending on dose and timing. As the development and organization of the brain continue after birth, persistent exposure to THC through passive smoke inhalation and breast milk may further influence neonatal outcome and long-term functioning. Indirectly, regular marijuana smoking during pregnancy may reduce oxygen availability to the fetus as a result of high blood levels of carbon monoxide and impaired lung function in the mother.

Despite the potential for unfavorable outcomes in infancy and beyond, relatively little attention has been given to the short- and long-term effects of prenatal marijuana exposure on the child in comparison with other illegal drugs. In general, the impact of in utero marijuana exposure appears to be subtle, and adverse outcomes are more often associated with heavy or more frequent use. Perhaps with the exception of a higher incidence of meconium staining, significant pregnancy and delivery complications in relation to marijuana use have not been well documented.[44] In addition, research has not supported an increased risk for major physical anomalies or infant mortality associated with marijuana exposure.[69] Although prenatal marijuana exposure has been linked with shorter gestational age, most studies have not confirmed this relationship. Similarly, certain studies report lower birthweight and birth length of marijuana-exposed infants; others indicate no impact on fetal growth.[68]

Neurobehavioral and Developmental Effects

Marijuana-associated neurobehavioral abnormalities such as tremors, startle, and diminished visual response to light stimulus have been noted during the first weeks of life.[67] Additionally, exposed infants have shown sleep disturbances that persist into early childhood.[144] Prenatal marijuana exposure, on the whole, has not been linked to significant developmental delays during infancy,[69] although one study reported lower mental scores at 9 months with daily exposure during the third trimester.[139]

Reports of long-term outcomes related to prenatal marijuana exposure have emerged primarily from two large ongoing research projects, the OPPS and the MHPCD study. Data have not generally supported marijuana-related decrements in global indicators of cognitive functioning.[70] However, beginning in the preschool period and continuing through mid-adolescence (the oldest outcomes reported in the literature), exposed children have shown deficits in specific neurocognitive domains. Lower verbal scores were found at age 3 in the MHPCD study[47] and at age 4 years in the OPPS.[69] Additionally, marijuana-associated deficits in aspects of executive functioning, including memory, visual reasoning skills, and planning, have been consistently reported, as recently summarized by Fried and Smith.[69] Moreover, marijuana-exposed children evidence attention and impulse control difficulties on continuous performance tasks and on questionnaires completed by parents and teachers. Parent and teacher reports also reveal greater hyperactivity and conduct problems,[74] and child ratings indicate higher levels of depression in exposed children compared with controls.[76] Although data are not yet published on the drug-taking behavior of children exposed prenatally to marijuana, animal research suggests that in utero marijuana exposure alters the endogenous opiate system, potentially sensitizing the offspring to the reinforcing properties of opiates and increasing vulnerability for later abuse and dependence.[129]

COCAINE

Prevalence

Few perinatal substances of abuse have engendered as much controversy as cocaine and crack cocaine. Cocaine’s propensity for causing severe toxicity, including convulsions, myocardial infarction, and death in adults, is well known. Cocaine (C17H21NO4, benzoylmethylecgonine), an alkaloid derived from Erythroxylon coca shrub leaves, is classified as a stimulant. Cocaine hydrochloride is typically snorted as a powder, but it can also be ingested orally or intravenously. Smoking of crack cocaine, an inexpensive alkaloid free-base form of nearly pure cocaine, became widespread in the 1980s, reaching epidemic proportions in many of the nation’s inner cities (and thus seen in their delivery services). It was initially confined to the high-intensity, drug-trafficking areas and later spread to more remote rural areas. The 1992 NIDA National Pregnancy and Health Survey of drug use by pregnant women showed that 1.1% of them (accounting for 45,100 of U.S. births) had used cocaine during pregnancy.[165] The 2003 National Survey on Drug Use and Health showed that 0.3% of pregnant women reported some form of past-month cocaine use in contrast to 1% of nonpregnant women.[159] Regional differences exist, and cocaine use during pregnancy within some hospitals is substantially higher, as shown in investigations using systematic prenatal or postpartum interviews and bioassays.

 Pharmacologic Effects

The main effects of cocaine involve the norepinephrine, dopamine, and serotonin neurotransmitter systems. Inhibition of norepinephrine reuptake leads to accumulation on the synaptic cleft and stimulation of postsynaptic norepinephrine receptors, with manifestations of tachycardia, arrhythmias, hypertension, vasoconstriction, diaphoresis, and mild tremors. Blocking of dopamine reuptake results in dopamine accumulation in the synaptic cleft and stimulation of dopamine neurotransmission, thereby causing neurochemical magnification of the pleasure response, increased alertness, enhanced sense of well-being and self-esteem, and heightened energy and sexual excitement. Ultimately, compulsive abusers experience anxiety, depression, and exhaustion, and chronic users may exhibit mood disorders, paranoid psychosis, sexual dysfunction, and addiction. Acute tolerance, rebound depression, crash, and craving are explained by regulatory changes in presynaptic and postsynaptic dopaminergic receptors after chronic cocaine use. Cocaine diminishes the need for sleep by decreasing serotonin biosynthesis as a result of decreased uptake of tryptophan.

Cocaine readily traverses the placenta and is also excreted in breast milk. Metabolism of cocaine is primarily via plasma and hepatic cholinesterases to inactive compounds, ecgonine methyl ester and benzoylecgonine, excreted renally. Demethylation of cocaine yields norcocaine, an active metabolite with a greater capacity than cocaine to inhibit norepinephrine uptake. In pregnant women, fetuses, and infants, plasma cholinesterase activity is diminished, and hence excretion may be prolonged. Individual susceptibility to cocaine’s effects may be related to genetic polymorphism for the cholinesterase enzyme, and the term placenta may also provide a degree of protection for individual fetuses by converting cocaine into less active metabolites, presumably by cholinesterase activity.

Cocaine use during pregnancy alters fetal oxygenation by reducing uterine and placental blood flow and impairing fetal oxygen transfer. Fetal tachycardia and hypertension reflect fetal hypoxemia, or increased fetal levels of cocaine or fetal catecholamines, or a combination. In animal studies, significant increases in maternal and fetal arterial pressure and decreases in uterine blood flow have been reported. In humans, maternal and fetal deaths have been linked to cocaine use, and pregnant cocaine-abusing women are at increased risk for spontaneous abortions, abruptio placentae, and premature rupture of the membranes. Transient neonatal ventricular tachycardia has been associated with maternal cocaine abuse shortly before delivery. Higher arterial blood pressure and diminished cardiac output and stroke volume have also been reported in full-term cocaine-exposed infants as compared with drug-free infants on the first postnatal day. These cardiovascular parameters are presumably affected by cocaine-associated increased norepinephrine levels.

There is no definitive dysmorphology syndrome (such as FAS) associated with prenatal cocaine exposure. In animal studies, a wide variety of congenital anomalies, including exencephaly, anophthalmia, malformed or missing lenses, cryptorchidism, hydronephrosis, grossly distended bladder, cryptorchidism, limb reduction defects, ileal atresia, and cardiovascular anomalies, have been described in response to cocaine exposure. It has been hypothesized that cocaine-induced blockage of norepinephrine uptake is responsible for placental vasoconstriction and fetal hypoxia, which produce the defects. In addition, cocaine has been determined to be teratogenic in a dose-dependent manner during late organogenesis or during the postorganogenic period in the Sprague-Dawley rat. The observed pattern of defects, principally reduction deformities of the limbs and tail and genital tubercle defects, occurred as a result of hemorrhagic necrosis, disruption, and amputation of existing and developing structures.[167] An important concept is that vulnerability to cocaine-induced structural defects may not be limited to the period of organogenesis but instead may be related to aberrations in fetal, placental, and uterine blood flow leading to fetal vascular disruption—that is, a structural defect may result from destruction of a previously formed, normal part. The structural defects described in the animal studies mirror those from human case reports and small series, especially observations from referral services such as neurology, cardiology, and nephrology/urology. However, with the possible exception of genitourinary tract malformations, systematic investigations have failed to show a discernible pattern or an increased prevalence of congenital malformations associated with gestational cocaine exposure,[13] and the vast majority of infants exposed prenatally to cocaine are born without such defects. Cocaine-induced ischemia may play a role in the development of intestinal atresia, infarction, and necrotizing enterocolitis, which has been observed in term and preterm infants prenatally exposed to cocaine.

 HIV/AIDS and Sexually Transmitted Diseases

Cocaine-using women are more prone to a variety of sexually transmitted diseases both before and during pregnancy. Intravenous substance abuse by the woman or her sexual partner is a recognized HIV risk factor, but sexual promiscuity and trading of sex for cocaine or crack also increases the risk of heterosexual transmission of HIV infection and other sexually transmitted diseases in cocaine-abusing women of child-bearing age. These infections occurring in pregnancy pose additional risks to the fetus.

 Prematurity

Although an increased rate of premature delivery or a shorter gestation has been reported in cocaine-using women, this finding is not consistent across studies. In one investigation, 51% of the cocaine-using women delivered prematurely; however, most of the women had no prenatal care.[29] Although the benefit of prenatal care in preterm delivery prevention in the general obstetric population has been debated, prenatal care seems to have a positive impact on the prematurity rate among substance-abusing pregnant women, especially when the mother remains drug free beyond the first trimester. Results have generally not supported a significant association between cocaine use and prematurity when the majority of the women received prenatal care. In larger samples, observed differences in gestational age between cocaine-exposed and unexposed infants, although perhaps statistically significant, have been modest (i.e., approximately 1 week).

 Intrauterine and Postnatal Growth

The most frequently reported adverse consequence of prenatal cocaine exposure is intrauterine growth restriction. Studies in Long-Evans rats have shown that prenatal cocaine exposure results in dose-dependent decreases in birthweight and postnatal growth and alterations in fetal body composition, with lower levels of body fat, protein, and calcium.[30] In humans, restricted intrauterine growth may be in part the result of malnutrition and poor weight gain in the mother because of cocaine’s suppression of appetite. Frank and colleagues reported that in utero cocaine exposure was associated with indicators of depressed neonatal fat stores and diminished lean body mass, even after controlling for maternal weight gain.[65] Prenatal cocaine exposure has been associated with decreased birthweight, length, or head circumference in numerous studies, although some studies indicate no cocaine-specific effects after covariate control. Richardson and coworkers found that antenatal cocaine use was negatively associated with growth regardless of prenatal care status.[140]

Cocaine-associated deficits in fetal growth do not appear to be entirely related to gestational age.[40] In a study of term infants, structural equation modeling revealed a direct impact of prenatal cocaine exposure on fetal growth as well as a partial indirect effect through gestational age, after control for potential confounders.[9] Most studies have described involvement of all three growth parameters including birthweight, length, and head circumference (i.e., so-called symmetrical growth restriction), but a more ominous paradoxical diminution of head circumference relative to somatic growth has also been described.[112] Furthermore, higher cocaine levels in maternal hair have been correlated with lower head circumferences, suggesting a dose-response effect.[10] Data on the long-term growth of cocaine-exposed children are sparse. Chasnoff and colleagues found that although exposed children caught up in terms of weight and height by age 6 years, deficits in head circumference persisted into childhood.[27] Another investigation reported that cocaine-exposed children, particularly those born to older mothers, were shorter and more likely to have clinically significant height deficits at age 7 years.[40]

Sudden Infant Death Syndrome

Like tobacco and opioids, cocaine has been hypothesized as a risk factor for SIDS. However, a meta-analysis concluded that an increased risk for SIDS could not be attributed to intrauterine cocaine exposure alone, after controlling for the confounding variable of concurrent use of other drugs.[59]

Central Nervous System Effects

Cocaine-induced alterations in cerebral blood flow have been implicated in central nervous system (CNS) hemorrhagic and ischemic lesions. Concern was raised initially by a case report of a cocaine-exposed term infant with neonatal cerebral infarction, seizures, cortical atrophy, and neurodevelopmental delay, and it was heightened by a larger series of full-term infants exposed to cocaine and/or amphetamines who were reported to have white-matter cavities, acute infarction, intraventricular hemorrhage, subarachnoid hemorrhage, and ventricular enlargement on echoencephalography.[49] A subsequent well-controlled prospective study of predominantly full-term infants, however, failed to substantiate a cocaine-associated increase in CNS structural lesions.[12] In another well-designed study of full-term infants, no group differences were noted between cocaine and comparison groups, but subependymal hemorrhages were found more frequently among infants more heavily exposed to cocaine than among unexposed infants.[66] With regard to premature infants, known to be at increased risk for intraventricular hemorrhage and periventricular leukomalacia, relatively large studies have shown no group differences in the rate of these complications between cocaine-exposed and unexposed infants.[53][170]

Cocaine adversely affects CNS development by binding with monoaminergic receptors in the fetal brain. Animal studies have demonstrated altered neocortical development, including inappropriate placement of neurons, deficient lamination, and decreased volume, density, and total number of neocortical neurons, after prenatal administration of cocaine, and some of these abnormalities persist beyond the newborn period. Additionally, prenatal cocaine exposure has been shown to produce functional changes in the dopaminergic and serotonergic systems in offspring. Moreover, observed structural and functional alterations have been associated with neurobehavioral abnormalities in animals (e.g., attention, learning) that closely parallel findings in clinical studies.[101][108][118]

Investigations in neonatal rats exposed prenatally to cocaine have shown significant neurobehavioral deficits, including hyperactivity, abnormal sexual behavior (demasculinization) in adulthood, and significantly increased metabolic activity of the limbic, motor, and sensory system of female, but not male, rat brains. Hutchings and Dow-Edwards have provided a detailed review.[82]

In utero exposure to cocaine has been associated with neonatal electroencephalographic abnormalities,[51] clinical seizures that may extend beyond the perinatal period,[103] and aberrations in brainstem auditory evoked potential, noted in both animals and neonates exposed prenatally to cocaine.[147]

Infant and Child Development

Research on infant neurobehavioral functioning, often measured by the BNBAS, has yielded inconsistent findings related to prenatal cocaine exposure. Poorer state regulation, impaired autonomic control, irritability, poorer orientation, decreased habituation, diminished alertness, and abnormal reflexes, tone, and motor maturity have been reported among cocaine-exposed infants, although here has been little consistency across studies in the specific domains affected.[57] Such variation may be in part the result of the small sample sizes and insufficient control for confounders, or it may represent a true heterogeneity of responses among the samples. Meta-analytic results indicate reliable but modest effect sizes for the motor and abnormal reflex clusters of the BNBAS.[80] In a large cohort of full-term infants, prenatal cocaine exposure was modestly related to all BNBAS domains except abnormal reflexes, even with statistical control for other drug exposures and key infant and maternal characteristics.[126] Several controlled studies with large sample sizes detected no cocaine-associated deficits on the BNBAS at birth,[34][130][164] but two of these studies reported abnormalities in areas such as state regulation, autonomic regulation, and reflexes at 2 to 4 weeks postpartum.[34][164] Interestingly, a similar pattern was observed in a recent study with monkeys prenatally exposed to cocaine, using a version of the BNBAS adapted for nonhuman primates.[79] In another report from a large, multisite study of infants, prenatal cocaine exposure was related to lower arousal, lower regulation, and high excitability on the NICU Network Neurobehavioral Scale at 1 month of age after adjustment for pertinent covariates.[107] Studies using other neurobehavioral measures have reported increased irritability and impaired motor functions, jitteriness, abnormal cry characteristics,[39] poorer auditory processing and habituation, and decrements in neurobehavioral indicators of CNS immaturity in cocaine-exposed newborns. A dose-response effect has been documented, with poorer neurobehavioral functioning found in infants exposed to higher or more frequent doses of cocaine prenatally.[48][58][164] Although these early neurobehavioral deficits do not appear to be related to cocaine intoxication or withdrawal symptoms, it is not yet known to what degree such abnormalities will persist beyond infancy.

Studies evaluating the effect of prenatal cocaine exposure on early development have also produced mixed results. Prenatal cocaine exposure has been associated with lower scores on the Bayley Mental Scales of Development during the infant and toddler years in some studies. Compared to unexposed children, children with gestational cocaine exposure have been more likely to score in the delayed range of functioning on the Bayley and to show a more significant decline from 6 to 24 months of age.[28][148] Jacobson and colleagues found no group differences on the Bayley at 1 year of age, but they observed poorer performance on more subtle neurobehavioral tests of visual expectancy, recognition memory, and information processing in infants exposed to heavier dosages of cocaine.[85] Similarly, studies using more specific measures of motor functioning have found cocaine-exposed infants to be at greater risk for motor dysfunction than unexposed controls. Several reports have highlighted the importance of the postnatal caregiving environment in influencing developmental outcome in cocaine-exposed children.

There are relatively few published studies with cohorts in the preschool and early-school-age years. Studies evaluating group differences between children exposed to cocaine and other drugs, children exposed to other drugs but not cocaine, and unexposed children have in general found no significant group differences in global intellectual functioning in the 3- to 6-year age range, although small sample sizes and high attrition may have influenced results. Deficits in more specialized domains, however, such as language and visual-motor and visual-spatial skills, have been reported.

Animal studies have most often associated the effects of cocaine exposure with structural and functional alterations in the monoamine system, involving norepinephrine and serotonin pathways throughout the brain and more targeted dopaminergic circuits.[118] Depletion of dopamine has been linked to long-term cocaine exposure in studies of laboratory animals and adult humans. During gestation, cocaine’s effect on developing dopaminergic systems may lead to impaired neuronal differentiation in the area of the frontal lobes, systems known to play important roles in regulating attention and arousal.[119] An extensive review of the animal literature notes a consistent pattern of cocaine exposure’s direct effects on dopaminergic pathways central to arousal regulation and attentional reactivity in prenatal and preweaning rats.[118] Emerging clinical data indicate that preschool- and school-aged cocaine-exposed children, when compared with nonexposed controls, exhibit impaired attentional processing as measured by omission errors on computerized continuous performance tasks, and that they evidence greater restlessness, distractibility, and noncompliance as rated by observers in a clinic setting.

As cocaine-exposed children enter late childhood and early adolescence, of particular interest is whether in utero cocaine exposure influences the child’s own drug involvement. Increased self-administration of cocaine as well as alcohol has been demonstrated in adult rats after in utero cocaine exposure.[95][96]

Caveats Regarding Interpretation of Clinical Studies of Cocaine Exposure

Data regarding the adverse effects of perinatal cocaine exposure should be assessed in light of the observation by Koren and colleagues that the scientific community may be biased against the null hypothesis.[100] Early fears of devastating effects of cocaine in vast numbers of affected infants have not been substantiated by systematic prospective studies or meta-analyses. However, the reports in individual cases that show the potential for cocaine to be associated with severe anomalies or vascular disruptions should not be disregarded, as they may be indicating low-incidence lesions associated with cocaine that are expressed in certain hosts, depending on individual susceptibility factors, related to dosage or pattern of exposure, metabolism, genetics, maternal nutrition, and maternal health conditions.

Furthermore, cocaine exposure in infants is not limited to the in utero environment. Cocaine exposure via breast milk has been reported to cause intoxication in the newborn. Postnatal ingestion and passive inhalation of cocaine have also been reported to cause toxicity in young infants and toddlers and, of course, passive exposure could conceivably affect older children and adults in high-risk environments.

A systematic review concluded, on the basis of earlier studies of growth and of standardized cognitive, language, motor, and behavioral assessments through age 6 years, that “there is no convincing evidence that prenatal cocaine exposure is associated with developmental toxic effects that are different in severity, scope, or kind from the sequelae of multiple other risk factors. Many findings once thought to be specific effects of in utero cocaine exposure are correlated with other factors, including prenatal tobacco, marijuana, or alcohol, and the quality of the children’s environment.”[64] This conclusion served a useful purpose in discouraging the disparaging labeling of cocaine-exposed infants and young children, but larger prospective studies have begun to publish early childhood results that show converging evidence for significant, albeit relatively subtle, cocaine-associated deficits in a number of domains of neurobehavioral and neuropsychological functioning, such as growth, sustained attention, language functioning, and behavior. In many of the studies, the observed deficits appear to be statistically robust indicators of cocaine exposure, as they persist even after controlling for numerous environmental confounding variables. Furthermore, in some studies, the effects have been shown to be dose dependent, which lends credence to a teratologic effect. As pointed out by Lester and coworkers, even subtle cocaine-associated deficits may be costly in terms of increased numbers of children qualifying for special services in the school system.[106]

In summary, a great deal more evidence must be assimilated on the effects of prenatal cocaine exposure over the continuum from birth to young adulthood before drawing definitive conclusions about the teratogenicity of gestational cocaine exposure. Significant deficits in executive function may not become apparent until the child reaches late adolescence or young adulthood, as complex frontal lobe neurons complete their developmental trajectory of maturation into adulthood. Thus, “sleeper effects” of prenatal cocaine exposure may emerge later to affect real-life functionality as these children face increasing demands related to academics, social situations, and acceptance of responsibility for the well-being of themselves and others. More attention needs to be paid to gender modification of cocaine effects by addressing the potential for sex-related effects on specific outcomes, even when there are no apparent group differences in the overall sample. In reality, cocaine is seldom used as a single agent, and it has become increasingly evident that analyses should include assessment of the effects of drug-drug interactions on the outcomes of interest. Consideration of the myriad caregiving environment factors that may influence these results is also challenging but important in understanding the risk and resiliency factors and cumulative risks that predict individual and group outcomes. Such factors have been considered in the development of multidisciplinary preventions and interventions for prenatally substance-exposed infants, for their substance-abusing mothers and fathers, and for their siblings, as described by Kaltenbach and Finnegan[89]( Fig. 36–2 ).

Click to view full size figure

Figure 36-2 Family centered treatment model for drug-dependent pregnant and parenting women and their children. (From Kaltenbach K, Comfort ML: Comprehensive treatment for pregnant substance-abusing women: An enhanced model to address multiple health and human service needs. Final Report, Center for Substance Abuse Treatment, Department of Health and Human Services, Washington, DC, 1996.)

AMPHETAMINES

In the western part of the hemisphere, abuse of amphetamines and methamphetamines is especially predominant, and the obstetric and neonatal complications are similar to those observed with cocaine. Amphetamine (methylphenylethylamine) is a stimulant of norepinephrine, dopamine, and serotonin release, and the clinical effects have a longer duration of action than those of cocaine. Methamphetamine (also known as meth, speed, ice, and crystal), is the N-methyl homologue of amphetamine. With better blood-brain barrier penetration than amphetamine, methamphetamine has significantly higher CNS stimulation and less peripheral nervous system and cardiovascular stimulation. Gestational methamphetamine exposure has been reported to increase the incidence of miscarriage, prematurity, intrauterine growth restriction, and placental hemorrhage. Infant feeding and sleep patterns are disturbed, and hypertonia and tremors have been observed. Little and colleagues, in a retrospective medical record review, showed that infants exposed prenatally to methamphetamine had significantly lower birthweight, length, and head circumference than unexposed control infants.[113] No difference in congenital anomalies was noted.

MDMA (3,4-methylenedioxymethamphetamine), or “ecstasy,” has become increasingly popular as a recreational drug since the late 1980s. MDMA is an indirect monoaminergic agonist that stimulates the release and inhibits the reuptake of serotonin and other neurotransmitters, thus evoking elation and pleasure, accompanied by undesirable effects of hyperactivity and hyperthermia. Subsequent monoaminergic depletion leads to depression and lethargy. Cardiac arrhythmia, acute renal failure, rhabdomyolysis, disseminated intravascular coagulation, and death have been reported in young people using MDMA and engaging in “rave” dancing at crowded clubs. Corroborated by animal studies, chronic MDMA use by adult humans has been shown to cause long-term neuropsychopharmacologic damage in terms of learning and memory, cognitive function, sleep, appetite, and loss of sexual pleasure; these effects persist even during abstinence, suggesting permanent axonal loss.

Preclinical studies in neonatal rats (postnatal days 11 to 20, correlating with the late third trimester in human brain development) show that MDMA exposure causes dose-related deficits in sequential and spatial learning and memory, but these effects are not seen with MDMA exposure at postnatal days 1 to 10 (correlating with first-trimester human brain development). This suggests that the timing of exposure plays a critical role in expression of effects.[20]

A recent study reported the characteristics of pregnant women in Toronto, Canada, who contacted the Hospital for Sick Children’s Motherisk Alcohol and Substance Use Hotline and reported ecstasy use during pregnancy.[81] Compared with nonusers, MDMA users were younger and more likely to be white and single. MDMA users were also more likely to smoke cigarettes, drink alcohol, engage in binge drinking, and use other illicit drugs, to have coexisting psychiatric or emotional problems, and to have unplanned pregnancies. Thus, the typical pregnant MDMA user appears to have multiple pregnancy risk factors.[81] The United Kingdom’s National Teratology Information Service collected follow-up data on 136 ecstasy-exposed pregnancies and found a significantly increased risk for congenital defects, predominantly cardiovascular and musculoskeletal anomalies, in the offspring.[120] The authors acknowledge that although the findings are clearly of interest, the study sample was quite small and had limited power to draw definitive conclusions regarding causality of the observed defects. Published reports of other neonatal and infant outcomes of gestational ecstasy exposure are not yet available, although follow-up studies have been implemented. Many of the caveats cited earlier with regard to the interpretation of findings related to prenatal cocaine exposure are applicable to the study of these stimulants.

 OPIOIDS

Considerable attention has been paid in the obstetric and neonatal literature to the repercussions on the fetus from heroin use and methadone replacement. Marijuana and cocaine are the most frequently abused illicit drugs in pregnancy, and these drugs are often also used by the opioid-addicted mother. Although opioid abuse in pregnancy is less common, the impact of this class of drugs on the mother and her developing fetus can be profound and life threatening. Opioids (the term represents the family of opiates and opioids) freely cross the placenta to reach the fetus. Morphine is a naturally occurring opiate found in opium poppy. Heroin, diacetylmorphine, is a semisynthetic opioid that has morphine-like properties but is more lipophilic and crosses into the CNS more rapidly. Methadone (Dolophine), a synthetic opioid with a longer half-life than heroin, is used as an opioid substitute for treatment of heroin addiction. In addition to being highly addictive, heroin injected intravenously intensifies the risks to the mother and her fetus through potential overdose, acute bacterial endocarditis, and serious viral infections, such as hepatitis B and C, and HIV/AIDS. Heroin is also trafficked in forms that can be snorted or smoked, making the drug even more attractive to a new generation of addicts who may be wary of intravenous use, but the lifestyle and environment of many heroin addicts nonetheless facilitate contraction of sexually transmitted diseases. Prenatal risks also include extrauterine pregnancies due to salpingo-oophoritis, premature labor, premature rupture of membranes, uterine irritability, breech presentation, antepartum hemorrhage, toxemia, anemia, bacterial infections, stillbirth, and low-birthweight infants. Infants exposed prenatally to opioids have less than the expected incidence of hyaline membrane disease, presumably because of stress-induced accelerated lung maturation with an accelerated production of surfactant; this has been confirmed in animal models.[162] They also have less severe hyperbilirubinemia, which may result from induction of the glucuronyltransferase enzyme system by heroin. Thrombocytosis and increased circulating platelet aggregates have been noted in opioid-exposed neonates. Abnormal thyroid function, manifested by increased triiodothyronine and thyroxine levels, has been described in neonates of methadone-treated mothers. Mothers partaking in heroin use are subject to rapid fluctuations in opioid concentration and thus the fetus also experiences intense surges and intermittent withdrawal effects.

 Neonatal Abstinence Syndrome

In humans, methadone has the advantage of a longer-lasting effect, thus lessening maternal and fetal harm compared with heroin, but methadone itself is associated with neonatal withdrawal signs, particularly at higher dosage levels. After more than 30 years of experience with methadone maintenance, methadone was endorsed by a National Institutes of Health Consensus Panel[128] as the standard of care for pregnant opioid-dependent women. Previously, the Center for Substance Abuse Treatment Consensus Panel had concluded that the “most effective dose” of maternal methadone maintenance is one that is “individually determined” and “adequate to prevent withdrawal” in the mother.[26] However, the need to determine the efficacy and safety of low versus high methadone dosing during pregnancy has provoked much controversy. Some investigators advocate maintaining pregnant women on low methadone doses to reduce or eliminate neonatal abstinence syndrome (NAS), but others have emphasized that low-dose strategies may increase maternal and fetal risk because they are related to increased maternal withdrawal signs, emergence of drug craving, and failure to curtail illicit drug use. Brown and coworkers found no differences in growth parameters at birth or withdrawal symptoms in neonates born to mothers taking less than 50 mg of methadone daily compared with neonates of mothers taking 50 mg or more daily.[21] Berghella and colleagues performed a retrospective review of 21 published studies on maternal methadone dosage (less than 80 mg versus 80 mg or more daily) and neonatal withdrawal and concluded that “the maternal methadone dose does not correlate with neonatal withdrawal; therefore maternal benefits of effective methadone dosing are not offset by neonatal harm.”[15] In uncontrolled circumstances, abrupt maternal withdrawal can threaten the fetus, who also experiences withdrawal, potentially suffering hyperactivity, hypoxia, meconium passage, and in utero demise.[138] However, Dashe and coworkers found that there is a significant relationship between maternal methadone (less than 20 mg per day, 20 to 39 mg per day, and at least 40 mg per day) and neonatal abstinence scores, need for treatment of withdrawal in the infants, and duration of hospitalization.[43] Thus, these authors advocate lower dosage regimens as well as carefully monitored, gradual detoxification of pregnant opiate addicts using clonidine and relatively low dose methadone.[42] Regardless of the strategy employed, methadone maintenance during pregnancy should be monitored closely by an obstetrician experienced in such therapy in collaboration with an addiction specialist and a supportive nursing and social service team.

In utero exposure to opioids and other drugs may lead to fetal dependence and fetal and neonatal withdrawal. Neonatal abstinence syndrome is a term generally applied to neonatal withdrawal from heroin or methadone, but similar signs are also seen in withdrawal from other substances, such as other narcotics, alcohol, benzodiazepines, and barbiturates. Depending on the pattern of use and the timing of last use, the onset of neonatal withdrawal from narcotics generally begins in the first 2 to 3 days after birth, but it may occur at as late as 4 weeks. The clinical signs associated with NAS encompass effects in the CNS, gastrointestinal system, metabolic system, and autonomic system. Signs of abstinence occur in 60% to 80% of infants exposed to heroin or methadone. The most dramatically affected infants are extremely difficult to console; they cry incessantly in a high pitch, spend an inordinate amount of time awake, and exhibit a hyperactive Moro, hypertonicity, tremors, myoclonic jerks, hyperpyrexia, respiratory distress, vomiting, and watery stools. In the most extreme cases, approximately 2% to 11%, seizures are observed. The seizures are easily controlled with anticonvulsant therapy, but other potential etiologies, such as infections, metabolic abnormalities, CNS hemorrhage, or ischemia should be considered as well. The 1-year follow-up of infants who experience neonatal seizures due to narcotic abstinence appears to be comparable to that of opioid-exposed infants without seizures.[50]

Because many infants with mild NAS require only supportive care, the clinician’s decision to treat with pharmacotherapy should be based on surveillance with serial scoring of withdrawal signs. Two scoring tools are in widespread use in clinical settings as well as research studies—the Lipsitz scale[111] and the Finnegan scale.[62] The Lipsitz scale, which includes a 0 to 3 rating of each of 11 signs; a score greater than 4 has been shown to have a 77% sensitivity for detecting significant withdrawal. The more comprehensive Finnegan scale, which was first utilized at Thomas Jefferson Hospital at the University of Pennsylvania, requires a trained observer. The most recent modification of the scale currently used in that institution is the Neonatal Abstinence Score ( Fig. 36–3 ), which also serves to highlight the nature of the withdrawal signs. Infants should be initially scored at first appearance of NAS symptoms and then every 3 to 4 hours, based on feeding times. Pharmacotherapy is recommended when scores average 8 or higher over three scoring intervals, or 12 or higher over two scoring intervals. The goal of treatment is decreased irritability, feeding tolerance without vomiting or diarrhea, and sleeping between feedings without undue sedation. Before embarking on pharmacotherapy, however, the differential diagnosis of withdrawal in a newborn prenatally exposed to an opioid should include such conditions as hypoglycemia, hypocalcemia, hypomagnesemia, sepsis, and meningitis.

Click to view full size figure

Figure 36-3 Neonatal abstinence score used for the assessment of infants undergoing neonatal abstinence. Evaluator should check sign or symptom observed at various time intervals. Add scores for total at each evaluation. (Adapted from Finnegan LP, Kaltenbach K: The assessment and management of neonatal abstinence syndrome. In Hoekelman RA, Nelson NM [eds]: Primary Pediatric Care, 3rd ed. St. Louis, Mosby, 1992, p 1367.)

Currently available scoring systems were not designed specifically for premature infants, who have been reported to be at lower risk for neonatal abstinence syndrome, perhaps because of CNS immaturity. Pharmacotherapy for withdrawal in a sick preterm infant born to an opiate-addicted mother should be considered, however, when the infant has suggestive signs and fails to improve or thrive with conventional therapies.

Supportive care for NAS, provided alone or together with pharmacotherapy, consists of providing a quiet, dimly lit environment free from noxious stimuli, and placing the infant in a comfortable, side-lying position.[91] The latter recommendation reflects the AAP “Back to Sleep” recommendation with side-lying modification to facilitate loose but effective swaddling, which seems to have a calming effect by decreasing sensory stimulation. Neonates exposed to opiates in utero have been reported to have a higher rate of sudden infant death,[93] although this has not been uniformly supported by all investigations. Anoxia in utero may be one plausible mechanism for the observation of SIDS in opioid-exposed infants.[127]

The most frequently prescribed, and most receptor-specific, pharmacotherapy for NAS associated with opioid withdrawal is substitution therapy with morphine in the form of diluted tincture of opium (DTO), a carefully prepared and labeled 25-fold dilution of the 10 mg/mL solution to render 0.4 mg/mL of morphine equivalent, or paregoric (camphorated tincture of opium containing 0.4 mg/mL morphine equivalent). The AAP recommended dosing schedule for both of these drugs is a starting dose of 0.1 mL/kg (2 drops/kg) with feedings every 4 hours, with incremental dosage increases of 2 drops/kg every 3 to 4 hours as needed for control of withdrawal signs. After stabilization for 3 to 5 days, the dosage may be tapered gradually without altering dosing interval. Whereas paregoric was once recommended as the drug of choice for NAS,[25] the current AAP recommendation is to treat initially with the diluted tincture of opium rather than paregoric because of the latter’s potentially deleterious additives such as camphor, ethanol, benzoic acid, glycerin, and isoquinolones.[5] Phenobarbital, although it has received much investigative attention in studies of infants with NAS, is not the first drug of choice for neonatal opioid withdrawal, but it is recommended for anticonvulsant therapy and for NAS induced by sedatives or hypnotics. Phenobarbital may also be administered as a second-line drug for NAS when DTO fails to alleviate withdrawal signs in a newborn born to an opiate-addicted mother. Pertinent to this discussion is a prospective, masked, placebo-controlled, trial of 20 term infants (10 per group) with NAS (Finnegan score of 8 or higher) comparing DTO alone with DTO plus phenobarbital. This study showed that the combination therapy, compared with DTO alone, resulted in less severe withdrawal, shorter mean duration of hospital stay, and reduced hospital cost. However, as the authors suggested, a larger clinical trial with long-term follow-up should be performed before combined DTO plus phenobarbital is considered optimal pharmacotherapy for NAS.[41]

Other drugs, such as parenteral morphine, methadone, clonidine, chlorpromazine, and diazepam, are not recommended at this time because of insufficient data to support their efficacy or concern regarding potential adverse effects. Naloxone is considered contraindicated in opioid-exposed neonates as it may induce acute abstinence or seizures. Methadone is excreted in small quantities in breast milk and thus, in the absence of other contraindications (e.g., HIV, use of other illicit drugs) and in clinically monitored cases, breast feeding by the methadone-maintained mother may be cautiously permitted to enhance maternal-infant bonding.

While not categorized as abuse substances, there is evidence for increasingly widespread maternal use of selective serotonin reuptake inhibitors [SSRIs] during pregnancy.[171] These drugs are being commonly prescribed for treatment of depression and have become the treatment of choice. Although this group of SSRIs varies in such aspects as potency, pharmacokinetic effects, molecular structure, and half-life, the SSRIs act similarly by inhibiting serotonin reuptake at the presynaptic junction, leading to increased concentrations at the synaptic cleft and potentiating serotonergic neurotransmission. Thus, the fetus is exposed to increased serotonin levels during development. There is no current evidence for major birth defects as a result of embryonic or fetal exposure. However, there is an emerging literature that prenatal SSRI exposure and possibly withdrawal may be associated with neurobehavioral effects that may include changes in behavioral state and altered autonomic reactivity. Whether this actually constitutes a neonatal abstinence syndrome remains unclear.

 Fetal Growth Effects

There is general consensus that neonates born to heroin-addicted mothers have lower mean birthweight, length, and head circumference than unexposed neonates. This detrimental effect on fetal growth has also been shown in experimental animal models of prenatal heroin exposure. Women in methadone maintenance also have lower-birthweight babies than matched controls, but their babies have significantly higher birthweights than babies whose mothers use heroin and were not maintained on methadone.[92] Methadone treatment and improved obstetric attention appear to improve fetal growth, resulting in higher birthweights compared with heroin-exposed infants.

From the animal as well as human literature, however, there is no reproducible evidence that in utero opiate exposure causes congenital malformations. The most significant postnatal manifestation of in utero opiate exposure occurs when the fetus is subjected to an extrauterine environment devoid of the exogenous supply of opiates on which the fetal bodily systems have become dependent.

 Central Nervous System Effects

As reviewed by Malanga and Kosofsky, gestational exposure to opioids decreases nucleic acid synthesis and protein production in fetal brain and impairs growth of neurons.[116] Rat pups exposed to morphine in utero have changes in the packing density and morphology of neurons and neuronal processes that are significantly smaller than seen with controls. Prenatal opioid exposure has been shown to decrease exploratory behavior and to increase response latency to noxious stimuli in young animals. Furthermore, gestational exposure to morphine also increases self-administration of both heroin and cocaine in adult animals. In preclinical studies in mice, Slotkin and colleagues observed that prenatal heroin exposure evokes neurochemical and behavioral deficits associated with specific interference with hippocampal cholinergic function.[150] In addition, heroin alters elements of cell signaling cascades shared by cholinergic inputs and other neurotransmitter systems. Furthermore, significant deficits in norepinephrine and dopamine turnover that were not seen in the immediate postnatal period emerged later in young adulthood, when hippocampus and cerebral cortex showed almost complete inactivation of noradrenergic and dopaminergic tonic activity. Because methadone, in contrast to heroin, does not produce enduring alterations in norepinephrine or dopamine turnover, the authors speculate that this may have favorable implications for infants born to mothers taking methadone as an opioid substitution for heroin.

 Neurodevelopmental Effects

Clinical studies of infant neurodevelopmental outcome following prenatal heroin and methadone exposure are difficult to interpret because of the exposure to both agents and the difficulty with ascertaining adequate control groups and covariate control of other factors that may contribute to outcome, such as genetic factors, exposure to other teratogens, pregnancy and parturition complications, low socioeconomic status, and issues affecting the family and caregiving environment (e.g., drug and alcohol abuse by the mother or other adult household members, domestic violence, maternal HIV/ AIDS). Mothers who enter methadone maintenance programs do so because they are addicted to heroin and affected by its multiple accompanying risk factors. Furthermore, many mothers continue to supplement methadone with street heroin as well as alcohol, cigarettes, cocaine, and other drugs. Also complicating the picture is the diversity among practitioners regarding methadone dosing practices. Because heroin abuse in pregnancy is a rather low-incidence disease, the available single-site studies of heroin addiction and methadone treatment in pregnancy have tended to be relatively small, limiting statistical power and generalizability.

Nevertheless, follow-up reports shed light on the potential impact of opioid exposure on human infants and children. In a detailed review of infant and toddler outcomes, several controlled studies have shown various neurobehavioral deficits in infants exposed to methadone in utero, compared with various control groups, using the BNBAS and neurologic assessments.[57] Findings included depressed interactive behaviors; decreased visual and auditory orientation and motor maturity; significantly lower MDI at 6 and 12 months (all means in the normal range and decreasing over the first 2 years); more jerkiness, tremulousness, hypertonicity, increased arousal, and irritability, and poorer quality of cuddling; and significant mean duration of crying. In a study of videotaped feeding and play interactions, poorer interaction ratings were observed in the methadone-exposed mothers and infants.[86] In unstructured free play at 18 months, methadone-exposed children were noted to have less age-appropriate play— specifically, less time was spent in symbolic pretend play.[125]

Follow-up studies of methadone-exposed infants using the Bayley Scales of Infant Development and neurologic examinations have shown motor tone difficulties and transiently lower mean MDI and Psychomotor Development Index (PDI) scores. In one of several studies in a sample of pregnant substance abusers receiving treatment, Kaltenbach and Finnegan reported no differences between a group of methadone-exposed infants and controls on MDI at age 6 months, and the means were within normal limits for each group.[88] Rosen and Johnson described increased tone discrepancies, developmental delays and poor fine motor coordination, and lower MDI and PDI scores at 12 and 18 months in methadone-exposed infants compared with controls, but both MDI and PDI scores were in the normal range in both groups.[141] Prenatal opioid exposure was also reported to affect the special sensory organs, leading to an observed increase in otitis media, strabismus, and nystagmus.[141] Wilson and coworkers reported that infants of untreated heroin addicts had more hypertonicity than those delivered to methadone-treated heroin addicts, but the infants had similar PDI scores and both groups had means in the normal range.[168]

According to Bernstein and Hans, cumulative risk factors predict poorer outcome better than the prenatal exposure to methadone alone.[16] In an investigation comparing children who were born to heroin-dependent mothers and adopted at a very young age, with those born to heroin-dependent mothers (or fathers) but raised at home, the effect of home environment was determined to be more important than in utero exposure.[134]

Buprenorphine

Opioid addiction is an international problem, and clinicians and researchers across the globe are attempting to discover the most effective methods of prevention and treatment for this chronic, relapsing disorder. Investigations of alternative pharmacotherapeutic agents for opioid substitution are ongoing in an effort to improve treatment efficacy and diminish known side effects associated with methadone maintenance. For example, buprenorphine has received considerable attention as an opioid substitute in France since its introduction in 1996 and has become increasingly available and prescribed elsewhere in Europe and in the United States. An opioid with mixed agonist and antagonist properties, buprenorphine has a high receptor affinity and a low intrinsic activity compared with other opioids. It has fewer or no autonomic signs and symptoms of opioid withdrawal following abrupt withdrawal in adults. Similarly, it has been hypothesized that the effects of buprenorphine opioid substitution in pregnancy would be less deleterious to the mother and her fetus. Johnson and colleagues reviewed 21 published studies and found that among infants who were exposed in utero to buprenorphine (15 cohorts, 309 exposed), NAS was present in 62%, of whom 48% required treatment.[87] The authors noted that NAS associated with buprenorphine starts within 12 to 48 hours, reaches a peak at 72 to 96 hours, and lasts 120 to 168 hours, and it appears to be “similar to or less than” that seen in previous reports of in utero methadone exposure. The National Institute on Drug Abuse is initiating a multicenter controlled trial of buprenorphine versus methadone maintenance for pregnant women, to carefully examine the effects on the mothers and their offspring.

 Prescription Pain Killers

Recently, a surge in drug trafficking and illicit use of prescription pain killers, specifically synthetic opioids such as oxycodone, hydrocodone, and codeine, has received attention nationally in the lay and scientific media, especially in the Appalachian and rural New England regions. As with other opioids, use of these drugs during pregnancy appears to impose risks to the mother, including maternal drug dependence, overdose, and death, as well as withdrawal symptoms in the neonate that may be severe enough to require pharmacologic intervention.[137]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/98.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Section VI – Development and Disorders of Organ Systems

Chapter 37 – The Immune System

PART 1 Developmental Immunology

Reuben Kapur, Mervin C. Yoder, and Richard A. Polin

Developmental immunology can be defined as the study of how adaptive host defense blood cells in an individual sequentially respond to repetitive environmental challenges in a way that promotes the health and survival of the individual throughout maturation from fetal to adult life. According to classic principles, an individual becomes immune, or protected from reinfection, in response to an antigenic encounter during an initial infection. Mature immunologic competence is ultimately achieved through cumulative adaptive changes stimulated by exposure to a large repertoire of foreign antigenic material. Because the in utero fetal environment is sequestered from frequent encounters with microorganisms, the host defense system of the human newborn is inexperienced. This partially accounts for why the human newborn is so vulnerable to microbial attack during the first 6 weeks of life. Furthermore, although many components of the immune system of the fetus are present early in gestation, some are immature and do not become fully functional (compared with the activity of immune defenses of adult subjects) until some time after birth. Despite these limitations, fetal host defense systems are capable of active engagement, and an immune response does occur when the fetus is infected in utero. Thus, an understanding of the development of the immune system in a particular fetus or neonate must take into account the specific environment in which that individual is developing. For example, because more prematurely born neonates with very low birthweight are surviving, it is possible to ask how the immunologic development of these infants (in an extrauterine environment) differs from in utero immunologic development of comparably aged fetuses. This chapter reviews the sequential appearance of the many components of the immune system in the human neonate and compares the functional activities of these components with those of the immunologically competent adult.

The immunologic system may be divided into two systems of host defense mechanisms: innate, or nonspecific, immune mechanisms, and acquired, or specific, immune mechanisms. By definition, innate immunity includes those host defense mechanisms that operate effectively without prior exposure to a microorganism or its antigens. Some of these mechanisms include physical barriers, such as intact skin and mucous membranes, and chemical barriers, such as gastric acid and digestive enzymes. Beneath these important protective layers lie the phagocytic cells, which constitute the first line of host defense against any microbes that somehow breach the cutaneous and mucosal barriers. Soluble plasma and tissue proteins serve to amplify the function of the phagocytic cells as innate immune effectors. Acquired, or specific, immunity comprises primarily the cell-mediated (T lymphocyte) and humoral (B lymphocyte and immunoglobulin [Ig]) systems.

Both innate and acquired immune mechanisms are necessary for an individual to become fully immunocompetent. Furthermore, these systems are intimately interrelated and interdependent. For example, monocytes and macrophages are important components of natural immunity because these cells function to ingest and clear microbial pathogens from normal tissues. Monocytes and macrophages also play an important role in the processing and presentation of microbial antigenic material to T lymphocytes, a pivotal initiation step in the generation of a specific immune response. Thus, monocytes and macrophages are important components of both the innate and acquired immune systems and are necessary for an effective immune response.

OVERVIEW OF HEMATOPOIESIS

All the cellular components of the immunologic system have limited life spans; thus, the cells must be constantly replenished from a pool of undifferentiated precursor cells derived from a pluripotent stem cell. Hematopoietic stem cells are capable of self-renewal, thus ensuring maintenance of a lifelong pool of available hematopoietic precursors. Through mechanisms that are not well understood, pluripotent stem cells are stimulated to divide and differentiate into multipotent stem and committed progenitor cells, which mature into circulating blood cells.[20] Fibroblasts, endothelial cells, and macrophages present in the microenvironment of the hematopoietic stem cells synthesize extracellular matrix molecules and growth factors that are crucial to the process of progenitor-derived blood cell production.

Evidence that mice could be protected from the lethal effects of total-body irradiation by exteriorizing and shielding of the spleen provided some of the first evidence that the hematopoietic system may be maintained through a population of precursor cells. Later, Till and McCulloch[29] demonstrated that marrow withdrawn from a donor animal could repopulate the spleen of a lethally irradiated recipient animal with progenitor cells, giving rise to discrete colonies of red blood cells, megakaryocytes, granulocytes, and macrophages. The pluripotent hematopoietic stem cell was first isolated and characterized in the mouse. An equivalent cell in humans can only be inferred from the successful long-term engraftment and proliferation of donor cells in recipient patients after bone marrow transplantation. Development of other monoclonal antibodies that recognize cell surface molecules highly expressed by murine and human hematopoietic stem cells has permitted isolation and characterization of the growth and differentiation requirements of this rare hematopoietic cell population. In vitro colony-forming assays have been used to confirm that the proliferation and survival of hematopoietic progenitor cells are maintained by hematopoietic growth factors. Hematopoietic growth factors not only promote production of blood cells but also enhance the maturation of cells; for example, granulocyte ingestion and killing of invading microbes are stimulated by several hematopoietic growth factors. Thus, hematopoietic growth factors play an important regulatory role in providing adequate numbers of functionally mature blood cells during systemic infections.

Fetal hematopoiesis begins in a primitive state early in gestation, before the development of a mature bone marrow hematopoietic microenvironment. In fact, the anatomic location of blood cell production changes several times during gestation as stem cells apparently home from one site to another.[34] Early hematopoietic activity is restricted to the yolk sac until 6 to 8 weeks of gestation, when the liver becomes the predominant site. As gestation proceeds to the 20th week, the bone marrow becomes the major site of hematopoiesis and thereafter remains the primary reservoir for replenishing circulating populations of immune cells.

 INNATE IMMUNITY

Cellular Components

The most primitive host defense mechanism involves the ingestion and killing of bacteria and other microorganisms by phagocytic cells. Polymorphonuclear neutrophils (PMNs), monocytes, and macrophages are the major cell types that accomplish this aspect of host defense. Natural killer (NK) cells are also important components of the innate immune system, but these cells kill invading pathogens by nonphagocytic mechanisms. All these cell types can eliminate pathogens from the host but do so more efficiently when the pathogens are opsonized, or coated, by complement components and other soluble proteins of the innate immune system. Likewise, the nonphagocytic mechanisms of microbial cytolysis used by NK cells, PMNs, and monocytes are augmented in the presence of specific antibody to the target organism. In this section we provide an overview of the phagocyte and NK cell systems and highlight those areas in which phagocytes isolated from fetal and neonatal blood appear functionally immature.

 POLYMORPHONUCLEAR NEUTROPHIL SYSTEM

Kinetics of Production and Circulation

The PMN system arises from a progenitor cell called the colony-forming unit granulocyte-macrophage (CFU-GM). As the name implies, this stem cell-derived progenitor cell may differentiate into PMNs or monocytes. The myeloblast is the first identifiable neutrophil precursor. Myeloblasts produce many daughter cells (myelocytes). These nonproliferating cells require a full 7 days to become fully differentiated PMNs. This postmitotic compartment of differentiating but immature PMNs (metamyelocyte and band forms), as well as mature bone marrow PMNs, constitutes a reserve pool of cells that may be rapidly mobilized into the circulation in response to inflammation.

Both positive and negative regulators of PMN production have been identified. The positive regulatory factors are interleukin (IL)-3, granulocyte-macrophage colony-stimulating factor (GM-CSF), and granulocyte CSF. Several negative regulators of PMN production have also been identified, including interferons (IFNs), transforming growth factor-α, macrophage inflammatory protein 1α, prostaglandins, and lactoferrin and other iron-binding proteins.

Although it is unclear what factors cause PMN release from the bone marrow under normal conditions, IL-1, tumor necrosis factor-α (TNFα), epinephrine, and complement component fragments are known to stimulate PMN release from the bone marrow during inflammatory states. Once mature PMNs leave the marrow environment, they circulate for approximately 6 to 8 hours before migrating into tissues, where they live for an additional 24 hours. While in the bloodstream, half of the PMNs are found in a marginated pool (primarily in the pulmonary capillaries) and half are circulating in the peripheral blood. After PMNs emigrate from the blood vessels and enter a tissue, they do not reenter blood vessels but age and die in the tissue. The actual site of PMN clearance is unknown, but macrophages ingest and degrade senescent apoptotic PMNs in vitro.

In the human fetus, PMN precursors are first identified in the yolk sac stage of primitive hematopoiesis.[34] Mature PMNs are not identifiable in the fetal liver or bone marrow until approximately 14 weeks of gestation. By 22 to 23 weeks of gestation, the circulating PMN count has increased but still is only approximately 2% of the circulating PMN concentration measured in the cord blood of term gestation newborns. At the same time that circulating concentrations of PMNs are low, fetal blood contains high concentrations of circulating hematopoietic progenitors. However, this high concentration of circulating progenitors may not be indicative of a large total body pool of progenitors. The actual number of CFU-GMs in the human neonate is unknown. In comparative studies of fetal and neonatal rat hematopoiesis, the total-body CFU-GM pool was approximately 10% by weight of that of adult rats. One explanation for the high concentration of circulating progenitors is that these stem cells may be leaving one hematopoietic environment (the liver) for another (the bone marrow).

Circulating concentrations of PMNs increase dramatically at birth, peak at 12 to 24 hours, and then decline slowly by 72 hours to values that remain stable during the neonatal period. It is unusual for the PMN count to fall below 3000/mm3 during the first 3 days and below 1500/mm3 thereafter in term infants, although preterm infant PMN counts may reach 1100/mm3. When searching for the cause of neutropenia (lower than 1500 PMNs/mm3) in infants, a strong suspicion of infection is warranted, although infants with premature birth, birth depression, intraventricular hemorrhage, and Rh hemolytic disease may have low peripheral PMN counts. Persistent neutropenia is one feature that is frequently seen in patients who succumb to overwhelming sepsis. Neutropenia in these infants may occur because of increased margination of activated circulating cells or may be related to rapid depletion of circulating and bone marrow storage pool PMNs. Whatever the mechanism, failure to provide adequate numbers of PMNs to areas of microbial invasion in tissues may be one of the factors that place the infant at increased risk for development of overwhelming sepsis.[16]

Overview of Polymorphonuclear Neutrophil Functions

The PMN is qualitatively and quantitatively the most effective killing phagocyte of host defense. Numerous coordinated steps are required to attract large numbers of PMNs from the circulating blood into a tissue at the site of microbial invasion ( Fig. 37–1 ). When microorganisms penetrate cutaneous or mucosal barriers, macrophages and PMNs present in the tissue, and along with the complement, kinin, and coagulation systems, initiate a series of events resulting in the release of complement fragments (particularly C5a) and other factors (IL-1, TNFα, and chemokines) that alter vascular endothelial cell morphology and function in the area of infection. The initial recognition of invading microbes by the macrophages and PMNs is facilitated by the presence of pattern recognition receptors (Toll-like receptors) on the surface of the phagocytes that are specific for certain molecules distinctly expressed by bacteria, fungi, and viruses. Engagement of the Toll-like receptors (see later) activates the phagocytes to release inflammatory mediators that affect endothelial cells in the immediate vicinity. These changes in the endothelial cell surface and the presence of numerous soluble inflammatory mediators cause circulating PMNs to withdraw from the circulation and adhere to the “inflamed” endothelium. After tightly adhering to the endothelium, the PMN begins a process of diapedesis through adjacent endothelial cells and the intact underlying basement membrane. Once the PMN has penetrated the basement membrane, the cell emigrates from the blood vessel into the area of inflammation. Initial random migration (chemokinesis) becomes highly directed (chemotaxis) by the increasing concentration of chemotactic factors secreted by activated monocytes and macrophages. Other chemotactic agents generated at the site of infection include products of complement activation and some byproducts of the microorganisms. On reaching the area of bacterial invasion, the PMN ingests encountered microbes and begins a process of biochemical activation resulting in generation of reactive oxygen intermediates and other metabolites, which are used to kill the pathogen. Selected aspects of this complex process are further described subsequently.

Click to view full size figure

Figure 37-1 Overview of polymorphonuclear neutrophil (PMN) functions. PMNs are produced and mature in the bone marrow over a 2-week period. On release from the marrow, PMNs circulate for 6 to 8 hours before emigrating into tissues. At sites of infection, chemotactic factors enhance PMN adhesion to and emigration through vascular endothelium, and PMNs migrate in a directed fashion (chemotaxis) toward the pathogens. Phagocytosis of the offending organisms stimulates an increase in production of oxygen metabolites (respiratory burst), which facilitates PMN killing of the ingested microbes.

Adhesion

PMN adhesion to endothelial cells is a critical step in the recruitment of these leukocytes to inflammatory sites. Although PMNs can adhere to normal or activated vascular endothelium, inflammation is associated with hemodynamic and biochemical changes in blood vessels that facilitate leukocyte adhesion to the vessel endothelial lining. It is now apparent that a series of changes in the expression of specific glycoproteins occurs on both the leukocyte and endothelial cell surface during inflammation.

One family of structurally and functionally related proteins found on the plasma membrane of all myeloid cells appears to mediate many adhesion-related neutrophil functions (i.e., chemotaxis, phagocytosis, degranulation, and aggregation). These cell surface glycoproteins belong to the integrin family of receptors and are designated CD11/CD18 leukocyte adhesion molecules. Each heterodimeric protein consists of one immunologically distinct α subunit (leukocyte functional antigen-1; CD11a, Mac-1; CD11b, P150, 95; CD11c), but all share a common β subunit (CD18). Monoclonal antibodies directed against CD11b/CD18 inhibit PMN aggregation, spread, chemotaxis, and adhesion to endothelial cells. CD11b/CD18 and CD11c/CD18 serve as complement receptors and mediate complement-coated (fragment iC3b) particle ingestion by PMNs. CD11a/CD18 has been demonstrated to be important in PMN killing of target cells through antibody-dependent mechanisms. Patients with a heritable deficiency of these leukocyte cell surface glycoproteins have recurrent infections characterized by failure to accumulate granulocytes at sites of infection.

Neutrophil adhesion to vascular endothelium and to other phagocytes depends on several specific receptor-ligand interactions at the cell surface membrane ( Fig. 37–2 ). Circulating neutrophils usually roll along vascular endothelial cells with transient interactions between neutrophil selectins on the cell surface and counter-receptors on the endothelium. When endothelial cells are activated during inflammation, more selectin counter-receptors (see Fig. 37–2 ) are expressed and additional proteins (intercellular adhesion molecule [ICAM]-1 and ICAM-2 in Fig. 37–2 ) of the Ig supergene family, which serve as ligands for the neutrophil integrin family, are activated. The rolling neutrophil is slowed by the more concentrated interactions of the neutrophil cell surface selectins and the endothelial counter-receptors. Simultaneously, increased interactions of neutrophil cell surface integrins with endothelial ICAM-1 and ICAM-2 (see Fig. 37–2 ) occur, neutrophil cell surface selectins are shed, and a firm neutrophil-endothelial adhesive interaction is established. Neutrophils then diapedese between endothelial cells and emigrate into the tissue toward the nidus of microorganisms.

Click to view full size figure

Figure 37-2 Adhesion of white blood cells to endothelial cells is mediated by several receptor-ligand pair interactions, including the selectin-carbohydrate (sialylated Lewis-x [sLex]) and integrin-immunoglobulin families. ICAM, intercellular adhesion molecule. (From Bevilacqua MI: Endothelial-leukocyte adhesion molecules. Annu Rev Immunol 11:767, 1993, with permission.)

Adhesion of PMNs to artificial surfaces in vitro is comparable for unstimulated PMNs isolated from neonatal or adult blood. However, when PMNs from term neonates are stimulated with chemotactic factors, adhesion is greatly diminished compared with cells isolated from adults. More profound deficits are displayed by PMNs from preterm infants. Less stimulated mobilization and overall expression of CD11b/CD18 glycoproteins on the plasma membrane is one important factor contributing to decreased stimulated adherence. Other causes of diminished stimulated adherence include impaired capacity to upregulate cell surface chemotactic receptors, lower granular content of lactoferrin, less fibronectin (Fn) binding to the cell surface, and less shape change (failure significantly to increase overall cell surface area on chemotactic factor stimulation). Downregulation of L-selectin expression on term newborn cord blood granulocytes and monocytes during acute inflammation has been demonstrated, although the pattern and level of shedding varies from that of neutrophils isolated from adult subjects.[15]

Normal PMNs exhibit a biphasic pattern of aggregation, followed by disaggregation when exposed to chemotactic factors. Newborn cord blood PMNs readily aggregate but do not disaggregate when stimulated. This irreversible aggregation of PMNs would represent an impairment to cellular emigration from inflamed blood vessels if this phenomenon occurs in vivo in newborns.

 Chemotaxis

Chemotaxis is defined as the directed migration of PMNs toward the origin of a chemoattracting substance (see Fig. 37–1 ). This movement involves a series of orchestrated events, including PMN binding of the chemoattractant (by cell surface receptors), generation of an intracellular second messenger that is coupled to the receptor-ligand binding, and remodeling of the plasma membrane and cytoskeleton to produce shape changes and proper orientation of the cellular contents toward the highest concentration of the chemoattractant. Morphologically, the PMN orients toward the chemoattractant, with the leading edge (lamellipodium) of the cell becoming more spread and possessing many ruffles. Most of the intracellular organelles remain at the posterior pole of the cell (uropod). As the cell moves, the leading edge adheres to available surfaces and contraction of cytoskeletal microfilaments (actin and myosin) pulls along the rest of the cell. Many aspects of this process are poorly developed in PMNs isolated from neonatal blood. Some of the chemotactic defects of PMNs present during the neonatal period persist throughout early childhood.

PMNs must recognize a concentration gradient of the attracting substance to move in a directed fashion. Specific cell surface receptors at the leading edge of the cell bind the chemoattractant. The number of receptors for a commonly used in vitro chemoattractant, N-formyl-methionyl-leucine-phenylalanine (FMLP), appears to be equal on PMNs from neonates and adults. However, when stimulated with other chemoattractants, fewer receptors for FMLP are redistributed from intracellular granules to the plasma membrane in PMNs isolated from cord blood. Furthermore, these cells demonstrate an apparent defect in transduction of the signals of FMLP binding. There are significant impairments in the generation of subcellular second messengers and associated alterations in intracellular and extracellular membrane potential that are normally associated with chemoattractant binding to PMNs from adult subjects.[33] In addition, chemotactic factor stimulation fails to mobilize sufficient CD11b/CD18 to the plasma membrane, and, as discussed earlier, this complement receptor is important in many adhesion-related processes. The in vivo functional relationship of these intracellular defects to impaired chemotaxis of PMNs from neonatal cord blood remains to be clarified.

PMN movement requires dynamic cytoskeletal involvement. Despite similar baseline concentrations of filamentous (F) actin, PMNs from newborns do not generate significant additional levels of F actin after chemotactic factor stimulation compared with PMNs from adults.[11] This may impair cell movement and orientation. Indeed, PMNs from neonatal cord blood fail to orient as quickly and do not sustain the bipolar configuration of chemotactic factor-stimulated PMNs isolated from adult blood.

PMNs must be deformable to emigrate from the intravascular to the extravascular space and through the extracellular matrix of tissues. PMNs from neonatal cord blood are less deformable than are cells from adults. Because the energy-dependent interaction of the contractile proteins actin and myosin influences cell deformability, differences in the extent or rate of microfilament polymerization between PMNs from neonates and those from adults may be relevant. Decreased deformability may also result from the failure to generate intracellular second messengers (cyclic adenosine monophosphate) after stimulation, to overall lower intracellular concentrations of adenosine triphosphate (necessary for microfilament contraction), or to differences in plasma membrane fluidity between PMNs isolated from neonates and those from adults.[21]

In summary, PMNs from term neonates are deficient in in vitro chemotactic ability. PMNs from premature infants are even more impaired. Similar deficits in PMN mobility have been demonstrated in human newborns in vivo. For example, when the skin of newborns is inflamed by the skin window technique, leukocyte accumulation is delayed and less intense than in adults. Overall, impaired mobility is the most consistently observed defect in PMN function in the human newborn, and it contributes in a large way to the increased infectious susceptibility of these patients.

 Phagocytosis

Phagocytosis is a process of particle ingestion. Most particulate matter must be opsonized (coated) with IgG, complement fragments C3b or iC3b, Fn, or other proteins before being recognized and engulfed by PMNs ( Fig. 37–3 ). After binding of the opsonized microbe by an appropriate cell surface receptor, the PMN extends pseudopods to surround the particle and form a phagocytic vacuole.

Click to view full size figure

Figure 37-3 Antibody-dependent opsonization and phagocytosis of bacteria. Antibody binding to particles such as bacteria can markedly enhance the efficiency of phagocytosis. Enhancement of phagocytosis in macrophages involves increased attachment of the coated particle to the cell surface membrane and commensurate activation of the phagocyte, both of which are mediated through occupancy of Fc receptors. (From Abbas AK et al [eds]: Cellular and Molecular Immunology, 2nd ed. Philadelphia, WB Saunders, 1994, with permission.)

PMNs of term and preterm infants have normal phagocytic activity under most normal in vitro test conditions. However, these cells express diminished amounts and do not upregulate the complement receptor CR3 (CD11b/CD18) when stimulated with chemotactic factors to the same degree as PMNs from adults. Further, when stressed by a high ratio of microbes to PMNs in vitro, phagocytosis of gram-negative organisms and yeast particles by PMNs of neonates is deficient. In addition, alterations in phagocytosis have been reported for PMNs isolated from clinically stressed prematurely born newborns. Thus, PMNs of well newborns demonstrate normal phagocytic activity, but under stressful conditions, microbe ingestion may be altered.

 Microbicidal Activity

Both oxygen-independent and oxygen-dependent mechanisms of microbial killing are used by the PMN. Microbe disruption occurs in the phagolysosome, which is formed when the phagosome fuses with primary and secondary neutrophil granules. Within the phagolysosome, cationic proteins, lysozyme, lactoferrin, and H+ function as oxygen-independent microbicidal mechanisms. Oxygen-dependent killing begins with PMN membrane perturbation during receptor binding of the opsonized particle and phagocytosis. A respiratory burst (an increase in oxygen consumption) ensues as reactive oxygen intermediates are synthesized. First, a membrane oxidase is activated that ultimately leads to production of superoxide (O2-), which in turn can lead to hydrogen peroxide (H2O2) synthesis. These intermediate products then combine to form highly reactive hydroxyl radicals. In addition, myeloperoxidase present in PMN granules catalyzes the oxidation of halides (iodide, bromide, chloride) to hypohalous acids, which are powerful oxidants that cause bacterial cell wall dissolution.

PMNs isolated from well term neonates exhibit more rapid activation of the superoxide-generating system than PMNs from adults. These cells also produce more H2O2 than PMNs from adults; however, there are impairments in the later phases of oxidative metabolism. Decrements in hypochlorous acid production and in quantitative measures of reactive hydroxyl radical formation have been reported. Furthermore, deficiencies in certain oxygen-detoxifying enzymes such as glutathione peroxidase and catalase may cause oxidative damage to the PMNs, may serve as a source of cell dysfunction, and may decrease neutrophil viability. Overall, microbicidal activity appears normal for PMNs of term and preterm infants unless these infants are clinically ill. When stressed, defects in killing of group B streptococci (GBS), Escherichia coli, and other microorganisms become readily apparent and significant.

 Summary

PMNs of term and preterm infants are as capable of ingesting and killing microbial pathogens as are PMNs of adults unless the infants are clinically ill. Under conditions of stress, these PMNs do not function with normal phagocytic and microbicidal activities. PMNs isolated from the blood of neonates consistently display diminished chemotactic and adhesion capacities. It remains unclear what role these disturbed PMN functions play in causing the neonate to be so highly susceptible to systemic infections.

A rationale for the use of hematopoietic growth factors to improve neutrophil function qualitatively and quantitatively has been well established.[28] In multiple studies involving neonatal animals and human infants, administration of granulocyte CSF or GM-CSF has been documented to increase the neutrophil storage pool, induce neutrophilia, and improve many neutrophil functions. However, a recommendation for the use of these growth factors to decrease the incidence, morbidity, and mortality associated with sepsis in the newborn cannot yet be made based on published work.

 MONONUCLEAR PHAGOCYTE SYSTEM

Production and Differentiation

The mononuclear phagocyte system comprises bone marrow monocyte precursors, circulating monocytes, and mature macrophages.[4] As with the granulocyte lineage, mononuclear phagocytes are derived from CFU-GM progenitor cells. Several hematopoietic growth factors influence mononuclear phagocyte production. CSF-1 or macrophage CSF is the major hematopoietic growth factor influencing maturation and production of mononuclear phagocytes. Cells of this lineage appear to be unique in expressing cell surface receptors for CSF-1. On leaving the bone marrow, monocytes circulate for nearly 72 hours and then migrate into tissues, where the local extracellular milieu strongly influences monocyte-to-macrophage differentiation. Although the ultimate fate of macrophages is unclear, these cells have been observed to live for several months in many human tissues.

Monocyte-to-macrophage differentiation has been well characterized, but the control mechanisms involved remain elusive. As monocytes develop into macrophages, certain morphologic changes occur. The cells increase in diameter more than threefold and acquire more cytoplasmic granules and vacuoles. Differentiation is also associated with increased expression of cell surface receptors, biosynthesis of numerous biologically active molecules, and improved phagocytic activity.[22] Similar to PMNs, all mononuclear phagocytes have a well-developed cytoskeletal apparatus that is important in determining cell mobility and participation in many adhesion-related functions.

Macrophages may be first identified in the fetus in the hematopoietic foci of the yolk sac. Before the liver becomes the major site of hematopoiesis, macrophages constitute nearly 70% of the blood cells present in the liver. Over the next few weeks, erythroblasts increase in number and predominate, with hepatic macrophages declining to 1% to 2% of all differentiated blood cells. Few macrophages are present in the developing fetal lung, but at birth a rapid influx of macrophages is observed. Macrophage populations in the lung and other organs are maintained by local proliferation of macrophages and by influx of circulating bone marrow-derived monocytes. The stimulus for monocyte recruitment into tissues at homeostasis remains unclear.

Circulating monocytes do not appear in fetal blood before the fifth month of gestation; however, at 30 weeks’ gestation, monocytes increase to 3% to 7% of the circulating formed blood cells. At birth and throughout the neonatal period, circulating monocyte concentrations exceed 500/mm3, a value considered high for adults.

 Mononuclear Phagocyte Functions

Adhesion

Mononuclear phagocytes adhere to a variety of cells and tissues and also play central roles in wound healing, inflammation, and immune responses. Like neutrophils, mononuclear phagocytes must emigrate from blood vessels at inflammatory sites to eradicate invading microbes. In general, mononuclear phagocyte recruitment and accumulation lag behind the brisk PMN influx by 6 to 12 hours, but the former process persists for several days. Mononuclear phagocytes are necessary not only for host defense at inflammatory sites but for tissue debridement and initiation of wound repair. Inability of PMNs and mononuclear phagocytes to accumulate at sites of inflammation or injury because of impaired adhesion-related functions results in recurring, poorly healing cutaneous abscesses.

Monocyte influx into inflammatory sites is impaired in neonates compared with adults. Whether this delay results from inadequate tissue release of monocyte attractants, impaired monocyte mobility, or impaired adhesion and emigration has not been clarified. Most evidence suggests that monocyte adhesion to artificial surfaces is unimpaired during the neonatal period. Deficits in other adhesion-related functions appear to explain the delayed accumulation of monocytes in injured tissues of the neonate (see later).

 Chemotaxis

Monocyte chemotactic activity is decreased during the neonatal period, and this impaired mobility persists throughout early childhood. Although random migration of cord blood and peripheral blood monocytes appears unimpaired at birth, decreased migration in response to chemoattractants is noted soon after. Chemotaxis of cord blood monocytes is nearly normal, but monocytes isolated from the peripheral blood of newborns do not migrate normally. In fact, the chemotactic activity of these cells sequentially declines over the first week of life before slowly improving and achieving (by the age of 6 years) the chemotactic activity of monocytes isolated from the blood of adults. Impaired migration in response to chemoattractants may be a primary factor in the delayed influx of monocytes at inflammatory sites during the neonatal period.

 Phagocytosis

The ability of mononuclear phagocytes to ingest a variety of soluble and particulate matter is vital to the role these cells play in the immune response. Endocytosis is important in microbial elimination, removal of senescent and transformed cells, and antigen processing for initiation of specific immune responses. Mononuclear phagocytes ingest microscopic fluid and soluble matter through a process of pinocytosis, whereas large particulate material is taken up through phagocytosis. Both processes involve cell surface membrane extension, particle enclosure, and translocation of the phagosome into the cell interior. As with neutrophils, macrophage phagocytosis is enhanced when particulate material is coated with IgG or complement fragments and the opsonized particles engage cell surface Fc and C3b receptors, respectively.

Monocyte ingestion of Staphylococcus aureus, E. coli, Streptococcus pyogenes, Toxoplasma gondii, and herpes simplex virus type 2 appears quantitatively normal during the neonatal period, although the rate of ingestion may be slower. Similarly, alveolar macrophage ingestion of Candida albicans appears normal in newborns (who were intubated and receiving assisted ventilation) compared with the phagocytic capacity of alveolar macrophages isolated by bronchoalveolar lavage of adult volunteers.

However, some evidence exists of a selective impairment in phagocytosis of GBS. In these studies, monocytes isolated from neonatal cord blood ingested fewer organisms than monocytes isolated from adult peripheral blood. Phagocytosis of GBS significantly increases when monocytes of newborns are incubated with organisms preopsonized with Fn and IgG.

 Microbicidal Activity

The generation of reactive oxygen intermediates is only one of several mechanisms used by mononuclear phagocytes to kill microbes. Like neutrophils, mononuclear phagocytes undergo a respiratory burst when particulate or soluble stimuli are engaged and ingested. The biosynthesis of O2-, H2O2, and hypohalous acids remains an important mechanism for killing of organisms by monocytes, but during the differentiation of these cells into macrophages, the magnitude of the respiratory burst diminishes and myeloperoxidase-containing granules disappear from the cytoplasm. The reduced microbicidal function of macrophages is important because it permits these cells to remove small numbers of microorganisms from tissues without causing extensive tissue damage. Oxygen-independent microbicidal agents synthesized by macrophages include cationic proteins (defensins), lipid hydrolases, proteases, and nucleases. These agents, in combination with a highly acidified phagolysosome, appear to be cytolytically effective against many pathogenic microbes.

The microbicidal activity of mononuclear phagocytes can be regulated by cytokines. IFN-γ appears to be the most important activating agent; however, GM-CSF and TNFα also play important roles. Activated macrophages exhibit enhanced release of proinflammatory cytokines, upregulation of Fc receptors, and increased production of reactive oxygen intermediates. In contrast, IL-10 and transforming growth factor-α function as potent suppressors of some macrophage functions.

The ability of mononuclear phagocytes to generate reactive oxygen intermediates is normal during the neonatal period. Monocytes isolated from neonatal cord blood kill ingested bacteria and parasites as efficiently as cells from adult peripheral blood. Alveolar macrophages and monocyte-derived macrophages are also unimpaired in killing S. aureus and C. albicans during the neonatal period. However, IFN-γ production and the response of mononuclear phagocytes to exogenous IFN-γ are diminished in the newborn. How well fixed-tissue macrophages kill bacteria, parasites, and viruses and the response of these cells to cytokine stimulation remain untested.

 Summary

The influx of mononuclear phagocytes to sites of inflammation is delayed and attenuated in newborns. This defect is most likely related to the impaired chemotactic activity displayed by the peripheral blood monocytes of these infants. Phagocytosis and microbicidal activity appear equivalent to the level displayed by mononuclear phagocytes of adults. In vivo studies of macrophage function at birth and during the neonatal period are limited, but pulmonary alveolar macrophages appear to function normally in the infants examined to date.

 NATURAL KILLER CELL SYSTEM

Phenotypic and Functional Characteristics

In general, NK cells are defined by their large granular morphology. These cells make up close to 15% of peripheral blood lymphocytes in adults and are found in several tissues, including liver, peritoneal cavity, placenta, and bone marrow. Human NK cells are defined by the expression of cell surface proteins CD56 and CD16 (low-affinity IgG receptor). NK cells lack the expression of T cell markers such as CD3. Murine NK cells are defined by the presence of the cell surface proteins NK1.1 and DX5. Like human NK cells, murine NK cells also lack the expression of CD3. In humans, NK cells have been further subdivided into two subsets on the basis of CD56 cell surface expression. These two NK cell subsets mediate distinct functions. For example, CD56hi NK cells biosynthesize and secrete higher levels of cytokines such as TNFα, IFN-γ, GM-CSF, and IL-10 compared with CD56dim NK cells. Furthermore, CD56hi NK cells proliferate more efficiently in response to low doses of IL-2 compared with CD56dim NK cells. In contrast, CD56dim NK cells are more efficient at mediating NK cell cytotoxicity and antibody-dependent cell-mediated cytotoxicity compared with CD56hi NK cells. This is partly due to differences in the level of CD16 expression between these two subsets of NK cells.

NK cells play a critical role in controlling viral infections and in eradicating tumor cells. NK cells recognize infected, transformed, and stressed cells in the body and eliminate them either by directly killing them or by synthesizing cytokines and chemokines, which activate several cellular components of adaptive immunity. Therefore, NK cells not only play an important role in innate immunity, but integrate various components of both innate and adaptive immunity to mount an efficient immune response.

Mice that lack NK cells are susceptible to viral infections, including cytomegalovirus (CMV) infections. The gene that confers resistance to CMV infection has been mapped to an area on the chromosome that encodes several NK cell receptor genes.[35] NK cell receptors recognize virally infected cells as well as tumor cells and deliver a cytolytic response. Mice expressing defective NK cell cytolytic activity display impaired rejection of tumor cells in vivo. Restoration of NK cell function in NK cell-deficient mice suppresses tumor rejection and growth. Patients with mutations in the gene that encodes the transcription factor nuclear factor-κB (NF-κB) have defective NK cell activity despite normal numbers of NK cells, suggesting that NF-κB activity must regulate a critical aspect of NK cell cytolytic function. Subsequent studies have shown that NF-κB plays an essential role in regulating the expression of perforin in NK cells. Perforin is known to play a critical role in regulating NK cell cytolytic functions, and deficiency of perforin in NK cells impairs their cytolytic activity against virally infected host cells as well as tumor cells.

As discussed, NK cells recognize virally infected, stressed, as well as transformed cells through cell surface receptors. In general, NK cells survey tissues and cells in the body for the expression of “self” major histocompatibility complex (MHC) class I molecules.[3][5] In the absence of adequate levels of MHC class I expression on autologous virally infected, transformed, or stressed cells, NK cells through their activating receptors deliver a “lethal hit,” thereby destroying them. However, in addition to expressing activating receptors, NK cells also express inhibitory receptors that recognize normal levels of specific self MHC class I molecules on autologous cells and deliver an inhibitory rather than an activating signal, thereby protecting normal cells from the cytotoxic effects of NK cells.

The mechanism by which an extracellular signal is converted into a series of intracellular events that eventually result in a cytotoxic response by NK cells is regulated in part by small signaling enzymes and adaptor proteins in the cell. Activating NK cell receptors are associated with intracellular signaling molecules that contain a signature amino acid sequence known as the immunoreceptor tyrosine-based activation motif (ITAM).[3] ITAMs that activate NK cell receptors are essential for delivering the “lethal hit” to target cells, including virally infected and tumor cells. In contrast, inhibitory NK cell receptors are associated with intracellular signaling molecules that contain motifs critical for inactivating NK cell cytotoxic functions. These motifs are known as the immunoreceptor tyrosine-based inhibitory motifs and are closely associated with MHC class I molecules. Together, immunoreceptor tyrosine-based inhibitory motifs and MHC class I molecules deliver a negative, “off” signal to NK cells, thereby protecting normal cells from the cytotoxic effects of NK cells. Thus, under normal conditions, a fine balance between activating and inhibitory receptor function is maintained, which is essential for protecting normal autologous cells from the cytolytic activity of NK cells. In addition to using NK cell receptors, NK cells can mediate target cell killing by antibody-dependent cellular cytotoxicity on binding to IgG-coated cells through cell surface CD16 receptors. Collectively, these characteristics enable NK cells to act as a first line of defense, playing an important role in natural resistance against cancer and a variety of infectious diseases.

 Production and Differentiation of Natural Killer Cells

NK cells develop in human bone marrow from CD34+ stem/progenitor cell precursors. The development of NK cells in the bone marrow requires the presence of the early-acting cytokines stem cell factor and Flt-3 (Fms-like tyrosine kinase-3) ligand.[3] In addition to the requirement for stem cell factor and Flt-3 ligand during the early phases of NK cell development, IL-15 is necessary for later stages of NK cell development and maturation. Mature NK cells express the IL-15 receptor α chain, the IL-2/15 receptor β chain, and the common cytokine receptor chain (γ-c), but do not express the IL-2 receptor α chain that is necessary for the formation of the high-affinity IL-2 receptor. Although high doses of IL-2 can stimulate NK cell proliferation, NK cell development is normal in mice that are deficient in the expression of IL-2 in vivo. In contrast, NK cell development is impaired in vivo in mice that are deficient in the expression of either IL-2/IL-15 receptor β or γ-c genes.[3] These results suggest that IL-15 is indispensable for NK cell development and that the α chain of the IL-15 receptor plays a unique role in the development of NK cells. Indeed, bone marrow stromal cells secrete IL-15, and exogenously added IL-15 supports NK cell development in vitro from human CD34+ progenitor cells in the absence of bone marrow stromal cells. Likewise, in the murine system, IL-15 is necessary for the differentiation of functional NK cells in vitro.

 Transcription Factors in the Development and Function of Natural Killer Cells

In addition to an essential role for cytokines in the development and maturation of NK cells, transcription factors play a critical role in regulating the development of NK cells in vivo. Mice that lack the expression of the ID2 gene demonstrate a significant reduction in NK cell numbers, although the generation of other lymphoid lineage cells is unaffected.[3] Genetic ablation of the Ets family of transcription factors also results in impaired NK cell lineage commitment. In mice, the production of IL-15 from bone marrow-derived stromal cells is partly regulated by the transcription factor, interferon regulatory factor-2. Deficiency of interferon regulatory factor-2 in mice results in impaired production of IL-15 and consequently these mice do not demonstrate terminal NK cell maturation. Genetic ablation of interferon regulatory factor-2 in mice also results in abnormal NK cell development and function. Taken together, the development of NK cells is complex and depends on several factors, including the regulation of cytokines by transcription factors.

 Natural Killer Cell Function in Neonates

Most NK cells developing in human neonates express the CD16 and CD56 antigens. The percentage of NK cells in peripheral blood of newborn infants is similar to that of adult subjects. The absolute number of NK cells at birth is approximately twice that found in adult peripheral blood, presumably because of the higher total lymphocyte count. A small fraction of the neonatal NK cells fail to express CD56 and demonstrate poor cytolytic responses to target cells. In addition, compared with CD56-expressing NK cells, CD56-deficient NK cells do not respond well to exogenous IFN-γ stimulation. In general, NK cell–mediated cytolysis in vitro is diminished during the neonatal period and early childhood. Defects in both binding and lysis of target cells have been reported and are partly explained by impaired release of NK-derived IFNs and soluble cytotoxic factors. Baseline NK cell activity during the neonatal period is 30% to 80% of that of adult NK cells; however, treatment of NK cells with exogenous IL-2, IL-12, and IL-15 in vitro augments the cytolytic activity of NK cells derived from neonates. Nevertheless, the stimulated NK cell response in neonates remains suboptimal compared with adult NK cells. Thus, NK cells derived from neonates are functionally distinct from those found in adults.

The functional defects in the development of NK cells in neonates have been proposed in part to be due to reduced expression of the γ-c chain on neonate-derived NK cells. The common γ-c chain is shared between cytokine receptors for IL-2, IL-4, IL-7, IL-9, and IL-15. Cord blood–derived NK cells express approximately one third of the level of γ-c chain expressed by NK cells. In vitro culture of the cord blood–derived NK cells induced a significant increase in the expression of γ-c chain, suggesting that reduced expression of γ-c chain in neonate NK cells may contribute significantly to infections in neonates.

Mutations in the γ-c chain in neonates have been linked to severe combined immunodeficiency (SCID) and profound reduction in NK cells. SCID is a rare, fatal syndrome characterized by profound deficiencies in lymphocyte function, including NK cells. Although most mutations resulting in SCID remain unknown, some studies have suggested a link between SCID and mutations in genes encoding adenosine deaminase, the γ-c chain of the IL-2 receptor and several other cytokine receptors, and Janus kinase 3, the intracellular signaling molecule that relays receptor-induced signals from the membrane to the nucleus.

 Summary

NK cells are relatively normal in number in the neonatal period, but surface membrane expression of certain antigens is altered compared with adult NK cells. NK cell cytolytic activity against target cells in vitro is diminished during the neonatal period. The role of NK cell immaturity in contributing to the increased susceptibility of the newborn infant to viral infection remains to be determined.

 Humoral Components

OVERVIEW OF SERUM OPSONINS

The role of humoral factors in the enhancement of leukocyte phagocytosis of bacterial pathogens has been known since the turn of the century. These heat-labile and heat-stable plasma proteins, called opsonins, consist mainly of serum antibodies and components of the complement system, although several other proteins appear to play important roles (see later). The opsonic activity of plasma or serum from newborn term infants is equivalent to activity measured in sera from adults until the test concentrations of plasma or serum are reduced to less than 10%. At low serum concentrations, opsonic activity against various bacteria and fungi is diminished during the neonatal period. Opsonic activity is reduced even more in prematurely born infants and persists at test concentrations of plasma or serum above 10%. These deficiencies in opsonic activity may be in part related to lower complement and IgG and IgM concentrations in the newborn. The complement system is described in the following section. The opsonic role and other functions of Igs are reviewed later, when antibodies are discussed as humoral components of specific immunity.

 COMPLEMENT SYSTEM

Activation Pathways and Overview of Functional Products

The complement system plays an important role as one of the principal humoral effector pathways of immunity.[27] Its major function is to facilitate the neutralization of foreign substances either in the circulation or on mucous membranes. This is accomplished by a series of plasma proteins that are involved in both specific and nonspecific host defense mechanisms.

The classic pathway of complement activation requires the presence of specific antibodies against a particular antigen and the formation of immune complexes ( Fig. 37–4 ). Two antibody molecules of the immune complex are bridged by the first component of complement, C1, which initiates a chain reaction in which one activated component serves as the enzyme that cleaves the next component in line. The order of component activation in the classic pathway is C1, C4, C2, and C3. Peptides with different biologic activities are created and either remain attached to the site of activation or diffuse into the milieu. For example, the third component of complement, C3, is cleaved into membrane-bound C3b and the fluid phase C3a. With the generation of C3b, the classic pathway merges with the other mode of complement activation, the alternative pathway.

Click to view full size figure

Figure 37-4 Complement system activation cascade. Activation of the classic pathway (left) and the alternative pathway (right) causes generation of soluble factors that amplify phagocyte functions and produces a membrane-bound attack complex that damages cell membranes. (From McLean RH et al: Genetically determined variation in the complement system: Relationship to disease. J Pediatr 105:180, 1984, with permission.)

In contrast with the classic pathway, the alternative pathway may be activated by bacterial or mammalian cell surfaces in the absence of specific antibodies. This activation is possible because small amounts of C3 in the circulation are constantly being converted to C3b. This complement component can bind to cell surfaces, interact with the next alternative pathway components in sequence (factors B and D), and form a potent enzyme for further C3 activation (C3bBb). C3b originally generated by the classic pathway may involve this amplification loop of the alternative pathway and significantly enhance local C3 activation.

The central location of C3 in the complement pathway is important not only because the classic and alternative pathways converge at this point but because many biologic effects are determined by the interaction of this important molecule with a variety of regulatory systems. The direction in which the complement pathway will proceed depends on the surface to which the C3b molecule is bound. Certain bacteria and other membranes offer a “protective surface” that favors the binding of C3b to factors B and D and the assembly of the enzyme that converts the next component in line, C5, into two biologically active fragments. The smaller product, C5a, acts as an anaphylatoxin to promote many aspects of acute inflammation, including chemoattraction of leukocytes and increasing vascular permeability. The larger fragment, C5b, remains attached to the C5 convertase on the membrane and assembles the components of the membrane attack complex: C5b, C6, C7, C8, and C9. Insertion of this complex into the cell membrane results in loss of membrane functions and cellular integrity.

In the absence of a protected site, C3b is exposed to factors I and H, which facilitate cleavage of C3b into iC3b and C3d. All these fragments of C3 can function as ligands for cellular receptors, which are located on erythrocytes and almost all immunocompetent cells. The C3b receptor (CR1) is known to mediate adherence of complement-coated complexes to erythrocytes, neutrophils, and mononuclear phagocytes and thereby plays an important role in the clearance of immune complexes, bacteria, and cellular debris from the circulation. Other receptors also have been identified, such as the C3b-binding protein, CR2, which is found on B lymphocytes and eosinophils. Its function awaits clarification, but there is evidence that adherence of the Epstein-Barr virus is mediated by this receptor. Finally, the iC3b receptor (CR3, CD11b/CD18) seems to be important for the ability of the host to overcome bacterial invasion. As previously mentioned, patients with a genetic deficiency of leukocyte cell surface CR3 experience severe recurrent bacterial infections.

 Ontogeny and Analysis of the Complement System in the Neonatal Period

Complement proteins are synthesized early in gestation. Synthesis of C2, C3, C4, and C5 can be confirmed between 8 and 14 weeks of gestation. Most evidence, derived through several methodologies, confirms that there is no transplacental passage of complement components.

The components of the classic complement system, as well as their functional activity (measured by total hemolytic complement assay), in full-term neonates are nearly comparable with those of normal adults ( Table 37–1 ). In some studies in which neonates were compared with their mothers, significant deficiencies in complement component concentrations were reported (approximately 50% of adult levels). These studies did not take into account that a number of complement components are acute-phase proteins and therefore their serum concentration during pregnancy is significantly elevated compared with that of other normal adults. However, preterm neonates have significantly decreased concentrations of C1q, C4, C3, and total hemolytic complement compared with term neonates. Moreover, there is a statistically significant correlation between increasing birthweight or gestational age and serum concentrations of these components.

Table 37-1 -- Summary of Published Complement Levels in Neonates
COMPLEMENT COMPONENT | Mean Percentage of Adult Levels
 | Term Neonate | Preterm Neonate
CH50 | 56–90 | 45–71
AP50 | 49–65 | 40–51
C1q | 65–90 | 27–58
C4 | 60–100 | 42–91
C2 | 76–100 | 96
C3 | 60–100 | 39–78
C5 | 75 | —
C6 | 47 | —
C7 | 67 | —
C9 | 14 | —
B | 35–59 | 36–50
P | 33–71 | 13–65
H | 61 | —
iC3b | 55 | —
From Remington JS et al (eds): Infectious Diseases of the Fetus and Newborn Infant, 3rd ed. Philadelphia, WB Saunders, 1990, p 25 .

Alternative pathway activity and individual alternative pathway components are more deficient in concentration than classic pathway activity and components in both term and preterm infants (see Table 37–1 ). Although the concentration of alternative pathway components in some newborn term infants is equivalent to that in adults, most of these infants have lower measurable alternative pathway activity. Unlike with some classic pathway components, there is no correlation between factor B concentration and gestational age. Most serum alternative complement component values are equal to values measured in human adults by the first year of life (6 to 18 months of age).

 Summary

Whether deficiencies in the complement system predispose the neonate to infection has not as yet been established.[27] It is likely that defects in the complement system and in the alternative pathway, in particular, will ultimately be found to play a role in susceptibility to infection, especially in preterm infants. Newborns have a limited spectrum of antibody transmitted across the placenta; they receive IgG, no IgM, and little antibody to the entire range of gram-negative bacteria. Thus, the classic pathway has relatively little value at and shortly after birth. It follows that, in the absence of specific antibody, nonspecific activation of the biologically active fragments and complexes of the complement system through the alternative pathway becomes an extremely important defense mechanism for neonates during the first encounter with many bacteria. In most neonates, the functional deficiency of the alternative pathway, in conjunction with impaired functioning of PMNs, is likely to be clinically relevant.

 FIBRONECTIN

Fns are a class of multifunctional, high-molecular-weight glycoproteins that serve to facilitate cell-to-cell and cell-to-substratum adhesion. As adhesive ligands, Fns play an important role in directing cell migration, proliferation, and differentiation. Thus, Fns appear essential for certain aspects of embryologic development of the fetus and for hemostasis, hematopoiesis, inflammation, and wound healing. In many pathophysiologic conditions (e.g., sepsis, thrombosis, cancer, organ fibrosis), the normal structure, physiology, and function of Fns is altered in a way that contributes to the underlying tissue or organ dysfunction.

 Structure and Function

Fns exist as soluble and insoluble dimeric molecules. Plasma Fn circulates at a mean concentration of 330 μg/ mL in human adult peripheral blood. Soluble Fns have been identified in nearly every body fluid tested (synovial, ocular, pleural, amniotic, cerebrospinal, and others). Insoluble Fns are present in many connective tissues and extracellular matrices throughout the body. It is apparent that structural variants (isoforms) of Fn exist and that expression of these isoforms is highly regulated in a cell- and tissue-specific fashion.

All Fns are capable of binding to multiple ligands simultaneously. The modular design of these glycoproteins translates into a linear array of active globular functional domains. Fns display individual binding sites for some molecules and multiple sites for others. For example, Fns bind certain bacteria, heparin, fibrin, IgG, and DNA in several separate domains, but other bacteria, matrix molecules, actin, complement component C1q, and gangliosides are bound at unique sites in individual domains. In this way, Fn facilitates the interaction of cells with other cells, bacteria, tissues, particles, and soluble proteins.

Circulating plasma Fn concentrations are reduced in fetal cord blood (120 μg/mL) and in the term infant (220 μg/mL). Premature infants of 30 to 31 weeks’ gestation have significantly lower plasma concentrations (152 μg/mL) than term infants. Lower plasma concentrations in the neonate are correlated with decreased synthetic rates, but plasma clearance of Fn also is measurably slower. Plasma Fn concentrations are further reduced in infants with respiratory distress syndrome, birth depression, sepsis, and intrauterine growth retardation.[8] Fn biosynthesis by macrophages in vitro is decreased in the neonatal period.

 Role in Immune Responses

Fn improves leukocyte function in vitro. Plasma Fn and proteolytic fragments of Fns promote human adult peripheral blood neutrophil and monocyte chemotaxis, adhesion, and random migration. In addition, Fn enhances phagocyte ingestion, reactive oxygen intermediate production, and killing of opsonized (complement or IgG) yeast and bacterial organisms. Thus, Fn appears to play an important role as an enhancer of phagocyte function.

 Summary

Circulating concentrations of Fn are decreased in the neonatal period and are correlated with gestational age. Even lower plasma concentrations are measured in infants who are ill. Plasma Fn increases phagocyte function in vitro. The role of Fn in host immune defense in the neonate remains uncertain, but in vitro data suggest a potential role as an enhancer of phagocyte function.

 OTHER HUMORAL FACTORS

C-Reactive Protein

C-reactive protein (CRP) is an acute-phase reactant originally identified by its ability to bind to a pneumococcal polysaccharide antigen. This protein has strong functional similarity to the complement component C1q binding domain of IgG, and like IgG is able to activate the classic complement pathway by binding C1q. The polysaccharide antigen recognized by CRP is expressed by many bacteria and some fungi. When CRP binds to the antigen and the complement system is activated, the organism is effectively opsonized and rapid clearance occurs through neutrophil, monocyte, or macrophage phagocytosis.

CRP is synthesized by the fetus and the newborn. Serum concentrations appear equivalent in uninfected neonates and adults. CRP is one of the most rapidly responsive acute-phase proteins, with increases of 100-fold to 1000-fold (in adults) in the serum concentration detectable during an infection.[18] In surveys of infants with proven infections, an elevation of CRP serum concentration has been observed in 50% to 100% of patients. Normal values of CRP are less than 1.6 mg/dL on postnatal days 1 to 2 and less than 1 mg/dL thereafter. Diminished or absent increases in the CRP concentration have been observed during the first 12 to 24 hours of life in infected newborns, particularly in newborns infected with GBS. CRP levels fall rapidly in infants who clinically respond to antimicrobial therapy and return to normal in 5 to 6 days.

 Lactoferrin

Lactoferrin is a positively charged iron-binding glycoprotein present in the specific granules of neutrophils. Lactoferrin is released into the phagosome after particle ingestion and is deposited on the cell surface membrane during stimulated degranulation. This glycoprotein appears to enhance neutrophil-endothelial adhesion interactions and neutrophil aggregation, reactive oxygen intermediate production, and chemotaxis. Deficient neutrophil adherence and directed migration have been reported in studies of patients with a heritable deficiency of lactoferrin-containing neutrophil-specific granules.

Neonatal cord blood neutrophils are profoundly deficient in lactoferrin. However, stimulation of neutrophils with the synthetic chemoattractant FMLP results in degranulation of lactoferrin that is quantitatively similar to the concentrations elicited from neutrophils of adults. In contrast, lactoferrin release is diminished when neutrophils are stimulated to spread and move on artificial surfaces. The role of lactoferrin deficiency in contributing to impaired neutrophil chemotaxis is uncertain.

 Collectins

Collectins are soluble proteins that play a role in innate immunity.[30] These molecules include mannose-binding lectin (MBL) and surfactant proteins A (SP-A) and D (SP-D) in humans, and the bovine molecules conglutinin, CL-43, and CL-1. Collectins share several structural features including a collagen domain, a neck region, and a globular carboxyl-terminal C-type (calcium-dependent) lectin-binding domain. Collectins specifically recognize the patterns of carbohydrates on the outer walls of microorganisms. In essence, collectins function by binding to microorganisms and enhancing uptake and clearance by phagocytes. MBL can also function to activate the classic complement pathway in much the same fashion as the complement component C1q. MBL, SP-A, and SP-D bind to one or more receptors on phagocytes and stimulate chemotaxis, the respiratory burst, and the opsonophagocytosis of a wide variety of microorganisms, including GBS.

SP-A and SP-D are synthesized by type II alveolar cells and by nonciliated bronchiolar epithelial cells. As with other components of surfactant, the biosynthesis and secretion of these collectins increase dramatically during the third trimester of pregnancy. Acute injury or inflammation results in rapid increases in SP-A and SP-D biosynthesis. Of interest, SP-D protein is also found in gastric mucosal cells and SP-A is present in small intestinal cells.

MBL is synthesized in the liver and secreted into the circulation. MBL serum concentrations vary widely (1000-fold) in adult human subjects primarily related to inherited polymorphisms in the promoter region of the gene. A wide range in cord blood MBL concentrations has been reported. In general, neonatal serum MBL concentrations are lower than the levels measured in adult serum. Relative deficiency of MBL has been associated with increased susceptibility to infections in children and in some adults.

 BIOLOGY AND ROLE OF CYTOKINES IN THE NEWBORN INFANT

Overview

Newborn infants have an increased susceptibility to infection because of a variety of host defense impairments that exist during the neonatal period. The generation and maintenance of acquired immune responses are controlled by a network of regulatory glycoproteins and phospholipids that mediate the interactions between cells. These cytokines and chemokines are responsible for the generation of the immune response and differentiation of a wide variety of immune and nonimmune cells. The infant’s ability to generate the right balance of proinflammatory and anti-inflammatory cytokines when challenged with an infectious agent allows him or her to recover from the encounter with minimal residua. However, when the balance is not perfectly controlled, morbidity and mortality are both increased.[14] Furthermore, unregulated production of cytokines in the neonate may contribute to the development of necrotizing enterocolitis, bronchopulmonary dysplasia, and hypoxic-ischemic brain injury. The number of newly discovered cytokines is increasing on a yearly basis. Therefore, this section focuses on the major cytokines involved in the immune responses to infectious agents and noninfectious stimuli, their developmental patterns in the fetus and newborn infant, and their coordinated role in neonatal sepsis.

 Cytokine and Chemokine Biology

Interleukin-1 Family

The IL-1 family is made up of three polypeptides with similar tertiary structures (IL-1α, IL-1β, and IL-1 receptor antagonist [IL-1ra]). Both IL-1α and IL-1β are translated as precursor peptides. Pro-IL-1α is fully active and resides in the cytoplasm, but can be transported to the cell surface where it has a role in cell-cell communication. IL-1α appears in the circulation only during severe disease. IL-1α and IL-1β share little sequence homology, but bind to the same receptor and have the same tertiary structure. Pro-IL-1β (the main circulating member of this family) is inactive and must be cleaved by a cysteine protease (IL-1β–converting enzyme or caspase I) before it is secreted. IL-1ra is a competitive inhibitor of the other members of the family that has no agonist activity. There are two varieties of IL receptors: The type I receptor binds all members of the family; however, the type II receptor binds only IL-1β. Both receptors are members of the IL-1 receptor/Toll-like receptor (TLR) superfamily. IL-1 is synthesized by a wide variety of immune and nonimmune cells, including monocytes, macrophages, neutrophils, endothelial cells, and epithelial cells. Synthesis of these ILs is triggered by microbial products of inflammation, and many of the features of the inflammatory response syndrome can be directly attributed to members of this family. IL-1 production by monocytes and macrophages from term and premature newborns is equivalent to that of adults. However, in preterm infants with sepsis, monocyte secretion may be diminished during the acute phase of the disease.

 Interleukin-6

IL-6 is secreted in a variety of different molecular forms, the result of post-translational modification. IL-6 synthesis is initiated by cytokines (including IL-1 and IL-6), platelet-derived growth factor, epidermal growth factor, viral and bacterial infections, double-stranded RNA, endotoxin, and cyclic adenosine monophosphate. The receptor for IL-6 consists of two subcomponents: (1) a ligand-binding molecule that is not responsible for signal transduction (IL-6R) and (2) a non–ligand-binding signal transducer (gp130). A soluble form of the IL-6 receptor (sIL6Rα) also exists. The soluble form of the IL-6 receptor can bind to IL-6 and then interact with gp130 on cells that do not express the IL-6 receptor. IL-6 injected intravenously into human patients is less toxic than IL-1β and TNFα but does result in chills and fever. IL-6 is known to activate T and B cells, stimulate maturation of megakaryocytes, increase the production of acute-phase response proteins, and enhance NK cell activities. Monocytes from term infants produce adequate amounts of IL-6 after stimulation with lipopolysaccharide (LPS) but not IL-1. Cells derived from preterm infants exhibit decreased production no matter what the stimuli. Circulating levels of IL-6 in the newborn infant are lower than corresponding maternal values; however, the percentage of IL-6-positive monocytes (after stimulation with LPS) is higher in preterm and term neonates.

 Interleukin-10

IL-10 is a potent anti-inflammatory/immunosuppressive polypeptide synthesized by monocytes, macrophages, T cells, and B cells in response to bacteria, bacterial products, viruses, fungi, and parasites. IL-10 decreases the synthesis of a wide variety of proinflammatory cytokines, and increases the production of naturally occurring proinflammatory cytokine inhibitors (e.g., IL-1ra). The synthesis of IL-10 is enhanced by a variety of other cytokines, including TNFα, IL-1, IL-6, and IL-12. In contrast, IL-10 enhances B cell function and promotes development of cytotoxic T cells. IL-10 receptors are members of the class II cytokine receptor family and consist of two subunits. IL-10 production in the neonate is diminished.

 Interleukin-12 and Interferon-γ

IL-12 is a heterodimer consisting of two subunits (p35 and p40) encoded by different genes. The p40 subunit mediates binding to the IL-12 receptor, whereas the p35 subunit is needed for signal transduction. The p40 subunit can also form homodimers with itself that bind to the IL-12 receptor with equal affinity but without eliciting a cellular effect. Therefore, the homodimers may help modulate the effects of IL-12. The synthesis of the p35 and p40 subunits is regulated independently. In response to a given stimulus, cells secrete 10 to 100 times more of the homodimer than the heterodimer. IL-12 is produced by phagocytic cells (e.g., monocytes and macrophages) in response to bacteria/bacterial products, intracellular pathogens, and viruses. The IL-12 receptor is a member of the gp130 cytokine receptor superfamily. The IL-12 receptor consists of two subunits, and both must be activated for signal transduction. The principal cellular targets of IL-12 are T cells and NK cells. IL-12 induces the production of IFN-γ, stimulates proliferation, and enhances cytotoxicity. The production of IL-12 by cord blood–derived mononuclear cells (in response to endotoxin) is diminished; however, normal IL-12 synthesis has been observed with heat-killed S. aureus as the stimulus.

IFN-γ is produced by NK cells, type 1 T-helper cells, and cytotoxic T cells in response to IL-12, TNFα, IL-1, IL-15, and IL-18. The receptor for IFN-γ has two subunits, one of which is responsible for binding and the other for signaling. IFN-γ induces class II histocompatibility antigens and activates macrophages and is important for host defenses against intracellular pathogens, among other functions ( Box 37–1 ). Synthesis of IFN-γ is greatly diminished in the neonate.

Box 37-1

Functions of Interferon-γ

• | Enhances macrophage microbicidal activity
• | Promotes secretion of inflammatory mediators
• | Enhances host cell resistance to nonviral intracellular pathogens
• | Upregulates surface Fc receptors and class II major histocompatibility complex antigens on phagocytes
• | Inhibits macrophage migration
• | Promotes formation of giant cells
• | Induces myelosuppression
• | Augments functioning of mature neutrophils
• | Enhances differentiation of cytolytic T cells, natural killer cells, and lymphocyte-activated killer cells
• | Activates endothelial cells
• | Suppresses host protein synthesis

Tumor Necrosis Factor Family

The TNF family has two members: TNFα (cachectin) and TNFβ (lymphotoxin-α). TNFα exists as a transmembrane form (prohormone) and a smaller secreted form consisting of three monomers. The soluble form of TNFα is formed by the cleavage of the prohormone by a matrix metalloproteinase disintegrin. Both the transmembrane and secreted forms of TNF can be biologically active. Like IL-1, synthesis of TNFα is triggered by microbial products of inflammation (as well as by IL-1 and TNFα themselves). A wide variety of cells are capable of producing TNFα; however, monocytes and macrophages represent the major sources of this circulating cytokine. There are two varieties of TNF receptors (TNFR-1 and TNFR-2). Stimulation of TNFR-1 reproduces many of TNFα functions, including cytotoxicity and upregulation of adhesion molecules. TNFR-1 contains a cytoplasmic sequence of 80 amino acids that regulates programmed cell death. TNFR-2 may facilitate binding of TNF to TNFR-1. TNFs share many of the proinflammatory effects of the ILs but are more likely to result in leukopenia. The production of TNFα by neonatal monocytes and macrophages is less than that in adults. Endotoxin-stimulated cord blood cells from preterm infants secrete significantly less TNF than cells derived from term infants or adults. The expression of TNF receptors may also be diminished.

 Platelet-Activating Factor

Platelet-activating factor (PAF) is a potent phospholipid inflammatory mediator that is rapidly degraded by acetylhydrolase. PAF is produced by many cell types; however, only macrophages and eosinophils exhibit regulated release. PAF primarily resides on the cell surface, where it acts as an intercellular messenger. Intravenous administration of PAF results in systemic hypotension, capillary leakage, pulmonary hypertension, neutropenia, thrombocytopenia, and ischemic intestinal necrosis in animals. At a cellular level PAF is a potent activator of neutrophils. PAF production is increased by cellular exposure to LPS, hypoxia, hematopoietic growth factors, TNF, IL-1, thrombin, bradykinin, and leukotriene C4. In turn, PAF stimulates the production of other mediators, including TNF, complement, oxygen radicals, prostaglandins, thromboxane, and leukotrienes. There is a strong association (but not a proven etiologic relationship) between neonatal necrotizing enterocolitis and increased concentrations of PAF.

 Chemokines

Chemokines comprise the largest family of cytokines and are involved in the activation and recruitment of a wide variety of cell types. Chemokines are 8- to 12-kDa heparin-binding proteins ranging from 70 to 100 amino acids in length. All chemokines contain four cysteine motifs (forming double bonds) and are classified according to the arrangement of the cysteines at the amino-terminal end. Of the four subgroups (CXC, CC, C, and CX3C), the CC and CXC are the largest ( Table 37–2 ). Chemokine receptors belong to the seven transmembrane spanning family of G-protein–coupled receptors. Chemokines are constitutively produced in organs where cell attraction is required for maintenance of local homeostasis.[7] Most chemokines are inducible by inflammatory cytokines and endotoxin. In inflammatory states, chemokines are responsible for navigation and homing of effector leukocytes. In addition, chemokines induce a wide variety of leukocyte responses, including enzyme release from intracellular stores, oxygen radical formation, shape change through cytoskeletal rearrangement, generation of lipid mediators, and induction of adhesion to endothelium and extracellular matrix proteins. Chemokines are quite diverse in their target cell selectivity. In general, CXC chemokines are more selective for neutrophils and T cells, whereas CC chemokines mainly attract monocytes and T lymphocytes. There are considerable data suggesting that chemotactic factor generation is deficient in the newborn infant.

Table 37-2 -- Human CXC and CC Chemokines and Relative Receptors
CHEMOKINES | SYSTEMATIC NAME | CHEMOKINE RECEPTORS
GRO α | CXCL1 | CXCR2
GRO β | CXCL2 | CXCR2
GRO γ | CXCL3 | CXCR2
ENA-78 | CXCL5 | CXCR2
GCP-2 | CXCL6 | CXCR2, CXCR1
NAP-2 | CXCL7 | CXCR2
Interleukin-8 | CXCL8 | CXCR2, CXCR1
Mig | CXCL9 | CXCR3
IP-10 | CXCL10 | CXCR3
I-TAC | CXCL11 | CXCR3
SDF-1 | CXCL12 | CXCR4
BCA-1 | CXCL13 | CXCR5
MCP-1 | CCL2 | CCR2
MCP-2 | CCL8 | CCR3
MCP-3 | CCL7 | CCR1, CCR2, CCR3
MCP-4 | CCL13 | CCR2, CCR3
MIP-1α | CCL3 | CCR1, CCR5
MIP-1β | CCL4 | CCR5
RANTES | CCL5 | CCR1, CCR3, CCR5
Eotaxin | CCL11 | CCR3
Eotaxin-2 | CCL24 | CCR3
Eotaxin-3 | CCL26 | CCR3
LARC | CCL20 | CCR6
TECK | CCL25 | CCR9
CTACK | CCL27 | CCR10
TARC | CCL17 | CCR4
MDC | CCL22 | CCR4
DC-CK1 | CCL18 | ?
ELC | CCL19 | CCR7
SLC | CCL21 | CCR7
Adapted from Manzo A et al: Role of chemokines and chemokine receptors in regulating specific leukocyte trafficking in the immune/inflammatory response. Clin Exp Rheumatol 21:501, 2003.

Coordinated Inflammatory Response in Neonatal Sepsis

In human bacterial sepsis, cytokines are released in a sequential manner, resulting in a cytokine cascade. After a challenge with a low dose of endotoxin, TNFα peaks within 90 minutes. Other proinflammatory cytokines are released shortly afterward, and anti-inflammatory mediators follow in close sequence. However, the peak in IL-10 production may not occur for hours. In general, cytokines are not stored in intracellular compartments; they are synthesized and released in response to an inflammatory stimulus. Regulation of cytokine production occurs at the level of gene transcription. Specific transcription factors (e.g., NF-κB) bind to DNA response elements that either inhibit or promote gene transcription. Both proinflammatory and anti-inflammatory cytokines or molecules are produced in response to an inflammatory stimulus. Counterinflammatory molecules include soluble cytokine receptors (resulting from proteolytic cleavage of the extracellular binding domain), anti-inflammatory cytokines (e.g., IL-10), and cytokine receptor antagonists (e.g., IL-1ra).

Antigen-presenting cells (APCs) of the innate immune system (e.g., macrophages, NK cells, neutrophils, mucosal epithelial cells, endothelial cells, and dendritic cells) play pivotal roles in the initiation of an inflammatory response to invading pathogens. As depicted in Figure 37–5 , the macrophage is activated by endotoxin (LPS) binding to the CD14 receptor (the main LPS binding receptor) by an LPS-binding protein. CD14 also exists in a soluble form that is shed from the macrophage cell surface through the action of serine proteases. Circulating LPS-CD14 complexes can attach to endothelial cells or epithelial cells. Through this mechanism, endothelial cells are activated to produce other cytokines and mediators (e.g., PAF, nitric oxide, and IL-6) that contribute to the proinflammatory response. CD14 is also required for the recognition of other bacterial products, including peptidoglycans and lipoteichoic acid from gram-positive bacteria. The formation of the CD14-LPS complex significantly reduces the concentration of LPS needed for activation. It is noteworthy that CD14 lacks transmembrane and intracellular domains and therefore cannot initiate a cellular response. Therefore, another pathway involving TLRs is responsible for cell activation and signal transduction.[1] CD14 seems to be able to discriminate between bacterial products and sort their signals to different TLRs. The TLRs are named from Toll, a plasma membrane receptor in Drosophila, which has a cytoplasmic domain homologous to the IL-1 receptor protein. Toll receptors induce signal transduction pathways that lead to the activation of the transcription factor NF-κB. In mammalian species there are at least 10 TLRs ( Table 37–3 ), which represent type I transmembrane proteins characterized by an extracellular domain, a transmembrane domain, and an intracellular domain. TLRs are pattern recognition receptors that recognize pathogen-associated molecular patterns. Pathogen-associated molecular patterns are shared by many pathogens, but are not expressed in host cells. TLR4 is responsible for the recognition of bacterial endotoxin. It is essential for signaling, but requires a small protein (MD-2) to confer responsiveness. Other TLRs bind cell wall products from gram-positive bacteria and fungi. Once activated, TLRs initiate a signaling cascade that shares many of the same molecules used by the IL-1 receptor. Activated, macrophages synthesize and secrete the cascade of proinflammatory cytokines, chemokines, and mediators described earlier. Some of these cytokines activate neutrophils to release proteases and free radicals that have the capacity to damage endothelium and promote capillary leak. Upregulation of adhesion molecules on the neutrophils allows them to bind to counter-receptors on the endothelial cells and migrate to sites of inflammation. The proinflammatory cascade is interrupted by the initiation of counter-regulatory mechanisms. Because most patients with life-threatening infections (i.e., systemic inflammatory response syndrome) are not admitted early in the course of their sepsis episode, proinflammatory cytokines are detected in only a subset of patients. Anti-inflammatory cytokines (which appear later in the cascade) are found in most of these infected individuals. The concentration of anti-inflammatory substances (e.g., IL-1ra and soluble receptors) increases substantially with time and has been termed the compensatory anti-inflammatory response syndrome. This is a response of the host to limit the toxicity of proinflammatory substances. Shortly after the onset of an infectious episode, the mononuclear cell becomes refractory and is unable to respond to proinflammatory cytokines. In contrast, the capacity to produce anti-inflammatory substances such as IL-1ra and IL-10 is preserved. This phenomenon has been referred to as monocyte deactivation or immunoparalysis. Although the mechanism responsible for monocyte deactivation is not clear, it probably involves increased production of IL-10. The risk of infection is greatly increased during this period of hyporeactivity.

Click to view full size figure

Figure 37-5 Role of macrophages in mediating the inflammatory response. Lipopolysaccharide (LPS) binding to the CD14 receptor (with or without LPS binding protein) activates the macrophage (Mø) to synthesize and secrete cytokines, chemokines, and other mediators. These soluble factors stimulate polymorphonuclear neutrophils (PMNs) to release proteases and oxygen free radicals that are important for microbial killing but that also may injure endothelium and cause capillary leak. Binding of soluble LPS-CD14 complexes to endothelial cells promotes biosynthesis of other cytokines and small molecular mediators (e.g., nitric oxide, interleukin-6). Endothelial activation also results in upregulation of cell surface adhesive molecules that interact with neutrophil adhesive molecules and promote neutrophil extravasation. DIC, disseminated intravascular coagulation.

Table 37-3 -- Role of Toll-Like Receptors (TLRs) in Pathogen Recognition and Pathophysiology of Human Disease
TOLL-LIKE RECEPTOR | LIGANDS | PATHOGENS OR DISEASE STATE
TLR1 | Only signals as a dimer when combined with TLR2 for all its ligands; recognizes Borrelia burgdorferi OspA; required for adaptive immune response | Lyme disease
 | Tri-acyl lipopeptides (bacteria, e.g., Mycobacterium tuberculosis)
 | Soluble factors (Neisseria meningitidis) | N. meningitidis
TLR2 | Associates with CD11/CD18, CD14, MD-2, TLR1, TLR6, dectin 1; lipoprotein/lipopeptides (a variety of microbial pathogens) | M. tuberculosis
 | Peptidoglycan | Apoptosis of Schwann cells in leprosy
 | Lipoteichoic acid
 | Lipoarabinomannan (mycobacteria)
 | Phenol-soluble modulin (Staphylococcus epidermidis)
 | Glycoinositolphospholipids (Trypanosoma cruzi) | Chagas disease
 | Glycolipids (Treponema maltophilum) | Leptospirosis
 | Porin (Neisseria)
 | Zymosan (fungi) | Fungal sepsis
 | Atypical LPS (Leptospira interrogans)
 | Atypical LPS (Porphyromonas gingivalis) | Peridontal disease
 | HSP70 (host)
 | CMV virions | CMV viremia
 | Hemagglutinin protein of wild-type measles | Measles
 | Bacterial fimbriae
TLR3 | Double-stranded RNA in viruses | Many
TLR4 | Gram-negative enteric LPS (requires coreceptors MD-2 and CD14) | Gram-negative bacteria
 | Additional ligands: | Septic shock
 | Chlamydial HSP60 | Chlamydia trachomatis, Chlamydia pneumoniae
 | RSV F protein | Certain viruses (e.g., RSV)
 | Taxol (plant)
 | M. tuberculosis HSP65 | M. tuberculosis
 | Envelope proteins (MMTV) | Smallpox (vaccinia) blocks TIR domain of TLR4 and others
 | HSP60 (host) |
 | HSP70 (host)
 | Type III repeat extra domain A of fibronectin (host)
 | Oligosaccharides of hyaluronic acid (host)
 | Polysaccharide fragments of heparan sulfate (host)
 | Fibrinogen (host)
 | β-Defensin2
TLR5 | Flagellin (monomeric) from bacteria | Flagellated bacteria (e.g., Salmonella)
TLR6 | See TLR2 (as dimers with TLR2) |
 | Phenol-soluble modulin
 | Di-acyl lipopeptides (mycoplasma)
TLR7 | Responds to imidazoquinoline antiviral agents (synthetic compounds) | May be useful as adjuvant for cancer therapy
 | Loxoribine (synthetic compounds) | Viral infections
 | Bropirimine (synthetic compounds)
 | Endogenous and exogenous ligands unknown
 | Single-stranded RNA
TLR8 | Imidazoquinoline (synthetic compounds) | Viral infections
 | Single-stranded RNA
TLR9 | Bacterial DNA as “CpG” motifs | Viral infections
 |  | Bacterial and viral infections (e.g., HSV)
 |  | May be useful as adjuvant for vaccines and cancer therapy
 |  | HSV type 2
TLR10 | Unknown | Unknown
CMV, cytomegalovirus; HSP, heat-shock protein; HSV, herpes simplex virus; LPS, lipopolysaccharide; MMTV, mouse mammary tumor virus; RSV, respiratory syncytial virus; TIR, Toll/interleukin receptor.
From Abreu MT, Arditi M: Innate immunity and Toll-like receptors: Clinical implications of basic science research. J Pediatr 144:421, 2004.

ACQUIRED IMMUNITY

Cell-Mediated and Antibody-Mediated Responses

OVERVIEW

Lymphocytes make up close to 20% of blood leukocytes and specialize in the recognition of invading foreign antigens in the context of major histocompatibility antigens. Lymphocytes are of two major types: (1) B lymphocytes that are produced in the bone marrow, mature in secondary lymphoid organs, and subsequently differentiate into antibody secreting plasma cells; and (2) T lymphocytes that mature and differentiate into CD4 and CD8 subsets in the thymus and subsequently seed the peripheral blood system, including the spleen and the lymph nodes.[13][32] T cell functions include helping B cells to make antibody; killing virally infected cells; regulating the level of the immune response; and stimulating the microbial and cytotoxic activity of the immune cells, including macrophages.

Each lymphocyte expresses a cell surface receptor that recognizes a particular antigen. In the case of T cells it is called the T cell receptor (TCR), and in the case of B cells it is the B cell receptor (BCR). Each lymphocyte is engineered to express a receptor that is specific for only one antigen. In this way the lymphocyte population as a whole can recognize a wide range of antigens. The antigen receptors are generated during development by a process known as somatic mutation and recombination involving a relatively small number of germline genes. The antigen receptors used by B and T cells are different. The BCR is a surface Ig (sIg), a membrane-bound form of the antibody that eventually gets secreted. The TCR is generated from a different set of genes that encode only the cell surface receptor. T and B cells recognize antigens in different forms: B cells recognize an unmodified antigen molecule, either free in solution or on the surface of other cells. T cells, however, recognize antigen only when it is presented to them in association with molecules encoded by the MHC. The functional consequence of these differences in antigen recognition is that T cells must be presented processed antigens in the form of short peptides by accessory cells such as macrophages or dendritic cells, whereas B cells can directly recognize antigens in tissue fluids.

The acquired immune response arises through the process of clonal recognition. An antigen selects the clones of B and T cells that express the cell surface receptors that recognize the antigen. Because the number of different lymphocyte antigen specificities is large, the number of lymphocytes available to recognize each antigen is relatively small: only a few hundred lymphocytes in an adult human. In addition, because such a small number of cells is not sufficient to eradicate an invading pathogen, the first step toward the generation of a specific immune response involves a rapid expansion of antigen-specific lymphocytes. This is followed by further differentiation of antigen-specific cells into effector cells. These events underlie the difference between primary and secondary immune responses. During the primary response, the small number of specific cells increases and the cells undergo differentiation. If the antigen is encountered again (or persists), there will be a larger population of specific cells to react with the antigen, and these cells will be able to respond more quickly because they have already undergone several steps along their differentiation pathway. These lymphocytes that have been stimulated by antigen (primed) and their progeny may either differentiate fully into effector cells or form the expanded pool of cells (memory cells) that can respond more efficiently to a future (secondary) challenge with the same antigen.

 T LYMPHOCYTES

Overview

T cells develop and differentiate in the thymus before seeding the secondary lymphoid tissues. T cells recognize antigen and MHC molecules through the TCR. This receptor consists of an antigen-binding portion formed by two different polymorphic chains in association with CD3, a complex of polypeptides involved in signaling cellular activation. The antigen-binding portion may consist of an αβ chain heterodimer. In humans, the markers CD2 and CD5 are also present on all T cells ( Table 37–4 ). Activated T cells also carry endogenously synthesized MHC class II molecules, although these are absent from resting T cells. Activated T cells may also be induced to express CD25, which forms part of the high-affinity IL-2 receptor and is important in clonal expansion.

Table 37-4 -- Cluster-Designated (CD) Molecules Found on Human T Cells
ANTIGEN | MOLECULAR WEIGHT (kDa) | COMMENT
CD1a | 49 | Expressed on thymocytes
CD1b | 45 | Expressed on thymocytes
CD1c | 43 | Expressed on thymocytes
CD2 | 50 | Sheep erythrocyte receptor
CD3 | 22 | Part of T cell antigen receptor complex
CD4 | 55 | MHC class II immune recognition
CD5 | 67 |
CD6 | 120 |
CD7 | 40 | Possibly immunoglobulin M Fc receptor
CD8 | 32 | MHC class I immune recognition
CD25 | 55 | Low-affinity interleukin-2 receptor
CD45 | 180 | Expressed on memory T cells (also known as UCHLI)
CD45R | 200 | Expressed on virgin T cells (also known as Leu-18)
MHC, major histocompatibility complex.

There are two main subpopulations of T cells, which can be distinguished according to their expression of CD4 or CD8. These molecules act as receptors for class II and class I MHC molecules, respectively, and contribute toward both T cell immune recognition and cellular activation. Most CD4+ T cells recognize antigen associated with MHC class II molecules, and these cells act predominantly as T-helper (Th) cells. CD8+ T cells recognize antigen-associated MHC class I molecules and are primarily responsible for cytotoxic destruction of virally infected cells.

Clones of mature CD4+ T cells fall into two major groups, which are functionally defined according to the cytokines they secrete: Th1 cells interact preferentially with mononuclear phagocytes, whereas Th2 cells tend to promote B cell division and differentiation. The balance of activity between these two subsets is related in part to how antigen is presented to the cells, and it ultimately determines the type of immune response that develops.

The surface phenotypes of T cell populations change during T cell development. In humans, virgin T cells express the cell surface molecule CD45RA, whereas activated cells express the CD45RO isoform and higher levels of adhesion molecules such as the β1-integrins (CD29). The mechanism resulting in the generation of activated T cells from resting memory T cells is still unclear.

 T Cell Development

Lymphocytes destined to become T cells must undergo several maturational steps in the thymus before they become mature effector T cells. In humans, the thymus develops embryologically as an outgrowth from the third and fourth pharyngeal pouches between the sixth and seventh weeks of gestation. However, it is not until the 10th week of gestation that the cortex and medulla of the thymus begin to differentiate, and not until the 12th week that Hassall corpuscles appear.

The undifferentiated cells that first enter the thymus (at approximately 7 weeks’ gestation) do not express either the CD4 or the CD8 antigen but do express the T cell markers CD7 and CD45 (CD7 may be the IgM Fc receptor, and CD45 is the common leukocyte antigen). In the thymus, T cell maturation is accompanied by the sequential appearance of surface phenotypic markers (see Table 37–4 ). CD1, CD2, and CD5 surface antigens appear soon after CD7 expression, whereas CD3 appears somewhat later. As gestation progresses, most cells leaving the thymus express either the CD4 or the CD8 surface antigen. Those cells that lack both antigens (double-negative cells) retain stem cell function and possess a receptor (CD25, Tac antigen) for IL-2, which plays an essential role in T cell proliferation.

The first thymic cells to express CD4 or CD8 antigens express both antigens simultaneously and appear in the thymic cortex at approximately the 10th week of gestation ( Fig. 37–6 ). It is at this stage that transcribed TCR genes are first expressed on the cell surface. Production of the T cell α chain precedes that of the β chain. By the 12th week of gestation, occasional CD3+ cells can be identified in human fetal peripheral blood. As gestation progresses, the percentage of CD3+ cells in the peripheral blood increases, coming to represent more than 50% of T lymphocytes by 22 weeks’ gestation. These CD3+ cells also express either CD4 or CD8 antigen. By the 13th week of gestation, CD3+ T cells appear in the fetal liver and spleen, and by the end of the second trimester represent more than 50% of the T lymphocytes in those organs.

Click to view full size figure

Figure 37-6 Putative stages of human thymocyte development. Prothymocytes from the bone marrow enter the thymus and give rise to three major stages of αβ-T cell receptor (αβ-TCR) lineage thymocytes. TCR-α and TCR-β chain genes are rearranged during stage I; thymic selection occurs mainly during stage II; and emigration of mature CD4+ and CD8+ cells occurs in stage III. (From Lewis DB et al: Developmental immunology and role of host defenses in neonatal susceptibility to infection. In Remington JS et al [eds]: Infectious Diseases of the Fetus and Newborn Infant, 4th ed. Philadelphia, WB Saunders, 1995, with permission.)

Role of Cytokine Receptor Signaling in Lymphocyte Development

In humans, X-linked SCID (X-SCID) syndrome is characterized by defective T cell development and function. Affected patients lack T cells, but possess near-normal numbers of B cells. B cells from patients with X-SCID tend to secrete predominantly IgM antibody. Altered B cell–mediated antibody production in patients with X-SCID has been attributed to defective T cell help. The mapping of the gene that encodes the common subunit of cytokine receptors, including IL-2, has been linked to the X-SCID locus. Patients with X-SCID possess mutations in the common subunit, establishing a correlation between defects in this gene and the cause of X-SCID. Based on these observations, it was predicted that lymphocytes deficient in the expression of the IL-2 receptor would mimic some of the phenotypic abnormalities associated with patients with X-SCID. However, deficiency of IL-2 or the IL-2 receptor does not result in any of the defects observed in patients with X-SCID. These observations have since been attributed to the presence of the common subunit of multiple cytokine receptors, including the IL-4, IL-7, IL-9, and IL-15 receptors. All these receptors are expressed on T cells, and mutations in the common subunit are likely to affect the function of all these receptors in patients with X-SCID and provide an explanation for the pathophysiologic process of this disease.

 T Lymphocyte Activation and Maturation

The TCR is a multisubunit complex that consists of αβ chains noncovalently associated with the invariant CD3-γ, -δ, and -ε and TCR-ζ chains. T cell activation by APCs results in the activation of protein tyrosine kinases that associate with the CD3 and TCR-ζ subunits and the coreceptors CD4 or CD8. These activation events result in the transcriptional activation of many genes, resulting in T cell proliferation, differentiation, and acquisition of effector function.

In general, interaction between the TCR and the APC results in the activation of intracellular enzymes and adaptor molecules that consist of recognition sequences known as the SH (Src homology) 2 and SH3 domains containing signaling proteins that belong to the Src family of lymphocyte-specific kinase (LCK).[9] Activated LCK associates intracellularly with the TCR as well as with the CD8 and CD4 coreceptors. Activated LCK also activates CD3-ζ’s cytoplasmic domain, which contains a conserved amino acid motif, ITAM. ITAM allows the binding of additional signaling molecules such as SYK family kinase ZAP70. Once recruited to ITAM, ZAP70 is activated, which subsequently activates a major adaptor protein in T cell signaling called linker for activation of T cells (LAT). Activation of LAT and several other signaling molecules in this cascade results in the activation of nuclear proteins, including transcription factors such as nuclear factor of activated T cells and mitogen-activated protein kinase.[9] Taken together, the successive activation of a series of intracellular signaling molecules upon TCR engagement with MHC molecules on APCs results in the transcription of important T cell–specific genes that are critical for development, differentiation, and function of T cells.

T cells require two signals for activation: a signal provided through the TCR, and a second, costimulatory signal. The CD28 molecule on T cells binds to B7–1 or B7–2 on APCs, thereby providing the second of the two signals needed for initiation of naive T cell responses. A key feature of the costimulatory signal provided by CD28 is that, in conjunction with a TCR stimulus, it allows high-level IL-2 production and provides an essential survival signal for T cells. The combined costimulatory signal prevents T cell apoptosis or the induction of anergy (unresponsiveness) that may occur in response to activation of either signal alone.

Naive helper T cells can be divided into two subsets, based on the profile of cytokines they produce. Th1 cells produce IL-2, IFN, and TNF, and Th2 cells produce IL-4, IL-5, IL-6, IL-10, 1L-12, and IL-13. This differential pattern of cytokine expression contributes to differences in the function of these two subsets of T cells. Th1 cells are inflammatory cells responsible for mediating cell-mediated immunity. In contrast, Th2 cells act to help B cells produce antibodies. In general, naïve T cells do not express mRNA for cytokines such as IFN, IL-4, TNF, or perforin. The decision of a naïve T cell to mature into either Th1 or Th2 is partly regulated by the interaction between growth factors and growth factor receptors and transcription factors. For Th1 differentiation, interaction between naïve Th cells and APCs results in the synthesis of IL-12. IL-12 in conjunction with transcription factors signal transducer and activator of transcription (STAT4) and T-bet drives the maturation of IFN-producing Th1 cells.[23] Likewise, IL-6, STAT6, and the transcription factor GATA-3 are essential for the generation of Th2 cells.[23] In summary, a balance between cytokines, signaling molecules, and transcription factors is essential for driving the differentiation of Th1 and Th2 cells from naïve Th cells.

 Role of Cytokines in T Cell Function

IL-2 was originally described as a T cell growth factor, but it is now known to have activity on a variety of other cell types, including NK cells, B cells, macrophages, and monocytes. The synthesis and secretion of this cytokine are triggered by the activation of mature T cells. The binding of IL-2 initiates clonal expansion of activated T cells. High-affinity IL-2 receptor expression is induced on B cells by exposure to IL-4 and Ig receptor binding. The activity of IL-2 on other cell types (NK cells, macrophages, neutrophils, and lymphokine-activated killer cells) is mainly through the intermediate-affinity IL-2 receptor. A key role of the IL-2 receptor γ chain (which is also found in the receptors for IL-4, IL-7, IL-9, and IL-13) in the immune response is highlighted by the consequences of its genetic malfunction. Mutations in the IL-2 receptor γ chain are responsible for X-SCID in humans.

IL-4 is produced by a subpopulation of T cells and by mast cells. Its production follows T cell activation or cross-linkage of FcRI receptors on basophils or mast cells. IL-4 affects many cell types, promoting the growth of T cells, B cells, mast cells, myeloid cells, and erythroid cell progenitors. It promotes class switching in B cells to IgE and augments IgG1 production. Mice in which the IL-4 gene has been knocked out by targeted gene disruption are unable to make IgE. IL-4–overexpressing mice, on the other hand, express very high IgE levels. The IL-4 effect on T cell development is to drive T cell differentiation toward a Th2 type at the expense of a Th1 response. The counterbalancing cytokine is IL-12, which cross-regulates IL-4. IL-4 has also been shown to initiate cytotoxic responses against tumor cells. The pleiotropic activity of IL-4 is reflected in the range of cell types that express IL-4 receptor. This high-affinity receptor is found on T cells, B cells, mast cells, myeloid cells, fibroblasts, muscle cells, neuroblasts, stromal cells, endothelial cells, and monocytes.

IL-7 signaling promotes cell-cycle entry and proliferation of developing T and B lymphocytes. In thymocytes, IL-7 signaling has been implicated in the induction and maintenance of the antiapoptotic protein Bcl-2 and has been shown to inhibit the expression of the proapoptotic factor Bax. These results suggest that one of the principal functions of IL-7 signaling in developing thymocytes is to promote cell survival.

IL-10 has important biologic effects on T cell function. Th0 and Th2 subsets of T cells synthesize IL-10, and its production is inhibited by IFN-γ. IL-12 is made by B cells, monocytes, and macrophages and acts synergistically with IL-2 to induce IFN production by T cells and NK cells. It is a key factor in the development of Th1 cells, stimulating both their proliferation and differentiation. IL-12 enhances the cytotoxic activity of T cells. As noted earlier, IL-12 is a key cytokine for directing the T cell response to the Th1 type.

 T Cell Function in Neonates

In general, T cell responses in neonates are defective. Cord blood T cells have reduced ability to proliferate and synthesize cytokines such as IL-2, IFN-γ, IL-4, and GM-CSF. The defect in T cell functions in neonates has been attributed to both qualitative as well as quantitative differences.[2][26] Studies demonstrating reduced numbers of splenic T cells in neonates support the idea that lack of T cell responses in neonates is due to quantitative reduction in the overall numbers of T cells.[26] In addition to quantitative reduction, studies have also suggested that neonate T cells are primarily of the immature phenotype and therefore lack the ability to mount a robust immune response. Additional studies have suggested a greater propensity of neonate naive Th cells to differentiate toward the Th2 phenotype rather than Th1 in the presence of endogenous neonatal APCs. The lack of Th1 differentiation from naive Th cells in neonates could result in impaired cell-mediated immunity. Taken together, studies thus far point to multiple factors as contributors to neonatal tolerance (nonresponsiveness).

More recent studies have shown that neonatal T cells do not lack the ability to undergo proliferation and cytokine production when stimulated in a manner that does not require signaling through their TCR-CD3 complex. Studies comparing TCR-CD3–independent responses between adult and neonatal T cells have shown no differences in the ability of neonatal and adult T cells to synthesize IL-2 and undergo proliferation. Because efficient T cell responses in vivo require the presence of mature and functional APCs, studies using the ability of endogenous neonatal APCs to sustain proliferation in neonatal T cells demonstrated that providing additional costimulatory signals to neonatal T cells in the context of endogenous APCs corrects the ability of these cells to induce proliferation as well as IL-2 production to adult levels. In summary, neonatal T cells appear not to possess intrinsic defects in T cell function; rather, the machinery necessary to provide costimulatory signals to neonatal T cells is defective.

Neonatal APCs such as dendritic cells have been show to express low levels of costimulatory molecules, including CD40, CD80, and CD86, compared with adult dendritic cells.[6][17][24] The inability of neonatal dendritic cells to deliver adequate levels of costimulatory signals to neonatal T cells is likely to be the cause of neonatal tolerance, in addition to lack of cytokine production, such as IL-12 by APCs and IFN-γ by naive Th cells, thereby preventing the differentiation of these cells into Th1 cells. In addition to reduced CD40 signaling, the expression of MHC class II is also reduced on neonatal APCs and may contribute to the reduced immune response of the neonate.

Compared with CD4+ neonatal Th cells, the status of CD8+ neonatal cytotoxic cells is poorly understood and remains somewhat controversial. Compared with neonatal CD4+ cells, neonatal CD8+ cells have a normal frequency of precursors; they are free of cytokine promoter modifications, such as the hypermethylation that is commonly associated with neonatal CD4+ Th cells.[31] Neonates demonstrate the presence of functional CD8+ cytotoxic T cells against congenital human CMV and Rous sarcoma virus. They also demonstrate the presence of functional memory CD8+ cells against congenital CMV.[12][19] These results suggest that under certain conditions of stimulation, in spite of the absence of adequate CD4+ T cell help, long-lived, functional memory CD8+ T cells can be generated by an in utero CMV infection. This type of antiviral immunity in neonates persists in part because of persistent and prolonged viral secretion associated with some viral infections, such as CMV infection. This type of infection is likely to result in sustained and continuous stimulation of both CD4+ as well as CMV-specific, long-lived memory CD8+ T cells in utero. Whether in utero antigen stimulation could be used to develop infant vaccines for protecting neonates from viral infections is an area of active research.

In addition to defects in cell-mediated immunity, neonates also manifest defects in humoral immunity. In general, neonatal antibody responses to viral and bacterial infections are quantitatively and qualitatively different from those of adults. Although human neonates do mount an antibody response to pathogens, they predominantly produce IgM, and the magnitude of antibody response is significantly less than in adults. The lack of efficient antibody class switching in neonates is likely due to defects in CD4+-mediated T cell help. To this end, cellular interactions between CD40 on B cells and CD40 ligand on T cells have been demonstrated to play a critical role in antibody class switching. Studies using neonatal T cells have demonstrated reduced expression of CD40 ligand on their cell surface. Therefore, it is likely that a reduced level of interactions between CD40 ligand on T cells and CD40 on B cells results in inefficient class switching in neonates.

 Summary

Neonatal T cells are impaired in producing cytokines, notably IL-2 and Th1-type IFN-γ, under conditions of physiologic stimulation, including in response to TCR-CD3 stimulation. However, neonatal T cells are not intrinsically incapable of mature function. Adult-level cytokine production can be elicited in human neonatal T cells by increasing the magnitude of Th1-promoting costimulatory signals. In contrast, neonatal cytotoxic T lymphocytes are capable of generating long-lasting memory effectors against several viral infections, including CMV and Rous sarcoma virus. These findings could be exploited in the future to generate vaccines for the treatment of viral infections.

Qualitative differences in both neonatal T cells and APCs, compared with adult cells, might contribute to these deficient T cell–mediated responses of neonates. Compared with adult T cells, neonatal T cells appear to require more costimulation to achieve robust Th1 responses, both in vitro and in vivo. Neonatal APCs might be poorly functional in vivo and normally unable to promote vigorous Th1 responses. However, if APC function is augmented or supplemented, mature Th1 responses are promoted.

 B LYMPHOCYTES AND ANTIBODY PRODUCTION

Overview of B Cell Function and Phenotypic Appearance

B lymphocytes represent 5% to 15% of circulating lymphocytes in the peripheral blood and are characterized by the presence of cell sIg.[13] Most B lymphocytes simultaneously express endogenously synthesized IgM and IgD and various other cell surface receptors ( Table 37–5 ). Relatively few cells express cell surface IgG, IgA, or IgE. Cell sIg is similar in structure to secreted antibody and consists of four polypeptide chains (two identical heavy chains and two identical light chains) joined by disulfide bonds. sIg is inserted into the lymphocyte membrane at the constant region of the Ig molecule.

Table 37-5 -- Cluster-Designated (CD) Molecules Found on Human B Cells *
ANTIGEN | MOLECULAR WEIGHT (kDa) | COMMENT
CD5 | 67 | B cell subset marker
CD10 | 100 | Pre-B cell marker
CD19 | 95 |
CD20 | 95 |
CD21 | 35 | Complement receptor CR2 (C3b receptor)
CD22 | 140 |
CD23 | 45 | Immunoglobulin E low-affinity receptor on activated B cells
CD25 | 55 | Interleukin-2 receptor (low-affinity) chain
CDw32 | 40 | Fc receptor (FcR11)
CD35 | 220 | Complement receptor CR1 (C3d receptor)
CD45 | 180–220 | Leukocyte common antigen
CD45R | 220, 205 | Restricted leukocyte common antigen
* All human B cells express surface immunoglobulin, and most B cells express class I and class II major histocompatibility antigens.

Immune responses to foreign antigens can be classified as primary or secondary ( Table 37–6 ). The primary immune response results in an increase in the titer of antibody, which plateaus and then is catabolized. In the secondary immune response the antibody titer is usually greater, appears more quickly, and consists almost entirely of IgG antibody (versus IgM in the primary immune response). Most important, after the primary response the host acquires an immunologic memory to that foreign antigen by expanding the population of antigen-specific T and B cells. Memory B cells are prone to making IgG earlier and exhibit higher-affinity antigen receptors. Although a few foreign antigens are considered T cell independent (i.e., they do not require the help of T cells), the antibody response to most antigens requires the coordinated response of T cells, B cells, and APCs (B cells, macrophages, and dendritic cells). Two kinds of signals are required to activate B cells: the first signal is provided by the interaction of the foreign antigen with sIg, and the second signal originates from Th cells, which are needed for amplification of the immune response.

Table 37-6 -- Features of Primary and Secondary Antibody Responses
FEATURE | PRIMARY RESPONSE | SECONDARY RESPONSE
Lag after immunization | Usually 5–10 days | Usually 1–3 days
Peak response | Smaller | Larger
Antibody isotype | Usually IgM > IgG | Relative increase in IgG and, under certain circumstances, in IgA or IgE
Antibody affinity | Lower average affinity, more variable | Higher average affinity (“affinity maturation”)
Induced by | All immunogens | Only protein antigens
Required immunization | Relatively high doses of antigens, optimally with adjuvants | Low doses of antigens, with adjuvants usually not necessary
Ig, immunoglobulin.
From Abbas AK et al (eds): Cellular and Molecular Immunology, 2nd ed. Philadelphia, WB Saunders, 1994, p 188 .

B Cell Development

B cell maturation occurs in two stages. In the first stage, undifferentiated stem cells mature into cells identifiable as B lymphocytes; this is an antigen-independent phase that takes place in the fetal liver and bone marrow in humans. The second stage of lymphoid differentiation is antigen dependent, and during this phase B lymphocytes are transformed into plasma cells.

The first recognizable cell in the B cell lineage is the pre-B cell ( Fig. 37–7 ). This cell can be detected in fetal liver by 7 to 8 weeks of gestation and is characterized by cytoplasmic staining for the heavy chain of IgM (μ chain). As gestation progresses, pre-B cells can be detected in the fetal bone marrow. It is at the pre-B cell stage of development that clonal diversity is generated. Intact Ig genes are formed by the rearrangement of gene segments comprising each heavy- and light-chain family. Genes encoding the human heavy chain are located on chromosome 14; the κ light-chain genes are located on chromosome 2, and the λ light-chain genes on chromosome 22. The heavy-chain family consists of several hundred variable genes (VH), a smaller number of diversity genes (DH), and six joining genes (JH). The JH genes are linked to constant genes, which encode for the heavy-chain classes. The light-chain genes are similarly constructed. Antibody variable regions are generated from multiple smaller gene segments; therefore, the potential number of different antigen combining sites is the product of the number of VH, DH, and JH genes. Antibody diversity is additionally increased by the random addition of nucleotides at the splice site junctions of V, D, and J segments and by point mutations in variable-region gene segments.

Click to view full size figure

Figure 37-7 Sequence of B lymphocyte maturation and antigen-induced differentiation. Ig, immunoglobulin. (From Abbas AK et al [eds]: Cellular and Molecular Immunology, 2nd ed. Philadelphia, WB Saunders, 1994, with permission.)

Pre-B cells give rise to immature B lymphocytes, which express surface IgM and complement receptors but no other Ig classes. These cells can be detected in the fetal liver at 8 to 9 weeks of gestation. Immature B lymphocytes have a unique functional property; when exposed to an antigen or ligand in the absence of activated T cells, they are rendered tolerant to additional stimulation with the same antigen; this process, called clonal anergy, accounts for the tolerance of B lymphocytes to self-antigens. Ig class diversity occurs by a process of isotype switching, during which cells that express surface IgM with a particular specificity generate daughter cells that express another Ig class ( Fig. 37–8 ). Cells that express other membrane Ig isotypes (IgG, IgA) can be demonstrated by the 12th week of gestation. These other Ig classes almost always appear on cells that express membrane IgM concurrently. At a somewhat later stage (the mature B cell stage), cells express membrane-bound IgG or IgA in association with membrane IgM and IgD. Cells that express surface IgD are not capable of being deactivated by antigen. In those cells that express three heavy-chain classes, all three isotypes exhibit the same specificity and therefore express the same variable-region genes. During the antigen-dependent phase of B lymphocyte differentiation, most B lymphocytes express only a single isotype, and plasma cells do not express sIg (see Fig. 37–7 ). By the 15th week of gestation, the normal fetus has levels of circulating B lymphocytes that are equal to or higher than those of the adult. Fetal B lymphocytes can be demonstrated in highest proportions in the spleen (30%), blood (35%), and lymph nodes (13%).

Click to view full size figure

Figure 37-8 Development of B cell surface immunoglobulin (Ig) expression. Immunoglobulin class diversity occurs by a process of isotype switching. Immature B lymphocytes express surface IgM, but as cells mature, surface IgM and IgD in association with IgA or IgG are expressed. During the antigen-dependent phase of B cell maturation, B cells express a single immunoglobulin isotype and mature plasma cells are devoid of surface immunoglobulin.

B Cell Activation by B Cell Antigen Receptors and Coreceptors

The BCR serves multiple functions on B cells that can differ substantially through various stages of their development. Proliferative expansion and differentiation are triggered through the pre-BCR and BCR complexes in pre-B cells and mature resting cells, respectively. At the opposite extreme, apoptosis is triggered in immature B cells on excessive clustering of newly expressed BCRs as a mechanism to eliminate autoreactive membrane IgM-expressing B cells. Strong BCR ligation in mature B cells has also been shown to inhibit V(D)J recombination at the membrane Ig locus, whereas weak ligation promotes recombination, presumably to generate higher-affinity antibodies. Finally, the BCR serves as a specific receptor to internalize antigen efficiently for processing and peptide presentation to Th cells. In summary, the B cell has devised a complex network of BCR signaling cascades to perform such a diverse array of functions.

 Role of Cytokines in B Cell Function

The cytokines IL-1, IL-2, and IL-4 affect B cell as well as T cell function. IL-2 stimulates the growth and differentiation of B cells. The ability of IL-4 to induce class switching in B cells has been documented earlier. The following section, however, deals in more detail with other cytokines having more specific effects on B cells.

IL-5 is produced by activated T cells. On B cells, IL-5 functions as a late-acting B cell differentiation factor, playing a major role in the production of IgA. However, IL-5 is perhaps better known for its effect on eosinophil differentiation. It not only induces the generation of eosinophils from human bone marrow precursors but upregulates expression of CD11b on human eosinophils and activates IgA-induced eosinophil degranulation. T cell production of this cytokine is stimulated by parasitic infections.

IL-6 is a pleiotropic cytokine produced by many cell types, including T cells. Its effect on B cells is to promote growth and facilitate maturation of the B cells, causing Ig secretion. Resting B cells do not express the IL-6 receptor but are induced to express the IL-6 receptor after activation.

IL-7 has been described in the T cell section, but it must be remembered that this cytokine, which is secreted by stromal cells, has a great effect on the development of progenitor B cells. IL-10 also affects both T cells and B cells, acting synergistically with other cytokines on the growth of hematopoietic lineages, including those giving rise to B cells. Antibody depletion of IL-10 in vivo results in a reduced IgM and IgA response with an increase in IgG2 and a depletion of certain B cell subsets.

IL-13 is predominantly expressed in activated Th2 cells and regulates human B cell and monocyte activity. It acts as a costimulant with CD40 receptor engagement of human B cells. Interaction between CD40 and CD40 ligand in the presence of IL-13 induces isotype switching and IgE synthesis, as does IL-4.

IL-14 is believed to play a role in the development of B cell memory. IL-14 enhances the proliferation of activated B cells and inhibits the synthesis of Ig. It is produced by follicular dendritic cells and activated T cells. IL-14 expression in reactive lymph nodes suggests that, during a secondary immune response, sIgD B cells migrating through the lymph node encounter antigen, become activated, and express IL-14 receptor; after binding of IL-14, the increased Bcl-2 expression prevents apoptosis and permits B cell memory development.

 Immunoglobulin Structure and Function

Specific antibody may be produced in response to direct microbial exposure or through immunization by an almost infinite spectrum of antigens (e.g., proteins, carbohydrates, bacteria, viruses, fungi, and drugs). Antibodies are synthesized and secreted by B lymphocyte– derived plasma cells that reside in the lymph nodes, spleen, mucosal linings of the gastrointestinal and respiratory tracts, and bone marrow.

Antibodies comprise a unique family of glycoproteins called immunoglobulin, which in humans consists of five major classes: IgG, IgA, IgM, IgD, and IgE. The basic structure of the IgG molecule is depicted in Figure 37–9 . The IgG molecule is composed of four polypeptide chains—two heavy chains and two light chains—held together by covalent disulfide bonds and noncovalent forces. In a given IgG molecule, the two heavy chains and two light chains have identical amino acid sequences. The different Ig classes are distinguished by antigenic and amino acid sequence differences in their heavy chains. Some of the Ig classes are composed of subclasses; for example, IgG has four subclasses, IgG1, IgG2, IgG3, and IgG4, that arise from antigenic differences in the heavy chains. In addition to these differences between the Ig classes and subclasses, there are antigenic and amino acid sequence variations in the amino-terminal portions of the heavy chains and light chains in the so-called variable (Fab) regions. It is the structural variability in this region that permits different antibody molecules to react specifically with different antigens. In contrast, the amino acid sequences of the carboxyl-terminal portions of the heavy (Fc region) and light chains do not vary between molecules of the same Ig class or subclass; these are called the constant regions. The variable regions of Ig molecules confer the antigen-binding specificity, and the constant regions differ among the various Ig classes; these regions’ biologic properties and functions vary as well. For example, only IgM and IgG activate the complement system through the classic pathway, and only IgG can be actively transported across the placenta.

Click to view full size figure

Figure 37-9 Schematic diagram of an immunoglobulin (Ig) molecule. In this drawing of an IgG molecule, the antigen-binding sites are formed by the juxtaposition of light-chain (VL) and heavy-chain (VH) variable domains. The locations of complement- and Fc receptor–binding sites within the heavy-chain constant (CH) regions are approximations. S-S refers to intrachain and interchain disulfide bonds; N and C refer to amino and carboxyl termini of the polypeptide chains, respectively. (From Abbas AK et al [eds]: Cellular and Molecular Immunology, 2nd ed. Philadelphia, WB Saunders, 1994, with permission.)

The chemical characteristics and biologic properties of the Ig classes are summarized in Table 37–7 . IgG is the major Ig in the serum and interstitial fluid and has a long half-life of approximately 21 days. It is responsible for immunity to bacteria (particularly gram-positive bacteria), bacterial toxins, and viral agents. IgG antibodies can neutralize viruses and toxins and facilitate the phagocytosis and destruction of bacteria and other particles to which they are bound. IgG can also activate the complement pathway and thereby amplify the inflammatory response by increasing leukocyte chemotaxis and complement-mediated opsonization.

Table 37-7 -- Chemical and Biologic Properties of Human Immunoglobulin (Ig) Classes
VARIABLE | IgG | IgA | IgM | IgD | IgE
Heavy chains | γ | α | μ | δ | ε
Molecular weight (daltons) | 150,000 | 160,000 | 900,000 | 180,000 | 190,000
 |  | 400,000 *
Biologic half-life (days) | 21 | 5 | 5 | 2 | 2
Adult serum concentration (mg/dL) | 1000 | 250 | 100 | 2.3 | 0.01
Placental transfer | + | 0 | 0 | 0 | 0
Binds complement (classic pathway) | + | 0 | + | 0 | 0
Reaginic activity | 0 | 0 | 0 | 0 | +
Mucosal immunity | + | + + + | + | 0 | + +
0 ➙ + + + indicates increasing ability to protect mucosal surfaces from pathogen invasion.
* Secretory IgA.

IgA is the second most abundant Ig in serum, but it is the predominant one in the gastrointestinal and respiratory tracts and in human colostrum and breast milk. In secretions, IgA occurs as a dimer joined by a J chain and bears an additional polypeptide chain, called the secretory component. This moiety endows the molecule with resistance against degradation by proteolytic enzymes. Secretory IgA is thus uniquely suited for functioning in the secretions of the respiratory and gastrointestinal tracts. IgA provides local mucosal immunity against viruses and limits bacterial overgrowth on mucosal surfaces. It also may limit absorption of antigenic dietary proteins. IgA does not activate the classic complement pathway but can activate the alternative pathway.

IgM antibodies exist in serum primarily as pentamers joined together by a J chain. IgM provides protection against blood-borne infection. It occurs only in small quantities in interstitial fluids and secretions. IgM antibodies are potent bacterial agglutinins and activate the classic complement pathway. Through activation of the complement system, IgM antibodies cause deposition of C3b on bacterial cell surfaces and thus facilitate phagocytosis. There are no phagocytosis-promoting receptors for IgM. Most serum antibodies to gram-negative bacteria are of the IgM type. Intrauterine and neonatal infections elicit the formation of predominantly IgM antibodies. Because IgM does not cross the placenta, the presence of specific IgM antibody in cord blood to spirochetes, rubella, CMV, or other microorganisms can be taken as reliable evidence of intrauterine infection with these agents. However, the absence of IgM does not exclude the possibility of congenital intrauterine infection.

IgE antibodies are present in extremely small quantities in serum and secretions. These antibodies play a major role in allergic reactions of the immediate hypersensitivity type. IgE antibodies bind to the cell membranes of basophils (mast cells) by a receptor for the carboxyl-terminal portion of the heavy chain. Binding of antigen (allergen) to the IgE fixed to the basophil results in the liberation of histamine, leukotrienes, and other pharmacologic mediators of immediate allergic reactions. IgD, which occurs in low concentration in serum, is present on the surface of B lymphocytes. The role of circulating IgD remains unclear.

 Antibody Production in the Fetus and Neonate

The fetus acquires the ability to produce serum Igs early in gestation. In vitro studies have demonstrated the ability of fetal cells to produce antibody (IgM) by the 8th week of gestation. IgG synthesis appears slightly later, and IgA synthesis begins at approximately 30 weeks’ gestation. However for a number of reasons (i.e., the sterile environment in utero, the inability of the fetus to respond to certain kinds of antibody, T cell suppression of B cell differentiation), the fetus makes little antibody before the time of birth. As discussed later, at the time of birth, most of the circulating antibodies are IgG antibodies that have been transported across the placenta from the maternal circulation. Low levels of “fetal” IgM (less than 10% of adult levels) are demonstrable at term gestation and reach adult levels by 1 to 2 years of age. The concentration of IgG falls postnatally (because of the catabolism of maternal IgG) and reaches a nadir (physiologic hypogammaglobulinemia) at approximately 3 to 4 months of age. Adult concentrations of IgG are reached by 4 to 6 years of age, and adult levels of IgA are attained near puberty ( Table 37–8 ).

Table 37-8 -- Normal Values for Immunoglobulins (Ig) at Various Ages
AGE | IgG (mg/dL) | IgA (mg/dL) | IgM (mg/dL)
Newborn | 600–1670 | 0–5 | 5–15
1–3 mo | 218–610 | 20–53 | 11–51
4–6 mo | 228–636 | 27–72 | 25–60
7–9 mo | 292–816 | 27–73 | 12–124
10–18 mo | 383–1070 | 27–169 | 28–113
2 y | 423–1184 | 35–222 | 32–131
3 y | 477–1334 | 40–251 | 28–113
4–5 y | 540–1500 | 48–336 | 20–106
6–8 y | 571–1700 | 52–535 | 28–112
14 y | 570–1570 | 86–544 | 33–135
Adult | 635–1775 | 106–668 | 37–154
From Buckley RH et al: Serum immunoglobulins: I. Levels in normal children and in uncomplicated childhood allergy. Pediatrics 41:600, 1968.

Summary

The ability to mount cell- or antibody-mediated immune responses to specific antigens is acquired sequentially during the course of embryonic development. Early in gestation, fetuses can respond to certain antigens, whereas other antigens elicit antibody production or cell-mediated immune reactions only after birth. The well-known inability of children younger than 18 months of age to induce antibodies to polysaccharides from Pneumococcus and Haemophilus organisms is a clinically important example of the sequential acquisition of antigen-specific immunocompetence in humans.

Antibody responses of the fetus and the premature and full-term newborn differ from those of older children and adults. They do not respond to some antigens (e.g., pneumococcal polysaccharide), and the antibody responses to other antigens (e.g., rubella, CMV, Toxoplasma) are predominantly of the IgM type. T lymphocytes are less experienced in the neonate and may tend to suppress rather than stimulate B cell differentiation. In addition, the B cells of newborns differentiate predominantly into IgM-secreting plasma cells, whereas activated adult B cells produce IgG- and IgA-secreting plasma cells as well. The adult pattern of B cell differentiation develops during the first year of life.

 PASSIVE IMMUNITY

Passive immunity is the acquisition of specific antibody or sensitized lymphocytes from another individual, and it represents a means by which specific immunity can be acquired without previous exposure to antigen or the mounting of a specific immune response. Such immunity is transient but nonetheless may provide sufficient antimicrobial protection during a vulnerable period of life. The development of an antibody response to an antigen seen for the first time requires 7 to 14 days. Thus, active antibody-mediated immunity is of little value during the crucial first few days of an infection with a new microorganism. The presence of circulating specific antibody to that organism (i.e., passive immunity) permits the mobilization of multiple host defense mechanisms (e.g., complement system, neutrophils) to eliminate the invading microorganism and limit its colonization. In humans the major avenues for the acquisition of passive immunity are the transfer of IgG across the placenta and the transfer of secretory IgA through colostrum and breast milk.

 Placental Transport of Antibodies

Although B lymphocytes are present in the fetus by the end of the first trimester, there is little active fetal Ig production because this process depends on exposure to antigens. Serum Ig levels in the fetus are extremely low until 20 to 22 weeks of gestation, at which time an accelerated active transport of IgG across the placenta begins. Only maternal IgG is transported. The specificity of this transport process is due to the presence of specific placental receptors for the heavy chain (Fc region) of the IgG molecule. The transport of IgG is an active placental process, and the neonate’s serum IgG concentration at birth is 5% to 10% higher than that of the mother. Prematurely delivered infants have lower IgG levels than those delivered at term; infants who are very prematurely born (24 to 26 weeks) may have acquired little maternal antibody before delivery. Moreover, infants who are small for gestational age have lower IgG levels than their peers who are appropriately grown at any gestational age. The placental dysfunction that reduces the nutrient supply to these poorly growing infants may also limit transfer of IgG. This phenomenon is further manifested by the progressive decrease in IgG transport after 44 weeks of gestation, a period when the placenta is known to become increasingly dysfunctional.

Elevated levels of IgM or IgA in cord blood usually indicate that the infant has been exposed to antigen in utero and has synthesized antibody itself. Congenital infections with syphilis and rubella characteristically produce elevation of the cord blood IgM concentration, and specific fetal antibody of the IgM type directed against the infecting agent can be detected. Elevated levels of both IgM and IgA also may be found if maternal-to-fetal transplacental bleeding has occurred.

 Immunologic Properties of Human Breast Milk

Maternal transfer of immunity to her newborn infant is also possible through breast milk.[10] Specific and nonspecific protective factors that are transferred to the neonate by breast milk are listed in Table 37–9 . Even though all Ig classes can be detected in colostrum, secretory IgA comprises most of the Ig in human breast milk. Secretory IgA consists of two “serum” IgA subunits, a J chain and a secretory component, which render it resistant to digestion by trypsin and pepsin and to hydrolysis by gastric acid. There is no evidence that Igs present in breast milk enter the systemic circulation of the human neonate.

Table 37-9 -- Immunologically and Pharmacologically Active Components and Hormones Found in Human Colostrum and Milk
SOLUBLE | CELLULAR | HORMONES AND HORMONE-LIKE SUBSTANCES
Immunologically Specific | Immunologically Specific | Epidermal growth factor
Immunoglobulin: secretory IgA (11S), 7S IgA, IgG, IgM | T lymphocytes | Prostaglandins
 | B lymphocytes | Relaxin
IgE, IgD, secretory component | Accessory Cells | Neurotensin
T Cell Products | Neutrophils | Somatostatin
Histocompatibility Antigens | Macrophages | Bombesin
Nonspecific Factors | Epithelial cells | Gonadotropins
Complement |  | Ovarian steroids
Chemotactic factors |  | Thyroid-releasing hormone
Properdin |  | Thyroid-stimulating hormone
Interferon |  | Thyroxine and triidothyronine
α-Fetoprotein |  | Adrenocorticotropic hormone
Bifidus factor |  | Corticosteroids
Antistaphylococcal factors |  | Prolactin
Antiadherence substances |  | Erythropoietin
Epidermal growth factor |  | Insulin
Folate uptake enhancer
Antiviral factors
Migration inhibition factor
Carrier Proteins
Lactoferrin
Transferrin
B12-binding protein
Corticoid-binding protein
Enzymes
Lysozyme
Lipoprotein lipase
Leukocyte enzymes
From Ogra PL et al: Human breast milk. In Remington JS et al (eds): Infectious Diseases of the Fetus and Newborn Infant, 4th ed. Philadelphia, WB Saunders, 1995, p 114 .

The levels of IgA, IgM, and IgG have been studied serially in milk. The IgG concentration is relatively constant during the first 180 days of lactation, whereas IgM and IgA are highest in colostrum, decrease during the first 5 days of lactation, and then remain relatively constant during the next 175 days. Breast milk contains antibodies to a broad spectrum of enteric bacteria and viruses (e.g., poliovirus, echovirus, coxsackievirus), and the antibody titers to these agents decrease in parallel to the fall in concentrations of IgA in the milk.

Most Igs present in human breast milk are believed to be produced by plasma cells located in the breast itself, and very little milk Ig is derived from maternal serum Igs. Moreover, milk antibodies are directed predominantly against enteric bacterial and viral antigens; the concentration of such antibodies is much higher in colostrum than in maternal serum. Thus, the antibody composition of breast milk in part compensates for the deficiency of antibodies directed against enteric antigens in placentally transferred IgG. This unique spectrum of antibody specificity is achieved by the “homing” of B lymphocytes, sensitized in the mother’s gastrointestinal tract, to her mammary glands. B cells stimulated by enteric bacterial or viral antigens in the Peyer patches of the small intestine migrate to the mucosal linings of the lactating mammary gland, where they differentiate into plasma cells and secrete their antibodies. Antigens introduced into the gastrointestinal tract stimulate the development of antibodies in breast milk; however, antibodies to these antigens do not develop in the serum. Thus, a mother transfers to her infant through breast milk antibodies specific for microbial agents present in her own gastrointestinal tract. As the neonate is being freshly colonized by primarily maternal flora, these antibodies limit bacterial growth in the gastrointestinal tract and protect against overgrowth.

The cellular components of human breast milk consist of macrophages, T and B lymphocytes, neutrophils, and epithelial cells. The cellular content of colostrum or early milk is higher than that of later milk and varies greatly among women. Neutrophils are present in significant numbers early in lactation, and their presence may be related to breast engorgement during the initial days of lactation. Although the function of the breast milk neutrophil is unclear, its presence does not necessarily imply infection. Epithelial cells occasionally present in milk may originate from the skin of the nipple.

Breast milk macrophages are mononuclear phagocytic cells that comprise approximately 80% of the leukocytes in milk. This is an active phagocytic cell that contains large amounts of intracytoplasmic lipid and IgA; bears cell surface receptors for IgG and C3b; and synthesizes several important host resistance factors, including lysozyme, C3 and C4 complement components, and lactoferrin. Milk macrophages are capable of phagocytizing and killing both gram-positive and gram-negative bacteria and appear to interact with the lymphocytes present in breast milk.

The host defense factors that the breast milk macrophage synthesizes provide important nonspecific antimicrobial protection for the neonate. Lysozyme is capable of lysing the cell walls of many bacteria. This enzyme is synthesized by the milk macrophage, and its concentration in human milk is 300 times that found in cow’s milk. It is stable in an acid environment comparable with that of the gastric contents. Lactoferrin is synthesized by the milk macrophage, and its concentration in breast milk is higher than in any other body fluid. Lactoferrin antimicrobial activity derives from its ability to chelate iron, thus depriving bacteria of a cofactor important for their growth. The growth of both Staphylococcus organisms and E. coli is limited by lactoferrin. The C3 and C4 complement components are also actively synthesized by breast macrophages. The function of these proteins in milk is unclear because there is relatively little IgG and IgM or the early complement components, C1 and C2, which are necessary for activation of C3 to its biologically active forms. IgA may activate C3 through the alternative pathway; however, it is found in highest concentrations in the breast macrophage itself. This macrophage-associated IgA is not synthesized but rather is ingested by the macrophage. Viable in situ macrophages have been shown to release this IgA slowly, and this has led to the hypothesis that the breast milk macrophage may represent a vehicle for Ig transport down the neonate’s gastrointestinal tract.

Viable T and B lymphocytes are present in human breast milk. T lymphocytes represent as much as 50% of the milk lymphocytes early in lactation, falling to less than 20% as lactation progresses. The spectrum of responses of breast milk T cells differs from that of peripheral blood T cells from the same donor. For example, milk T cells are often unresponsive to C. albicans antigen, whereas peripheral blood T cells from the same donor are highly reactive. In contrast, milk T cells respond well to the K1 capsular antigen of E. coli, whereas peripheral blood lymphocytes exhibit minimal or no response to K1. This phenomenon may be related to the previously described homing of lymphocytes sensitized in the gastrointestinal tract to mammary glands.

The transfer of cell-mediated immunity from tuberculin-sensitive mothers to their breast-fed infants has been reported. If these reports are substantiated, this form of passive transfer of cellular immunity could be of major clinical significance. It is unlikely that intact T lymphocytes are passing from the mother’s milk across the mucous membranes of the infant’s gastrointestinal tract. It is more likely that a soluble T cell growth factor or lymphokine might be involved. The B lymphocytes present in milk have IgG, IgA, IgM, and IgD on their surfaces. However, these cells synthesize IgA almost exclusively. The contribution of B cells as passive immune effectors in breast milk is as yet unclear.

 Summary

Maternal transfer of IgG antibodies across the placenta provides the newborn with a measure of immune protection. Antibodies to viral agents, diphtheria, and tetanus antitoxins, which are usually of the IgG class, are efficiently transported across the placenta and attain protective levels in the fetus. In contrast, antibodies to agents that evoke primarily IgA or IgM antibody responses are transported poorly or not at all, leaving the neonate unprotected against those organisms. Moreover, an infant cannot be protected against agents to which the mother has not made significant amounts of antibody. Breast milk constituents may interact with the neonate’s immune system in ways other than those already mentioned. A significant increase in the secretory IgA content of nasal and salivary secretions has been observed in breast-fed versus formula-fed newborns during the first few days of life. It is postulated that this may reflect the influence of a soluble factor in milk that acts to stimulate the mucosal immune system of breast-fed infants. Factors that enhance IgA synthesis by B cells and promote epithelial cell growth are also secreted by milk macrophages.

 EVALUATION OF HOST DEFENSES IN THE NEONATE

Some disorders of immunologic function may become clinically apparent in the neonatal period or first year of life.[25] Because of differences in the developmental status of the newborn’s host defense mechanisms and the lack of vast exposure to antigens, evaluation of the function of host defense mechanisms in the infant is somewhat different from that performed for older children and adults. Infants who have experienced two or more significant bacterial or fungal infections should be suspected of having a defect in host defense mechanisms. Patients with unusual infections (e.g., from Pneumocystis jiroveci [formerly Pneumocystis carinii]) or infections that respond incompletely to therapy and recur are also suspect. Growth failure, chronic diarrhea, chronic dermatitis, hepatosplenomegaly, and recurrent abscesses commonly occur in immunologically deficient infants. However, primary immunodeficiency disorders are relatively uncommon, and numerous other conditions should be considered that may be predisposing an infant to multiple infectious episodes ( Table 37–10 ).

Table 37-10 -- Disorders with Increased Susceptibility to Infection, and Examples
TYPE OF DISORDER | EXAMPLES
Circulatory disorders | Sickle cell disease, diabetes, nephrosis, congenital cardiac defect
Obstructive disorders | Ureteral or urethral stenosis, bronchial asthma, allergic rhinitis, blocked eustachian tube, cystic fibrosis, foreign body
Integumental defects | Eczema, burns, skull fracture, midline sinus tract, ciliary abnormalities
Unusual microbiologic factors | Antibiotic overgrowth, chronic infections with resistant organism, continuous reinfection (contaminated water supply, infectious contact, contaminated inhalation therapy equipment)
Foreign bodies | Ventricular shunt, central venous catheter, artificial heart valve, urinary catheter, aspirated foreign body
Secondary immunodeficiencies | Malnutrition, prematurity, lymphoma, splenectomy, uremia, immunosuppressive therapy, protein-losing enteropathy
Primary immunodeficiencies | X-linked agammaglobulinemia, DiGeorge syndrome, chronic granulomatous disease, C3 deficiency
From Stiehm ER (ed): Immunologic Disorders in Infants and Children, 3rd ed. Philadelphia, WB Saunders 1989.

In evaluating a patient for a possible host defense mechanism defect, both natural (cellular and humoral components) and acquired (cellular and humoral components) immune mechanisms should be considered and investigated. The evaluation should be divided into initial screening tests and definitive tests that allow one to establish a specific diagnosis ( Box 37–2 ). Screening tests should be obtainable by physicians at all hospitals, but definitive tests may be available only at major medical centers.

Box 37-2

Tests to Evaluate Neonatal Host Defense Mechanisms *

Natural Immunity
Cellular Components
• | White blood cell count and differential *
• | Nitroblue tetrazolium (NBT) dye reduction test[*]
• | Random mobility and chemotaxis assay
• | Phagocytosis assay
• | Quantitative bactericidal assay
• | Flow cytometric analysis of cell surface receptor expression
• | Analysis of oxidative metabolism and enzyme activity
Humoral Components (Complement)
• | Total hemolytic complement assay (CH50)[*]
• | Determination of C3 and C4 concentrations[*]
• | Assay of individual components of the classic and alternative pathways
• | Functional measurement of the alternative pathway
• | Functional assay for C3a and C5a

Acquired Immunity
B Lymphocytes ands Antibody Production
• | Quantitation of serum IgG, IgA, and IgM[*]
• | Measurement of specific antibodies after immunization[*]
• | Isoagglutinin titer (anti-A and anti-B)[*]
• | Determination of IgE and IgD concentrations
• | Flow cytometric enumeration and analysis of B cell phenotype
• | Tests of B cell–to-plasma cell maturation and antibody production in vitro
T Lymphocytes
• | Total lymphocyte count and morphology[*]
• | Delayed hypersensitivity skin tests to common antigens[*]
• | Chest radiograph for thymic size[*]
• | Proliferative responses to mitogens, antigens, and allogeneic cells
• | Flow cytometric enumeration and analysis of T cell subsets
• | Cytotoxicity assays
• | Lymphokine production assays

* Ig, immunoglobulin.
* Considered one of the initial screening tests.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/100.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 38 – The Central Nervous System

PART 1 Normal and Abnormal Brain Development

Pierre Gressens and Petra S. Hüppi

 MECHANISMS OF BRAIN DEVELOPMENT

Normal development of the human central nervous system (CNS) encompasses several steps, including neuroectoderm induction, neurulation, cell proliferation and migration, programmed cell death, neurogenesis and elimination of excess neurons, synaptogenesis, stabilization and elimination of synapses, gliogenesis, and myelination ( Table 38–1 ).

Table 38-1 -- Schematic Chronology of the Major Events during Human Neocortical Development
Neuroectoderm induction | 3rd GW
Neurulation | 3rd to end of 4th GW
Prosencephalic and hemispheric formation | 5th–10th GW
Neuronal proliferation | 10th–20th GW
Neuronal migration | 12th–24th GW
Programmed neuronal cell death | 28th–41st GW
Neurogenesis | 15th–20th GW to ? postnatal months or years
Synaptogenesis | 20th GW to puberty
Gliogenesis | 20th–24th GW to ? postnatal years
Myelination | 36th–38th GW to 2–3 postnatal years
Angiogenesis | 5th–10th GW to ? postnatal years
GW, gestational week.

These different steps of brain development and maturation are controlled by the interaction between genes and environment. Numerous genes involved in brain development have been identified: genes controlling neurulation, neuronal proliferation, neuronal size and shape, programmed cell death, neuronal-glial interactions, and synaptic stabilization.[81] However, it seems unlikely that the 30,000 genes in humans can totally control the organization of 100 billion neurons and trillions of synapses. A normal pattern of expression of these genes requires an adequate environment. Interactions with the intrauterine milieu (factors coming from the mother, placenta, or amniotic fluid) and with the postnatal environment critically modulate gene expression through reciprocal action with neurotransmitters, trophic factors, and hormones and their machinery. Accordingly, brain malformations can be due to environmental factors, genetic factors, or an interaction of both ( Boxes 38–1 , 38–2 , 38–3 , 38–4 ).

Box 38-1

Environmental Factors and Maternal Conditions with Potential Impact on the Developing Brain

Therapeutic Drugs
• | Retinoic acid
• | Antithyroid drugs
• | Estroprogestative hormones, testosterone, and derivatives
• | Antimitotic drugs
• | Lithium and psychotropic drugs
• | Benzodiazepines and antiepileptic drugs

Addiction Drugs
• | Tobacco
• | Caffeine
• | Ethanol
• | Cocaine
• | Opiates
• | Cannabis

Physical and Chemical Agents
• | Dioxins and heavy metals
• | Organic solvents
• | Ionizing radiation
• | Head trauma
• | Repeated shaking

Maternal Factors and Status
• | Sex hormones
• | Catecholamines
• | Thyroid hormones
• | Diabetes mellitus
• | Peptides (vasoactive intestinal peptide)
• | Placenta and decidual hormones
• | Oxygen and hypoxia-ischemia
• | Hyperthermia

Infectious Agents
• | Herpes simplex I and II
• | Herpes zoster
• | Cytomegalovirus
• | Rubella virus
• | Parvovirus B19
• | Coxsackie virus, B group
• | Human immunodeficiency virus
• | Influenza virus
• | Benign lymphocytic meningitis virus
• | Toxoplasma gondii
• | Listeria monocytogenes
• | Syphilis

Box 38-2

Major Etiologies of Human Holoprosencephaly *

Chromosomal Holoprosencephaly
• | Chromosome 13: trisomy, deletion or duplication of 13q, ring
• | Deletion 2p, duplication 3p, deletion 7q, deletion 21q
• | Triploidy

Syndromal Holoprosencephaly
• | Meckel syndrome
• | Varadi-Papp syndrome
• | Pallister-Hall syndrome
• | Smith-Lemli-Opitz syndrome
• | Velocardiofacial syndrome

Nonsyndromal Genetic Holoprosencephaly (Sporadic or Mendelian Inheritance)
• | SIX3: HPE2 locus on chromosome 2p21
• | SHH: HPE3 locus on chromosome 7q36
• | TGIF: HPE4 locus on chromosome 18p11.3
• | ZIC2: HPE5 locus on chromosome 13q32

Environmental Holoprosencephaly
• | Hypocholesterolemia
• | Retinoic acid
• | Ethanol
* SIX3, sine oculis homeobox (Drosophila) homolog; SHH, sonic hedgehog; TGIF, TG-interacting factor; ZIC2, zinc finger transcription factor; HPE, holoprosencephaly.

Box 38-3

Classification of Human Congenital Microcephaly

Primary Genetic Microcephaly
• Micrencephaly vera and radial microbrain (autosomal recessive or X-linked for one locus):
MCPH1 (microcephalin)
MCPH5 (ASPM gene)
SLC25A19 (deoxynucleotide carrier)
• Microcephaly with simplified gyral pattern (autosomal recessive):
Normal or thin corpus callosum
Agenesis of the corpus callosum
• Microlissencephaly (MLIS) (autosomal recessive):
With thick cortex (MLIS1 or Norman-Roberts syndrome)
With thick cortex, brainstem and cerebellar hypoplasia (MLIS2 or Barth syndrome)
With intermediate cortex (MLIS3)
With mildly to moderately thick cortex (MLIS4)

Microcephaly Associated with Other Brain Malformations

Microcephaly as Part of a Syndrome
• | Neu-Laxova syndrome
• | Seckel syndrome
• | Rubinstein-Taybi syndrome
• | Cornelia de Lange syndrome
• | Microcephalic osteodysplastic dwarfism

Microcephaly Associated with Biochemical Disorders

Microcephaly Secondary to Environmental Factors
• | Hypoxia-ischemia
• | Severe malnutrition
• | Maternal hyperphenylalaninemia and phenylketonuria
• | Ionizing radiation
• | Ethanol
• | Infections (cytomegalovirus, benign lymphocytic meningitis virus, Toxoplasma gondii)

Box 38-4

Genes and Environmental Factors Identified in Human Neuronal Migration Disorders

Genes
• | FLN1 (filamin): X-linked periventricular heterotopia
• | LIS1: type I lissencephaly (generally sporadic) and Miller-Dieker syndrome (microdeletion 17p13.3)
• | DCX (doublecortin) or XLIS: X-linked double cortex syndrome (usually girls) and type I lissencephaly (usually boys)
• | RELN: autosomal recessive lissencephaly + cerebellar hypoplasia
• | PEX genes: Zellweger syndrome (autosomal recessive)

Environmental Factors
• | Ethanol
• | Cocaine
• | Cytomegalovirus
• | Toxoplasma gondii
• | Ionizing radiation

This part of the chapter focuses primarily on the development of the neocortex. Detailed descriptions of the development of other CNS structures such as cerebellum can be found in ten Donkelaar and colleagues[85] and Wang and Zoghbi.[92]

Neural Induction and Neurulation

During early stages of gastrulation, organizing centers produce inductive molecules that initiate genetic programs leading to the differentiation of the neural tissues from surrounding tissues.[83] Grafting experiments in amphibians have shown that the appearance of neural tissue depends on signals coming from mesodermic cells of the dorsal marginal zone (the Speeman organizing center) and that other signals deriving from this zone also allow the regionalization of the neuroectoderm along the rostrocaudal axis. Studies have identified some of the factors implicated in neural induction, including follistatin, noggin, Notch, dorsalin1, Wnt1, and Hedgehog.

Neurulation is the process by which neuroectodermal cells transform into a neural tube, which will differentiate into the brain and the spinal cord. Neurulation can be divided into four steps that overlap both in time and space: (1) neural plate formation, (2) neural plate modelling, (3) neural groove formation, and (4) closure of the neural groove to form the neural tube. In humans, the neural plate appears at the beginning of the third gestational week in the mediodorsal zone of the embryo, just ahead (in the rostrocaudal axis) of the Hensen node. The neural groove appears during the third gestational week. Neural tube closure starts at the beginning of the fourth gestational week, with the formation of the neural crests (which will give rise to dorsal root ganglia, Schwann cells, and cells of the pia and arachnoid). Neural tube closure begins in the region of the lower medulla and proceeds both rostrally and caudally. The anterior neuropore closes at approximately 24 gestational days and the posterior neuropore closes at approximately 26 gestational days. This posterior site of closure is located around the lumbosacral level, and more caudal spinal cord is formed secondarily by a separate process involving canalization (4 to 7 gestational weeks) and retrogressive differentiation (seventh gestational week to after birth; giving rise to the ventriculus terminalis and the filum terminale). The neural tube is initially a straight structure. Before the closure of the posterior neuropore, the anterior part of the neural tube is shaped into three primary vesicles: the prosencephalon, the mesencephalon, and the rhombencephalon. The prosencephalic phase and the formation of the hemisphere take place between 5 and 10 gestational weeks in humans.

CNS regionalization results from the combination of two mechanisms. Rostrocaudal regionalization creates transverse domains with distinct competences in the neural plate and tube,[39][82][94] whereas dorsoventral regionalization creates longitudinally aligned domains.[79] The combination of these two axes yields a grid-shaped pattern or regionalization.[77] Different genes involved in this regionalization have been identified. These include BMP (bone morphogenetic proteins), PAX (paired box genes), and SHH (sonic hedgehog) genes for the dorsoventral axis, and HOX (clustered homeobox-containing genes), KROX20, FGF8 (fibroblast growth factor-8), EN (engrailed genes), WNT, OTX (homeobox genes homologous of the Drosophila orthodenticle gene), EMX (related to the “empty spiracles” gene expressed in the developing Drosophila head), and DLX (homeobox genes homologous to the distal-less genes of Drosophila) genes for the rostrocaudal axis ( Fig. 38–1 ).

Click to view full size figure

Figure 38-1 Schematic representation of some genes involved in the patterning of the rostrocaudal and dorsoventral axis of the central nervous system. FP, floor plate; NO, notochord; R, rhombomeres; RP, roof plate; SC, spinal cord. (From Lagercrantz H, Ringstedt T: Organization of the neuronal circuits in the central nervous system during development. Acta Paediatr 90:707, 2001, with permission.)

Neuronal Proliferation

There are no precise data concerning the number of neurons present in the brains of different mammalian species. In the human adult brain, estimates range from 3 billion to 100 billion neurons. Similarly, the precise proportion of glial cells is unknown, with a neuron-to-glia ratio estimated at between 1:1 and 1:10.

In some regions of the CNS, neuron production continues for the entire life span. This late neuronogenesis is clearly apparent in the olfactory bulb and the dentate gyrus. Its importance at the level of the neocortex, especially in physiologic conditions, remains to be demonstrated. In this context, production of neurons for the human neocortex is generally considered to be a phenomenon occurring during the first half of gestation.

The neocortex is composed of vertical units (neuronal columns): the number of neurons in a given unit seems stable throughout studied mammals and is constant throughout the different cortical areas (with the exception of the visual cortex). In contrast, the time necessary to produce the neocortical neurons of a given column progressively increases with increasing mammalian evolutionary complexity. Indeed, the period of neuronogenesis takes 6 days in mice whereas it takes 10 weeks in humans (gestational weeks 10 to 20, approximately). This period of neuronogenesis corresponds to the production of neurons from precursors present in the germinative neuroepithelium.

Administration of bromodeoxyuridine or tritiated thymidine, which are incorporated into DNA during the S phase of the mitotic cycle, has allowed the different parameters of the mitotic cycle and their evolution during the progression of neuronogenesis to be studied both in rodents and monkeys. In the pioneering model described by Caviness and collaborators,[17] which is based on the existence of a homogeneous population of precursors in the periventricular germinative neuroepithelium, the length of the total mitotic cycle progressively increases during the neuronogenetic interval ( Fig. 38–2 ). This progressive increase in length is due to the progressive increase in length of G1 phase, while G2, M, and S phases remain constant. However, interference with the γ-aminobutyric acid (GABA)-ergic or glutamatergic systems in monkeys has been shown to modulate the length of S phase during this period. The second major contribution of these studies is to show that the proportion of daughter cells that reenters the mitotic cycle (G1 phase) or leaves the cycle (postmitotic G0 cells that are going to migrate to the cortex) is variable and depends on the stage of progression in the neuronogenetic interval. Therefore, in this model, at each step of the neuronogenetic interval, the periventricular neuroepithelium can be characterized by two variables: the length of G1 phase and the fraction of daughter cells that will continue to divide. Although this model is based on the assumption that cell death is negligible in the germinative neuroepithelium, a report[11] suggests that a large part of the precursor cells die in the germinative neuroepithelium during the neuronogenetic interval. Also, the existence of a regionalized germinative neuroepithelium has been proposed,[70] where cell cycle parameters would depend on the location of the dividing cell. This regionalization would allow an early specification of the characteristics for the future cortical areas.

Click to view full size figure

Figure 38-2 A, Schematic representation of the different phases of the mitotic cycle in the germinative neuroepithelium. Note the interkinetic movement of nuclei during the mitotic cycle: the relative position of the nucleus in the germinative zone is determined by the phase of the cycle. G1, phase of protein synthesis; S, phase of DNA duplication; G2, phase of protein synthesis; M, mitosis; G0, postmitotic phase. B, Evolution of the length of the different phases of the mitotic cycle in the mouse germinative zone during the period of neuronogenesis (between embryonic days 11 and 16). During this interval, duration of the mitotic cycle increases from 8 hours up to 18 hours. This increased duration is secondary to a progressive increase in duration of G1 phase. E, embryonic day.

During the neuronogenetic interval, after the M phase of the mitotic cycle, daughter cells face a dual choice: to reenter the mitotic cycle (G1) or to leave the cycle (G0) and, by doing so, to become postmitotic for the rest of their life. Some factors, like insulin-like growth factor type 1, fibroblast growth factor, or vasoactive intestinal peptide, stimulate mitoses of neuronal precursors, whereas factors like glutamate or GABA reduce the proliferation of these cells but do not push these cells to become postmitotic. Very few factors have been described as capable of withdrawing precursor cells from the mitotic cycle. Pituitary adenylate cyclase-activating polypeptide seems to be one of these factors because it is able to prevent daughter cells from reentering the mitotic cycle and to initiate their migration to become cortical neurons.[54]

Neuronal Migration and Cortical Lamination

Neocortical neurons derive from the primitive neuroepithelium and migrate to their appropriate position in the cerebral mantle. In humans, migration of neocortical neurons occurs mostly between the 12th and the 24th weeks of gestation.[80] The first postmitotic neurons produced in the periventricular germinative neuroepithelium (ventricular zone) migrate to form a subpial preplate or primitive plexiform zone ( Fig. 38–3 ). Subsequently produced neurons, which will form the cortical plate, migrate into the preplate and split it into the superficial molecular layer (layer I or marginal zone containing Cajal-Retzius neurons) and the deep subplate. Schematically, the successive waves of migratory neurons pass the subplate neurons and end their migratory pathway below layer I, forming successively (but with substantial overlap) cortical layers VI, V, IV, III, and II (an inside-out pattern).

Click to view full size figure

Figure 38-3 A, Schematic representation of the six layers of the mature mammalian neocortex. WM, white matter. B, Schematic illustration of mammalian neocortical formation and neuronal migration. GZ, germinative zone; IZ, intermediate zone (prospective white matter); PPZ, primitive plexiform zone; SP, subplate; I, cortical layer I or molecular layer; II to VI, cortical layers II to VI. Arrows and light gray circles indicate migrating neurons; black circles and triangles represent postmigratory neurons.

Neocortical migrating neurons can adopt different types of trajectories[28][73] ( Fig. 38–4 ):
1. | A large proportion of neurons migrate radially, along radial glial guides, from the germinative zone to the cortical plate. Radial glia are specialized glial cells present in the neocortex during neuronal migration; these cells display a radial shape with a nucleus located in the germinative zone, a basal process attached on the ventricular surface, and a radial apical process reaching the pial surface ( Fig. 38–5 ). Rakic[72] postulated that these radially arranged glial guides keep a topographic correspondence between a hypothesized protomap present in the germinative zone (ventricular and subventricular zones) and the cortical areas.
2. | An important group of neuronal precursors initially adopt a tangential trajectory at the level of the ventricular or subventricular germinative zones before adopting a classic radial migrating pathway along radial glia. This tangential migration could permit some dispersion at the level of the cortical plate of neurons originating from a single clone in the germinative neuroepithelium, increasing the clonal heterogeneity within a given cortical area.
3. | Tangentially migrating neurons have also been described at the level of the intermediate zone (prospective white matter). Most of these neuronal cells displaying a migrating pathway orthogonal to radial glia originate in the ganglia eminence. Most GABA-expressing interneurons seem to be produced by this mechanism.

Click to view full size figure

Figure 38-4 Schematic representation of the different migratory pathways adopted by neurons. 1, Radial migration along radial glial cell guides of neurons originating from the periventricular germinative zone (GZ). 2, Tangential migration in the germinative zone followed by a radial migration along glial guides. 3, Tangential migration in the intermediate zone (IZ) of neurons originating from the ganglionic eminence. CP, cortical plate; IZ, intermediate zone (prospective white matter); ML, molecular layer.

Click to view full size figure

Figure 38-5 A, Schematic representation of the immature primate brain. B, Illustration of section through the primate brain (box in A), demonstrating laminar organization of the immature brain, with ventricular, subventricular, intermediate zone, cortical plate, and marginal zone and the arrangement of radial glial fibers. C, Three-dimensional reconstruction of a migrating neuron (magnified box in B) with radial fibers from radial glial cells originating in the ventricular zone and in relation to the migrating neuron. (Modified from Rakic P: Mode of cell migration to the superficial layers of fetal monkey neocortex. J Comp Neurol 145:66, 1972.)

Using time-lapse imaging of clonal cells in rat cortex over several generations, it was shown that neurons are generated in two proliferative zones by distinct patterns of division.[64] Neurons arise directly from radial glial cells in the ventricular zone and indirectly from intermediate progenitor cells in the subventricular zone. Furthermore, newborn neurons do not migrate directly to the cortex; instead, most exhibit distinct phases of migration, including a phase of retrograde movement toward the ventricle before migration to the cortical plate.

The phenotype of radial glia seems to be determined both by migrating neurons and by intrinsic factors expressed by glial cells. Among the latter, the transcription factor Pax6, which is specifically localized in radial glia during cortical development, is critical for the morphology, number, function, and cell cycle of radial glia. From the appearance of the cortical plate, the radial glial fibers are grouped in fascicles of five to eight fibers in the intermediate zone.[42] The final cortical location of the neurons, which could be determined by the guiding glial fascicle, partly determines the connections the neuron will be able to establish. The fascicles of glial fibers, filled with glycogen, could also provide the energy supply for migrating neurons, which are distant from developing blood vessels.

The ontogenic unit comprising the radial glial fascicle is very similar in the mouse, rat, hamster, cat, and human.[30] Because this glial unit is constant throughout the mammalian species studied, it could represent the basic developmental module of the developing cortex: the unit remains stable while the number of adjacent units gradually increases to permit brain expansion in the evolution of mammalian species. Knowledge of the genetic and environmental factors that control the organization, number, and function of these glial fascicles could, therefore, improve our understanding of cortical development and evolution of the brain.

The application of diffusion-weighted magnetic resonance imaging (MRI) or diffusion tensor MRI to the evaluation of developing brain has opened up the possibility to study some of these developmental events in vivo. Quantitative indices derived from the diffusion tensor allow measurement of apparent diffusion and diffusion anisotropy, which ultimately depend on micro-structural tissue development. Diffusion tensor MRI was used to study cortical development in human infants ranging from 26 to 41 weeks’ gestational age; apparent diffusion of water in cortex was maximally anisotropic at 26 weeks’ gestational age and declined to zero by 36 weeks’ gestational age.[57] During this period, the major eigenvector of the diffusion tensor in cerebral cortex is oriented radially across the cortical plate. Vector maps illustrate diffusion anisotropy and direction of the major diffusion eigenvector. In the case of cortical gray matter, the vectors are oriented radially, consistent with the orientation of the radial glial fibers[63] ( Fig. 38–6 ).

Click to view full size figure

Figure 38-6 A, Diffusion tensor magnetic resonance images of preterm infants at 26 weeks’ and 35 weeks’ gestation illustrating the direction of major eigenvectors in the immature cortex. B, Predominantly radially oriented diffusion in immature cortex at 26 weeks (high anisotropy) represented schematically by the diffusion ellipsoid, with the arrow pointing in the direction of maximal diffusion. C, Absence of radial organization and isotropic diffusion after 35 weeks’ gestation with diffusion equal in all directions, represented schematically by a sphere. (From McKinstry RC et al: Radial organization of developing preterm human cerebral cortex revealed by non-invasive water diffusion anisotropy MRI. Cereb Cortex 12:1237, 2002, by permission of Oxford University Press.)

The use of new, ultrafast MRI sequences such as multiplanar, single-shot, fast spin-echo T2-weighted images provides high-resolution images of the fetus in utero with imaging times of less than 1 minute.[52] The normal MRI pattern of fetal brain maturation from 13 weeks’ gestation has been described, documenting the presence of the primary sulci and the insula by 15 weeks’ gestation. Operculization of the insula begins by 20 weeks’ gestation and all the main sulci, except the occipital sulci, are present by 28 weeks’ gestation.[1] From 28 weeks’ gestation there is mainly an increase in secondary and tertiary sulcal formation. From 23 to 28 weeks in vivo[26] and from 15 weeks in vitro,[14][20] the typical multilayer pattern of the cerebral parenchyma can be observed with the innermost hyperintense signal (T1-weighted MRI) of the germinal matrix ( Fig. 38–7 ). The five-layer pattern of the fetal forebrain, including the layers of neuroblast formation and migration, could be identified at 16 to 18 weeks’ gestation in postmortem fetal brains.[20] During the last trimester, the gyri and sulci already formed become more prominent and more deeply infolded, with subsequent development of secondary and tertiary gyri at 40 to 44 weeks of gestational age ( Fig. 38–8 ).

Click to view full size figure

Figure 38-7 Germinal matrix illustrated by in vivo fetal T2-weighted magnetic resonance imaging at 20 weeks’ gestation. Arrow points to low-intensity signal in periventricular germinal matrix.

Click to view full size figure

Figure 38-8 Cortical folding illustrated from 25 to 40 weeks’ gestation by in vivo magnetic resonance imaging. T2-weighted images obtained at 25, 28, and 40 weeks’ gestational age.

Komuro and Rakic[44] first reported that specific inhibitors of the N-methyl-d-aspartate (NMDA) glutamate receptor subtype slowed down the rate of in vitro neuronal migration. GABA is also involved in neuronal migration modulation because it stimulates, in tissue culture, neuronal migration through calcium-dependent mechanisms.[9] Growth factors also have been implicated in the control of neuronal migration. Intraventricular injection of neurotrophin-4 or overexpression of brain-derived neurotrophic factor produces heterotopic accumulation of neurons in the molecular layer (layer I), mimicking some aspects observed in human status verrucosus deformans.

Central Nervous System Organization

SUBPLATE NEURONS

As mentioned previously, subplate neurons constitute a distinct structure during neocortical development.[46] Neurons of the subplate are generated at approximately the seventh week of gestation, and the subplate is generated from the preplate at approximately 10 gestational weeks. This structure localized beneath the neocortical plate reaches its maximal thickness between 22 and 36 gestational weeks. The subplate is present in preterm neonates but has disappeared in full-term neonates. Some authors have suggested that these neurons disappear by apoptosis, whereas others have suggested that they are incorporated into layer VI of the mature neocortex.

Subplate neurons express different neurotransmitters, neuropeptides, and growth factors, receive synapses, and make connections with cortical and subcortical structures. These neurons play several important roles during brain development: (1) they produce axons for the internal capsule that will serve as guiding axons for axons originating from neurons in layers V and VI; (2) between 25 and 32 gestational weeks, they produce axons for the corpus callosum; and (3) they act as a waiting zone for thalamocortical axons (with which they establish synapses) before they invade the cortical plate and reach layer IV. This waiting zone is necessary for appropriate target selection by thalamocortical afferents.

The subplate neurons can be lesioned or destroyed in preterm neonates with periventricular white matter lesions.[78] These data have been recently substantiated in animal models of periventricular white matter damage[58] (see Part 2 of this chapter).

MRI has been used to visualize the developmental evolution of the subplate zone and other laminar compartments of the fetal cerebral wall between 15 and 36 weeks’ gestation. The combination of MRI and histochemical staining of the extracellular matrix enabled selective visualization of the subplate zone in the developing human brain. The tissue elements of the subplate zone are embedded in an abundant, very hydrophilic, and transient extracellular matrix that is most likely responsible for the low signal intensity on T1-weighted MRI in Figure 38–9 and the slightly higher signal intensity on T2-weighted MRI as seen in vivo at 26 weeks ( Fig. 38–10 ).

Click to view full size figure

Figure 38-9 See color insert. The cerebral wall displays five laminar compartments of varying magnetic resonance imaging (MRI) signal intensity (B), which partly correspond to laminar compartments delineated on Nissl-stained (A) and histochemical (C) sections. Starting from the ventricular surface, these laminar compartments are as follows (D): (1) The ventricular zone (germinal matrix) of high MRI signal intensity, which corresponds to the highly cellular ventricular zone in Nissl-stained sections and, therefore is numbered 1; (2) the periventricular zone of low MRI signal intensity, which largely corresponds to the periventricular fiber-rich zone; (3, 4) the intermediate zone of moderate MRI signal intensity, which encompasses both the subventricular cellular zone and the fetal white matter; (5) the subplate zone of low MRI signal intensity, which closely corresponds to the compartment marked with 5 in Nissl-stained (D) and acetylcholinesterase-stained (C) sections; therefore it is also marked with 5 on MRI (B); (6, 7) the cortical plate of high MRI signal intensity, which closely corresponds to the compartment marked 6 on Nissl-stained sections (6 in D) but on MRI cannot be separated from the marginal zone (7 in D); therefore, it is always seen on MRI as a band of high signal intensity situated above the subplate zone. (From Kostovic I et al: Laminar organization of the human fetal cerebrum revealed by histochemical markers and magnetic resonance imaging. Cereb Cortex 12:536, 2002, by permission of Oxford University Press.)

Click to view full size figure

Figure 38-10 T2-weighted magnetic resonance image (axial plane) of a preterm infant at 26 weeks’ gestation with arrows indicating subcortical zone of higher signal intensity corresponding to the autopsy description of highly hydrophilic extracellular matrix in the subplate zone.

AXONAL AND DENDRITIC GROWTH

When neurons near their final destination, they start to produce axons and dendrites, allowing connection with distant cerebral structures. This ontogenic step occurs largely, but not exclusively, during the second half of gestation and extends into the postnatal period. For example, evoked visual potentials can be produced as early as 24 to 27 gestational weeks in human neonates, confirming the existence of an established wiring at this early developmental stage.

Growing axons have to find their path through developing structures to reach their target. In this process, growing axons, and in particular their distal tip, called the growth cone, are helped by several mechanisms:
1. | The transcriptome of each neuron contains information determining the types of connections this neuron can establish.
2. | Target neurons or neurons on the pathway of growing axons secrete or express on their membranes chemoattraction or chemorepulsion factors that interact with receptors present on growth cones, resulting in attraction or repulsion of these axonal growth cones. Several ligand-receptor families have been described, including netrin, slit, comm, robo, semaphorin, cadherin, and ephrin receptors.[51] The interaction between these different ligands and receptors leads to changes in calcium levels in the growth cones, which seem to play a key role in the resulting behavior of the growth cone.
3. | Neurotransmitters and trophic factors are liberated that will favor or inhibit the extension of the growing axons expressing the corresponding receptor.
4. | Growth cones can interact with various glycoproteins of the extracellular matrix that act as guiding cues.
5. | At early stages of brain development, distances separating structures are rather small, facilitating the navigation of growth cones. These first-produced axons, called pioneer axons, serve as guides for later-produced axons, when distances between structures are significantly larger.

As for neuronal production, some axonal projections are produced in excess, connecting too many structures or neurons. This initial phase is followed by a regressive phase where redundant or misconnected axons are eliminated or retracted, allowing the emergence of adequate and functional connections. This balance between the maintenance or the elimination of axons is regulated by different mechanisms. Obviously, the survival of the neuron is determinant in this decision. Furthermore, competition for available trophic factors interacts with the genome to modulate this balance.[15] Also, electrical activity is a key determinant for the maintenance of axons. Accordingly, in utero and especially postnatal stimuli and experiences significantly shape the developing brain by modulating the maintenance or elimination of some axons.[95]

Some callosal connections, some “feedback” intracortical connections, and some corticofugal projections (such as the motor pathway) seem to be examples of connections largely under the control of this “overproduction-elimination” principle and therefore are highly dependent on the environment.[38] In contrast, some “feedforward” intracortical connections seem to be more genetically predetermined and therefore less susceptible to environmental cues.[71]

Studying white matter development with in vivo imaging was largely impossible before the advent of advanced MR techniques, with diffusion imaging being of particular interest in the assessment of the white matter microstructure. Diffusion characteristics differ between pediatric and adult human brain in two primary ways. First, apparent diffusion coefficient (ADC) values are higher for pediatric brain than adult. Second, ADC maps of pediatric brain show contrast between white and gray matter, with the ADC values for white matter being higher than those for gray. The precise cause of the decrease in ADC with increasing age is not known, although it has been postulated that the rapid decrease observed between early gestation and term is due to the concomitant decrease in overall water content. Brain water content decreases dramatically with increasing gestational age. As it does, structures that hinder water motion (e.g., cell and axonal membranes) become more densely packed, which further restricts the motion of the remaining water. The use of diffusion tensor MRI has allowed visualization of early white matter connectivity ( Fig. 38–11 ) with demonstration of interhemispheric callosal fibers in the nonmyelinated stage at 28 weeks of gestation. Relative anisotropy values, the measure for diffusion anisotropy, also differ between adult and pediatric brain. Relative anisotropy values for white matter areas are relatively low in newborns and increase steadily with increasing age.[61] They are particularly low for preterm infants.[36] This increase has been attributed to changes in white matter microstructure that accompany the “premyelinating state.”[93] This state is characterized by a number of histologic changes, including an increase in the number of microtubule-associated proteins in axons, an axon caliber change, and a significant increase in the number of oligodendrocytes. It is also associated with changes in the axonal membrane, such as an increase in conduction velocity and changes in Na+/K+-adenosine triphosphatase activity. Myelination then further increases relative anisotropy values. Although myelin accounts for much of the change in relative anisotropy, diffusion anisotropy will be present under any circumstance in which the cytoarchitecture of the tissue is arranged in such a way as to lead to greater hindrance of water motion in one direction compared with others.

Click to view full size figure

Figure 38-11 See color insert. A, Anatomic axial T2-weighted magnetic resonance image. B, Diffusion tensor vector maps for the regions indicated by the red box in A, showing nonmyelinated interhemispheric fiber connections in the corpus callosum at 28 weeks’ gestational age. In B, the blue lines represent the in-plane fibers; the out-of-plane fibers are shown in colored dots ranging from green to red. (From Hüppi PS et al: Microstructural development of human newborn cerebral white matter assessed in vivo by diffusion tensor MRI. Pediatr Res 44:584, 1998.)

Making proper connections through white matter structures is probably one of the determining factors for further cortical organization. One major hypothesis for the morphogenetic mechanism of cortical folding is based on mechanical tension along axons in the white matter.[87] A striking increase in cerebral cortical volume accompanies the axonal and dendritic growth described previously. That this growth is particularly rapid between approximately 28 and 40 weeks’ gestational age has been shown by quantitative three-dimensional MRI techniques with use of postacquisition image analysis. Volumetric analysis of MRI data sets is achieved by segmentation of the imaged volume into tissue types depending on their difference in signal intensity, followed by three-dimensional renderings. Overall brain volume more than doubles between 28 and 40 weeks’ gestation, and cortical gray matter volume increases fourfold in the same period.[37] This increase is thought to relate primarily to neuronal differentiation rather than to an increase in the total number of neurons. Cortical surface, changing from smooth, lissencephalic to highly convoluted, increases fivefold between 28 and 40 weeks’ gestation ( Fig. 38–12 ).

Click to view full size figure

Figure 38-12 External (Top) and internal (Bottom) brain surface at 30 weeks’ gestation, illustrated by three-dimensional models generated from magnetic resonance images. Arrows indicate precentral and postcentral gyri. (Images reconstructed by specialized image analysis software, courtesy of Jean-Francois Mangin, Service Hospitalier Frederic Joliot, CEA, 91401 Orsay Cedex, France.)

SYNAPTOGENESIS

The concept of synaptic stabilization (with the elimination of nonstabilized synapses) has been proposed.[18][24] In a schematic way ( Fig. 38–13 ), during brain development, there are successive waves of overproduction of labile synapses, inducing redundant connections produced in a relatively random manner. This step is under tight genetic control. Each wave of overproduction is followed by a period of stabilization of synapses that have a functional meaning and elimination of redundant or meaningless synapses. This period of stabilization and elimination is highly influenced by environmental stimuli and experience. In this model, a moderate increase in the number of genes would induce a richer substrate on which the environment could produce a more complex network. Neuronal activity-mediated glutamate release induces a postsynaptic calcium influx at the level of NMDA receptors. Calcium changes lead to production of trophic factors such as brain-derived neurotrophic factor, which stabilize labile synapses, protecting them against elimination. Nitric oxide, which is rapidly produced after glutamate binding to its NMDA receptor, is another key player in synaptic stabilization and plasticity. This model of synaptic stabilization and elimination does not exclude the existence of an instructive process where synaptic connections are adequately established right away.

Click to view full size figure

Figure 38-13 Schematic representation of the epigenetic hypothesis based on selective stabilization of synapses. Spontaneous or evoked activity of developing neuronal networks controls the selective elimination of redundant synapses. (Adapted from Changeux JP, Danchin A: Selective stabilisation of developing synapses as a mechanism for the specification of neuronal networks. Nature 264:705, 1976.)

In monkey occipital neocortex, five successive waves of synaptogenesis have been described.[13] Based on some data obtained in human occipital cortex,[51] the following timetable for the human is proposed ( Fig. 38–14 ): (1) a first phase starting approximately 6 to 8 weeks of gestation and limited to lower structures like the subplate; (2) a second phase starting after 12 to 17 weeks with relatively few synapses produced in the cortex (contacts on the dendritic shafts); (3) a third phase starting around midgestation and ending approximately 8 months after birth; this phase is characterized by an estimated rate of 40,000 new synapses per second in the monkey; (4) a fourth phase lasting till puberty and also characterized by a high rate of synapse production; and (5) a last phase extending until late adulthood but somewhat hidden by the intense loss of synapses characterizing these ages. Experimentally, the first two phases are not affected by lack of sensory stimuli. The third phase partially depends on this sensory input, whereas the fourth phase is highly dependent on sensory input and experience.

Click to view full size figure

Figure 38-14 Schematic representation of the synaptic density in the visual cortex of the macaque monkey. (From Bourgeois JP: Synaptogenesis, heterochrony and epigenesis in the mammalian neocortex. Acta Paediatr Suppl 422:27, 1997, with permission.)

Our understanding of the mechanisms of synaptogenesis and of synaptic stabilization raises numerous questions in neonatal medicine and pediatric neurology. Very preterm infants are a typical example of such an issue: (1) What are the effects of environmental modifications of preterm birth on synaptic stabilization? (2) What are the influences (positive or negative) of too early sensory stimuli for synaptogenesis? (3) What are the effects on the synaptic equipment of drugs that interfere with the glutamatergic or the nitric oxide system?

 PROGRAMMED CELL DEATH

Depending on brain area, between 15% and 50% of the initially formed neurons will be eliminated by a physiologic process called programmed cell death or apoptosis. Approximately 70% of these neurons that are destined to disappear seem to die between 28 and 41 gestational weeks.[10]

Programmed cell death is a complex mechanism that involves a balance between death and trophic signals, death and survival genetic programs, and effectors and inhibitors of cell death[88] ( Fig. 38–15 ). Under the influence of a combination of exogenous and endogenous factors, genetic programs are activated (hence the name, “programmed cell death”) that are able to overcome the natural defenses of the neuron. The cell eventually dies and is rapidly removed by phagocytosis performed by neighboring glial cells. In this process, activation of the cascade of caspases (proteolytic enzymes) is a key step leading to DNA fragmentation and neuronal cell death. The caspase pathway can be activated by intrinsic and extrinsic mechanisms. The intrinsic mechanism or mitochondrial-dependent pathway is triggered by cytochrome C release by mitochondria and is controlled by members of the Bcl-2 family, whereas the extrinsic pathway is triggered by activation of death receptors, a subgroup of the tumor necrosis factor receptor superfamily.

Click to view full size figure

Figure 38-15 Schematic representation of mechanisms of apoptosis. ICE, interleukin-1 converting enzyme; TNF-alpha, tumor necrosis factor-α.

Electrical activity seems to be a critical factor for neuronal survival. During the period of brain growth spurt in rodents, administration of drugs that block electrical activity leads to a dramatic exacerbation of neuronal cell death in different brain areas. These drugs include NMDA receptor blockers (MK-801 or ketamine), GABA-A receptor agonists such as classic antiepileptic drugs (phenytoin, phenobarbital, diazepam, clonazepam, vigabatrin, or valproic acid), and anesthetics (combination of midazolam, nitrous oxide, and isoflurane).[66] These effects on neuronal cell death are mimicked by acute administration of ethanol, which blocks NMDA receptors and activates GABA-A receptors. Although the mechanism is unknown, the systemic injection of a combination of sulfites (which are present in the excipient of some commercially available preparations of injectable glucocorticoids and vasoactive amines) and dexamethasone to newborn mouse pups led to an exacerbation of programmed neural cell death both in the neocortex and basal ganglia.[8]

Postnatal systemic steroid therapy had been widely used for chronic lung disease in the preterm infant until follow-up studies indicated higher rates of cerebral palsy and of subnormal (less than 70) cognitive function in steroid-treated infants (see Chapter 47 , Part 7). Quantitative MRI studies have indicated a possible origin of these functional deficits by showing marked reduction of cortical gray matter volume after repetitive antenatal and postnatal steroid treatment.[60][62] Different roles have been attributed to programmed cell death, although final proofs are still lacking. These comprise elimination of “sick” neurons; increase of neuronal diversity by eliminating redundant neurons; and competition for trophic factors with elimination of neurons that have lower access to these trophic factors.

 GLIAL PROLIFERATION AND DIFFERENTIATION, AND MYELINATION

Glia is composed of three types of cells: astrocytes, oligodendrocytes, and microglia (brain macrophages).

 Astrocytes

Neocortical astrocytes have a dual origin[31] ( Fig. 38–16 ). After the end of neuronal migration, radial glial cells (which are glial cells specialized in the guidance of migrating neurons) transform into astrocytes, which will be found mainly in the deep cortical layers and underlying white matter. In addition, the periventricular germinative zone produces, after the end of neuronal production, astrocytic precursors that will migrate mostly into the superficial neocortical layers.

Click to view full size figure

Figure 38-16 Schematic representation of the dual origin of neocortical astrocytes in human fetuses. Astrocytes destined for the white matter and deep cortical layers derive from the progressive transformation of radial glial cells (black cells), whereas most astrocytes destined for the more superficial cortical layers derive from precursors that migrate from the germinative neuroepithelium (gray cells, large arrows). GW, gestational weeks.

The presence of low-intensity periventricular bands in the white matter on T2-weighted MRI has been recorded in studies of premature infants, predominantly less than 30 weeks’ gestational age. These bands are thought to represent populations of migrating radial glial cells based on their position and on correlative neuropathologic data.[7][19] The presence of these bands on T2-weighted MRI is therefore thought to be a marker of normal brain development.

Transformation of radial glia into astrocytes involves an autophagic digestion of apical processes and a nuclear translocation from the germinative neuroepithelium toward the white matter. Molecular mechanisms controlling this transformation remain unknown. In vitro, it was shown that neurons are necessary to maintain the radial phenotype of these glial cells.

In human neocortex, this astrocytic proliferation probably starts at approximately 24 weeks of gestation, with a peak at approximately 26 to 28 weeks. The final stage of astrocyte production is not known, but one might assume that the bulk of astrocyte production is completed by the end of normal gestation. However, it is important to remember that astrocytes retain the capability to divide throughout their life span. This peak of astrocyte production at approximately 26 to 28 weeks might be particularly important for preterm neonates. Indeed, astrocytes play several important roles during brain development, including axonal guidance, stimulation of neuron growth, synaptic formation, transfer of metabolites between blood vessels and neurons (magnetic resonance spectroscopy [MRS] results), establishment of scaffolding structures, production of extracellular matrix components, production of trophic factors, neuronal survival, myelination, and participation in the blood-brain barrier. For example, experimental transient blockade of astrocyte production in the rodent neocortex leads to increased neuronal programmed cell death and long-term changes in neocortical synaptic equipment.[96]

One of the essential contributors to progress in the noninvasive detection of tissue metabolism and in vivo biochemistry in recent years has been 1H-MRS, which gives specific chemical information on the biochemistry of numerous intracellular metabolites ( Fig. 38–17 ). Neurochemistry has particularly benefited from this technique, thanks to the possibility of detecting cerebral metabolites in vivo in otherwise inaccessible tissue. Astrocytes play a variety of complex nutritive and supportive roles in relation to neuronal metabolic homeostasis. For example, astrocytes take up glutamate and convert it to glutamine; removal of glutamate from the extracellular space protects surrounding cells from glutamate-induced excitotoxicity. Glutamate and glutamine are amino acids that are measured in 1H-MRS when using short echo times. Alternatively, glutamate in the astrocyte can stimulate glycolysis with lactate production. Lactate is then released into the extracellular space and can also be taken up by neurons and used for energy generation.[67] In the immature brain, especially in the immature white matter, lactate is present in higher concentrations.[16][35]

Click to view full size figure

Figure 38-17 Averaged in vivo 1H-magnetic resonance spectra during human functional development in different regions of the brain (WM, white matter; GM, gray matter; Tha, thalamus). Metabolites identified are Lac, lactate; Lac/Lip, lactate/ lipid; NA, N-acetylaspartate; glx, glutamine and glutamate; Cr, creatine and phosphocreatine; Cho, choline; mI, myoinositol. Spectra are all scaled identically. Developmental changes in metabolite concentrations are illustrated by different peak heights comparing spectra from preterm and full-term newborns. ppm, parts per million. (Spectra analyzed by Roland Kreis, MR Center, Inselspital, University of Berne, Berne, Switzerland.)

Osmoregulation is another major metabolic task fulfilled by astroglia. Osmolytes synthesized by astrocytes or present in astroglia include taurine, hypotaurine, and myoinositol. Developmental changes in myoinositol have been described by Kreis and colleagues,[47] with a decrease of myoinositol during the first year of life and a marked reduction of myoinositol in the first weeks after birth regardless of the gestational age at birth. Studies indicate that astroglial cells are also able to synthesize creatine from glycine, which will have to be considered in interpreting creatine concentrations in brain[23] and its role as neuroprotective agent.

 Oligodendrocytes and Myelination

Oligodendrocytes, which produce myelin, can be divided into four cell types according to their stage of maturation: oligodendrocyte progenitor (NG2+), preoligodendrocyte (O4+, O1-), immature oligodendrocyte (O4+, O1+), and mature myelinating oligodendrocyte (O4+, O1+, MBP+, PLP+).

The progenitors originate from the proliferative subventricular zone and are bipolar and mitotically active. They are produced during the last months of gestation and in the early postnatal period. During migration in the white matter, differentiation into preoligodendrocytes occurs, which are multipolar cells retaining a proliferative capacity. This second cell type is the dominant one in the second half of gestation in the periventricular white matter. The immature oligodendrocyte is a multipolar cell that starts in the third trimester to ensheathe the axons in preparation for myelination. The last stage is differentiation into the mature, myelinating, highly multipolar cell. Each stage of differentiation can be marked by specific monoclonal antibodies[2]( Fig. 38–18 ).

Click to view full size figure

Figure 38-18 Schematic representation of oligodendrocyte development showing their morphology and some major immunohistochemical markers (A2B5, 04, O1, and MBP [myelin basic protein]). (Adapted from Back SA et al: Immunocytochemical characterization of oligodendrocyte development in human cerebral white matter. Soc Neurosci Abstr 20:1722, 1996.)

Growth factors, hormones, and cytokines (basic fibroblast growth factor, neurotrophin-3, platelet-derived-growth factor, insulin-like growth factor type 1, interleukin-6, thyroid hormone) are implicated in oligo-dendrocyte maturation, but up to 50% of oligodendrocytes undergo programmed cell death (apoptosis) during development.[89] Preoligodendrocyte progenitors are highly vulnerable to oxidative stress, excitotoxic cascade (through α-3-amino-hydroxy-5-methyl-4-isoxazole propionic acid [AMPA]-kainate receptors), and hypoxic-ischemic insults.[89]

1H-MRS as an in vivo technique to assess metabolic composition of brain tissue can help in characterizing integrity of developing white matter. N-acetylaspartate (NAA), an amino acid specific to the CNS, has been shown to be uniquely localized in neuronal tissue of the adult brain, whereas during development it is also found in oligodendrocyte type 2 astrocyte progenitor cells and immature oligodendrocytes.[86] NAA has been shown to be an acetyl group source in the nervous system.[59] The major requirement for acetyl groups is lipid synthesis, which takes place immediately before myelin deposition in the developing brain. A marked increase of NAA shown in several studies (Huppi and Lazeyras[34] for review) in the period from 32 to 40 weeks of gestation, just before the initiation of myelination, supports the importance of NAA in lipid synthesis (see Fig. 38–18 ). Regional differences in age-dependent changes of NAA concentrations during early brain development show stable concentrations in perithalamic voxels,[16] where myelination is already initiated at 32 weeks, and a marked increase in central cerebral white matter[48] between 32 and 40 weeks of gestation (see Fig. 38–17 ).

Myelination occurs over a protracted period, ending long after birth ( Table 38–2 ). The chronology and rate of myelination vary with the brain structure. Structures that function first tend to be myelinated first. However, although myelination leads to a marked acceleration in nerve conduction, human and experimental studies have reported several examples of dissociation between the degree of myelination and the maturation of a given function. Myelination starts in the cerebral hemispheres around birth and is largely complete by the age of 2 to 3 years. There is no detectable myelination in the forebrain before the seventh gestational month, and this process continues in some parts until the years of maturity. Myelination is most intense in the telencephalon during the third trimester and postnatally. Pathways of the olfactory, optic, acoustic, and sensorimotor cortex are the first to be myelinated, whereas projection and association pathways are the last. Projection fibers begin myelination before association fibers. The myelination of association fibers lasts until adulthood.

Table 38-2 -- Sequence of Myelination Based on Histologic Analysis and Magnetic Resonance Imaging
ANATOMIC REGION | MEDIAN AGE FOR DETECTION OF MYELIN: HISTOLOGY[43] | Age for Detection of Myelin: Magnetic Resonance Imaging[33]
 |  | T1-Weighted Images | T2-Weighted Images
Ventrolateral thalamus |  | 28–30 wk | 32 to 34 wk
Posterior limb of internal capsule | 38/44 wk * | 38–40 wk | Posterior portion 40–48 wk
 |  |  | Anterior portion 56–70 wk
Anterior limb of the internal capsule | 50/87 wk | 48–53 wk | 70–90 wk
Central corona radiata | 37/52 wk | 38–56 wk | 52–65 wk
Genu corpus callosum | 50/53 wk | 56–64 wk | 64–72 wk
Splenium corpus callosum | 54/65 wk | 52–56 wk | 56–64 wk
Occipital white matter
Central | 47/87 wk | 52–60 wk | 76–96 wk
Peripheral | 56/122 wk | 56–70 wk | 90–102 wk
Frontal white matter
Central | 50/119 wk | 52–64 wk | 90–106 wk
Peripheral | 72/119 wk | 70–90 wk | 96–114 wk
The second number corresponds to mature myelin stained with blue dye by eye observation.
* The first number corresponds to earliest identification of some myelin tubules by microscopic examination of hematoxylin and eosin stained sections.

Imaging Characteristics of Myelination

On histologic examination, mature myelin is present at 37 to 40 postconceptional weeks in the posterior limb of the internal capsule and in the lateral cerebellar white matter (see Table 38–2 ). Myelination advances at differing rates in different regions of the brain. Myelination occurs in an orderly and predictable fashion, proceeding cephalad from the brainstem at 29 weeks to reach the centrum semiovale by 42 weeks. Myelination advances at differing rates in different regions of the brain and is visible at different times on T1-weighted (lipid: high signal) and T2-weighted (water: high signal) MRI, the classic imaging sequences on conventional MRI.[6][7] The exact reasons for these differences are not clear. However, it is known that the T1 shortening correlates temporally with the increase in cholesterol and glycolipids that accompany the formation of myelin from oligodendrocytes.[69] Furthermore, the T2 shortening correlates temporally with the tightening of the spiral of myelin around the axon, the conformational changes in the myelin proteins, and saturation of polyunsaturated fatty acids in the myelin membranes. Portions of the proteins, cholesterol, and glycolipids that compose myelin are hydrophilic and form hydrogen bonds more strongly with water molecules. With an increase in bound water to the myelin building blocks, there is a consequent decrease in free water and an increase in T1 shortening times. This reduction in free water accompanying the preparation for myelination may explain the pattern of T1-weighted MRI changes preceding anatomic myelination by histologic analysis (see Table 38–2 ). Sensory pathways are the first to myelinate: vestibular, acoustic, tactile, and proprioceptive senses are myelinated at term birth. A shortened T2 relaxation time and therefore a T2 hypointense signal is observed in the ventroposterolateral nuclei of the thalamus as early as 28 weeks’ gestation, in the posterior limb of the internal capsule as early as 36 weeks’ gestation, and in the corona radiatae and the sensorimotor cortex at term. The signal alteration in the sensory motor cortex might also be due to a more advanced organization of cortical neurons, oligodendroglial cells, synaptic density, and dendrite formation, which would cause decreased interstitial water and a shortening of the T2 relaxation time[45] ( Fig. 38–19 ). Phylogenetically older structures such as the inferior and superior cerebellar pedunculi and vermis are myelinated before term, whereas the cerebellar hemispheres are myelinated much later.[84] Similarly, the amygdala and hippocampus are partly myelinated at term.

Click to view full size figure

Figure 38-19 T1-weighted magnetic resonance images illustrating progress of myelination. A, At 28 weeks’ gestation, distinct T1 shortening (high signal) is seen only in a small perithalamic region (arrow). B, At 40 weeks, distinct T1 shortening (high signal) is seen throughout the internal capsule and reaching the central cortex (arrows).

Changes in the volume of myelinated white matter have also been determined by volumetric MRI studies, with myelin comprising less than 5% of total brain volume at 34 weeks’ gestation and showing a rapid increase thereafter.[37] The dramatic fivefold increase in myelinated white matter after 34 weeks is of major interest for the understanding of brain injury during this period. This increase in myelin is presumed to be the result of the maturation of oligodendrocytes that have been actively differentiating during the immediately preceding period.

 Microglia and Brain Macrophages

Microglia constitutes 5% to 15% of the total cerebral cellular population. The prevailing view is that microglial cells are derived from circulating precursor in the blood that originates from bone marrow.[53] During the first trimester of human gestation, penetrating cells have an ameboid morphology, with large ovoid cell bodies and no or few short processes, and express macrophage antigenic characteristics depending on their location and activation state. This macrophage-like morphology evolves into an intermediate and a mature phenotype with a smaller cell body and longer processes. At midgestation, macrophage-microglia populations are mostly detected in white matter pathways, such as the external and internal capsules and corpus callosum. As suggested from rodent studies, these cells could contribute to physiologic developmental remodeling through phagocytosis of cellular fragments produced by neurodevelopmental apoptosis and elimination of exuberant axons and dendrites.[55] However, the correlation between regressive events and the distribution of macrophages is not clear, suggesting other possible functions for these cells during development.

In the case of a cerebral lesion, some authors suggest a possible neurotoxic role for the cerebral macrophage through the production of free radicals and nitric oxide. Under pathologic conditions, microglial cells can be transformed into functional brain macrophages with the reappearance of specific cell surface markers.

After development, mature microglia constitutes a quiescent cellular population with small cell bodies, numerous long, thin processes, and a possible role in the regulation of the extracellular environment and immune protection of the brain.

 Brain Vascular Development

Despite its major role in brain development and functioning, the ontogeny of the brain vasculature has not been the focus of numerous studies. Precise description of the successive steps of brain vessel development and its chronology is still lacking, and little information is available on the molecular mechanisms controlling the development and patterning of brain vessels. Accordingly, the exact timing of the switch from a neuronal anaerobic metabolism to an aerobic one is unknown, although this information might be critically important in understanding the potential consequences of hypoxia or ischemia at successive stages of brain development.

As soon as the neural tube is formed, blood vessels penetrate the primitive neuroepithelium. During migration of neocortical neurons, the density of blood vessels is rather low, with significant distances separating migrating cells from blood vessels. Penetration of vessels in the cerebral mantle is radial and ventriculopetal, starting from the leptomeningeal plexus and directed toward the ventricle.[50][65] No transventricular, paraventricular, or recurrent arteries ending in deep white matter have been identified. Horizontal collaterals progressively appear with a ventriculofugal gradient that reaches white matter at approximately 20 gestational weeks in the human fetus. The chronology of the horizontal ramification of vessels starts at approximately 20 weeks of gestation in the subplate and deep cortical layers, reaches layer III approximately at birth, and is completed (layers II and I) in the postnatal period.

Most neopallial vessels remain devoid of apparent muscularis until the final weeks of gestation.[49] Muscularis development follows a ventriculopetal gradient. The lack of muscular layers around neopallial arteries and the gradient of muscularization of these vessels could explain the high susceptibility of immature arteries to deep white matter and germinal matrix hemorrhages and the lack of vasomotor autoregulation in periventricular areas during a large part of the second half of gestation or the corresponding period in the preterm infant.

 ABNORMAL BRAIN DEVELOPMENT AND DISORDERS

As a rule, the different categories of congenital malformations of the CNS reflect the time at which a noxious event disrupted the normal sequence of CNS development rather than the nature of the noxious event itself. Therefore, in this section the congenital CNS disorders are arranged according to time of onset of the morphologic alteration. (See also Parts 7 and 8 of this chapter.)

 Disorders of Neural Tube Formation and Prosencephalic Development

CRANIORACHISCHISIS TOTALIS, ANENCEPHALY, MYELOSCHISIS, ENCEPHALOCELE, MYELOMENINGOCELE, AND OCCULT DYSRAPHIC STATES

Craniorachischisis totalis is secondary to total failure of neurulation with the formation of a neural plate-like structure without overlying tissue. The onset of this malformation is no later than 20 to 22 days of gestation and most cases are aborted spontaneously during embryonic life.

Anencephaly results from failure of anterior neural tube closure and occurs before 24 days of gestation. It is often associated with polyhydramnios. Approximately three fourths of these infants are stillborn, and the remainder die in the neonatal period.

Myeloschisis results from failure of posterior neural tube closure and occurs before 24 days of gestation. A neural plate-like structure without overlying tissue replaces large parts of the spinal cord. Most of these infants are stillborn.

Encephalocele is usually considered to be a restricted disorder of anterior neural tube closure, although its precise mechanisms remain unknown. It occurs before 26 days of gestation. Encephalocele is occipital in three fourths of cases, sometimes frontal (where it may protrude into the nasal cavities), and rarely temporal or parietal. Neural tissue (most often from the occipital lobe) in the encephalocele usually displays a normal gyration and underlying white matter and is connected to the brain through a narrow neck ( Fig. 38–20 ). Hydrocephalus is present in approximately half of the cases. In cases where the encephalocele is located in the lower occipital region or upper cervical area, cerebellum is usually present in the encephalocele, occipital tissue is present in approximately half of the cases, and Chiari II malformation is associated (producing Chiari III malformation). Corpus callosum agenesis and anomalies of venous drainage are frequently associated. Encephalo-celes are observed in a variety of chromosomal disorders (e.g., trisomy 13 and 18) and syndromes (e.g., Walker-Warburg, Meckel-Gruber, Dandy-Walker, Joubert, Goldenhar-Gorlin, Knobloch, and Robert syndromes).

Click to view full size figure

Figure 38-20 Occipital encephalocele (right arrow) with moderate displacement of the cerebellum (left arrow) and dilatation of the ventricular system, particularly fourth ventricle. (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

Myelomeningocele is a restricted disorder of posterior neural tube closure that occurs before 26 days of gestation. (See also Chapters 7 and 11 for in utero diagnosis and treatment.) It involves all layers, including spinal cord, nerve roots, meninges, vertebral bodies, and skin. Approximately three fourths of myelomeningoceles have a lumbar localization (thoracolumbar, lumbar, or lumbosacral). Hydrocephalus is present in 70% of cases, especially when the lumbar region is involved. Chiari II malformation is almost always present in lumbar myelomeningoceles ( Fig. 38–21 ). Location and extent of the lesion determine the clinical symptoms. Thoracic myelomeningoceles have a generally poor prognosis. Varying degree of paresis (often severe) of the legs and sphincter dysfunction are the major clinical signs. Although myelomeningocele can be observed in chromosomal abnormalities and in single-gene disorders, the vast majority of isolated nonsyndromal cases are thought to be due to an interaction of genetic susceptibility (such as specific mutations in the methylenetetrahydrofolate reductase gene) with environmental factors (such as valproate exposure or maternal type 1 diabetes mellitus).

Click to view full size figure

Figure 38-21 Lumbar myelomeningocele (A) (black arrow) with distal displacement of medulla and cerebellum (arrow; Chiari malformation), with associated hydrocephalus (B). (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

A newborn with a meningomyelocele presents the clinician with difficult decisions about what to tell the parents and whether to close the spinal defect surgically. Surgery should be undertaken within the first 24 hours after birth to prevent further deterioration of the spinal cord and nerve roots and to prevent infection (meningitis). Fetal and neonatal therapy of meningomyelocele is discussed in Chapter 11 and Part 8 of this chapter.

Factors that influence the decision for surgical closure include size and location of the lesion, the technical feasibility of closure, the prognosis for ambulation, the presence or absence of associated abnormalities (hydrocephalus, kyphosis, or other major structural abnormalities), the availability of personnel and a facility to provide adequate care for the infant, and the infant’s family structure and the attitudes of the family toward the defect and its consequences. The usual decision is to proceed with early surgical closure of the spinal defect, followed by placement of a ventriculoperitoneal shunt if hydrocephalus is present (see Part 8 of this chapter). Thereafter, the infant requires long-term neurosurgical, orthopedic, and urologic follow-up to maintain shunt stability, promote ambulation if possible, and minimize the untoward effects of multiple urinary tract infections.

Occult spinal dysraphisms are considered to be disorders of caudal neural tube formation (secondary neurulation) and include distortion of the spinal cord or roots by fibrous bands and adhesions, intraspinal lipomas, epidermoid cysts, fibrolipomas, subcutaneous lipomas, tethered cord (the most common condition), and diastematomyelia. Clinical symptoms are variable (absent, minimal, moderate, or severe) according to the degree of neural tissue involvement. Clinical signs include motor and sensory deficits in the lower and sometimes upper (when posterior fossa or cervical cord malformations are associated) limbs, bowel and bladder dysfunction, and ophthalmologic complications (when hydrocephalus is present).

 HOLOPROSENCEPHALY AND AGENESIS OF THE CORPUS CALLOSUM (See also Part 7 of this chapter.)

Holoprosencephaly refers to a large spectrum of brain malformations sharing a common embryologic origin. The frequency of holoprosencephaly is approximately 1 per 10,000 births, including miscarriages and terminations beyond 20 weeks of gestation, although it reaches approximately 40 per 10,000 if embryos are included, suggesting that holoprosencephaly is often accompanied by early embryonic loss.

Holoprosencephaly results from a defect in the cleavage of the prosencephalon in the rostrocaudal axis (between the diencephalon and the telencephalon) and in the transversal axis (division into two hemispheres). Holoprosencephaly can be divided into alobar variants (absence of interhemispheric fissure, corpus callosum, and third ventricle; unique ventricle; fusion of thalami), semilobar variants (presence of the interhemispheric fissure in the caudal part), and lobar (presence of a third ventricle; frontal horns partially formed; presence of the corpus callosum; hypoplastic frontal lobes) according to the severity of the malformation ( Fig. 38–22 ). There seems to be a continuum between lobar holoprosencephaly and septo-optic dysplasia ( Fig. 38–23 ). In all forms of holoprosencephaly, the septum pellucidum and the trigone are missing, whereas the olfactory bulbs and tracts are usually hypoplastic or absent (arhinencephalia).

Click to view full size figure

Figure 38-22 Semilobar holoprosencephaly with absence of corpus callosum, anterior interhemispheric fissure (black arrow in B), and frontal horns of lateral ventricle (white arrows in A), but with presence of interhemispheric fissure (white arrow in B) in the posterior caudal part. (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

Click to view full size figure

Figure 38-23 Septo-optic dysplasia with agenesis of the corpus callosum and septum pellucidum (arrow). (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

The most severe forms of dysmorphic facies are usually found in alobar holoprosencephalies, but this is not a general rule and facial anomalies do not always reflect the severity of the brain malformations. Malformations affecting mainly cardiac, skeletal, genitourinary, and gastrointestinal organs are frequent. In the most severe cases, neurologic signs are already present in the neonatal period and include apneas, seizures, tonic spasms, lack of neurologic development, and death.

Causes of holoprosencephaly are variable, with genetic, chromosomal, syndromic, and environmental etiologies (see Box 38–2 ). Most cases are sporadic, although some familial cases have been reported. Several maternal factors have been associated with holoprosencephaly, such as maternal diabetes or ethanol consumption. Holoprosencephaly is also observed in several syndromes, including the Smith-Lemli-Opitz syndrome characterized by abnormalities in cholesterol metabolism.

Approximately 12 loci, located on 11 chromosomes, have been identified for holoprosencephaly (HPE1 through HPE12). Genes SIX3 (coding for a homeoprotein), SHH (transduction factor; see earlier), ZIC2 (zinc finger transcription factor), and TGIF (TG-interacting factor, interacting with Smad2) have been identified as corresponding to loci HPE2, HPE3, HPE5, and HPE4, respectively. Among these genes, SHH is considered to be the most important one. Interestingly, abnormalities affecting genes located downstream to SHH in the SHH pathway also induce holoprosencephaly.

Agenesis of the corpus callosum is a relatively frequent malformation. Its prevalence in the general population is unknown because it might occur in a totally asymptomatic manner. Its prevalence in a population with mental retardation reaches 2% to 3%. Agenesis of the corpus callosum represents approximately 50% of the malformations of the midline.

Agenesis of the corpus callosum can be partial (affecting in most cases the posterior portion, except when it is associated with holoprosencephaly) or complete. The lateral ventricles are deformed by the fibers of the cerebral hemispheres that were destined to form the corpus callosum and that form the Probst bundles running longitudinally along the lateral ventricles. The Probst bundles are inconsistently present, and their presence has been considered a sign of better prognosis.

Corpus callosum agenesis can be associated with other brain malformations (such as neuronal migration disorders) or with extracerebral malformations. In the presence of associated malformations, the prognosis of agenesis of the corpus callosum is considered poor in most cases. In contrast, the prognosis of isolated agenesis of the corpus callosum (partial or complete) is much more variable, with some cases having a totally normal or near-normal neurologic outcome, some cases with moderate or severe neurologic handicap, and some cases evolving toward death within the first days or months after birth. Because of the relatively low number of reported cases and the relatively short follow-up in many of these cases, providing reliable figures for the neurologic outcome of the isolated malformation remains difficult.

 DANDY-WALKER MALFORMATION

Although it does not primarily affect the cerebral hemispheres, we include the Dandy-Walker malformation in this chapter because it is frequently associated with malformations of the cerebral hemispheres (important for differential diagnosis and for determination of the outcome), it often has neonatal signs, and it is the prototype of cerebellar malformations observed in the neonatal period.

Dandy-Walker malformation results from abnormal development of the rhombencephalon, probably occurring between the 7th and the 10th gestational weeks. Dandy-Walker malformation is observed in approximately 1 per 25,000 to 30,000 births. This malformation is usually sporadic, with a few reported familial cases. Its etiology is unknown, and environmental factors (e.g., ethanol, warfarin sodium, viral infection) have been reported in a few cases.

Dandy-Walker malformation classically consists of three major abnormalities: (1) enlargement of the posterior fossa and elevation of the tentorium, (2) cystic dilation of the fourth ventricle, and (3) partial or complete agenesis of the corpus callosum. Hydrocephalus is often present but may appear late during pregnancy or even after birth. Other brain malformations (in particular, abnormalities of the midline and neuronal migration disorders) are observed in up to 70% of cases ( Fig. 38–24 ). Extraneurologic malformations involving the heart, kidneys, limbs, and face are also frequent. The associated neurologic and extraneurologic abnormalities have a major impact on the prognosis of the Dandy-Walker malformation, with better prognosis often (but not always) associated with cases of isolated Dandy-Walker malformation.

Click to view full size figure

Figure 38-24 Dandy-Walker malformation with enlargement of posterior fossa. A, Axial T2-weighted magnetic resonance image (MRI) showing absence of cerebellar vermis (arrow). B, Sagittal T1-weighted MRI showing elevation of the tentorium (thick arrow) and hydrocephalus (thin arrow). (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

As reviewed by Volpe,[90] a prominent posterior fossa cerebrospinal fluid collection can be divided into three categories: (1) enlargement of the fourth ventricle (including Dandy-Walker malformation, other disorders with agenesis of the cerebellar vermis such as Joubert syndrome and other familial vermian ageneses, and trapped fourth ventricle); (2) enlarged cisterna magna; and (3) arachnoid cyst.

 Abnormalities of Neuronal Proliferation

MICROCEPHALY (See also Part 7 of this chapter.)

Microcephaly is defined by an occipitofrontal circumference below –2 standard deviations (SD) for age and sex. Severe microcephaly refers to a circumference below –3 SD. Skull growth is determined by brain expansion, which takes place during the normal growth of the brain during pregnancy and infancy. Microcephaly most often occurs because of failure of the brain to grow at a normal rate. Any condition that affects brain growth can cause microcephaly. It can be divided into acquired etiologies (e.g. anoxic/ischemic brain damage, severe malnutrition, fetal alcohol syndrome, intrauterine infection, maternal hyperphenylalaninemia and phenylketonuria, anticonvulsant drugs, irradiation) and primary developmental microcephaly (see Box 38–3 ). The latter can be divided into (1) isolated microcephaly (primary microcephaly); (2) microcephaly associated with other brain malformations; (3) microcephaly associated with chromosome disorders; (4) microcephaly as part of a syndrome with multiple congenital anomalies (e.g. Neu-Laxova, Seckel, Rubinstein-Taybi, and Cornelia de Lange syndromes, microcephalic osteodysplastic dwarfism); and (5) microcephaly associated with biochemical disorders.

 Primary Genetic Congenital Microcephaly

A standard classification of malformations of abnormal cortical development[5] divides lesions into those due to neuronal and glial proliferation in the germinal zones versus those due to cellular migration. Abnormal neuronal and glial proliferation leads to micrencephaly vera, microcephaly with simplified gyral pattern and, when combined with migration defect (see later), microlissencephaly.[3] The head circumference is very small in all those disorders, often in the range of 24 to 28 cm at birth. Brain weights have been among the smallest ever reported (below 100 g). Precise classification of this group remains fluctuant and consensus has not been reached. The incidence of congenital microcephaly below –2 SD is approximately 3 to 4 per 100 births. Congenital microcephaly below –3 SD occurs in approximately 1 to 2 per 1000 births.

 Micrencephaly Vera and Radial Microbrain

Micrencephaly vera (or true micrencephaly) and radial microbrain ( Fig. 38–25 ) describe genetic conditions in which the brain is abnormally small because of a reduced number of neurons, but in which a normal or subnormal gyral pattern is present and no other gross pathologic abnormality is present. Brain weight is typically below 500 g (one third of normal values and comparable with that of early hominids). Mental retardation is usually moderate. Eight different loci have been mapped and three genes are currently cloned: MCPH1 (microcephalin), ASPM, and SLC25A19 (DNC = deoxynucleotide carrier). Inheritance is autosomal recessive or X-linked recessive for one locus.

Click to view full size figure

Figure 38-25 Radial microbrain. A, Gross specimen; B, Microscopic section (From Barkovich AJ et al: Formation, maturation, and disorders of brain neocortex. AJNR Am J Neuroradiol 13:423, 1992, with permission.)

MCPH1 is located in 8p23 and could play a role in DNA repair or cell cycle regulation in neural progenitors. It is mainly expressed in brain, liver, and kidney. In mouse, it is expressed in germinative neuroepithelium during neurogenesis. So far, mutation has been exclusively reported in inbred Pakistani families.[40]

The MCPH5 locus in 1q31 corresponds to the ASPM gene, a human ortholog of the Drosophila melanogaster “abnormal spindle” gene (asp). This gene is responsible for roughly half of the genetic congenital microcephalies in all ethnic backgrounds. All published mutations lead to loss of function.[12] In Drosophila, asp is essential for normal mitotic spindle function in embryonic neuroblasts.[91]

The SLC25A19 (17q25) gene is responsible for the Amish type of micrencephaly vera, a unique autosomal recessive disorder observed in the Amish, presenting with extreme microcephaly (–6 to –12 SD) and associated with α-ketoglutarate aciduria. SCL25A19 codes for a deoxynucleotide carrier.[76]

Microcephaly With Simplified Gyral Pattern

These disorders are defined by congenital severe microcephaly, reduced number and shallow appearance of gyri, and normal to thin cortex. Two clinical variants are delineated, one with a normal or thin corpus callosum and one with agenesis of the corpus callosum. Inheritance is autosomal recessive. Micrencephaly vera and microcephaly with simplified gyral pattern are likely part of a continuous phenotype, mild microcephaly with simplified gyral pattern being seen in some patients from families with typical micrencephaly vera.[75]

Beyond the three genes described previously, several other loci have been mapped for micrencephaly vera or microcephaly with simplified gyral pattern. Approximately 20% of families are still unlinked.

 MICROLISSENCEPHALY

These disorders have simplified gyri but are distinguished from microcephaly with simplified gyral pattern by a cortex that is thicker than in normal brains. At least four different types have been identified on imaging and clinical grounds: microlissencephaly with thick cortex (MLIS1 or Norman-Roberts syndrome); microlissencephaly with thick cortex, severe brainstem, and cerebellar hypoplasia (MLIS2 or Barth syndrome); microlissencephaly with intermediate cortex and abrupt anteroposterior gradient; and microlissencephaly with mildly to moderately thick (6 to 8 mm) cortex. Inheritance is autosomal recessive. No gene has been mapped.

 MEGALENCEPHALY (See also Part 7 of this chapter.)

Megalencephaly (or macrocephaly) corresponds to an excess increase of the brain volume. It can affect one (hemimegalencephaly) or both hemispheres (symmetric megalencephaly).

Symmetric megalencephaly can be associated with other brain malformations, including hydrocephaly, tumors, or gyration abnormalities (such as pachygyria). Some cases of symmetric megalencephaly have a familial transmission with different modes of inheritance. Some of these transmissible forms are accompanied by familial mental retardation. Megalencephaly can also be part of a syndrome, such as Weaver and Proteus syndromes. In the absence of associated malformation or familial history, the prognosis of isolated symmetric megalencephaly is difficult to determine because some cases have a normal evolution, whereas mental retardation can be observed in other cases. Symmetric megalencephaly must be differentiated from congenital macrocrany with normal brain volume but increased pericerebral spaces. This entity, sometimes called external hydrocephaly, can have a familial transmission (usually autosomal dominant) and often has an excellent neurologic prognosis.

Hemimegalencephaly is characterized by increased growth of one hemisphere or a part of it. This hemisphere is abnormal, with foci of pachygyria, polymicrogyria, heterotopias, and white matter gliosis. Brainstem and cerebellum can also be affected. Hemimegalencephaly can be isolated or associated with hemihypertrophy (as part of a syndrome such as Protee syndrome, Klippel-Trenaunay-Weber syndrome, or Ito hypomelanosis) or, in some cases, with other malformations as part of Bourneville sclerosis. Hemimegalencephaly is usually sporadic. Its pathophysiologic process remains unclear but could involve genes implicated in brain symmetry such as LEFTY1, LEFTY2, or ZIC3. Patients with hemimegalencephaly usually display a macrocrany, hemiplegia, severe or intractable epilepsy, and developmental delay that can be severe and exacerbated by the epilepsy.

 Disorders of Neuronal Migration

Abnormalities of neuronal migration have been described in a large variety of syndromic, genetic, and environmental conditions (see Box 38–4 ).

 X-LINKED PERIVENTRICULAR HETEROTOPIA

Human X-linked dominant periventricular heterotopia is characterized by neuronal nodules lining the ventricular surface ( Fig. 38–26 ). Hemizygous males die during the embryonic period, and affected female neonates have epilepsy that can be accompanied by other manifestations such as patent ductus arteriosus and coagulopathy. The gene responsible for this disease has been identified[25]: FLN1 encodes an actin cross-linking phosphoprotein, filamin-1, that transduces ligand-receptor binding into actin reorganization. Filamin-1 is necessary for locomotion of several cell types and is present at high levels in the developing neocortex. Rakic and colleagues[74] have previously shown the polarity of microtubule assemblies during migration of rodent cerebellar neurons and proposed that the dynamics of slow polymerization combined with fast disintegration of oriented microtubules was critical for displacement of the nucleus and cytoplasm in the membrane cylinder of the leading process of the migrating neuron. On the other hand, microfilaments seem important for leading edge extension.

Click to view full size figure

Figure 38-26 Periventricular nodular heterotopia. (From Barkovich AJ et al: Formation, maturation, and disorders of brain neocortex. AJNR Am J Neuroradiol 13:423, 1992, with permission.)

TYPE I LISSENCEPHALY AND PLATELET-ACTIVATING FACTOR

Lissencephaly and agyria-pachygyria are the terms used to describe brains with absent or poor sulcation. Agyria refers to brains or portions of brains with absence of gyri and sulci, whereas pachygyria refers to brains or portions thereof with a few broad, flat gyri and shallow sulci. Lissencephaly (“smooth brain”) is another term used to describe such brains. Complete lissencephaly is synonymous with agyria, whereas incomplete lissencephaly refers to brains with shallow sulci and a relatively smooth surface; incomplete lissencephaly is often used synonymously with agyria-pachygyria.

Type I lissencephaly usually has both agyric and pachygyric regions.[4] The histologic appearance of the cortex varies according to the brain area; most of the neocortex is a “four-layered” cortex, composed of a molecular layer, a disorganized outer cellular layer, a cell-sparse layer, and an inner cellular layer (probably composed of neurons whose migration has been prematurely arrested). The migratory defect is postulated to occur between 12 and 16 gestational weeks. Miller-Dieker syndrome is a malformative syndrome associating classic type I lissencephaly and a characteristic facies ( Fig. 38–27 ).

Click to view full size figure

Figure 38-27 A, Type 1 lissencephaly or Miller-Dieker syndrome with pachygyric, “four-layered,” thickened cortex (arrow). B, Axial diffusion-weighted magnetic resonance image also characterizes thickened cortex compared with underlying white matter (arrow). (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

Clinically, the head size is normal to small at birth, but progressive microcephaly over the first few years of life is common. Patients are hypotonic at birth, with development of progressive spasticity. Seizures usually begin within the first few months of life.

Miller-Dieker syndrome and up to 40% of cases of isolated lissencephaly sequence result from a hemideletion or mutations of the LIS1 gene. LIS1 encodes the beta subunit of a brain acetylhydrolase that degrades platelet-activating factor (PAF). Accordingly, in vitro stimulation of PAF receptor disrupts neuronal migration, and mice with one inactive LIS1 allele display cortical and hippocampal neuronal migration delay. PAF is an ether phospholipid acting in the brain on receptors present on synaptic endings and intracellular membranes. Because PAF increases intracellular calcium concentration and increases NMDA receptor currents, it is tempting to speculate that some of the brain abnormalities observed in Miller-Dieker syndrome are secondary to an excess of glutamatergic transmission, potentially linking the aforementioned hamster model of migration disorder to human lissencephaly. An alternative hypothesis is that PAF acetylhydrolase could be a link to the microtubule network and motility apparatus in migrating neurons.

Studying human fetuses, Clark and associates[21] have shown that LIS gene products are localized in Cajal-Retzius neurons, some subplate neurons, thalamic neurons, and in the periventricular germinative zone. The expression of LIS in Cajal-Retzius cells strongly supports the previously suspected role of these cells in the neuronal migration and cytoarchitectonic organization of the cortical plate. Previous studies have suggested that subplate neurons could interact with migrating neurons, although the precise effects of these subplate neurons on neuronal migration have not yet been reported. Finally, the presence of LIS gene product in the germinative zone is in agreement with other studies that have shown that laminar distribution of cortical neurons is influenced by events occurring during the mitotic cycle of neuronal precursors in the germinative zone.[56]

DOUBLE CORTEX SYNDROME

Diffuse subcortical laminar heterotopias have been described pathologically as well as on a clinical and imaging basis under the names of double cortex, bicortical lissencephaly, partial lissencephaly, or laminar band heterotopia.[4] In this brain malformation, two cortical plates, separated by white matter, coexist: one cortical plate is in a normal superficial position, whereas the other one is located in a deep heterotopic position and is separated from the lateral ventricle by another area of white matter. It seems that different clinical conditions have been described under these names: reported patients usually have moderate to severe developmental delay and an early onset of medically refractory seizures, but other patients can have relatively mild clinical manifestations. Des Portes and colleagues[22] and Gleeson and coworkers[27] have identified a novel gene (DCX or XLIS gene) involved in an X-linked neuronal migration disorder in which girls display subcortical laminar heterotopia (or double cortex syndrome), whereas lissencephaly is found in boys. The gene encodes a protein, doublecortin, which is a microtubule-associated protein expressed by migrating and differentiating neurons, again emphasizing the importance of the cytoskeleton for neuronal migration. From a clinical point of view, one report has proposed that deletions or mutations of DCX and LIS1 genes account for 76% of cases of isolated type I lissencephaly.[68]

AUTOSOMAL RECESSIVE LISSENCEPHALY WITH CEREBELLAR HYPOPLASIA

An autosomal recessive form of lissencephaly associated with severe abnormalities of the cerebellum, hippocampus, and brainstem has been described in association with two independent mutations in the human gene encoding reelin.[32] This malformation parallels the reeler mouse mutant, in which mutations in the reelin gene cause cerebellar hypoplasia, abnormal cerebral cortical neuronal migration, and abnormal axonal connectivity. The reelin protein is a secreted protein acting on migrating cortical neurons by binding to the very low-density lipoprotein receptor, the apolipoprotein E receptor 2, α3β1 integrin, and protocadherins.

 ZELLWEGER SYNDROME

The Zellweger cerebrohepatorenal syndrome is a fatal autosomal recessive disease caused by an absence of functional peroxisomes. One hallmark of this human disease is the presence of heterotopic neurons in the neocortex, the cerebellum, and the inferior olivary complex. Patients are characterized by the absence of psychomotor development or a rapid regression, a dysmorphic face, and severe hypotonia; they usually die within a few months.

Animal models of this human disease have been produced by inactivation of a gene critically involved in peroxisomal assembly.[29] The analysis of these models showed (1) that the migration defect was partially caused by altered NMDA glutamate receptor-mediated calcium mobilization, (2) that this NMDA receptor dysfunction was linked to a deficit in PAF synthesis, and (3) that normal neocortex development requires a normal peroxisomal metabolism in brain and also in liver.

 EFFECTS OF ENVIRONMENTAL FACTORS ON NEURONAL MIGRATION

Neuronal migration disorders have been described in humans or in animal models after in utero exposure to several environmental factors, including infection with cytomegalovirus or toxoplasmosis ( Fig. 38–28 ), ethanol ( Fig. 38–29 ), cocaine, or ionizing radiation.[28] In most cases, the mechanisms by which these factors disturb neuronal migration remain unclear. Prenatal cocaine administration to pregnant mice or monkeys induces abnormal addressing of neurons in the neocortical plate. This abnormal neuronal migration pattern is probably linked to the observed abnormalities of radial glia density and disturbances of neuronal proliferation in the germinative zone. In the human fetal alcohol syndrome, neuronal molecular ectopia has been described in several cases, although this sign is not restricted to this syndrome (see also Chapter 12 ). Animal studies have identified abnormalities of radial glia and disturbances of transformation of radial glia into astrocytes.

Click to view full size figure

Figure 38-28 Combined polymicrogyria, white matter cystic lesion (closed arrows), and white matter heterotopic neurons (open arrows) in a case of congenital toxoplasmosis. (From Barkovich AJ et al: Formation, maturation, and disorders of brain neocortex. AJNR Am J Neuroradiol 13:423, 1992, with permission.)

Click to view full size figure

Figure 38-29 Neuronal ectopia in a case of fetal alcohol syndrome. (From Barkovich AJ et al: Formation, maturation, and disorders of brain neocortex. AJNR Am J Neuroradiol 13:423, 1992, with permission.)

Disorders of Central Nervous System Organization and Maturation

Disorders involving subplate neurons, axonal and dendritic growth, synaptogenesis and synaptic stabilization, programmed cell death, and glial proliferation and differentiation are likely to have a major impact on brain functions. Unfortunately, little is known about these disorders, largely because the tools to investigate these steps adequately are usually not available even with postmortem tissues. The clinical consequences are rarely obvious in the neonatal period and usually occur later in life. These disorders can be schematically classified into primary (e.g., idiopathic mental retardation, Down syndrome, fragile X syndrome, Angelman syndrome, Rett syndrome, neurofibromatosis type I, tuberous sclerosis [Bourneville disease], Coffin-Lowry syndrome, Rubinstein-Taybi syndrome, Duchenne muscular dystrophy, thyroid deficiency, and autism) or potentially acquired (e.g., malnutrition deficiencies or effects of prematurity and related environmental factors, including therapeutic and illicit drugs, such as cocaine, acting on the CNS and inducing organizational disorders).[41][90] In most of these disorders, several steps of brain development are affected, such as cortical lamination, dendritic branching and arborization, synaptic contacts, axonal development, and myelination. For example, in tuberous sclerosis, neuronal proliferation and later glial differentiation and proliferation are disturbed.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/105.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 39 – Follow-up for High-Risk Neonates

Deanne E. Wilson-Costello Maureen Hack

Advances in obstetric and neonatal care have been responsible for the improved survival of high-risk neonates. A major concern persists, however, that newer therapies may result in an increased number of permanently disabled infants. The earliest follow-up studies of preterm infants following the introduction of modern methods of neonatal intensive care in the 1960s described a decrease in adverse neurodevelopmental sequelae as compared with the preceding era.[44] More recently, despite a continued decrease in mortality, the incidence of neurodevelopmental sequelae has not continued to decrease but has remained fairly constant.[12][42][43] Thus, the absolute number of both healthy and neurologically impaired survivors has increased. Furthermore, the survival of increasing numbers of extremely immature infants with low birthweight has resulted in a relatively high disability rate in the subpopulation of infants born weighing less than 750 g or born at less than 26 weeks’ gestation.[20][24][59]

Conditions of presumed genetic and prenatal origin account for more children with neurodevelopmental dysfunction than disorders arising out of the perinatal period. Infants who are at highest risk for later neurodevelopmental problems resulting from perinatal sequelae include those who had severe asphyxia, severe intracranial hemorrhage, infarction or periventricular leukomalacia, meningitis, seizures, respiratory failure resulting from pneumonia, persistent fetal circulation or severe respiratory distress syndrome, and multisystem congenital malformations, as well as children born with extremely low birthweight or at extremely early gestation ( Boxes 39–1 and 39–2 ). The rates of health problems and neurodevelopmental sequelae increase with decreasing birthweight ( Tables 39–1 and 39–2 ).

Box 39-1

Factors Affecting Outcome of the Infant with Very Low Birthweight

Birth weight < 750 g or < 25 weeks’ gestation
Periventricular hemorrhage (grades III and IV) or infarction
Periventricular leukomalacia
Persistent ventricular dilation
Neonatal seizures
Chronic lung disease
Neonatal meningitis
Subnormal head circumference at discharge
Parental drug abuse
Poverty and parental deprivation
Coexisting congenital malformation

Box 39-2

Factors Affecting Outcome of the Term Infant

• Birth depression/asphyxia
• Persistent fetal circulation
• Meningitis
• Intrauterine growth failure
• | Intrauterine infections
• | Symmetric growth restriction (microcephaly)
• Major congenital malformations
• Neonatal seizures
• Extracorporeal membrane oxygenation (ECMO) and nitric oxide therapy
• Persistent hypoglycemia
• Severe hyperbilirubinemia

Table 39-1 -- Birthweight-Specific Neurodevelopmental Outcomes
VARIABLE | Birthweight (kg)
 | < 1 | 1–1.49 | 1.5–2.49 | ≥ 2.5
Neurologic abnormality (%) | 20 | 15 | 8 | < 5
Cerebral palsy (%) | > 5 | 4 | 2 | < 0.4
Intelligence
Mean IQ | 88 | 96 | 96 | 103
IQ <70 (%) | 13 | 5 | 5 | 0–3
Behavioral problems (%) | 29 | 28 | 29 | 21
Data from Hack M et al: Long-term developmental outcomes of low birth weight infants. Future Child 5:176, 1995.

Table 39-2 -- Health Outcomes by Birthweight at 8 Years
VARIABLE | Birthweight (kg)
 | < 1 | 1–1.49 | 1.5–2.49 | ≥ 2.5
Asthma (%) | 17 | 18 | 12 | 11
Rehospitalization previous year (%) | 7 | 7 | 5 | 2
Limitation of >1 activity of daily living because of health (%) | 46 | 34 | 27 | 17
Data from Hack M et al: Long-term developmental outcomes of low birth weight infants. Future Child 5:176, 1995.

Follow-up programs should be an integral extension of every neonatal intensive care unit. Specialized care must be made available for problems of growth, development, and chronic disease and is best provided within the setting of a neonatal follow-up program. The follow-up care should if possible initially be provided by the neonatologist together with the family pediatrician. If there are developmental or neurologic problems, the child should also be referred to a subspecialist or a child-development center.

The initial continuity of care is important to reassure the family that the same personnel responsible for the life-saving decisions are continuing to assume responsibility for the child’s adaptation into home life. Furthermore, even if the neonatal staff members do not continue the follow-up after infancy or early childhood, they will benefit greatly by maintaining contact with the infants leaving the nursery and recognizing the sequelae of prematurity. Growth (weight, height, and head circumference), neurologic development, psychomotor and cognitive development, vision, and hearing all should be sequentially assessed.

In planning neonatal follow-up programs, various options are possible.[3] These depend on the available resources. A minimal requirement for the clinical monitoring of outcomes is a periodic assessment of growth and neurosensory development during the first 2 years of life. The ideal is a comprehensive program including all aspects of care, including well-baby care, evaluation of outcome, social and educational intervention, and therapy when needed. A home nurse visiting program, especially during the early postdischarge period, and parent support groups for selected high-risk conditions (e.g., children with chronic lung disease) also should be considered. There is evidence that educational enrichment during infancy and early childhood improves the outcome of high-risk and preterm infants, especially those from socioeconomically deprived groups.[28]

Outcomes from different units might not be comparable because they are heavily influenced by the demographic and socioeconomic profile of the parents, the incidence of extreme prematurity, a selective treatment or admission policy, the percentage of inborn patients at any center, and the rate of follow-up.[54] Intercenter differences in neonatal sequelae and outcome are well described.[21][55] Regional results therefore reflect a more accurate picture of outcome because they include all infants born in an area. This is the ideal situation, but such studies are rarely available in the United States. Individual centers should be aware of their own patients’ social risk factors and rates of neonatal morbidity and, if possible, maintain their own follow-up outcome data.

Any evaluation of the outcome studies of high-risk infants must include the population status (inborn, outborn, or regional) and the choice of a comparison group that includes either a normal birthweight group or infants within a similar birthweight or gestational age range who do not have the condition or therapy under study. It also is essential to control for sociodemographic factors such as maternal marital status, ethnicity, and education and to consider possible genetic factors when evaluating cognitive outcome or school performance.

Consideration of neonatal mortality is important for judging the aggressiveness and level of neonatal care, which might influence the quality of outcome of the survivors.[31] Other factors to be considered are the rate of loss of infants to follow-up, the neonatal and postdischarge death rate, the age at follow-up, and the method of follow-up.[57] Two years is the earliest age to get a fairly reliable assessment of neurodevelopmental outcome. At age 4 to 5 years cognitive function and language can be better measured, and follow-up to age 7 to 9 years allows an assessment of subtle neurologic and behavioral dysfunction and school academic performance ( Fig. 39–1 ).[22][34]

Click to view full size figure

Figure 39-1 Percentage of 6- to 7-year-old children born from 1982 to 1986 by birthweight (< 750 g, 750 to 1499 g, and term born) with subnormal functioning. Subnormal functioning was defined as a standard score < 70 for cognitive function, academic skills, visuomotor function, and adaptive function and a score < 30 in gross motor function. (Data from Hack M et al: School-age outcomes in children with birth weights under 750 g. N Engl J Med 331:753, 1994.)

Because it is impossible to provide ongoing high-risk follow-up care for all infants treated in the neonatal intensive care unit, specific criteria have been proposed to identify children at greatest risk for sequelae.[5] Traditionally, follow-up programs primarily targeted children with birthweight less than 1500 g or gestational age less than 32 weeks. However, more recent therapies such as inhaled nitric oxide and extracorporeal membrane oxygenation (ECMO) have increased the demand for highly specialized follow-up clinics for term infants with persistent pulmonary hypertension, meconium aspiration, and sepsis.

In addition, a growing number of infants with major congenital malformations such as congenital diaphragmatic hernia now survive the neonatal period to require intensive ongoing follow-up support. University-affiliated follow-up programs could select additional candidates for follow-up in the high-risk clinic on the basis of participation in specific research studies. Due to the significant costs associated with evaluating all eligible follow-up patients in the clinic setting, parent and teacher questionnaires have been suggested. These questionnaires typically provide a checklist of various individual measures of health status and disability ( Box 39–3 ).[29]

Box 39-3

Suggested Criteria for Severe Disability At Age 2 Years[29]

Malformation
Impairs the performance of daily activities

Neuromotor Function
Unable to sit
Unable to use hands to feed
Unable to control head movement (or no head control)

Seizures
More than 1 per month despite treatment

Auditory Function
Hearing impaired despite aids

Communication
Unable to comprehend
Unable to produce more than 5 recognizable sounds

Visual Function
Blind or sees light only

Cognitive Function
About 12 months behind at 2 years

Other Physical Disability
Respiratory
Requires continual oxygen therapy
Requires mechanical ventilation
Gastrointestinal Function
Requires tube feeding
Requires parenteral nutrition
Renal Function
Requires dialysis
Growth
Height or weight more than 3 standard deviations below mean for age

MEDICAL PROBLEMS

Neonatal intensive care has resulted in a decreased mortality rate. However, the decreased mortality has been associated with increased morbidity resulting from various medical complications of prematurity, including chronic lung disease, intraventricular hemorrhage, increased susceptibility to infections, and sequelae of necrotizing enterocolitis. These in turn can contribute to multiple rehospitalizations after discharge, poor physical growth, and an increase in postneonatal deaths. Children with neurologic sequelae such as cerebral palsy and hydrocephalus have a higher rate of rehospitalization for conditions such as shunt complications, orthopedic correction of spasticity, and eye surgery. Furthermore, a high percentage of children with chronic lung disease or birthweight less than 750 g, or both, require rehospitalization during their first year.

Many children with chronic lung disease are currently discharged home on oxygen and other medications. These children are prone to recurrent respiratory infections, poor nutrition, and growth failure related to their chronic lung disease. Thus, they require multispecialty follow-up, including neonatal, developmental, nutrition, and pulmonary specialists. The medical complications of prematurity tend to diminish after the second year of life, although airway reactivity and asthma may persist.

 Physical Growth

Intrauterine or neonatal growth retardation, or both, occur commonly in infants born with very low birthweight (VLBW) (less than 1500 g). The poor neonatal growth is related to inadequate nutrition during the acute phase of neonatal disease, feeding intolerance, and chronic medical sequelae that result in increased calorie requirements. These include chronic lung disease, recurrent infections, and malabsorption secondary to necrotizing enterocolitis. The use of postnatal steroids in the 1990s also contributed to growth failure. Poor feeding in chronically ill or neurologically impaired children and the lack of an optimal nurturing environment in the nursery also may affect neonatal growth. As these conditions gradually resolve and an optimal home environment is provided, catch-up body growth could occur later during childhood. The parents’ size could influence the eventual growth outcome (see Chapter 13 ).

Intrauterine and neonatal brain growth failure and lack of later brain catch-up growth can affect cognitive functioning.[18] Many infants with very low birthweight who are small for gestational age (SGA) also have subnormal head growth, and brain growth failure can occur during the neonatal period. Catch-up brain growth can occur during infancy in infants with very low birthweight who are either appropriate or small for gestational age; however, as many as 10% of infants with very low birthweight who are appropriate for gestational age and 25% who are small for gestational age still have a subnormal head size at 2 to 3 years of age that persists at school age. Poor growth attainment is especially apparent in the child with a birthweight of less than 750 g ( Fig. 39–2 ).

Click to view full size figure

Figure 39-2 Percentage of 6- to 7-year-old children born from 1982 to 1986 by birthweight group (< 750 g, 750 to 1499 g, and term born), with each of four major impairments. Cerebral palsy was defined to include hemiplegia, diplegia, or quadriplegia. Visual impairment includes unilateral or bilateral blindness or visual acuity < 20/200 without glasses in at least one eye. Subnormal head size and height are < 2 standard deviations below the mean for the child’s age. (Data from Hack M et al: School-age outcomes in children with birth weights under 750 g. N Engl J Med 331:753, 1994.)

Growth after discharge is a good measure of physical, neurologic, and environmental well-being. To promote optimal catch-up growth of high-risk infants, neonatal nutrition must be maximized and sufficient calories provided during the recovery phase. This is especially important because catch-up of head circumference occurs only during the first 6 to 12 months after the expected date of delivery.[18] During recent years, increased-calorie postdischarge formulas have been introduced. These formulas have been associated with improved growth to 9 months.

 NEURODEVELOPMENTAL OUTCOME

Transient Neurologic Problems

A high incidence of transient neurologic abnormalities, ranging from 40% to 80%, occurs in high-risk infants. These include abnormalities of muscle tone such as hypotonia or hypertonia (occurring as poor head control at 40 weeks’ postconceptional age), poor back support at 4 to 8 months, or a slight increase in muscle tone of the upper extremities. Because some degree of physiologic hypertonia normally exists during the first 3 months, it may be difficult to diagnose the early developing spasticity related to cerebral palsy.[15]

Children who will later develop cerebral palsy initially have hypotonia (poor head control and back support) and only later develop spasticity of the extremities. Spasticity during the first 3 to 4 months is, however, a poor prognostic sign. Persistence of primitive reflexes also might be a sign of early cerebral palsy. Although mild hypotonia or hypertonia persisting at 8 months usually resolves by the second year, it might indicate later subtle neurologic dysfunction.[10]

Major Neurologic Sequelae

Major neurologic sequelae can usually be diagnosed during the latter part of the first year of life or even earlier if they are very severe. Major neurologic disability is usually classified as cerebral palsy (spastic diplegia, spastic quadriplegia, or spastic hemiplegia or paresis), hydrocephalus (with or without accompanying cerebral palsy or sensory deficits), blindness (usually caused by retinopathy of prematurity), seizures, or deafness. The intellectual outcome can differ greatly according to neurologic diagnosis. For example, children with spastic quadriplegia usually have severe mental retardation, whereas children with spastic diplegia or hemiplegia can have relatively intact mental functioning. Cognitive function is not well measurable until after 2 to 3 years of age, especially among neurologically impaired children.

Most neurologic problems either resolve or become permanent during the first year of life. During the second year the environmental effects of maternal education and social class begin to play a major role in the various cognitive outcome measures. Further problems could emerge during the school-age years. These include subtle motor, visual, and behavioral difficulties even among children with normal intelligence.[52] These are best diagnosed and treated in a psychological and educational, rather than a medical, follow-up setting.

Cerebral palsy, an umbrella term that refers to “a group of non-progressive, but often changing, motor impairment syndromes secondary to lesions of the developing brain” occurs approximately 70 times more frequently among infants with extremely low birthweight than among controls with normal birthweight.[35] Risk factors include periventricular echolucencies noted on cranial ultrasound, intrauterine and neonatal infection, hypotension, severe respiratory distress, hypothyroxinemia, and multiple gestation.[7][13][16][17] Despite these identified factors, the majority of cerebral palsy cases, especially among term infants, do not have a readily identifiable cause. Protective factors could include maternal antenatal corticosteroid therapy, preeclampsia, and antenatal magnesium sulfate.[13][37] Although birth asphyxia has been identified as a frequent cause of cerebral palsy among term infants, low Apgar scores have correlated poorly with cerebral palsy for preterm infants.[11]

In conjunction with improved survival, many authors have reported an increasing prevalence of cerebral palsy among extremely premature infants ( Fig. 39–3 ).[8][26] Epidemiologic studies of cerebral palsy rates have been hampered by disagreement over both the specific diagnostic criteria used and the age at which a diagnosis should be made. Terms such as “nondisabling cerebral palsy” have been coined to describe children with abnormal motor findings but minimal functional impairment.[41] Classification systems based on functional limitations and the need for assistive devices have been developed to enhance the description and comparison of gross motor function.[40] Although cerebral palsy was originally thought to be a relatively static condition, some children with cerebral palsy as toddlers have outgrown the diagnosis by school age.[36]

Click to view full size figure

Figure 39-3 Crude prevalence of cerebral palsy per 1000 live births, 1954 to 1994. CP, cerebral palsy. (Data from Hagberg B et al: Changing panorama of cerebral palsy in Sweden. VIII. Prevalence and origin in the birth year period 1991–94. Acta Paediatr 90:271, 2001.)

Timing of Follow-Up Visits

The initial follow-up visit should be 7 to 10 days after discharge from the neonatal nursery. This is important for evaluating how the child is adapting to the home environment. A clinic visit at about 4 months of corrected age is important for documenting problems of inadequate catch-up growth and severe neurologic abnormality that might require intervention or occupational and physical therapy. Eight months of corrected age is a good time to identify the presence of cerebral palsy or other neurologic abnormality. It also is an excellent time for the first developmental assessment to be performed, usually the Bayley Scales of Infant Development, because the children show little stranger anxiety at this age and are most cooperative. Alternatively, this first developmental assessment can occur at 12 months.

By 18 to 24 months of age, most transient neurologic findings will have resolved, and the neurologically abnormal child will be showing some adaptation, with improving functional ability. Most potential catch-up growth will have occurred. At the same time, the mental scale of the Bayley Scales of Infant Development provides some assessment of the child’s cognitive functioning.

The Bayley score attained at 8 to 12 months of corrected age tends to decrease during the second year. This could be a function of the test rather than the child, but it could also reflect environmental effects. At 3 years other measures of cognitive function can be performed that better validate the child’s mental abilities. Language is well measurable at this age. From 4 years of age more subtle neurologic, visuomotor, and behavioral difficulties are measurable. These difficulties can affect school performance, even in children who have normal intelligence.[19][20][22][38]

Developmental and Neurologic Testing

The child’s functional ability at each age is more important than the neurologic diagnosis or intelligence quotient (IQ) score. Neurodevelopmental impairment is usually defined in children who have a neurologic abnormality or a developmental quotient or IQ less than 70, or both. Some researchers include only infants with an IQ less than 80, whereas others include all children with an IQ less than 1 standard deviation (less than 85). Neurologic abnormality is usually classified by neurologic diagnosis, which can include hypotonia or hypertonia, cerebral palsy (spastic diplegia, quadriplegia, or hemiplegia), hydrocephalus, blindness, or deafness, as listed in Box 39–4 .

Box 39-4

Types of Neurologic Dysfunction in Children Who Were High-Risk Neonates

Motor deficits
Spastic diplegia
Spastic quadriplegia
Spastic hemiplegia
Mental retardation
Seizures
Hearing deficits
Visual abnormalities
Eye motility dysfunction
Posthemorrhagic hydrocephalus
Visuomotor deficits
Learning deficits
Subtle neurologic dysfunction
Hyperactivity
Poor attention

The neurologic examination during infancy is largely based on changes in muscle tone that occur during the first year of life. The examination developed by Amiel-Tison measures the progressive increase in active muscle tone (head control, back support, sitting, standing, walking) together with the concomitant decrease in passive muscle tone. This also documents visual and auditory responses and some primitive reflexes. This method gives a qualitative assessment of neurologic integrity, which is defined as normal, suspect, or abnormal. A conventional neurologic examination should be performed thereafter, together with the Amiel-Tison method for early childhood.[1][2]

The Bayley Scales of Infant Development were revised in 1992. The second edition, the BSID-II, may be used with children aged 1 month to 3½ years and includes mental and motor subscales that yield standard scores with a mean of 100 and a standard deviation of 16. BSID-II scales were normed on the cognitive development of normal children, which had increased since the original scales were normed in the 1970s. The scores attained by survivors tested with BSID-II are thus lower than those described for children born during the 1980s and early 1990s and tested with the original BSID.[57]

Items administered below the 12-month level are weighted heavily by motor function. It is only during the second year, as language and cognition develop, that the mental, or cognitive, score becomes more reliable. The extended range of the BSID-II bridges a gap that had previously existed in assessing a young child, especially one with developmental delays. The BSID II also includes a behavioral rating scale that allows quantification of behavioral skills.

The Denver Test of Infant Development II is useful as a screening tool but does not give a quantitative assessment and thus cannot be used to quantify outcome in specific high-risk populations. The Wechsler Scales (WPPSI-III and WISC-III) may be used with prekindergarten and school-age children. The WISC-III is probably the most commonly used instrument for school-age assessment. The Kaufman Test was standardized on a 2½- to 10-year-old population and is less heavily weighted by verbal items than other tests are.

Ophthalmologic testing should be performed on all high-risk children (see Chapters 38 and 51 ). If the results are abnormal, repeat examinations should be done at the discretion of the ophthalmologist. All children should have a repeat eye examination between 12 and 24 months of age (see Chapter 51 , Part III, for specific examination timetables).

Hearing should be screened before discharge from the neonatal intensive care nursery. A behavioral response to sound can be used; however, most nurseries now use a base of brain evoked responses (see Chapter 40 ). Hearing should be examined again at 12 to 24 months, because hearing loss can appear later as a sequela of ototoxic drugs such as diuretics or antibiotics. In addition, late-onset hearing loss can occur secondary to cytomegalovirus infection in the newborn period. Hearing loss related to middle ear infections can also occur after the neonatal period and during the first 2 years of life.

 Health and Functional Outcome

The conventional type of follow-up described in the previous section, including neurologic status, cognitive function, vision, and hearing, provides limited information about the actual health and functioning of the child in the real world and the impact on the child’s activities of daily living, family, or quality of life. In recent years, increased emphasis has been placed on functional outcomes rather than on diagnostic categories such as cerebral palsy and asthma. The World Health Organization (WHO) suggested a classification system that includes the categories of impairment, disability, and handicap: “impairment” refers to disturbance of body structure or function at the organ level; “disability” reflects the consequences of the impairment on functional performance; and “handicap” concerns disadvantages experienced by the person as a result of impairments and disabilities, preventing the fulfillment of a normal societal role. For example, a child with cerebral palsy (impairment) might experience difficulty walking (disability), resulting in poor mobility and impaired social integration (handicap).[60]

This WHO classification system has, to date, only been used by the Dutch group to report outcomes of children born at less than 32 weeks’ gestation when they reach 5 years of age.[47] Additional measures used in examining functional outcomes include limitations in activities of daily living, such as difficulty feeding, dressing, and toileting, as well as the inability to play with other children. Most of these functions are applicable only after 2 years of age.

These functional measures of outcome that focus on the consequences of the various diverse medical, behavioral, and cognitive disorders resulting from prematurity are more suited for planning services for children with special health care needs. Additional measures that can be used include the assessment of the overall health status of the child (Child Health and Illness Profile) and the QUICCC (Questionnaire for Identifying Children with Chronic Conditions) and the quality of life of the child.[30][46][48][49]

Children with birthweights less than 750 g or gestational age younger than 26 weeks have higher rates of functional limitations, greater compensatory dependence, and an increased need for services compared with those with birthweights greater than 750 g.[23] With the exception of a few children (3% to 5%) with severe disability, the major needs for services are those related to special education for the various academic learning and behavioral problems in school. Although reports by Saigal and associates[46] and others[4] note an acceptable quality of life for most adolescents and young adults who were born preterm, even for those with disability; educational and behavioral problems persist into adolescence and young adulthood. A decrease in risk taking such as alcohol and drug abuse has, however, been noted.[6][25]

SCHOOL-AGE OUTCOME

Children with Very Low Birthweight

VLBW survivors at age 5 to 8 years demonstrate significantly more major and subtle neurologic dysfunction and lower intelligence, perform less well on tests of language and academic achievement, and have more behavioral difficulties than control groups of children with normal birthweight who have similar race, gender, and sociodemographic backgrounds.[22] When only those children who have normal intelligence and are free of major neurologic impairment are considered, some of these differences disappear. However, significant differences in tests of visuomotor function and math continue.[52] There also are behavioral differences that interfere with the child’s attention and ability to complete a task ( Fig. 39–4 ).

Click to view full size figure

Figure 39-4 Psychiatric outcomes in adolescent children who had very low birthweights. ADHD, attention deficit hyperactivity disorder; VLBW, very low birthweight. (Data from Botting N et al: Attention deficit hyperactivity disorders and other psychiatric outcomes in very low birthweight children at 12 years. J Child Psychol Psychiatry 38:931, 1997.)

Although most children with very low birthweight remain in the regular school system, many have difficulty coping with the demands of school learning and require more special education and remedial therapy.[38][58] Structural brain abnormalities detected by magnetic resonance imaging and involving the lateral ventricles, corpus callosum, and white matter are more common among preterm survivors than among controls. These findings provide an anatomic basis for these neurodevelopmental problems.[51]

Children with Extremely Low Birthweight or Gestational Age

With advanced perinatal care, survival at a birthweight less than 750 g increased from 32% to 46% in the early 1990s to 57% to 67% more recently.[14][27][50] The major morbidities influencing later development include chronic lung disease, occurring in 39% to 61%; severe brain injury, occurring in 12% to 19%; necrotizing enterocolitis, occurring in 9% to 16%; septicemia, occurring in 30% to 50%; and retinopathy of prematurity, occurring in 12% to 33% of survivors.[24][53] In addition to severe brain insult and chronic lung disease, factors reported to correlate with later outcome include maternal chorioamnionitis, transient hypothyroxinemia, and jaundice.[39][45][56]

A review of the world literature on survivors of a birthweight less than 750 g or less than 26 weeks’ gestation reveals that during early childhood, the rates of severe neurosensory disability range from 9% to 37%, with cerebral palsy occurring in 5% to 37%, blindness in 2% to 25%, and deafness in 0% to 7%. Subnormal cognitive function is noted in 15% to 47% of survivors.[24] This population of children thus represents a subgroup of preterm children who are at the highest risk for poor school performance.

 EARLY INTERVENTION

In response to the concern for the adverse developmental and scholastic outcomes among preterm infants, the Infant Health and Development Program undertook a multicenter randomized trial to assess the benefit of a comprehensive early intervention program. The program, which provided intensive educational enrichment to preterm infants with low birthweight, improved the IQ scores of the children at 3 years of age; however, children of the lowest birthweight (<1000 g) and thus at greater biologic risk were less responsive to the intervention.[28] Subsequent follow-up of the cohort at age 8 years demonstrated only minimal effects of the intervention on cognitive status, school achievement, or behavior.[33]

An additional study of early intervention applied to children who had very low birthweight was unable to demonstrate cognitive, developmental, or behavioral advantage at 4 to 5 years of age.[32] Similarly, physical and occupational therapy have not been shown in randomized, controlled trials to significantly improve outcomes. Despite these findings, early intervention programs can provide educational support to parents and are considered beneficial, especially for children from deprived homes.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/114.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 40 – Hearing Loss in the Newborn Infant

James E. Arnold Robert C. Sprecher

Hearing loss in children is often thought of as a silent disability, not only because of the delayed speech and language development that often accompanies a hearing loss but also because recognition of the hearing loss, particularly in a young child, is often delayed until the child is several years old. In children with normal hearing and no other developmental problems, the essential components of language have formed by 3 to 4 years of age. Unfortunately, because a significant hearing loss is often not diagnosed until 2 to 3 years of age, there is a significant adverse effect not only on speech and language development but also on the development of the social communication and educational skills that are a child’s early milestones. The effect of hearing loss can be equated with the great difficulty that an adult with significant hearing impairment would encounter in learning a foreign language. With an incidence of significant hearing loss occurring in 1 in 1000 births with often no other identifiable problem, considerable emphasis is placed on early detection so that aggressive habilitation may be started.

 MECHANISM OF HEARING

The ear functions as both a sound-collecting and a sound-processing structure over the range of normal hearing–from 20 to 20,000 Hz. This exquisitely sensitive function is enhanced by the central connections of the auditory nerve, where the signal is processed sequentially from the brainstem to the cerebral cortex, allowing the discrimination of the multitude of sounds received by the ear and the applications of meaning to those sounds.

The external ear comprises the pinna, which has some directional function for sound intensity, and the external auditory canal, which allows conduction of the sound waves to the middle ear, beginning with the tympanic membrane. Sound vibrations are transmitted from the tympanic membrane through the normally air-containing middle ear space by way of the ossicles of the middle ear–the malleus, the incus, and the stapes. These structures function as an impedance-matching mechanism to overcome the normal loss of signal intensity when sound waves change from being propagated through an air medium into the fluid medium of the inner ear. The cochlea, a 2.5-turn structure measuring approximately 33 mm in length, is filled with fluid. As the sound waves travel through the fluid, the single row of inner hair cells and the three rows of outer hair cells that traverse the length of the cochlea are deflected, thus generating an action potential for the cochlear division of cranial nerve VIII. High-frequency sounds stimulate the hair cells in the basal turn of the cochlea near the connection through the oval window with the stapes of the middle ear. Low-frequency sounds stimulate the hair cells at the apical portion of the cochlea farthest from the oval window, thus providing tonotopic specificity. Major advances have been made in the understanding of the function and interaction between the inner and outer hair cells.[9] It has long been thought that the outer hair cells move passively as a result of the vibrations of the traveling wave of sound; however, only recently has it been recognized that they also react to weak sound vibrations by contracting or stretching. This activity, in turn, amplifies the vibrations of the basilar membrane to a sufficient level to stimulate the inner hair cells. The motor function of the outer hair cells is probably responsible for the production of otoacoustic emissions (OAEs), which are sounds produced within the inner ear in response to acoustic stimuli. These emissions can be detected in normal ears but not in hearing-impaired ears, and measurement of these evoked OAEs is being used as a practical means of objectively measuring the hearing capabilities of neonates and infants.

Hearing loss can involve the sound-conducting outer or middle ear, resulting in a conductive hearing loss, the hair cells of the cochlea in the inner ear, or the cochlear branch of cranial nerve VIII, resulting in a sensorineural hearing loss. With rare exceptions, the site of a sensorineural hearing loss is within the cochlea, and often approximately half or more of the 33,000 axons of the cochlear nerve remain functional. With preservation of the function of the cochlear nerve, cochlear implants have been developed in which a multiarray-electrode is inserted into the turns of the cochlea for direct stimulation of the remaining functional nerve fibers, thus providing auditory stimulation in cases of severe to profound hearing loss. The cochlear implant is the only currently approved practical device for direct stimulation of the central nervous system. Implants to stimulate the cochlear nucleus in the brainstem are in the early experimental stages.

 EVALUATION OF HEARING

Neonates and infants younger than 6 months of age are not candidates for subjective behavioral psychoacoustic threshold testing. This special group requires the use of objective techniques to assess hearing thresholds. The two most commonly employed techniques are auditory brainstem responses (ABRs) and OAE testing.[11]

ABRs, or short-latency auditory evoked potentials, are measurements of summating action potentials from the cochlear nerve (eighth nerve) to the region of the inferior colliculus. In brief, ABRs are generated by delivering a rapid series of clicks at different intensities to the ear. The waveform recordings are then captured via surface electrodes in a time-locked fashion to the auditory stimulus using a computer. These ABR waveforms are then evaluated for waveform morphology, waveform latency, and waveform intensity. Using this information, an accurate assessment can be made of hearing threshold to within 10 to 15 dB of psychoacoustic threshold. The advantages of this technique are that (1) good assessment thresholds in the 2000- to 4000-Hz region can be achieved, (2) it can be performed with moderate conductive hearing loss, and (3) it can be performed while the patient is under general anesthesia. The disadvantages of this technique are that (1) data acquisition takes 20 to 30 minutes, (2) it is not frequency specific, (3) it is sensitive to acoustic and electrical background noise, (4) sedation may be required, and (5) it is not a good measure of the prime hearing range of 500 to 2000 Hz.[3][7][18]

OAEs are active emissions that may be measured from a normal ear using a sensitive microphone placed in the external auditory canal. OAEs are divided into transient, frequency-specific, and distortion-product types. Distortion-product otoacoustic emissions are quite robust and easily detected in a normal ear and have become the OAEs of choice for clinical assessment of hearing thresholds. In brief, distortion-product otoacoustic emissions are generated by delivering a series of paired tones in the ear canal and the distortion product is generated by active contraction of the outer hair cells; this mechanical energy is then transferred in a retrograde fashion through the ossicular chain and tympanic membrane.[8] The advantages of this technique are (1) data acquisition is rapid (less than 10 minutes), (2) it is frequency specific, and (3) sedation may not be required. The disadvantages of this technique are (1) it requires a normal middle ear, and (2) it is sensitive to acoustic background noise.[10][12][13] Neonatal and infant hearing screening has traditionally used ABRs to estimate hearing thresholds; however, OAEs are now being used more commonly to identify abnormal inner ear function.

Behavioral tests determine hearing threshold by looking for a response from the patient at the lowest possible stimulus intensity. In conventional audiometry, testing is done with both pure tones and speech. The general pure tone range that is tested is from 250 to 8000 Hz. Earphones are used so that each ear can be tested independently. Air conduction is determined with the pure tone being heard through the earphones and is recorded for each frequency tested. If there is an abnormality of the external auditory canal (cerumen impaction or congenital stenosis) or an abnormality of the tympanic membrane or ossicles (large perforation, middle ear effusion, or ossicular abnormality), the ability to hear the air-conducted sound is reduced; however, results of bone conduction testing, which involves direct stimulus of the inner ear by a bone vibrator placed against the mastoid, are normal. In such a case, a conductive hearing loss with an air-bone gap is present. A decreased ability to hear the bone-conducted signal indicates abnormal inner ear function, which results in a sensorineural hearing loss. In a pure sensorineural hearing loss, both the air and bone conduction thresholds are the same but elevated. It is more difficult to perform hearing tests if the hearing is different in the two ears, because there can be a crossover of stimulus from one ear to the other, making it more difficult to obtain separate information for each ear. In this case, masking with white noise is presented to the ear that is not being tested to block out any crossover of the sound.

Conventional audiometric testing, with the patient indicating when a soft sound is heard by raising a hand or responding verbally, can be performed in cooperative, developmentally normal children by approximately 4 years of age. This testing strategy is also used for older children and through adulthood. Neonates and young infants generally require objective testing, such as the previously described ABR or evoked OAE test. However, beginning at approximately 3 months of age and generally by 6 months of age, children can be conditioned to respond to low-level sound, which is presented through either speakers or light headphones. When the child turns toward the sound, a visual reinforcement, such as a lighted, animated toy, is activated. The child is conditioned to associate the sound with the animated toy at suprathreshold levels; then the sound intensity level is reduced and then gradually increased until the child turns, looking for the animated toy and thereby indicating that a sound has been heard. When it can be performed, this test is superior to electrophysiologic testing because the entire range of speech frequency plus higher frequencies can be tested. Bone testing, although generally without masking and therefore indicating the function of only the better-hearing cochlea, can also be performed.

After approximately 2 to 2½ years of age, children begin to habituate to the animated toy used as a visual reinforcer, but by then they have usually developed enough that they can respond through a game activity, such as receiving a small piece of candy and dropping a block. This type of testing is called conditioned play audiometry or tangible reinforced operant conditional audiometry.

A variety of office screening audiometric tests are available to the pediatrician; however, simple tests, such as the use of bells, whistles, or clapping and looking for a startle response, are not sensitive enough for regular evaluation of hearing, much less for providing ear-specific information, and have no place in the audiometric screening of children. If office screening tests do not show normal results after treatment of an underlying problem (such as middle ear effusion), or if there appears to be a conflict between the child’s auditory alertness and speech and language development and the screening results, a full audiologic evaluation under the direction of a pediatric audiologist is needed.

The mobility of the tympanic membrane and ossicles may be assessed by tympanometry, in which the compliance of the tympanic membrane is measured by reflected sound waves as pressure is varied in the external auditory canal. Tympanograms can generally be classified as showing normal compliance indicative of normal pressure on each side of the tympanic membrane, or as showing a tympanic membrane that is compliant only with negative pressure in the portion of the external auditory canal that is seen with a retracted eardrum. Fluid in the middle ear space eliminates any motion of the tympanic membrane (similar to an immobile eardrum on pneumatic otoscopy) and is the most common cause of a flat tympanogram. A flat tympanogram is also seen when there is a hole (a perforation or patent ventilation tube) in the tympanic membrane, but in this case a high volume is registered on the tympanogram, indicating air filling not only of the external auditory canal but also of the middle ear and the mastoid air cell system. An abnormal tympanogram often correlates with some degree of conductive hearing loss, but actual hearing levels are not determined. Tympanograms are best used as an aid in the diagnosis of middle-ear effusion, but they provide little information on hearing. Neonates and infants younger than 6 or 7 months of age have highly compliant external auditory canal skin, making tympanograms less reliable.

 EMBRYOLOGY

The external and middle ear and the eustachian tube develop from the branchial apparatus beginning at the fourth week of gestation. The pinna forms from the coalescence of first and second arch tissue around the first branchial cleft, which eventually becomes the external auditory canal. The pinna attains its adult shape and location by 20 weeks (and 90% of its adult size by 6 years). The eustachian tube and middle ear space form from the first pharyngeal pouch, and the ossicles develop from mesoderm of both the first and second arches, with the incus and malleus reaching adult size at 15 weeks and the stapes at 18 weeks. The middle ear space is filled with mucoid connective tissue that resolves through the time of birth, when the space is nearly at adult size. The mastoid process begins to form at 1 year of age and becomes prominent at 2 years of age. Its development continues into adolescence. The facial nerve exits the skull through the stylomastoid foramen, which in a neonate without a covering mastoid tip lies at the lateral skull base. Here the nerve is vulnerable to pressure applied during delivery, which may result in facial paralysis.

The inner ear develops from surface ectoderm and neuroectoderm, beginning in the third week of gestation with the formation of the otic placode, which then invaginates. By 15 weeks, the cochlea, semicircular canals, utricle, and saccule have formed. Ossification of the surrounding bone occurs, and the inner ear (except for progressive enlargement of the endolymphatic sac throughout life) reaches adult size by 23 weeks of gestation.

 DEVELOPMENTAL ANOMALIES

Microtia and external auditory canal atresia occur in about 1 in 20,000 births, and because the external and middle ears develop separately from the inner ear, there is usually normal cochlear function with a maximal conductive hearing loss of 60 dB. In all cases of ear malformation, early and ongoing evaluation by a pediatric audiologist is essential. In cases of bilateral microtia-atresia, a bone conduction hearing aid is placed in the first few months of life and early speech and language habilitation is begun. Surgical restoration of hearing with bilateral anomalies is considered at 4 years of age. Results depend on the severity of the malformation. Continued hearing aid use is often needed, and there is a risk of damage to an abnormally positioned facial nerve. A computed tomography scan is performed before surgery to determine the extent of the malformation and to see whether a cholesteatoma has formed from trapped epithelial tissue. An externally fixed bone-anchored hearing aid has been developed; it is used successfully in Europe and has now been approved for use in the United States in children 5 years of age and older. It is generally more comfortable and provides better acoustics than a traditional bone conduction hearing aid, which is held against the skull with a tension band. In patients with unilateral microtia-atresia, it is important to determine the function of the apparently normal ear. A hearing aid is usually not needed, and special attention is given to maximizing the function of the good ear, such as by using preferential seating at school. Cosmetic reconstruction is begun around 5 or 6 years of age, when the external ear has reached about 90% of its adult size. Reconstruction is done with the use of autologous rib cartilage in a multistaged procedure, or with a recently approved prosthetic external ear anchored to the skull with titanium screws; the latter generally results in a better appearance.[1][4]

More common external ear deformities include congenitally prominent lop ears and preauricular pits and sinuses. Congenitally prominent ears, with their abnormal cartilaginous folds, often improve spontaneously in the first year of life and are helped by taping them against the skull soon after birth. Surgical correction is performed at around 5 or 6 years of age. Preauricular pits or sinus tracts are the result of an abnormal coalescence of the hillocks of the branchial arches that form the pinna. There is a strong familial tendency. They are usually asymptomatic but may become a focus of infection and require surgical excision.

There is a spectrum of congenital inner ear malformations with varying degrees of sensorineural hearing loss. They range from rare complete aplasia of the inner ear to abnormalities of the membranous labyrinth, which are also common in dalmatian dogs; it is the resulting hearing loss that makes them such good fire station dogs. In humans, these hearing losses require early hearing aid placement.

 SENSORINEURAL HEARING LOSS

Approximately 1 in 1000 newborn infants has a significant sensorineural hearing loss that impairs speech and language development. Of those babies with a congenital hearing impairment, approximately 50% have a hereditary loss and 50% an acquired loss as part of intrapartum disease. The most common cause is maternal infection transmitted transplacentally to the baby (see Chapters 22 and 37 ). The most commonly infecting organisms are Toxoplasma, rubella virus, cytomegalovirus (CMV), herpes simplex virus, and Treponema pallidum. Of these, the rubella virus and CMV are most important. Fortunately, aggressive vaccination programs in developed countries have all but eliminated rubella as a cause not only of congenital deafness but also of other significant congenital malformations and developmental problems. Infection with CMV is the most common congenital infection, affecting approximately 1% of live-born infants.[6][17] Only 5% to 10% of babies infected with CMV have clinically apparent disease with systemic manifestations. The remainder have no clinically apparent disease, but of these, approximately 10% have been found to have significant sensorineural hearing loss in long-term follow-up studies. The range of hearing loss may be mild to severe, may involve only one ear or both ears, and may be progressive.

Hyperbilirubinemia is a potential cause of sensorineural hearing loss. An increased incidence of hearing loss in children with mental retardation and cerebral palsy has implicated neonatal asphyxia as a cause of hearing impairment. No definite correlation has been shown between Apgar score or blood gas values (indicating hypoxia or acidosis) and hearing threshold. Hypoxic neonates may have multiple motor and cognitive deficits, whereas infants with sensorineural hearing loss often have this loss as an isolated finding.

Premature infants with multisystem illness who are prone to infection frequently receive ototoxic medications such as aminoglycosides. In general, long-term follow-up studies have indicated a low risk of hearing loss after use of these medications. The Joint Committee on Infant Hearing (JCIH) endorses universal hearing screens for all term infants before 1 month of age. The 2000 JCIH position statement[8] strongly recommends screening for infants with additional risk factors ( Box 40–1 ). Any patient who has been in a neonatal intensive care unit should be considered at risk for sensorineural hearing loss. Unfortunately, the high-risk registry identifies only about half of the children with congenital sensorineural hearing loss; therefore, universal screening using electrophysiologic tests with either ABR or OAEs has been adopted in most states.

Box 40-1

Risk Factors for Hearing Loss

• | Parental or caregiver concern regarding hearing, speech, language, and or developmental delay
• | Family history of permanent childhood hearing loss
• | Stigmata or other findings associated with a syndrome known to include a sensorineural or conductive hearing loss or eustachian tube dysfunction
• | Postnatal infections associated with sensorineural hearing loss, including bacterial meningitis
• | In utero infections such as cytomegalovirus, herpes, rubella, syphilis, and toxoplasmosis
• | Neonatal indicators–specifically hyperbilirubinemia at a serum level requiring exchange transfusion, persistent pulmonary hypertension associated with mechanical ventilation, and conditions requiring the use of extracorporeal membrane oxygenation (ECMO)
• | Syndromes associated with progressive hearing loss, such as neurofibromatosis, osteopetrosis, and Usher syndrome
• | Neurodegenerative disorders (such as Hunter syndrome) or sensory motor neuropathies (such as Friedreich ataxia and Charcot-Marie-Tooth syndrome)
• | Head trauma
• | Recurrent or persistent otitis media with effusion for at least 3 months
• | Unknown family or medical history (in cases of adoption)
From the Joint Committee on Infant Hearing 2000: Position statement. Pediatrics 106:798, 2000.

Heredity accounts for the other 50% of newborn infants with sensorineural hearing loss.[16] In approximately one third of these cases, the detectable abnormalities allow identification of any of more than 200 syndromes involving hearing loss (see Chapter 28 ). In the remaining two thirds of the patients, hereditary hearing impairment is nonsyndromic. Approximately two thirds of the cases of hereditary hearing loss are transmitted in an autosomal recessive fashion; the remainder are autosomal dominant, with 1% to 2% having an X-linked or mitochondrial inheritance pattern. Hearing loss transmitted in an autosomal dominant manner is generally easy to identify, and manifestations are usually seen in multiple generations. Those cases with autosomal recessive inheritance may have no obvious family history because the gene was not expressed previously.

One of the most common forms of autosomal recessive prelingual deafness has been mapped to the DFNBI locus. Mutations of the connexin 26 gene have been identified in up to 49% of families with prelingual nonsyndromic sensorineural hearing loss. This deafness is usually nonprogressive, or slowly progressive, but can manifest itself in a variety of phenotypes. Denoyelle and colleagues found connexin 26 mutations in 55% of cases of profound sensorineural hearing loss, in 48% of cases of severe sensorineural hearing loss, and in 42% of moderate deafness.[2][5]

Because of the possibility of a syndrome that includes sensorineural hearing loss, a full physical examination is needed to look for associated abnormalities. Particular attention should be paid to features such as hair color, hair pattern, and hypertelorism. A urinalysis should be obtained to check for proteinuria and hematuria, which may accompany Alport syndrome. The patient should also be examined by a pediatric ophthalmologist to rule out possible associated eye abnormalities that could occur in Usher syndrome (deafness associated with retinitis pigmentosa). This examination is also important because normal vision takes on additional importance in patients with hearing impairment.

The most common cause of acquired sensorineural hearing loss in children, occurring in about 10% of infected patients, is meningitis. The incidence appears to be highest with Streptococcus pneumoniae meningitis (see Chapter 37 ); nearly one third of infected patients have been identified as having hearing loss. The hearing impairment usually occurs early in the disease and is probably caused by an extension of the infection from the meninges into the inner ear. Impairment may disappear with treatment of the acute illness; however, if it is present 2 to 4 weeks after initiation of treatment, the hearing loss is usually permanent. Temporal bone studies of patients who had meningitis and deafness have shown fibrosis, calcification, and new bone formation within the inner ear.

High levels of noise exposure may damage the hair cells of the cochlea and lead to hearing impairment. There is a wide range of individual susceptibility to noise-induced hearing loss. Hearing loss in children has been associated with use of firearms, fireworks, loud equipment, and loud music. Incubator noise does not appear to cause hearing loss. Trauma may cause fracture of the temporal bone, resulting in hearing loss. A longitudinal fracture along the external auditory canal of the ear may disrupt the ossicular chain, causing a conductive hearing loss. A transverse fracture across the inner ear results in a sensorineural hearing loss, with 50% of the patients also having a paralysis of the nearby facial nerve (see Chapter 27 ).

 HABILITATION

The two major principles in dealing with hearing loss in children are the earliest possible identification of hearing loss[15] and the early use of hearing aids and of speech and language therapy. Hearing aids can be placed as early as 6 months of age (sometimes younger), but, of course, ongoing audiologic testing is needed for better identification of the exact extent of hearing loss as the child develops. The participation of an expert pediatric audiologist is crucial in maximizing the child’s performance.

Unfortunately, the education of hearing-impaired children has been marked by controversy concerning the use of sign language. By early in the 20th century, oral education was usually exclusively offered in an attempt to improve the deaf population’s functioning in a speaking world. The use of sign language was often believed to interfere with the development of speech and lip-reading skills. However, multiple studies of children whose parents were deaf and who had been exposed to sign language from birth have shown significantly higher academic achievement, better social adjustment, and lip-reading and speaking skills that were equal to, or better than, those of children who had not learned sign language by 3 or 4 years of age. The earlier that hearing-impaired children can be exposed to language, the better are the chances of reducing their disability from deafness.

Two major trends have occurred in the education of hearing-impaired children within the past 25 years. There has been widespread acceptance of total communication, which includes the use of sound amplification, finger spelling, lip reading, using gestures, and signing, in an effort to maximize the early development of language skills. Mainstreaming has been advocated to prevent isolation of disabled children and has been mandated by Public Law 94–142, which requires that children with disabilities be educated in the least restrictive environment possible. Individual school districts must now offer educational services to hearing-impaired and other disabled children. However, great frustration may occur in deaf children who are grouped with other children who do not understand their disability. A wide range of philosophies and forms of implementation of various programs exist for hearing-impaired children. All of them work best with active parental involvement and family support.

The cochlear implant, which is a surgically implanted multichannel electrode array placed into the cochlea to stimulate the remaining functional axons of the cochlear nerve, has been a major recent development in providing auditory stimulation to patients 12 months of age and older who have a severe to profound hearing loss and who have not received significant benefit from an aggressive trial of hearing aid use.[14] The results are best in patients who already have hearing and speaking skills. In children who have congenital hearing loss, speech recognition and improvement of language may not be noted until a year or more after implant placement. Both the patient and the family must be committed to long-term work with audiologists and speech-language therapists to maximize the benefits of the implant. The sound produced is often described as distorted, with a “Donald Duck” quality. Results vary from little improvement in speech recognition to the ability to talk without visual cues and even use a telephone. It is important to avoid unrealistic expectations by the patient and the family when cochlear implants are used. All professionals caring for children with hearing impairment, particularly those who may receive a cochlear implant, must recognize that controversy regarding the implant’s use continues within the deaf community. Appropriate concerns, such as the invasive nature of the surgery and the possible limitation of further treatment, have been raised. However, most professionals caring for hearing-impaired children recognize that cochlear implants offer many patients significantly improved hearing and language skills, particularly when placed as soon as possible, in the first few years of life during the crucial period of language development.

It is important for all those caring for children to recognize that hearing loss is often a hidden disability that frequently is not diagnosed until 1 to 3 years of age, well into the time when children should be actively developing speech and language skills. No child is too young to be tested for hearing. If needed, hearing aids can be used in children at 6 months of age and even younger.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/116.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 41 – Neurobehavioral Development of the Preterm Infant

Heidelise Als Samantha Butler

Swiftly the brain becomes an enchanted loom, where millions of flashing shuttles weave a dissolving pattern, always a meaningful pattern though never an abiding one.

--SIR CHARLES SHERRINGTON, 1940

Over the past two decades, the decrease in mortality and morbidity of even the very smallest newborns has been considerable. This is the result of remarkable improvements in newborn intensive care. Of the 4.03 million babies born annually in the United States, 12% (approximately 476,000) are born prematurely. For black newborns, the rate of prematurity is an alarming 17%.[48] Furthermore, advances in perinatal and neonatal medicine over the past 10 years have resulted in a significant increase in survival, especially of infants less than 28 weeks’ gestation. Although these infants make up only a small percentage of births, they add disproportionately to the mortality, morbidity, and cost of medical care, and their long-term disabilities, including cerebral palsy, learning, and neurodevelopmental and school achievement deficits, are disproportionately high. Not only to ensure survival but also to foster optimal development of the increasing number of preterm infants, an understanding of their neurobehavioral development is critical. This chapter provides a framework for the understanding and assessment of the preterm infant’s neurobehavioral development, as well as for the delivery of care from a neurodevelopmental perspective.

 A NEURODEVELOPMENTAL FRAMEWORK

Preterm infants are fetuses who develop in extrauterine settings at a time when their brains are growing more rapidly than at any other time in their life span. They should be exposed to securely inherited environments, including their mother’s womb, their parents’ bodies, and their family and community’s social group. Yet, they have been removed from these environments at a highly vulnerable phase of development because they are in need of care that is available only in the specialized, medical, and technological environments of newborn intensive care units (NICUs) and special care nurseries (SCNs). Preterm infants in these unexpected, yet medically necessary, environments are at high risk for organ impairments, the most devastating of which include chronic lung disease or bronchopulmonary dysplasia, intraventricular hemorrhage, retinopathy of prematurity, and necrotizing enterocolitis.

Aside from such impairments, the characteristics of the NICU or SCN provide significant challenges, influencing the infant’s neurophysiologic, neuropsychological, psychoemotional, and psychosocial development. The fetus expects total cutaneous-somesthetic input from the amniotic fluid and kinesthetic input from the continuously reactive amniotic sac, which ensures mutual extensor-flexor modulation for head, trunk, and extremities. Fetal infants expect maternal diurnal rhythms to entrain differentiating states of consciousness, and muted inputs to ready primary senses of audition, olfaction, and gustation. Parental disruption of the expected emotional and physical preparation of pregnancy further adds to the challenge for preterm infants and parents. Even medically healthy preterm infants show an increase in later developmental difficulties. These include specific learning disabilities, lower intelligence quotients, executive function and attention deficit disorders, lower thresholds to fatigue, visual motor impairments, spatial processing disturbances, language comprehension and speech problems, emotional vulnerabilities, difficulties with self-regulation and self-esteem, and significant school performance deficits.[30] It appears that development in the extrauterine environment leads to different and potentially maladaptive developmental trajectories. It is important to ask how to ensure these infants’ smooth and balanced functioning now outside the womb. Realignment and emergence of the next items on the developmental agenda occur best on the background of well-integrated functioning to set development in a positive direction. This avoids reinforcement of costly maladaptive defense behaviors that all too readily spiral into vicious cycles of increasing distortion and disorganization, which in turn modify both brain structure and function.[7][9] It is not surprising that many of these infants later carry the diagnosis of behavioral and neurologic impairment. Understanding the neurodevelopmental expectations of the fetal infant provides a basis for modification of traditionally delivered newborn intensive care, which may inadvertently increase the stress to the vulnerable preterm nervous system and thus to the preterm child.

 INTERACTION BETWEEN BRAIN AND ENVIRONMENT

The environment influences the development of the fetal brain through the various senses of the infant (the visual, auditory, cutaneous, tactile, somesthetic, kinesthetic, olfactory, and gustatory senses). Increasingly, animal and human studies indicate that sensory information and experience in the womb are important for the complexity of fetal brain development. The sensory environment outside the womb presents starkly contrasting and fully unexpected challenges to the fetal brain and may lead to malfunction and distortion of brain development and resultant neurobehavioral dysfunction. Human cortex begins development around the sixth week of gestation, when the embryo is less than 1.5 cm in length, with the arrival of primitive corticipetal fibers, followed by the establishment of a superficial, primordial plexiform lamina. Cortical layer I, part of this plexiform lamina, appears to be necessary for the subsequent inside-out formation of the cortical plate, representing the actual mammalian neocortical gray, and it appears to play a significant role in the overall structural organization of the mammalian cerebral cortex by controlling the migration of all future neurons regardless of size, cortical location, or functional role.[38] Figure 41–1 presents these early stages of cortical formation.

Click to view full size figure

Figure 41-1 The major developmental events of the embryonic (A), fetal (B), and perinatal (C) periods of the prenatal ontogenesis of the human cerebral cortex. The embryonic period is characterized by the appearance of the cerebral vesicles, the arrival of the first corticipetal fibers, and the establishment of the primordial plexiform layer (PPL) prior to the formation of the cortical plate. The fetal period is characterized by the process of neuronal migration and the inside-out formation of the cortical plate. The perinatal period is characterized by the ascending neuronal differentiation and maturation of the cortical plate (gray matter). (Reprinted with permission from Marin-Padilla M: Pathogenesis of late-acquired leptomeningeal heterotopias and secondary cortical alterations: A golgi study. In Galaburda AM (ed): Dyslexia and Development. Cambridge, Mass, Harvard University Press 1993.)

By 6 weeks, the superficial musculature of the embryo is highly developed,[26] and cutaneous innervation and sensitivity is well on its way,[31] beginning with sensitivity in and about the mouth, extending to nose and chin, eyelids, palms of the hands, the genitalia, and the soles of the feet, setting up feedback loops and dynamically building the highly complex human central nervous system. Throughout development, a disproportionately large area of somatosensory cortex is dedicated to the earliest innervated surface regions and supports their specific evolutionary significance. It is these regions that appear difficult to satisfy and inhibit behaviorally in the fetal infant outside the womb.[6] Preterm infants show much bracing with their feet, grasping with hands and feet, bringing their hands to their mouths, searching with mouth and tongue, sucking, and making strong efforts to tuck themselves into flexion. This is especially apparent in the first 24 to 48 hours after delivery, before exhaustion leads to flaccidity.

Gesell and Armatruda, 60 years ago, documented the organized specificity of very early fetal behavior[26] ( Fig. 41–2 ). They showed specific turning away to hair probe touch, whereas exploratory approach movements appeared to dominate in spontaneous undisturbed activity. This early appearance of the avoidance and approach continuum is in keeping with Denny-Brown’s model[22] of motor system development, involving the gradual differentiation and integration of the dual antagonist extensor and flexor (i.e., the avoidance and approach) movements. The differentiating, spontaneous movement repertoire of the fetus is becoming increasingly documented by ultrasound studies that demonstrate, for example, flexor-extensor adjustments; complex grasping and release sequences; interaction with the continuously available, pliable, and moving umbilical cord; exploration of face, neck, and head; sucking; holding of one hand with the other; stepping; and clasping one foot against the other. Such patterns set up increasingly complex feedback loops, generating the species-specific complex human brain cytoarchitecture, with its enormously increased frontocortical systems.

Click to view full size figure

Figure 41-2 Seven weeks old, nearly an inch long, and weighing about two grams: spontaneous exploratory behavior. (Reproduced with permission from Pediatrics, Vol. 78(6), pp 1123–1132, Copyright © 1986 by the AAP.)

Each of the millions of neurons in human cerebral cortex originates in the germinal lining of the ventricular system. In its prime, the germinal matrix releases as many as 100,000 cortical neurons per day, each of which migrates through the entire thickness of cortex to a specific location. These migrations occur in waves, beginning at around 8 postovulatory weeks and gradually tailing off at around 24 weeks of pregnancy when neuronal maturation and organization increases dramatically. Much of neuronal maturation and organization in the preterm infant occurs in interaction with the extrauterine rather than the intrauterine environment. Each of the estimated 100 billion total human neurons, once it has migrated to its location, develops dendritic and axonal interconnections with, on average, 100 other cells. Although the first synaptic contacts are established at as early as 7 weeks, new cortical cells are generated at a low rate until and beyond 40 weeks, and synapses continue to be established richly until age 5 years, then more slowly until at least age 18 years, and continuing, as now known, throughout the life span.[50]

As cells become larger and more elaborately connected, more and more sulci and gyri develop, and different brain areas organize for different functions. A marked increase in the number of gyri occurs at the end of the second trimester, correlating with a concurrent growth spurt of the brain in terms of weight and a change in head contour from oval to prominent biparietal bossing. This is also when fetal behavior becomes increasingly complex, with increased sucking on fingers or hand, grasping, extension, and flexion rotations, increasingly discernible sleep and wake periods, and reactions to sound.

Myelin, a fatty sheath somewhat like insulation, is then deposited around the axons and allows faster and highly repetitive conduction of impulses. It serves mainly to accommodate the increased length of the neuronal tracks with growth. Myelination occurs with peak activity around full-term birth and continues significantly until age 9 years and perceptibly into the 40s. Neurochemical development occurs concurrently with the processes of cell differentiation, myelination, and neurobehavioral differentiation. Passage of impulses or messages between cells occurs by chemical neurotransmitters, which are often released only if up to four or five different regulatory systems concur in specific configurations. More than two dozen neurotransmitters have so far been identified, and doubtless there are many more. The sensitivities and densities of neurotransmitter receptors vary widely from region to region in the brain. Experience influences receptor development. Brain and sensory organs are interdependent for structural and functional development. The vulnerability of the support structure tissue adds to the picture of sensitivity and fragility of the preterm brain and the consequent sensitivity in overall functioning. Up to 50% of preterm infants born before 32 weeks may have some degree of brain hemorrhage, and the incidence increases with the reduction in gestational age.[50]

Animal models have provided substantial evidence for the fine-tuned specificity of environmental inputs necessary to support normal cortical ontogenesis in the course of sensitive periods of brain development and in the absence of focal lesions. The mechanisms implicated when expected inputs are not forthcoming are largely active inhibition of developing pathways consequent to overactivation of prematurely functional pathways mediated by the endorphin system. Further support for a brain-based formulation of preterm functioning comes from the Goldman-Rakiç research team,[27a] which shows that the specific connection systems developed in primates involve not only competition between axon terminals, and trophic feedback between presynaptic and postsynaptic cells, but also dynamic modification of connections at long distances by functional activity. They conclude that changes in activity of distant yet synaptically related structures, which reduce or change specific input to cortex, affect subsequent developmental events and provide the setting for new cell relationships, the net outcome of which are unique cerebral cyto- and chemo-architectonic maps.

Changes induced in mid gestation in monkey thalamic fiber projections have yielded the formation of hybrid cortex. This indicates that during rapid brain development, new cytoarchitectonic regions may arise by altered interactions, depending on unique combinations of intrinsic properties of the cortical neurons and afferent fibers involved.[50] Furthermore, differential cell death and other regressive events, which begin around 24 weeks’ gestation with the tailing off of cell migration, appear to be of key importance in sculpting developing cortex. The timing of these normally occurring regressive events results in their being directly affected by the condition of premature birth.

Of interest in this regard is the function of sub-plate neurons, which are born in the generative zones and migrate to the primitive marginal zone before generation and migration of the neurons of the cortical plate themselves.[50] Sub-plate neurons provide a site for synaptic contact for axons ascending from the thalamus and other cortical sites, termed “waiting” thalamocortical and corticocortical afferents because their neuronal targets in the cortical plate have not yet arrived or differentiated. The sub-plate neurons establish a functional synaptic link between waiting afferents and their cortical targets. They guide ascending axons to their targets. When the sub-plate neurons are experimentally eliminated, thalamocortical afferents destined for overlying cortex fail to move superiorly into the cortex at the appropriate site and continue to grow aimlessly in the subcortical region.[10] Thus, sub-plate neurons are strongly involved in cerebral cortical organization. Furthermore, their descending axon collaterals guide the initial projections from cerebral cortex toward subcortical targets and toward other cortical sites. The sub-plate neuron layer in frontal human cortex reaches its peak at as late as 32 to 34 weeks of gestation, at which time the preterm infant is outside of the womb experiencing quite unexpected sensory inputs to primary cortical areas such as visual cortex.

It seems warranted to hypothesize that messages transmitted from primary cortical regions to other cortical areas, including prefrontal cortex, are quite different for the preterm infant in the NICU than they would be for the fetus in the womb. It is likely that waiting and regressive events are modified when the brain finds itself in unusual sensory circumstances, such as living outside of the womb too early, and that cells that otherwise would be eliminated are preserved, and cells that would otherwise be preserved are eliminated. Monkeys delivered experimentally prematurely, while unchanged in visual cortical cell number, show significantly different cortical synapse formations, in terms of size, type, and laminar distribution, when compared with full-term monkeys tested at comparable post-term ages. The extent of difference correlates with the degree of prematurity. Thus, whereas some events influence neuronal migration per se, other events, including difference in sensory input, appear to alter corticocortical connectivities and thus lead to unique cyto- and chemo-architectures of cerebral cortex. This supports the finding that preterm infants show brain-based differences in neurofunctional performance. Premature activation of cortical pathways appears to inhibit later differentiations and to interfere with appropriate development and sculpting, especially of cross-modal and prefrontal connection systems implicated in complex mental processing, as well as of attention processes and self-regulation. Furthermore, corpus callosum differences have been documented in preterm children studied at school age.[49]

In the full-term child, axonal and dendritic proliferation and the massive increase in outer-layer cortical cell growth and differentiation lead to the enormous gyri and sulci formation of the human brain. This occurs in an environment of mother-mediated protection from environmental perturbations. It relies on a steady supply of nutrients, on temperature control, and on the presence of multiple regulating systems, including maternal-fetal chronobiologic rhythms. The traditional NICU environment involves sensory overload and stands in stark mismatch to the developing nervous system’s expectation.[15] Prolonged diffuse sleep states, unattended crying, supine positioning, routine and excessive handling, ambient noise, lack of opportunity for sucking, and poorly timed social and caregiving interactions all exert deleterious effects on the immature brain and alter its subsequent development. How does one estimate the potential effects on the individual infant’s nervous system of moving too early from the relative equilibrium of the intrauterine aquatic econiche of the mother to the extrauterine terrestrial environment of the NICU?

 A MODEL FOR OBSERVING THE PRETERM INFANT’S BEHAVIOR

According to Denny-Brown, underlying the developing nervous system’s striving for smoothness of integration is the tension between two basic antagonists of behavior—namely, the exploratory and the avoiding response.[22] The two dimensions are released simultaneously and in conflict with one another. If one threshold of organization-appropriate stimulation is passed, the other may be abruptly switched into. These two poles of behavior are basic to all functioning. This is demonstrated by the existence of somatosensory cortex single cells, which on stimulation produce total body-toward or total body-avoidance movements. The same principle operates in the gradual specialization of central arousal processes, which lead to functionally adaptive action patterns in altricial animals, such as suckling, nipple-grasping, and huddling.

The principle of dual antagonist integration is helpful when assessing preterm infants’ behavioral thresholds from integration to stress. In the well-integrated performance, the two antagonists of toward and away modulate each other in bringing about an adaptive response. When an input is compelling to the fetal infant and matches interest and internal readiness, the infant will approach the input, react to and interact with it, seek it out, and become sensitized to it. When the input overloads the infant’s neuronal network circuitry, the infant will defend against it, actively avoid the input, and withdraw from it. Both response patterns mutually modulate one another. For instance, the animate face of the interacting caregiver draws in the full-term newborn. As the infant’s attention intensifies, eyes widen, eyebrows rise, and mouth shapes toward the interactor, and fingers open and close softly. If the dampening processes of this intensity are poorly established, as in the preterm infant, the whole head may move forward; arms and legs, fingers and toes extend toward the interactor; the mouth shapes forward; and the wide-eyed gaze may trigger the visceral system, so that the infant may hiccough or even vomit. The response, which in the full-term infant is largely confined to face and hands, in the preterm infant may involve the entire body in an undifferentiated way.

The overriding issue with which prematurely born newborns grapple is the integration of autonomic functions, such as respiration, heart rate, temperature control, digestion, and elimination, with the functioning of a motor system, which seeks to explore, contain itself, tuck into flexion, expand and extend, rotate, somersault, bring the hand to the mouth and suck, and grasp the umbilical cord. The motor system expects cutaneous input of the amniotic fluid and amniotic sac wall, which presumably support flexor-extensor balance. State organization, furthermore, finds itself no longer supported by the maternal sleep-wake and rest-activity cycles, or by the maternal hormonal and nutritional cycles. The model for the observation and assessment of subsystem differentiation, termed the synactive model,[6] highlights the simultaneity of the subsystems in negotiation with one another and with the current environment. Systems continually open up and transform themselves to new levels of more differentiated integration, from which the next steps of differentiation press to actualization.[6] To paraphrase E. Erikson,[24a] self-actualization is participation with the world and interaction with another with a minimum of defensive maneuvers and a maximum of activation, a minimum of idiosyncratic distortion and a maximum of joint validation.

 THE BEHAVIORAL LANGUAGE OF THE PRETERM INFANT

Observations of preterm infants’ behavior make it feasible to estimate the expectations of their brain for input, to infer their developmental goals for co-regulatory support, and to assess their current functional competence. Making assessments from these observations requires knowledge of fetal brain and behavior development, of full-term developmental functioning in negotiating the altered environment-fetus transaction, and of the individual-specific strategies employed by each infant. The behavior of the infant offers a common channel of expression of all three components and provides a base for inference of appropriate environment and care.[6]

Even very early born and fragile infants display reliably observable behaviors in the form of autonomic and visceral responses, such as respiration patterns, color fluctuations, spitting, gagging, hiccoughing, and bowel movement strains. Infants also show movement patterns, and postures and tone of trunk, extremities, and face, and these can be observed through, for example, finger splays, arching, and grimacing. Furthermore, observing the infants’ levels of awareness, referred to as states, such as sleeping, wakefulness, and aroused upset, permits the collection of valuable information. This approach of observing and assessing is geared to the documenting and understanding of such behaviors as evidence of stress, competence, and goal strivings. The approach is a base for formal training and education in reading and assessing the infant, inferring ways to reduce observed stress, and supporting behavioral competence, with, presumably, developmental improvement.

The vocabulary of the infant can be identified in terms of three systems—the autonomic, motor, and state systems, with special emphasis on attention processes. Through these systems, the infant communicates whether what is currently happening is supportive of the infant’s goal strivings or is taxing, demanding, and potentially stressful.[8] The behavioral communication in each system is expressed through various channels, as shown in Table 41–1 . The autonomic system’s functioning and efforts are observed in terms of the infant’s breathing patterns, color fluctuation, and visceral stability or instability. Simultaneously, the infant’s motor system’s functioning and efforts are observed in terms of maintenance of body tone, postural repertoire, and movement patterns. The infant’s state organization is observable in terms of the range of states, the robustness and modulation of the states, and the patterns of transition from state to state.

Table 41-1 -- Behavioral Systems and Channels of Communication
 | AUTONOMIC SYSTEM | MOTOR SYSTEM | STATE SYSTEM
Channels of Communication | Respiration pattern | Tone | Range of states
 | Color | Postural repertoire | Robustness of states
 | Visceral stability | Movements | Transition patterns
Adapted from Als H: Reading the premature infant. In Goldson E (ed): Nurturing the Premature Infant: Developmental Interventions in the Neonatal Intensive Care Nursery. New York, Oxford University Press, 1999, p 18.

A technique has been developed to document an infant’s ongoing communication by observing behaviors in the NICU. The time sampling method utilizes 2-minute time epochs as recording intervals. Figure 41–3 shows the behavior observation sheet, which is designed for use by trained observers at the infant’s bed or care site. The infant is observed for about 20 minutes before a caregiver interacts with the infant, then throughout the duration of the caregiving interaction (e.g., during vital sign taking, suctioning, diaper changing, feeding), and then for at least 20 minutes after the caregiving interaction. Such observations, especially if repeated over time, yield much information about the infant’s robustness and development as the infant attempts to integrate and make the best use of the care provided. The observations form the basis for caregiving suggestions and modifications in environmental structuring, which are integrated into the infant’s care plan.

Click to view full size figure

Figure 41-3 Behavior observation sheet. (From Als H et al: Individualized behavioral and environmental care for the very low birth weight preterm infant at high risk for bronchopulmonary dysplasia: Neonatal intensive care unit and developmental outcome. Pediatrics 78:1123, 1986, with permission.)

As a rule, extension and diffuse behaviors are thought to reflect stress, whereas flexion and well-modulated behaviors are thought to reflect self-regulatory competence. Self-regulatory competence is reflected in regular respirations; pink color; smooth but not overly flexed active tone and arm, leg, and trunk position; smooth movements of arms, legs, and trunk; and efforts and successes at tucking the trunk into flexion and bracing the legs. In the very young infant, hand-on-face behavior and mouthing may reflect stability; if overly frequent, however, this may indicate stress if not seizure activity. Suck-searching and sucking; hand clasp and foot clasp; hand-to-mouth efforts; grasping and holding on; face opening, frowning, ooh face, eye-locking, cooing, and speech movements; heart rate between 120 and 160; respiratory rate between 40 and 60; and oxygen saturation between 92 and 96 are typically read as effective self-regulation. Stress and a low threshold to react reflect great sensitivity. This is seen in irregular breathing (slow or fast breathing) and breathing pauses; color other than pink (i.e., pale, webbed and mottled, red, dusky, gray, or blue); tremors, startles, and twitches; visceral signs (such as spit-up, gags, hiccoughs, bowel movement grunts, passing gas, sounds, gasps, sighs); flaccidity of arms, legs, and trunk; frequent extensor movement of arms and legs; stretch/drown behavior, frequent squirming, arching; frequent tongue extensions, gape face, frequent grimacing; finger splaying, airplaning, saluting, sitting on air, frequent fisting; fussing; frequent yawning, sneezing, eye floating; frequent eye averting; heart rate less than 120 or greater than 160; respiratory rate less than 40 or greater than 60; and oxygen saturation of less than 92 or higher than 96.

These descriptions of behavior during the course of the interaction are entered into the infant’s medical history, and they provide an empirical basis from which to estimate the infant’s developmental goals. For example, the infant may actively seek to pull himself or herself into flexion; may seek to grasp; may seek to tuck legs and feet into bedding and against the wall or surface of the incubator, as if attempting to find boundaries and confinement; may seek to bring hand and fingers to and into the mouth to suck; may make efforts to breathe smoothly with rather than against the respirator, only to be interrupted repeatedly by the fixed respirator rate setting; and may attempt to settle back into sleep and restfulness after being cared for, only to be thwarted by ongoing sounds from alarms, faucets, voices, and equipment being moved about. On the basis of the goals inferred from the infant’s observed behaviors, opportunities are explored in the environment and in the delivery of care to enhance the infant’s well-being, sense of competence and effectiveness, and, consequently, development.

The first step is support and nurturance of the infant’s parents and family, who are the primary co-regulators of the infant’s development. Of concern are the atmosphere and ambiance of care, and nurturance and respect for infant and family in the NICU environment—in particular, the organization and layout of the infant’s care space; the structuring and delivery of medical and nursing care procedures and specialty care; and the overall safe-guarding and assurance of a developmental perspective on the care and environment provided. Although these are more fully described elsewhere,[15] key points are highlighted here.

The well-being of the parents as the infant’s primary nurturers must be ensured. Parents are often exquisitely attuned to the emotional ambiance of the NICU, where their immature infant lives and receives care. They find disturbing casual staff conversations and socializing, offhand or conflictual staff interactions, and being talked over and about. All indicate a low level of appreciation of the parents’ role in the life and care of their infant. Parents seek a respectful and supportive, professionally consistent environment that instills a sense of trust through accountability and reliability. The infant’s care space is often the infant’s home for 3 or 4 months. Its organization and layout present an opportunity to show support and nurturance of infant and family. Is the care area quiet, protected from traffic and activity not related to the infant’s care? Is the infant’s medical chart available to the family at all times? Is there individual and adjustable lighting for the infant’s care area? Is there a telephone at each bedside for the family’s outgoing calls? Is the family encouraged and guided to arrange, decorate, and personalize the care space, supportive of the infant’s development and reflective of the family? Are there opportunities and furniture appropriate for the parents and the baby’s siblings to be at the bed space? Is the staff knowledgeable and skilled in postpartum parent support, including the care and comfort of the mother who breastfeeds her infant? Can the family sleep overnight with the infant in the NICU? Are there appropriate interpreter services for all the languages likely to be spoken by parents?

The infant’s care involves many procedures, examinations, and therapeutic interventions delivered by staff from various disciplines. structuring and delivery of these procedures and specialty care, and safeguarding of a developmental perspective for all care and environmental aspects are the goal. Primary care should provide consistency of staffing and continuity in care, it should foster intimate knowledge of the infant and family, and it should effectively utilize the infants’ communications as a basis for individualized care planning and care delivery. As active members of the primary team, parents participate in rounds, care conferences, decision making, and care implementation.

A developmental professional supports the specialty disciplines by maintaining a developmental perspective in care planning and delivery. Figure 41–4 shows a developmental synactive model of care delivery whose focus is on infant and family. The developmental structuring of care is the responsibility of the primary nursing team, in collaboration with the primary physician and supported by specialists, such as respiratory, occupational, and physical therapists, and social workers, as needed. A developmental specialist in collaboration with a developmentally trained nurse clinician provides ongoing support for the caregivers’ developmental perspective and collaboration. Qualifications for the developmental specialist include background and training in developmental and clinical pediatrics or child psychology with specialization in NICU work, in order to collaborate appropriately with the developmental nurse clinician. Jointly they provide appropriate developmental support to the primary care teams in delivering supportive, individualized care in a developmental framework that encompasses infants and families.

Click to view full size figure

Figure 41-4 Developmental care model in the newborn intensive care unit. (From Als H: Reading the preterm infant. In Goldson E et al [eds]: Nurturing the Premature Infant: Developmental Interventions in the Neonatal Intensive Care Nursery. New York, Oxford University Press, 1999, p 18, with permission.)

TESTING THE VALIDITY OF DEVELOPMENTAL NICU CARE

The individualized developmental approach to environmental support and care, exemplified by the Newborn Individualized Care and Assessment Program (NIDCAP), is based on reading the preterm infant’s behavioral cues. The NIDCAP is theory driven, is relationship based, and requires systems integration. Its hardware- and technology-free nature means that measurement is difficult. Its essence lies in the continuous and resourceful modifications of care individualized to the infant’s competence and vulnerabilities. It requires open minds for “doing, learning and coming to know.”[27] Common misunderstandings of developmental care include “minimal stimulation” (i.e., fully covered incubators, protection from all visual and auditory contact, and “clustered care” of rapid routines at set intervals) and the “developmental decoration approach” to care (i.e., pretty nests and incubator covers, indirect lighting, whispering zones, and yet routine care as in the past). However, the change that is required is internal–a shift in mind and attitude, and a seeing anew.

The NIDCAP is a challenge for traditional hospital systems where reflection and relationship processes are unimportant and where medical professionals have the ultimate authority for all decisions. Nurseries may differ in financial and leadership stability; staff relationships; patient census; staff-to-patient ratios; family characteristics, history, traditions, and culture; organizational, communication, and conflict-resolution styles; and their distinctive competencies,[27] yet the hopes and expectations of infants and families remain the same worldwide. Combining best technology in intensive care with most sensitively individualized developmental care is a demanding responsibility.

The NIDCAP training program (see the website www.NIDCAP.org [image] ) focuses on educating and training multidisciplinary developmental specialist teams in NICUs. These in turn support, educate, and mentor the bedside professionals in individualizing care, and in fully integrating the parents. The several historical phase-lag trials of NIDCAP have been criticized for the possibility of results contaminated by uncontrolled intervening variables. The preferred study design is that of randomized controlled trials. NIDCAP trials require large NICUs to provide control and experimental group subjects. The staff must be familiar with behavioral research. Cross contamination of caregiver-implemented interventions is unavoidable; experimental effects have to exceed contamination effects. NIDCAP research requires experienced developmental specialists, superb nursing and neonatology leadership, and extensive research expertise for the supervision of intervention integrity, acquisition of complex databases, and analysis of large data sets. These all are highly labor intensive. Generalizability of results is limited by population and NICU characteristics.

Four historical and six randomized controlled trials * have investigated NIDCAP effectiveness. One negative review[34] aside, the results provide consistent evidence of improved lung function, feeding behavior, and growth; reduced length of hospitalization; improved neurobehavioral and neurophysiologic functioning; and recently[9] enhanced brain fiber tract development in frontal lobe and internal capsule. Figure 41–5 shows four coherence factor maps, which demonstrate for the intervention group increased coherence between left frontal regions and occipital and parietal regions (factors 7, 10, and 19), whereas midline central-to-occipital coherence was reduced (factor 11). The NICU intervention demonstrated changes in functional connectivity between brain regions, with preferentially broad enhancement of frontal-to-occipital coherence (long-distance coherences—newly emerging competences) and pruning of central-to-occipital coherence (short-distance coherence—already well-integrated competence). Figure 41–6 shows the much-enhanced white matter fiber tracts in an infant (at 2 weeks’ corrected age) in an experimental group when compared with an infant in a control group. This suggests more advanced white matter development in the frontal region and the internal capsule.

Click to view full size figure

Figure 41-5 See color insert. Electroencephalographic coherence measures at 2 weeks’ corrected age, control versus experimental group infants. Four heads, each corresponding to a utilized coherence factor, top view, scalp left to image left. Each shows the maximal loadings (correlations) of original coherence variables on the indicated factor. An index electrode and frequency are printed above each head. Colored regions indicate location, magnitude, and sign (red, positive; blue, negative) of maximally loading coherences on the factor. Arrows also illustrate coherence variables; however, arrow color compensates for signs of factor loadings on subsequent statistically derived canonical variates, thus illustrating how original coherence variables differ between experimental (red increased, green decreased) and control infants. (Reproduced with permission from Als H et al: Early experience alters brain function and structure. Pediatrics 113:847–857, 2004. Copyright © 2004 by the AAP.)

Click to view full size figure

Figure 41-6 See color insert. Comparison of control and experimental group infants, at 2 weeks’ corrected age, with magnetic resonance imaging and diffusion tensor imaging. Examples of diffusion tensor maps from identical axial slices through the frontal lobes of a representative control (A) and an experimental group (B) infant obtained sat 2 weeks’ corrected age. In each example, the principal eigenvectors (shown in red and black) overlie the apparent diffusion coefficient (ADC) map to show anisotropy in white matter. The red lines denote eigenvectors located within the plane of the image, and the black dots indicate eigenvectors oriented mostly perpendicular to the image plane. The ratio E1/E3 has been used as a threshold to show only eigenvectors at those voxels where E1/E3 exceeds a threshold value of 1.3 in both images. Note the greater anisotropy of white matter found in the experimental infant (B) as compared with the control infant (A), at the posterior limbs of the internal capsule (white arrows in A and B) and the frontal white matter adjacent to the corpus callosum (black arrows in A and B). The greater anisotropy found in the experimental infant (B) suggests more advanced white matter development in these regions than is found in the control infant (A). (Reproduced with permission from Als H et al: Early experience alters brain function and structure. Pediatrics 113:847–857, 2004. Copyright © 2004 by the AAP.)

A three-center trial involving two transport NICUs and one inborn NICU showed positive results including lowered parental stress, enhanced parental competence, and higher infant individualization.[7] Several studies have demonstrated significantly better Bayley mental and psychomotor developmental scores at corrected ages of 3, 5,[41] and 9 months,[10][11] as well as improved attention, interaction, cognitive planning, affect regulation, fine gross motor modulation, and communication. In children at 3 years corrected age, a Swedish study documented better auditory processing and speech (Griffith Developmental Scales), fewer behavior symptoms, better mother-child communication,[35] and at 6 years corrected age, higher survival rates without developmental disabilities, specifically mental retardation and attention deficits.[51]

Thus, the NIDCAP model is based on scientific evidence, and it saves NICU and educational costs. A team consisting of developmental specialists, a medical and a developmental professional, guides the care. Detailed weekly bedside observations are documented; these are followed by discussion with and guidance to families and caregivers to support the infants’ strengths and to reduce stress. Daily problem solving leads to environmental and care modification geared to enhance infants’ and families’ strengths and to reduce vulnerabilities. The main ingredient of the intervention’s success lies in the reliable developmental specialist support. It ensures steady, small increments of progress in emerging strengths and guards against even minor setbacks that are often caused by misinformation of sensitivities and reactions.

Because of the encouraging results of NIDCAP studies, those responsible for NICU care should be knowledgeable and educated in the NIDCAP model. Introduction of the NIDCAP into a system involves considerable investment at all levels of organization. It may require physical changes and adaptations. Foremost, it requires substantive educational efforts and changes in the practice of care. Because the NIDCAP is also highly compelling from an ethical perspective and is in direct keeping with family-centered care, it promises to become the standard of care for future NICUs. The individualized approach requires leadership support in addition to staff training, education, and role redefinition. A formally established international teaching program focuses on such education and provides on-site consultation toward institutional change, leadership, and reflective process capacity. The NIDCAP requires the development of professional self-awareness and the capacity to be present in the moment, to put aside complex relationships and interactions. The developmentally skilled NICU professional combines the highest technical skill and the highest relationship skill.

All NICU work involves human interaction at many levels and in the complex interface of physical and emotional vulnerability. At its core is the tiny, immature, fully dependent, highly sensitive, and rapidly developing fetal infant and the infant’s hopeful, open, and vulnerable parents, trusting and counting on the caregivers’ attention and investment. Therein lies the challenge and the opportunity of developmental NICU care.[2] Figures 41–7 , 41–8 , 41–9 show images of individualized developmental care in the NICU.[3]

Click to view full size figure

Figure 41-7 Day 3 of 25-week preterm intubated infant held and cared for in skin-to-skin contact with the mother. (From Als H: Individualized, family-focused developmental care for the very low birthweight preterm infant in the NICU. In Friedman SL, Sigman MD [eds]: Advances in Applied Developmental Psychology, vol 6. Norwood, NJ, Ablex, 1992, with permission.)

Click to view full size figure

Figure 41-8 Shiny-eyed, now 30-week preterm infant born at 25 weeks, nibbling on the breast while gavage feeding. (From Als H: Individualized, family-focused developmental care for the very low birthweight preterm infant in the NICU. In Friedman SL, Sigman MD [eds]: Advances in Applied Developmental Psychology, vol 6. Norwood, NJ, Ablex, 1992, with permission.)

Click to view full size figure

Figure 41-9 Former 25-week preterm infant, now 32 weeks, cared for and relaxing in skin-to-skin contact with the father. (From Als H: Individualized, family-focused developmental care for the very low birthweight preterm infant in the NICU. In Friedman SL, Sigman MD [eds]: Advances in Applied Developmental Psychology, vol 6. Norwood, NJ, Ablex, 1992, with permission.)

Study results support the individualized brain-based developmental approach, which views infants as active participants in their own development and who need ongoing support during their initial stabilization and subsequent developmental progression. Individualized care provided by the infants’ parents in collaboration with the nursery care teams and backed by a developmental psychologist and a developmentally trained nurse clinician can provide an extrauterine environment that supports cortical development, which appears differentially sensitive to unexpected environmental stimuli. Preterm births may trigger the premature onset of sensitive periods. Preterm infants who receive care delivered in accordance with their own goals show a much-reduced cost of these sensitive periods, and a much-improved functioning. This appears to result from the individually attuned and integrated incorporation of the extrauterine sensory experiences of the nursery with the expectations of the rapidly developing brain.

In summary, reading the preterm infant’s behavior and trusting it to be meaningful communication moves traditional newborn intensive care delivery into a collaborative, relationship-based neurodevelopmental framework. It leads to respect for infants and families as mutually attuned to and invested in one another, and as actively structuring their own developments. It sees infants, parents, and professional caregivers as engaged in continuous co-regulation with one another and, in turn, with their physical and social environments. It highlights mutually supportive striving to realize developmentally and individually specific expectations toward their shared goals, and, significantly, it improves outcomes.

 * References [7][9][11][20][25][52].
DIRECT ASSESSMENT OF PRETERM INFANT BEHAVIOR

Systematic, direct assessment of newborn functioning is more common in medical practice than is naturalistic behavioral observation. Direct assessment of the newborn stems from two schools of thought: a more neurology-oriented mode of newborn assessment derived from the model of assessing adult neurologic status, and a behavior- and psychology-oriented mode of assessment that has emerged primarily from psychological laboratory procedures for studying specific newborn functions. These distinctions have at times led to an artificial separation of aspects of newborn functioning, largely because of a misconception about the separateness of neurologic and psychological functioning. More recently, efforts have been made to combine the neurologic and behavioral aspects into a more comprehensive assessment and to address the issues of preterm functioning. The goals of neurologic assessment of the newborn are typically threefold—first, a diagnosis of a suspected neurologic problem; second, the evaluation of a known neurologic problem or pathologic process; and third, the long-term prognosis for a newborn recovering from a neurologic insult or judged to be at risk as a result of nonoptimal circumstances in the pregnancy, labor, or delivery. The main avenue for assessing neurologic functioning in the newborn has been the assessment of reflexes.

Peiper was one of the first to describe extensively the reflex and behavioral repertoire of the newborn.[42] His work provides a wealth of detailed information. McGraw published studies specifically on newborn and infant neuromotor development.[39] The French neurologic school under the leadership of André-Thomas and St.-Anne Dargassies brought out the first systematic neurologic examination of the newborn, translated into English in 1960.[47] It focuses on the normal infant’s responses, in addition to a survey of the family history, pregnancy, delivery, birth conditions, and placenta, it included an assessment of tone, reflexes (obligatory and more simple responses), and reactions (flexible and more complex responses). They for the first time presented a definite examination schedule for assessing the newborn. The most popular examination published in English was developed by Prechtl and Beintema[43]; a second edition was published by Prechtl alone.[44] The first part consists of observational assessments of resting posture, spontaneous motor activity, tremor, skin, respiratory rate, body temperature, body weight, skull (fontanels, head circumference), face, and eyes. A second section includes sequential observations throughout the examination period, with state assessment, postural assessment, and movement assessment. The infant’s state is continuously monitored and, if necessary, modified. For many of the elicited reflexes, the manual includes a statement about their clinical significance; for a number of them, the significance is unknown. The examination takes approximately 20 to 40 minutes, depending on how easily the infant is pacified, and it involves some very taxing maneuvers— for example, three different types of Moro elicitation and the corneal reflex. Three parameters—the reactivity dimension (hyperexcitable or hypoexcitable), the stability dimension (easy or difficult to pacify), and the attention paid to asymmetry—are of particular value in gaining a fuller understanding of the integrative intactness of the newborn. The examination systematizes an approach to the assessment of a diverse set of skills. Formal validity and reliability studies are not available.

In the search for a very simple yet integrative assessment of functioning of the newborn’s immediate postparturition status, Virginia Apgar[16] proposed a screening rating of 0 to 2 for five parameters—heart rate, respiratory effort, reflex irritability, muscle tone, and color. This covers three aspects of autonomic system viability and two aspects of baseline intactness of the motor system, rated at 1, 5, and 10 minutes after delivery, often by the anesthesiologist or the obstetrician. Reliability training is not typically practiced. Nevertheless, the Apgar score shows considerable validity when extreme scores are examined. The probability of neonatal deaths is essentially nil with ratings of 8 or better, and it is very high with ratings of 0 to 3. There are no studies assessing the predictive significance of the change in Apgar scores from 1 minute to 5 and to 10 minutes, although clinically this appears the most often used index for immediate treatment and confidence in the newborn’s well-being. The use of the Apgar score for prediction in preterm infants is controversial. Nevertheless, used in context with other parameters of perinatal well-being, the Apgar score has held up across the decades as a clinically valuable early descriptor.

Organismic psychologists have long held that observable behavior is an expression of underlying neurologic status and brain function, and that behavior may be utilized to identify specific brain lesions and to diagnose more diffuse brain compromise. These psychologists have widened the traditional medical perspective to a broader developmental perspective on the newborn. Their approaches involve sampling from complex behaviors beyond the reflex repertoire. Graham[28] developed the first so-called behavioral assessment of the newborn with the goal of differentiating normal infants from brain-injured infants. The medical literature refers to her examination as a neurologic assessment, whereas the psychological literature refers to it as a behavioral assessment. The examination includes assessment of pain threshold to electric shock; motor responses including prone position, crawl, and defensive response; visual attention capacities such as fixation and pursuit; and integrative parameters such as irritability and muscle tension. A standardization and validation study identified reliable mean differences between a group of 30 normal full-term newborns and a group of 81 traumatized full-term newborns (including anoxia, mechanical trauma, infection, and medical disease).[29] Nonetheless, predictive validity to age 3 years and to age 7 years was not encouraging.

Rosenblith in 1961 modified the Graham scale by deleting the pain threshold test and dividing the rest of the examination into two subsets: a motor score and a tactile adaptive score.[44a] Furthermore, she established two sensory scales, one to assess auditory responses and one to assess vision. Best performance rather than average performance was rated in an effort to overcome behavioral instability in the newborn. Predictive validity studies showed low-level significance to 8-month Bayley measures. The Brazelton Neonatal Behavioral Assessment Scale, referred to as the BNBAS or the NBAS,[18][19] is a comprehensive behavioral assessment of the full-term newborn that incorporates and largely extends parameters assessed in the Graham-Rosenblith scales. It grew out of collaboration between pediatrics (T. B. Brazelton) and psychology (T. B. Freedman) and was initially published as the Cambridge Newborn Behavioral and Neurological Scales. It was then modified and further refined in collaboration with other psychologists (A. J. Sameroff, F. D. Horowitz, E. Z. Tronick, and B. Koslowski).

The main goal of the BNBAS is the assessment of individuality in the spectrum of healthy full-term newborns. In addition to assessing (in a screening mode) the basic reflex repertoire of the infant, it focuses on motoric integration, state regulation, and attention-interactive capacities, as well as on reactivity and consoling capacities as measured in cuddliness, consolability, peak of excitement, rapidity of buildup to crying, and irritability. The adequacy of reflex performance is scored on 4-point scales; the behavioral dimensions are rated on 26 nine-point behaviorally defined scales. Like the Graham-Rosenblith scales, the BNBAS measures best performance. Extensive training is required to elicit the newborn’s performance reliably and to score the observed behavior accurately. Training centers to achieve expertise in the use of the Brazelton scale are established in Boston * and in many countries around the world. Training is available to members of various medical, paramedical, psychological, and educational disciplines. Since its publication, the Brazelton scale has received much attention and has been used in clinical and research areas. It provides an interactive approach, attending to more complex organizational parameters of functioning than do other assessments. The later editions have added supplemental items (derived from the Neonatal Behavioral Assessment with Kansas supplements[36a] and the Assessment of Preterm Infants’ Behavior[12]) that further qualify the behavior of the newborn.

The BNBAS is different from other newborn assessments in that it is used as an intervention with parents and medical staff. Used in this manner, it is intended to improve and enhance the caregiver’s attitude to and interaction with the infant. The intervention efforts have involved low-risk as well as high-risk infants, as well as full-term and preterm infants. Nugent[19] gives a clinical description of the use the BNBAS in this manner, and its success in this regard may well be related to the way the Brazelton assessment focuses on interactive and highly individualized parameters of newborn functioning. This focus enhances the caregiver’s perception of the newborn as a competent, autonomous being. The use of the scale exerts a major impact on pediatric care delivery. Research use is extensive.

Scanlon and colleagues attempted to provide a brief and easily administered neurobehavioral examination of the newborn that would lend itself to studying the effects of obstetric medication.[45] The result was the Early Neonatal Neurobehavioral Scale (ENNS), which combines several items from the Brazelton scale[18] and the neurologic examination of Prechtl and Beintema.[43] The testing sequence is designed to arouse the infant to maximal activity during the course of the examination. Tests involving physical manipulation, or disturbing, aversive stimuli, such as measures of muscle tone or pinprick response, are performed prior to most of the measures of integrative neurologic function. The central theme of the ENNS is the assessment of response decrement with repeated elicitation, which is seen as an index of cortical functioning distinct from the motoric functions traditionally assessed in neurologic examinations of the newborn. Furthermore, response decrement is considered independent of arousal state. The sequence of items moves from repeated pinpricks (12) to pull-to-sitting, arm recoil, assessment of trunk tone, general body tone, rooting response, sucking, response to repeated Moro maneuvers (12), placing response, and the general observation of alertness and an overall rating of the newborn’s functioning. The ENNS takes between 5 and 7 minutes to administer and requires training, but a background in neurology or psychology is not required. It is a repetitive, rapid, and partial screen for the integrity of the central nervous system.

Amiel-Tison’s assessment, the Neurologic and Adaptive Capacity Score (NACS), based on the French school led by S. St.-Anne Dargassies and A. Minkowski, is also geared to the detection and differentiation of drug depression from perinatal asphyxia and birth trauma and, furthermore, to the prediction of later outcome.[14] In the view of Amiel-Tison, subtle imbalances of extensor and flexor tone of the neck muscles or in the upper extremities are related to perinatal asphyxia or mild birth trauma, whereas general mild hypotonia, mediocre primary reflex responses, and absent or poor habituation to repeated stimuli are more frequently related to drug depression. She incorporates items from Scanlon’s ENNS and from the Brazelton scale, contending that both tests have shortcomings. She considers the Brazelton too complicated and time consuming, and the ENNS too noxious while neglecting the assessment of motor tone, which she considers diagnostic. Her examination furthermore yields a single total score, a feature desired by many clinicians. The differentiating and predictive value of the NACS remains to be determined. Attention to active tone is clearly important. The speed, the selectiveness of the items, and the global nature of scoring (0, 1, 2) do not recommend the assessment for the evaluation of subtle neurointegrative differences, and they restrict its use to relatively vigorous full-term infants.

 * Brazelton Institute, Children’s Hospital, Boston, Massachusetts 02115.
OVERVIEW OF PRETERM NEWBORN NEUROBEHAVIORAL ASSESSMENT

Several tests have been developed specifically for the assessment of preterm functioning. The Albert Einstein Neonatal Neurobehavioral Assessment Scale (ENNAS) has as its goal a parsimonious and reliable, yet comprehensive, evaluation of neurologic and behavioral organization of both the preterm and the full-term newborn.[21] The 30- to 45-minute examination assesses performance on 20 specific behavioral test items and gives ratings on four summary scales. As in the Brazelton scale, the test pays attention to the state of the infant. Administration directions are identical to those of the Brazelton scale. Of the 20 specific behavioral items, 13 are directly derived from the Brazelton scale; four are drawn from Prechtl’s examination; and one is included in the Dubowitz assessment of gestational age[23] and in Amiel-Tison’s examination (described previously). All scales are 4-point scales. Despite the instruction to work for optimal performance, the administration directions per item are highly specific, precluding optimal performance. High-risk preterm infants assessed approximately at term-equivalent age did significantly more poorly than full-term infants on all orientation items, on a number of the reflex items tested, on active mobility, on passive tone, and on the summary items including the state profiles and consolation of latency. When low-risk preterm and healthy infants were compared at term, there was greater similarity than dissimilarity between the two groups. Comparison of high-risk full-term and preterm infants to low-risk full-term and preterm groups with the ENNAS showed small-for-gestational-age and full-term asphyxiated newborns with the most abnormal responses. Predictive validity of the ENNAS has been shown to improve from 1 to 3 years of age.

The Dubowitz Neurological Assessment of the Preterm and Full-Term Newborn Infant[23] draws primarily from the earlier assessment of gestational age, is supplemented by Prechtl items,[43] and includes items from the BNBAS.[18] This compilation of items was pretested with a newborn population of approximately 500 infants, including preterm and full-term infants. A chart with 4- to 5-point range descriptors and stick-figure drawings of newborns facilitates scoring of some 32 items of newborn functioning. According to the authors, the examination does not require particular experience or expertise in neonatal neurology. Performance time is 10 to 15 minutes. Caution is recommended in regard to the dangers inherent in the manipulations required for this examination, especially for very low birth weight and very early born infants.

This caution also applies to the Neurobehavioral Assessment of the Preterm Infant (NAPI).[36] Few assessments have undergone as thorough a design process as this one. Korner and coworkers detail the process of item development, its reliability, and its validity.[36] The test’s goal is to document weekly change in neurobehavioral functioning from 32 weeks to term age. Test items include motor development and vigor, scarf sign, popliteal angle, alertness and orientation, percent asleep ratings, and irritability and vigor of crying. Despite rigorous test development, the testing items lack a unifying theoretical construct and have not shown predictive validity or reliability in differentiation of subgroups or intervention effects.

The most recent combination of neurologic, maturational, and behavioral items into one assessment is the Neonatal Intensive Care Unit Network Neurobehavioral Scale (NNNS),[37] which assesses and scores the full range of infant neurobehavioral performance. It assesses infant stress, abstinence and withdrawal, neurologic functioning, and features of gestational age assessment. It attempts to provide a comprehensive evaluation of the neurobehavioral performance of the high-risk and substance-exposed infant during the perinatal period. Its use is applicable for a great variety of infants with varying histories and gestational ages, as long as the infants are stable. The NNNS follows a standardized administration format that removes the examiner from the behavior assessed. The order of items is strictly specified. If the infant is in the wrong state for an item, the item is simply skipped. There are even specific guidelines for when and how to console the infant. The test provides an estimate of how an infant at a particular time responds to a standardized set and sequence of events. This shortens the examination’s administration time. Training required is also short and quite simple. There is little need for judgment, and skill to elicit best performance is not required. As such, the NNNS resembles more the NAPI than the BNBAS. It lacks a theoretical conceptual framework, and it is purposely not a relationship-based interactive assessment, a difficult proposition for the fair assessment of the newborn infant, who is neurologically and essentially social.

A detailed review of several of the assessments for newborns described here will appear in a special edition of the journal Mental Retardation and Developmental Disabilities Research Reviews.[1]

THE ASSESSMENT OF PRETERM INFANTS’ BEHAVIOR

The specificity and organization of preterm and full-term infants’ behavioral functioning is assessed most comprehensively in the Assessment of Preterm Infants’ Behavior (APIB), which is designed to observe the infant’s threshold to disorganization, functional stability, and ability to recover from disorganization as measured in degree of differentiation and modulation of the balanced systems.[12][13] The main objective of the APIB is assessment of infant individuality and competence, based on observation of the behavioral subsystems in interaction with each other and with the environment. The interaction between the infant and the environment is assessed along with the interactions between the infant’s neurobehavioral subsystems to determine the infant’s reactivity and threshold to disorganization of environmental input.

The test items of the Brazelton Scale[18] are organized into six increasingly vigorous packages of questions posed to the infant. Each package presents the infant with increasingly challenging and complex interactions, and the behavioral and organizational response patterns of the infant are quantified. Stimuli presented in the initial packages are distal in nature. For example, while the infant is sleeping, the response to repeated light from a flashlight or to the repeated sound of a rattle is noted. As the examination progresses, the stimuli become more proximal and involve cutaneous tactile, kinesthetic, and vestibular inputs. For example, responses to cutaneous input to the face are noted, as well as responses to movement of the limbs and trunk, as elicited for instance in the pull-to-sit or stepping maneuvers. The sixth package engages the infant to attend to, localize, or visually track a variety of animate and inanimate sounds and sights from objects and the examiner’s face and voice. The degrees of organization of the autonomic, motor, state, and self-regulatory subsystems are scored on 9-point rating scales before, during, and after each of the six packages. Because package six requires focused alertness, the attention-interaction subsystem is additionally scored before, during, and after its administration. A measure of the amount of examiner facilitation is included for each package in order to assess the amount of examiner-supplied environmental support necessary to help the infant maintain or regain subsystem integration while responding to the questions.

The APIB scores reflecting the organization of the five subsystems in the course of the interactive assessment, and the amount of examiner facilitation required are together referred to as system scores. The system scores represent an innovative, not previously articulated component of newborn assessment. They focus on the simultaneity of subsystems in their interplay and their respective interplay with the environment, as based in the synactive theory of development.[8] For the traditional examiner of newborns, this component of the APIB is the most challenging, as it requires a dynamic perspective of neurodevelopmental, evolutionary, and self-constructing neurologic and pediatric thinking and education. Training in the assessment therefore encompasses background instruction in neurodevelopment and human evolution.

In addition to the system scores, each of the responses elicited in the course of the APIB dialogue with the infant is assessed along various dimensions. Overall, the APIB yields 285 raw scores, which are reduced to 32 a priori summary scores. The majority of the APIB raw scores are on a scale of 1 to 9, with 1 representing well-organized behavior and 9 representing poorly organized behavior. The remaining APIB raw scores are on a scale of 0 to 3, with a score of 0 reflecting absence of response, and a score of 3, an obligatory hyperreactive response.

APIB summary scores are obtained by averaging specified APIB raw scores. For the subgroup of APIB raw scores referred to as system scores, each system summary score remains scaled from 1 to 9, with 1 representing well-organized behavior and 9 representing poorly organized behavior. The remaining 9-point APIB raw scores are converted to summary scores with reversed scale direction (i.e., 1 representing disorganized behavior and 9 representing well-organized behavior). The APIB raw scores, which use a scale of 0 to 3, yield summary scores on a similar 0-to-3 scale, with 0 indicating response not obtained and 3 indicating an obligatory hyperreactive or frequently observed behavior.

The APIB requires extensive training by a certified APIB trainer. The established minimum criterion for use in the APIB is 90% inter-rater reliability. APIB test-retest reliability across 4 weeks (40 to 44 weeks) for system scores and cluster-analyzed grouping is highly stable.[8]

For psychological tests, four categories of validity are required. These are predictive, concurrent, content, and construct validity. Predictive validity has been established with a behavioral assessment known as the Kangaroo Box paradigm and the Bayley Scales of Infant Development, based on a sample of 160 healthy preterm and full-term infants restudied at 9 months. A second study reports predictive validity to neuropsychological testing at 5 years of age as well as to the Kangaroo Box paradigm at 5 years of age.

Concurrent validity has been examined in a study comparing APIB scores and quantified electroencephalography (qEEG) with topographic mapping performed at the same age point. The advantage of qEEG over traditional EEG is the spatial-temporal analysis of EEG background and evoked potential (EP) data. High concurrent validity was identified between APIB and qEEG variables. Similarly, unrestricted spectral coherence of brain electrical activity was highly correlated with APIB behavioral factor scores in a study of 312 newborn infants with varying gestational ages. All infants were examined at 2 weeks after expected term due date.[24] Brain structural assessment with magnetic resonance imaging[17][33] and with magnetic resonance diffusion tensor imaging[9][32] also showed significant correlation to APIB behavioral scores. All studies implicated frontal lobe parameters as being associated with attention system scores and overall system modulation, which indicates differential vulnerability of frontal systems in the early-born preterm population.

Content validity reflects the degree that a test item samples that which the test purports to measure, and it affects the ability to draw valid inferences from test results. Subsystem scales operationalize the behavioral constructs measured by the APIB. Whether the behavioral items selected as indicative of subsystem function possess content validity will need to be addressed in future studies of other measures of the same construct. Such measures are not yet available.

Related to content validity is construct validity. There are several ways to establish construct validity. One way is by comparing test scores for groups of subjects that are known to differ or by comparing subjects who are theorized to perform differently. The APIB distinguishes well between groups of infants differing in various dimensions. These include gestational age and degree of illness.[24] Another method of assessing construct validity occurs if the theory suggests how an intervention would alter behavior relevant to the construct. All intervention studies reported to date and based in the synactive theory of development have demonstrated that intervention group infants, compared with control group infants, showed significantly improved functioning as measured with the APIB. This supports high construct validity. Overall, it appears that the APIB has good test properties, especially compared with some of the other assessments reviewed for newborns.[7][9][10][11][40]

In the past four decades, much work has been dedicated to the development of assessments that capture the neurobehavioral repertoire of the preterm infant. Earlier assessments were often mainly compilations of reflex behaviors, and they ignored organizational capacities and competencies. Although the work of Graham and Rosenblith set the stage for later neurobehavioral assessment, Brazelton was the first to emphasize the individual competencies of the full-term newborn. The APIB has taken neurobehavioral assessment a step further by articulating behavioral organization constructs of modulation and differentiation of functioning. The tool is embedded in a comprehensive theoretical base, which makes APIB results cohesive and interpretable in a neurodevelopmental dynamic framework.

The implications of the preterm assessments presented, especially those of the APIB, suggest that even when the health of the preterm infant is assured, premature birth itself appears to contribute to behavioral and electrophysiologic differences in functioning. Preterm infants emerge as more sensitive and easily disorganized, and they have much greater difficulty with self-regulation. Their motor systems show poor modulation, and their autonomic reactivity is more costly. Their brain function, especially of association cortical regions and, in particular, frontal lobe regions, reflects these differences. The differences appear to hold up across time into school age. Poorer state and attention scores are more typical of preterm infants. They are more difficult to bring to alertness; they are more likely to move from sleep into uncontrolled crying, and they show more stress with state transition. They muster only strained alertness, diffuse protest, and diffuse sleep. They require more facilitation for state maintenance and self-regulation. They are likely to exhibit attention difficulties and distractibility in later infancy and at school age, even when they have normal intelligence. The attention measures also show the strongest correlations with EEG coherence factor.[24] Clinical experience with older children indicates that difficulty in concentration and problems with attention are frequent in former preterm children, even those spared medical sequelae. They are also the most common subtle neurologic residua after recovery from even very mild encephalopathy. Similarly, mild reduction of clinical EEG background voltages is a subtle residuum of anoxic encephalopathy or toxic or metabolic derangement. Thus, the finding of significant reduction of EEG spectral content as the legacy of prematurity takes on added importance.

The prominent regional involvement specific to the frontal area, as identified by EEG spectral coherence measures, and found even in healthy preterm infants, is of interest because of the association of attention disorders with frontal dysfunction. The frontal lobe may be more sensitive to subtle insult than other regions. The simple fact of premature extrauterine experience may have important consequences. The extrauterine multisensory experience prior to term may trigger sensitive periods at a time when the infant is not in a position to appropriately incorporate such sensory influences, thereby inducing altered subsequent neural development. Follow-up at 8 years (corrected age) appears to indicate that the earliest-born preterm infants exhibit extraordinary variability of cognitive processing within the same child. Figure 41–10 shows the performance profile for a number of neuropsychological subtests administered to an early-born, medically healthy child.[4] This child had both a verbal and a performance IQ of 115 (i.e., a standard deviation above the mean for age) but had great difficulty in the classroom. The subtest profile indicates extraordinarily high performance on several subtests (e.g., Similarities [WISC-R] and Gestalt Closure [K-ABC], which are three standard deviations above the mean—in the very superior or gifted range), whereas other subtests show performance at or below a standard deviation below the mean for age, in the dull normal to borderline range. These included Arithmetic (WISC-R), Matrix Analogies (K-ABC), and the Rey-Osterrieth Complex Figure Test-Recall condition. Subdomain discrepancy with valleys of disability is typical for children with brain lesions. Yet, such children do not show the extraordinary peaks of excellence seen in presumably focally brain-intact, yet very early born, preterm infants. This performance picture appears to indicate brain reorganization rather than lesion, due to a very early difference in brain environment interaction. This difference appears to accentuate differentially the development of certain brain systems, which are ready to take advantage of the extrauterine challenge, whereas it inhibits other brain systems, which expect intrauterine inputs for several more months.

Click to view full size figure

Figure 41-10 Test profile of early-born, medically healthy preterm child. Wechsler Intelligence Scale for Children, Revised (WISC-R) Intelligence Quotients: P, performance IQ; V, verbal IQ. WISC-R Subtests: AR, arithmetic; BD, block design; CO, coding; DS, digit span; IN, information; M, mazes; OA, object assembly; PA, picture arrangement; PC, picture completion; SI, similarities; VO, vocabulary. Kaufman Assessment Battery for Children (K-ABC) Subtests: GE, gestalt closure; HM, hand movements; MA, matrix analogies; NU, number recall; PH, photo series; SM, similarities; TR, triangles; WO, work order. K-ABC Global Scales: SEQ, sequential processing; SIM, simultaneous processing. Language: GPV, Gardner One-Word Picture Vocabulary Test, Revised; PPV, Peabody Picture Vocabulary Test, Revised. Rey-Osterrieth Complex Figure: C, copy; R, recall. (From Als H: The preterm infant: A model for the study of fetal brain expectation. In Lecanuet J-P et al [eds]: Fetal Development: A Psychobiological Perspective. Hillsdale, NJ, Lawrence Erlbaum, 1995.)

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/118.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 42 – The Respiratory System

PART 1 Lung Development and Maturation

Alan H. Jobe

 A BRIEF HISTORY

An appreciation of lung development and maturation is central to the care of preterm infants because lung function is so critical to their survival. Von Neergaard reported the presence of air-fluid interfaces in lungs in 1929, but there was no substantial increase in the understanding of lung immaturity until the mid-1950s, when Pattle and Clements noted surfactant in pulmonary edema foam and lung extracts. Avery and Mead in 1959 correlated respiratory failure with decreased surfactant levels in saline extracts from the lungs of infants with respiratory distress syndrome (RDS).[4]

Once the association between atelectasis with hyaline membranes and surfactant levels was appreciated, a large international research effort focused on the development of the surfactant system. The first direct clinical benefit was the lecithin-to-sphingomyelin (L:S) ratio using amniotic fluid to predict lung immaturity and the risk of RDS in preterm infants in 1971.[21] The usefulness of phosphatidylglycerol measurements for lung maturity testing was appreciated by 1976.[26] An understanding of surfactant function resulted in the development of continuous positive airway pressure (CPAP) to maintain functional residual capacity (FRC) in infants with RDS.[25] Liggins and Howie first documented a decreased incidence in RDS with maternal corticosteroid treatments in 1972.[45] The feasibility of surfactant treatment for lung immaturity was demonstrated in animal models in the 1970s primarily by Enhörning and Robertson and first demonstrated in humans by Fujiwara and colleagues in 1980.

The major payoff from this lung research was the development of surfactant treatment for infants with RDS and other neonatal lung diseases.[37] Surfactants were first approved for the treatment of RDS in 1990. This progress in the application of research to the pulmonary care of the infant will no doubt continue as molecular and cell biologic observations improve the general understanding of lung development. A major interest for the future is the prevention of chronic lung disease (CLD) in infants who are very preterm.

 LUNG STRUCTURAL DEVELOPMENT

Embryonic Period

The lung first appears as a ventral bud off the esophagus just caudal to the laryngotracheal sulcus.[13][42] The grooves between the lung bud and the esophagus deepen, and the bud elongates within the surrounding mesenchyme and divides to form the main stem bronchi ( Fig. 42–1 ). Subsequent dichotomous branching gives rise to the conducting airways. The branching of the endodermal endothelium is controlled by the underlying mesenchyme: removal of the mesenchyme stops branching, and transplantation of the mesenchyme from a branching airway to more proximal airway structures induces budding in the new location.

Click to view full size figure

Figure 42-1 Embryonic lung development. At 26 days the lung first appears as a protrusion of the foregut. By 33 days the lung bud has branched, and by 37 days the prospective main bronchi are penetrating the mesenchyme. Airways to the lobar and initial segmental bronchi have formed by 42 days. (Modified from Burri PH: Development and growth of the human lung. In Fishman AP et al [eds]: Handbook of Physiology: The Respiratory System. Bethesda, MD, American Physiologic Society, 1985, p 1, with permission.)

The commitment of endodermal cells to epithelial cell lineages requires the expression of families of transcription factors: thyroid transcription factor-1, hepatocyte nuclear factor-3β, GLI, and GATA-6.[58] At least 15 homeobox domain-containing genes (HOX genes) contribute to lung morphogenesis. Other growth and differentiation factors such as the fibroblast growth factor family (FGF) members FGF-7 and FGF-10 and their receptors are temporally and spatially expressed and are critical to early lung morphogenesis and subsequent development. Retinoic acid signaling also is required for normal lung development. Genetic ablation of these transcription and growth factors and others results in lung developmental abnormalities that include tracheoesophageal fistula, altered branching morphogenesis, severe lung hypoplasia, and complete aplasia of the lungs.

Lobar airways are formed by about 37 days, with progression to segmental airways by 42 days and subsegmental bronchi by 48 days. The pulmonary vasculature branches off the sixth aortic arch to form a vascular plexus in the mesenchyme of the lung bud. A major regulator of vascular development is vascular endothelial growth factor and its binding to receptors in the mesenchyme.[72] Vascular development additionally requires extracellular matrix (fibronectin, laminin, type IV collagen) and other growth factors such as platelet-derived growth factor (PDGF). The pulmonary artery can be identified by about 37 days, and venous structures appear somewhat later. Abnormalities in early lung embryogenesis in the human cause tracheoesophageal syndromes, branching morphogenesis abnormalities, and aplasias.

 Pseudoglandular Stage

The pseudoglandular period of lung development from about the 7th to the 17th week is characterized by 15 to 20 generations of airway branching to yield a fetal lung that is branched to the level of the future alveolar ducts ( Fig. 42–2 ).[73] The developing airways are lined with simple cuboidal cells that contain large amounts of glycogen. There is some epithelial differentiation, with the appearance of neuroepithelial bodies and cartilage by 9 to 10 weeks. Ciliated cells, goblet cells, and basal cells are in the proximal airways by 13 weeks. In general, epithelial differentiation is centrifugal: the most distal tubules are lined with undifferentiated cells, with progressive differentiation of the more proximal airways. Regulators of branching morphogenesis are FGF-10 and FGF-7 as well as endothelial growth factor (EGF), transforming growth factor (TGF)-α, and other growth factors.[64]

Click to view full size figure

Figure 42-2 Timetable for lung development. The period of lung development continues to 1 to 2 years of age. The timing of the saccular and alveolar stages and the period of microvascular maturation overlap with indeterminate initiation and end points. (Modified from Zeltner TB, Burri PH: The postnatal development and growth of the human lung: II. Morphology. Respir Physiol 67:269, 1987, with permission from Elsevier Science.)

Upper lobe development occurs earlier than lower lobe development in animals, and a similar pattern of development probably occurs in humans. Early in the pseudoglandular stage, the airways are surrounded by a loose mesenchyme through which loose capillaries randomly spread. Pulmonary arteries grow in conjunction with the airways, and the principal arterial pathways are present by 14 weeks. Pulmonary venous development occurs in parallel but with a different pattern that demarcates lung segments and subsegments. By the end of the pseudoglandular stage, airways, arteries, and veins have developed in the pattern corresponding to that found in the adult.

 Canalicular Stage

The canalicular stage between 16 and 25 weeks’ gestation represents the transformation of the previable lung to the potentially viable lung that can exchange gas. The bronchial tree has completely branched and respiratory bronchioles are forming. The three major events during this stage are the appearance of the acinus, epithelial differentiation with the development of the potential air-blood barrier, and the start of surfactant synthesis within recognizable type II cells.[13][42]

The acinus is the tuft of airways and alveoli originating from a terminal bronchiole that includes two to four respiratory bronchioles and a terminal six to seven generations of branched buds. Its development is the critical first step in the development of the future gas-exchange surface of the lung.

The mesenchyme surrounding the airways becomes more vascular and more closely approximated to the airway epithelial cells ( Fig. 42–3 ). Capillaries initially form as a double capillary network between future airspaces and subsequently fuse to form a single capillary. With fusion of the vascular and epithelial basement membranes, a structure comparable to the adult air-blood barrier forms. If the double capillary network fails to fuse, the infant will have severe hypoxemia resulting from alveolar-capillary dysplasia. The total surface area occupied by the air-blood barrier begins to increase exponentially toward the end of the canalicular stage, with a resultant fall in the mean wall thickness and with an increased potential for gas exchange.

Click to view full size figure

Figure 42-3 Development of alveolar septae and capillaries. An alveolar septum is identified by the epithelium folding over elastic fibers with subsequent elongation of the septum. Capillaries arrange themselves around epithelial tubes. The double-capillary network becomes progressively more closely associated with the epithelium of the developing airspace, with subsequent loss of the double-capillary network. (Modified from Burri PH: Development and growth of the human lung. In Fishman AP et al [eds]: Handbook of Physiology: The Respiratory System. Bethesda, MD, American Physiologic Society, 1985, p 1, with permission.)

Epithelial differentiation is characterized by proximal to distal thinning of the epithelium by transformation of cuboidal cells into thin cells that line wide tubes. Thus, the tubes grow both in length and width with attenuation of the mesenchyme, which is simultaneously becoming vascularized. During the canalicular stage, many of the cells would best be characterized as intermediary cells, because they are neither mature type I nor type II epithelial cells.[13] These epithelial cells develop attenuated extensions as well as some characteristics of mature type II cells such as lamellar bodies, supporting the concept that type I cells are derived from type II cells or intermediary cells that then further differentiate into type I cells.

After about 20 weeks in the human fetus, cuboidal cells rich in glycogen begin to have more lamellar bodies in their cytoplasm, often in association with smaller multivesicular forms that are precursors of lamellar bodies. The transcription factors TTF-1 (thyroid transcription factor 1), FOXa1 (forkhead box a1), FOXa2, and GATA-6 mediate type II cell differentiation.[71] The glycogen content of type II cells decreases as the lamellar body content increases, consistent with glycogen’s providing substrate for surfactant synthesis. In the adult human lung, the very flat type I cells occupy about 93% of the alveolar surface versus 7% for type II cells.[17] About 8% of the lung cells are type I cells and about 16% of lung cells are type II cells.

 Saccular and Alveolar Stages

The saccular stage encompasses the period of lung development during the potentially viable stages of prematurity from about 25 weeks to term. The terminal sac or saccule is the distal airway structure that is elongating, branching, and widening until alveolarization is completed. Alveolarization is initiated from the terminal saccules by the appearance of septae in association with capillaries, elastin fibers, and collagen fibers (see Fig. 42–3 ).

The definition of an alveolus depends on how much septation is required for its identification. Shallow alveolar structures with crests (or septae) with elastin at the free margin of the crests can be identified by 28 weeks’ gestation in the human.[28] Alveolar number increases from about 32 weeks’ gestation. Langston and coworkers estimated that the term human lung contains about 50 million alveoli,[43] and Hislop and associates[28] found about 150 million alveoli in term human lungs. For comparison, a new estimate for alveolar number in the adult human lung is about 500 million.[56]

The most rapid rate of accumulation of alveoli occurs between 32 weeks’ gestational age and the first months following term delivery ( Fig. 42–4 ). The potential lung gas volume and surface area increases from about 25 weeks’ gestation to term. This increase in lung volume, surface area, and alveoli establishes the anatomic potential for gas exchange and thus for fetal viability. There is a wide range of lung volumes and surface areas at a given gestational age. Therefore, the gas exchange potential of different fetuses at the same gestational age is determined in part by the structural development of the lung.

Click to view full size figure

Figure 42-4 Increases in surface area and alveoli with development. A, The large increase in lung surface area does not occur until after the saccular lung begins to alveolarize. B, Alveolar number and weekly rate of accumulation of alveoli are expressed as a percentage of the adult number of alveoli. The curves assume that the term infant has 30% of the adult number of alveoli. (A, Redrawn from Langston C et al: Human lung growth in late gestation and in the neonate. Am Rev Respir Dis 129:607, 1984. B, Idealized curves based on Langston C et al: Human lung growth in late gestation and in the neonate. Am Rev Respir Dis 129:607, 1984, and Hislop AA et al: Alveolar development in the human fetus and infant. Early Hum Dev 13:1, 1986.)

Alveolarization progresses rapidly from late fetal to early neonatal life and may be complete by 1 to 2 years after birth (see Fig. 42–4 ). The normal regulators of alveolarization include factors controlling elastin formation, PDGF, FGF, and retinoids, although there is no in depth understanding of the regulation of the process of alveolarization. A number of factors that can stimulate or interfere with alveolarization have been identified ( Box 42–1 ).[39]

Box 42-1

Modulators of Alveolarization

Factors that Delay or Interfere with Alveolarization
Mechanical ventilation
Antenatal and postnatal glucocorticoids
Proinflammatory mediators
Hyperoxia or hypoxia
Poor nutrition

Factors that Stimulate Alveolarization
Vitamin A (retinoids)
Thyroxin

Chronic mechanical ventilation of preterm sheep and baboons using modest tidal volumes (Vt) and low oxygen exposures interrupts both alveolarization and vascular development ( Fig. 42–5 ).[15] Mechanical ventilation of the preterm lung induces an arrest in development characterized by lack of secondary crest formation, which results in fewer and larger alveoli without much fibrosis or inflammation ( Fig. 42–6 ).[2] Preterm infants who have died after chronic ventilation or after developing bronchopulmonary dysplasia (BPD) also have fewer alveoli and an attenuated microvasculature with less prominent airway injury and fibrosis than in the past.[30]

Click to view full size figure

Figure 42-5 Tissue from lungs of ventilated preterm baboons. Left, The lung of a 125 days’ gestation fetal baboon has rounded saccular structures with thick walls (×170). Center, Lung from a term baboon (186 days’ gestation) with airspaces that are a mixture of saccular and alveolar structures (×170). Right, Lung tissue from a preterm baboon delivered at 125 days’ gestation and ventilated for 30 days demonstrates enlarged airspaces with increased interstitial cellularity (×70). The ventilated lung has larger airspaces even though the photomicrograph is at a 2.4-fold lower magnification. (Modified from Coalson JJ et al: Neonatal chronic lung disease in extremely immature baboons. Am J Respir Crit Care Med 160:1333, 1999, with permission. Copyright © 1999 American Lung Association.)

Click to view full size figure

Figure 42-6 Distal airspace area (μm2 × 103) in fetal lamb lung increased minimally between 126 days’ gestation and lungs at term (150 days’ gestation) or 3-week post-term lungs (upper frame). However, preterm delivery at 126 days’ gestation and ventilation with rates of 20 (R20) or 60 (R60) breaths/minute resulted in larger distal airspaces, which were primarily dilated distal saccules. The radial alveolar counts (lower frame) of the alveolar structures in the term and 3-week post-term lambs in comparison with the saccular structures in the fetal and ventilated lambs demonstrate fewer distal structures. The normal development of distal gas-exchange structures that occurs during late fetal development was prevented by preterm delivery and ventilation. (Redrawn from Albertine KH et al: Chronic lung injury in preterm lambs. Am J Respir Crit Care Med 159:945, 1999, with permission. Copyright © 1999 American Lung Association.)

Factors that likely contribute to this arrest of lung development include many of the components of care of preterm infants. Antenatal glucocorticoid treatments of monkeys and sheep cause thinning of the interstitium, an increased surface area for gas exchange, and delayed alveolar septation. Postnatal glucocorticoid treatments of newborn rats interrupt alveolarization and capillary development. Hyperoxia or hypoxia and poor nutrition also interfere with alveolarization. In transgenic mice overexpression of the proinflammatory cytokines tumor necrosis factor (TNF)-α, TGF-α, interleukin (IL)-11, or IL-6 in the pulmonary epithelium interferes with alveolar development. Antenatal lung inflammation associated with chorioamnionitis in sheep causes delayed alveolar and microvascular development.[50]

Many factors can contribute to delayed alveolarization in preterm infants. Because lung growth following the completion of alveolarization is by an increase in size of the airway and alveoli, any event that decreases alveolar number could affect lung function as the patient ages. An example of altered lung development occurs in children with Down syndrome: fetal lung growth is normal, but decreased alveolar number occurs with postnatal lung growth.

 PULMONARY HYPOPLASIA

Pulmonary hypoplasia is a relatively common abnormality of lung development and has a number of clinical associations and anatomic correlates.[44] Primary pulmonary hypoplasia is unusual and is likely caused by abnormalities of the transcription factors and growth factors that regulate early lung morphogenesis, such as thyroid transcription factor-1 and FGF family members. Severe forms of acinar aplasia that probably result from abnormal regulation of lung growth and development have been reported. Secondary pulmonary hypoplasia is associated with either a restriction of lung growth or the absence of fetal breathing ( Box 42–2 ).

Box 42-2

Clinical Associations of Pulmonary Hypoplasia

Thoracic Compression
Renal agenesis (Potter syndrome)
Urinary tract outflow obstruction
Oligohydramnios before 28 weeks’ gestational age
Extra-amniotic fetal development

Decreased Intrathoracic Space
Diaphragmatic hernia
Pleural effusions
Abdominal distention sufficient to limit chest volume
Thoracic dystrophies
Intrathoracic masses

Decreased Fetal Breathing
Intrauterine central nervous system damage
Fetal Werdnig-Hoffmann syndrome
Other neuropathies and myopathies

Other Associations
Primary pulmonary hypoplasia
Trisomy 21
Multiple congenital anomalies
Erythroblastosis fetalis

Any reduction of the chest cavity by a mass, effusion, or external compression can affect lung growth. Lung hypoplasia can be minimal or very severe. Severe pulmonary hypoplasia associated with renal agenesis and prolonged oligohydramnios is characterized by a decrease in lung size and cell number together with narrow airways, a delay of epithelial differentiation, and surfactant deficiency. Relatively short-term oligohydramnios caused by ruptured membranes in the 16th to 28th week of gestation also can result in pulmonary hypoplasia; the magnitude of hypoplasia in general correlates with the severity and length of the oligohydramnios.

Infants with congenital diaphragmatic hernia (CDH) have more severe hypoplasia on the ipsilateral side than on the contralateral side, although the contralateral lung also may be hypoplastic.[20] The lungs have fewer and smaller acinar units, delayed epithelial maturation, and an associated surfactant deficiency. In experimental models, tracheal occlusion in late gestation can reverse much of the pulmonary hypoplasia resulting from diaphragmatic hernia, but the occlusion induces a decrease in type II cells and surfactant deficiency.[9]

FETAL LUNG FLUID

The fetal airways are filled with fluid until delivery and the initiation of ventilation. Most of the information concerning quantitative aspects of fetal lung fluid is from the fetal lamb, with sonographic and pathologic correlates available for the human.[57] The fetal lung close to term contains enough fluid to maintain the airway fluid volume at about 40 mL/kg of body weight, which is somewhat larger than the FRC once air breathing is established.[46]

The composition of fetal lung fluid is unique relative to other fetal fluids in the fetal sheep and most other mammalian species. The chloride content is high (157 mEq/L), and the bicarbonate and protein contents are very low. Because fetal lung fluid is in equilibrium with fetal Pco2 values of about 45 mm Hg, the pH of fetal lung fluid is close to 6.0. In contrast, the bicarbonate and chloride concentrations in fetal lung fluid from the rhesus monkey are no different from their plasma concentrations, demonstrating species differences in ion composition of fetal lung fluid.[55] No information is available for the human.

The electrolyte composition is maintained by transepithelial chloride secretion with bicarbonate reabsorption. Fetal lung fluid contains little protein because the fetal epithelium is quite impermeable to protein. Active transport of Cl- from the interstitium to the lumen yields a production rate for fetal lung fluid of 4 to 5 mL/kg per hour. Assuming a 3 to 4 kg fetus, the daily production of fetal lung fluid is about 400 mL per day. Adequate amounts of fetal lung fluid are necessary for proper fetal lung development.

Fetal lung fluid flows intermittently up the trachea with fetal breathing movements. Some of this fluid is swallowed and the rest mixes with the amniotic fluid. The pressure in the fetal trachea exceeds that in the amniotic fluid by about 2 mm Hg, maintaining an outflow resistance and the fetal lung fluid volume. The secretion of fetal lung fluid seems to be an intrinsic metabolic function of the developing lung epithelium because changes in vascular hydrostatic pressures, tracheal pressures, and fetal breathing movements do not greatly alter the rate of production of fetal lung fluid.

Clearance of fetal lung fluid is essential for normal neonatal respiratory adaptation. Fetal lung fluid production can be completely stopped at term by vascular infusions of epinephrine at concentrations that approximate the levels of epinephrine present during labor.[57] The epinephrine-mediated reversal of fetal lung fluid flux from secretion to reabsorption does not occur in the preterm lung. However, epinephrine-mediated clearance can be induced in fetal sheep by pretreatment with the combination of corticosteroid and triiodothyronine. Inhibition of prostaglandin synthesis with indomethacin in the fetus reduces the production of fetal lung fluid and urine.

Fetal lung fluid production and fetal lung fluid volumes are maintained in the fetal sheep until the onset of labor.[46] During active labor and delivery, fetal lung fluid volumes decrease, leaving about 35% of the fetal lung fluid to be absorbed and cleared from the lungs with breathing. Most of the fluid moves rapidly into the interstitial spaces and subsequently into the pulmonary vasculature, and less than 20% of the fluid is cleared by pulmonary lymphatics.

The clearance of the fluid from the interstitial spaces occurs over many hours. Fluid clearance after birth results from active sodium transport via the epithelial sodium channel (ENaC), which can be blocked with amiloride.[29] Genetic ablation of the α subunit of the ENaC causes death in newborn mice because fetal lung fluid is not cleared from the lungs ( Fig. 42–7 ). Glucocorticoids upregulate the messenger RNA (mRNA) for the ENaC subunits in the fetal human lung. Transient respiratory difficulties in many infants result from delayed clearance of fetal lung fluid.

Click to view full size figure

Figure 42-7 Ablation of the function of the α-epithelial sodium channel (ENaC) subunit prevents water clearance as indicated by the lack of decrease in the lung wet-to-dry weight ratio and results in neonatal death in mice. (Redrawn from Hummler E et al: Early death due to defective neonatal lung liquid clearance in a-ENaC-deficient mice. Nat Genet 12:325, 1996, with permission.)

SURFACTANT METABOLISM

Composition

Surfactant recovered from lungs of all mammalian species by alveolar wash procedures contains 70% to 80% phospholipids, about 8% to 10% protein, and about 10% neutral lipids, primarily cholesterol ( Fig. 42–8 ). The phosphatidylcholine species of the phospholipids represents about 60% by weight of the surfactant and about 80% of the phospholipids.

Click to view full size figure

Figure 42-8 Composition of surfactant. The major component is saturated phosphatidylcholine. The surfactant proteins contribute about 8% to the mass of surfactant.

The composition of the phospholipids in surfactant is unique relative to the lipid composition of lung tissue or other organs. About 60% of the phosphatidylcholine species are saturated, meaning that fatty acids esterified to the glycerol-phosphorylcholine backbone are predominantly the 16-carbon saturated fatty acid, palmitic acid. Most other phosphatidylcholine species in surfactant have a fatty acid with one double bond in the 2 position of the molecule.

Saturated phosphatidylcholine is the principal surface-active component of surfactant, and much less saturated phosphatidylcholine is present in lipid fractions of lung not associated with surfactant metabolism. Thus, saturated phosphatidylcholine can be used as a relatively specific probe of surfactant metabolism. The acidic phospholipid, phosphatidylglycerol, is present in surfactant in small amounts that vary between 4% and 15% of the phospholipids in different species ( Table 42–1 ).

Table 42-1 -- Changes in Surfactant with Development
VARIABLES | IMMATURE LUNG | MATURE LUNG
Type II Cells
Glycogen lakes | High | Gone
Lamellar bodies | Few | Many
Microvilli | Few | Many
Surfactant Composition
Sat PC/Total PC | 0.6 | 0.7
Phosphatidylglycerol (%) | <1 | 10
Phosphatidylinositol (%) | 10 | 2
SP-A (%) | Low | 5
Surfactant function | Decreased | Normal
Sat PC, saturated phosphatidylcholine; SP-A, surfactant protein-A.

Surfactant phospholipids from the immature fetus or newborn contain relatively large amounts of phosphatidylinositol, which then decrease as phosphatidylglycerol appears with lung maturity.[26] The switch from phosphatidylinositol to phosphatidylglycerol probably results from a fall in the circulating and lung-tissue pools of free inositol in the fetus during late gestation. Although phosphatidylglycerol is a convenient marker for lung maturity, the presence of phosphatidylglycerol is not necessary for normal surfactant function. The surfactant from the preterm lung is qualitatively inferior relative to surfactant from the mature lung when tested for in vivo function than is surfactant from term newborns.[69]

Four surfactant proteins (SPs) have been identified and their functions in part elucidated.[47][70] SP-A is a water-soluble collectin coded on human chromosome 10. The 24-kDa protein is heavily glycosylated in the carboxy-terminal region with blood group antigen as well as other carbohydrate moieties to yield a reduced protein of about 36 kDa. SP-A has a number of isoforms because of the variable glycosylation. This protein has a collagen domain that permits SP-A monomers to form a collagen-like triple helix that then aggregates to form a multimeric protein with a molecular size of 650 kDa.

SP-A is located in the corner structures of the tubular myelin. SP-A contributes to the biophysical properties of surfactant primarily by decreasing protein-mediated inhibition of surfactant function. Mice that lack SP-A have no tubular myelin but have normal lung function and surfactant metabolism, indicating that SP-A is not a critical regulator of surfactant metabolism.

The major function of SP-A is as an innate host defense protein and as a regulator of inflammation in the lung. SP-A can both suppress and activate macrophage function under different test situations. SP-A binds to multiple pathogens such as group B streptococcus, Staphylococcus aureus, and herpes simplex type 1. The protein facilitates phagocytosis of pathogens by macrophages and their clearance from the airspace. SP-A can prevent influenza virus infection and decrease the inflammation caused by adenovirus.

Patients with a deficiency of SP-A have not been identified. SP-A levels are low in surfactant from preterm lungs and increase with corticosteroid exposure. SP-A is not contained in surfactants used for treatment of RDS.

SP-B and SP-C are two small hydrophobic proteins that are extracted with the lipids from surfactant by organic solvents. These proteins contribute about 2% to 4% to the surfactant mass.[70] The SP-B gene is on human chromosome 2, and the primary translation product is 40 kDa. The protein is clipped to become an 8-kDa protein in the type II cell before it enters lamellar bodies for cosecretion with the phospholipids.

SP-B facilitates surface absorption of lipids and the development of low surface tensions on surface area compression. Animals with antibodies to SP-B develop respiratory failure, and infants with a genetic absence of SP-B have lethal RDS after term birth. The genetic absence of SP-B is most often caused by a 2-base-pair insertion (121 ins 2) that produces a frame shift and premature termination signal, resulting in a complete absence of SP-B. Multiple other mutations resulting in complete or partial SP-B deficiencies are being described.[54]

About 15% of term infants dying of a syndrome similar to RDS have SP-B deficiency. The lack of SP-B causes a loss of normal lamellar bodies in type II cells, a lack of SP-C, and the appearance of incompletely processed SP-C in the airspaces. These pro-SP-C forms are diagnostic of SP-B deficiency. Mice that have less than about 20% of the normal amount of SP-B develop respiratory failure[48]; mice that lack SP-C have normal lung and surfactant function at birth.

The SP-C gene is on chromosome 8, and its primary translation product is a 22-kDa protein that is processed to an extremely hydrophobic 4-kDa protein that is associated with lipids in lamellar bodies.[70] The mRNA for SP-C appears in cells lining the developing airways from early gestation. With advancing lung maturation, the mRNA for SP-C becomes localized only to type II cells. The sequence and cellular localization of the protein have been remarkably conserved across species.

Although mice lacking SP-C have normal lung and surfactant function at birth, they develop progressive interstitial lung disease and emphysema as they age. Infants who have a progressive interstitial lung disease resulting from a lack of SP-C were recently reported, and large kindreds of patients with the onset of interstitial lung disease at variable ages have also been studied.[67] These patients generally do not have genetic alterations in the coding region of the protein, but they have dominant negative mutations that disrupt the processing of SP-C. The misprocessed SP-C results in SP-C deficiency in the airspaces and seems to also injure the type II cells.

SP-B and SP-C probably work cooperatively to optimize rapid adsorption and spreading of phospholipids on a surface and to facilitate the development of low surface tensions on surface area compression. Surfactants prepared by organic solvent extraction of natural surfactants or from lung tissue contain SP-B and SP-C but lack SP-A. Such surfactants are similar to natural surfactants when evaluated for in vitro surface properties or for in vivo function.[60] Surfactant recovered from preterm animals has low amounts of SP-B and SP-C, which may, in part, explain its poor function.

The true incidences of genetic abnormalities of the surfactant system are not well known. A report reviewing 300 term infants with a severe RDS syndrome found that about 14% had SP-B deficiency, and about 14% had a newly described deficiency of the adenosine triphosphate (ATP)-binding cassette transporter gene, ABCA3.[65] The ABCA3 gene product is localized to lamellar bodies and functions as a lipid transporter. If this clinical series is representative, then about 33% of severe lethal RDS in term infants is explained by mutations in genes essential for surfactant metabolism. Most of the other infants probably also have undescribed mutations as an explanation for their respiratory failure.

SP-D is a hydrophilic protein of 43 kDa that is a collectin with structural similarities to SP-A.[70] It has a collagen-like domain as well as a glycosylated region that gives it lectin-like functions. This protein is synthesized by type II cells and secretory granules of Clara cells as well as in other epithelial sites in the body. Like the other SPs, its expression is developmentally regulated by glucocorticoids and inflammation. SP-D is soluble and not associated with the surfactant lipids or other surfactant proteins. SP-D is a large multimer that functions as an innate host defense molecule by binding pathogens and facilitating their clearance. The absence of SP-D results in increased surfactant lipid pools in the airspaces and emphysema but no major deficits in surfactant function in mice. No humans with SP-D deficiency have been described.

 Synthesis and Secretion

The type II cell is responsible for the major pathways involved in surfactant metabolism ( Fig. 42–9 ). Synthesis and secretion of surfactant is a complex sequence of biochemical synthetic events that results in the release by exocytosis of the lamellar bodies to the alveolus. The basic pathways for the synthesis of phospholipids are common to all mammalian cells. Specific enzymes within the endoplasmic reticulum use glucose, phosphate, and fatty acids as substrates for phospholipid synthesis. The uniqueness of a phospholipid is determined by the character of the fatty acid side chains esterified to the glycerol carbon backbone and by the head group (such as choline, glycerol, and inositol) linked to the phosphate.

Click to view full size figure

Figure 42-9 Cartoon of surfactant metabolism in the type II cell in the alveolus. The lipid-associated surfactant proteins (SP) SP-B and SP-C (solid arrows) track with the lipid from synthesis to secretion and surface film formation. The small vesicular forms of surfactant do not contain SP-B or SP-C.

Although the overall synthetic pathways are known, the details of how the components of surfactant condense with SP-B and SP-C to form the surfactant lipoprotein complex within lamellar bodies remain obscure. Ultrastructural abnormalities of type II cells with SP-B deficiency and ABCA3 deficiency in term infants indicate that these gene products are critical to lamellar body formation.[65][70] If SP-B is absent, lamellar bodies are abnormal and SP-C is not processed correctly.

Surfactant secretion can be stimulated by a number of mechanisms. Type II cells respond to β agonists with increased surfactant secretion. Purines such as adenosine triphosphate (ATP) are potent stimulators of surfactant secretion and may be important for surfactant secretion at birth. Surfactant secretion also is stimulated by mechanical stretch such as with lung distention and hyperventilation. The surfactant secretion that occurs with the initiation of ventilation following birth probably results from the combined effects of elevated catecholamines and lung stretch.

 Surfactant Pool Sizes

Following the observation by Avery and Mead that saline extracts of the lungs of infants with RDS had high minimum surface tensions,[4] decreased alveolar and tissue surfactant pools were demonstrated in preterm infants. Increasing surfactant pool sizes correlate with improving compliances during development, although factors such as structural maturation also influence compliance. Infants with RDS have surfactant pool sizes on the order of about 5 mg/kg of body weight.[1] Preterm lambs with RDS can be managed with continuous positive airway pressure (CPAP) if their surfactant pool sizes exceed about 3 mg/kg.

The quantity of surfactant recovered from the airspaces of infants with RDS is not much less than the amount of surfactant found in the alveoli of healthy adult animals or humans. However, much less surfactant is recovered from preterm animals than from healthy term animals, which have surfactant pool sizes of about 100 mg/kg of body weight.[34] The large amount of surfactant in amniotic fluid in the human fetus at term indicates that the term human fetal lung also has large pool sizes.

Both the quantity and the quality of the surfactant from the preterm infant, together with surfactant inhibition, contribute to the deficiency state. The clinical observations that many preterm infants and animals respond remarkably to surfactant treatment support the conclusion that in many infants, surfactant deficiency is the primary problem. The endogenous pool sizes of surfactant that are sufficient for good lung function are lower than for treatment doses of surfactant, probably because the endogenous surfactant is optimally distributed and treatment doses of surfactant are not distributed uniformly at the alveolar level.

The rate of increase in the pool size of alveolar surfactant after preterm birth has been measured in ventilated preterm monkeys recovering from RDS ( Fig. 42–10 ).[33] The surfactant pool size increased toward the 100 mg/kg value measured in term monkeys within 3 to 4 days. Although there is no comparable quantitative information for the human, Hallman and colleagues[27] measured the concentration of saturated phosphatidylcholine in airway suction samples from infants recovering from RDS and compared the results with values for infants without RDS and for surfactant-treated infants. The concentration of saturated phosphatidylcholine increased over a 4- to 5-day period to become comparable to values for normal or surfactant-treated infants. This slow increase in pool size is consistent with a clinical course of RDS of 3 to 5 days.

Click to view full size figure

Figure 42-10 Changes in surfactant pool sizes with resolution of respiratory distress syndrome (RDS). A, The amount of surfactant recovered by alveolar lavage from monkeys with RDS and cared for with mechanical ventilation is shown relative to age and stage of the disease. B, The concentrations of saturated phosphatidylcholine (Sat PC) in airway samples from infants with RDS, infants with RDS treated with surfactant, and infants without RDS are graphed relative to age from birth. The concentration of Sat PC approached values for healthy preterm infants by 4 to 7 days. (A, Data from Jackson JC et al: Surfactant quantity and composition during recovery from hyaline membrane disease. Pediatr Res 20:1247, 1986 as presented in Jobe AH et al: Surfactant metabolism. Clin Perinatol 20:683, 1993. B, Data from Hallman M et al: Surfactant protein A, phosphatidylcholine, and surfactant inhibitors in epithelial lining fluid: Correlation with surface activity, severity of respiratory distress syndrome, and outcome in small premature infants. Am Rev Respir Dis 144:1376, 1991.)

The explanation for why surfactant pool sizes increase slowly after preterm birth is apparent from measurements of the kinetics of surfactant secretion and clearance in the newborn ( Figs. 42–11 and 42–12 ). Radio-labeled precursors of surfactant phosphatidylcholine are rapidly incorporated into lung phosphatidylcholine following intravascular injection. However, there are long time delays between synthesis and the movement of surfactant components from the endoplasmic reticulum through the Golgi apparatus to lamellar bodies for eventual secretion. The time lag from surfactant phospholipid synthesis to peak secretion of labeled surfactant is about 30 hours in ventilated preterm lambs with RDS.[40]

Click to view full size figure

Figure 42-11 Time course of appearance of de novo synthesized surfactant phosphatidylcholine (PC) in the airways. A, Labeling of saturated phosphatidylcholine (Sat PC) in airway samples of ventilated preterm lambs given a single intravascular injection of [3H]palmitic acid at birth and not treated with surfactant until about 38 hours of age. The discontinuity in the curve demonstrates the fall in the specific activity after treatment with surfactant. B, Labeling of PC in airway samples of preterm surfactant-treated baboons that were ventilated for 6 days. The animals received [13C]glucose by intravascular infusion for the first 24 hours of age, and the 13C in PC is expressed as [13C]atom percentage excess. C, Labeling of PC in airway samples of preterm surfactant-treated mechanically ventilated infants with RDS after intravascular infusion of [13C]glucose for the first 24 hours of life. The label in the PC is expressed as atom percentage excess. (A, Data from Jobe AH et al: Saturated phosphatidylcholine secretion and the effect of natural surfactant on premature and term lambs ventilated for 2 days. Experimental Lung Research 4:259, 1983. B, Data from Bunt JE et al: Metabolism of endogenous surfactant in premature baboons and effect of prenatal corticosteroids. Am J Respir Crit Care Med 160:1481, 1999. C, Data from Bunt JE et al: The effect in premature infants of prenatal corticosteroids on endogenous surfactant synthesis as measured with stable isotopes. Am J Respir Crit Care Med 162:844, 2000.)

Click to view full size figure

Figure 42-12 Time course for disappearance of surfactant from the airspace. A, Curve for decrease in atom percentage excess in airway samples for [13C]dipalmitoylphosphatidylcholine-labeled surfactant used to treat preterm ventilated infants with RDS. The atom percentage excess in the initial surfactant dose given after delivery fell exponentially for 48 hours. B, A second dose given at about 2 days of age resulted in a similar curve. (Data from Torresin M et al: Exogenous surfactant kinetics in infant respiratory distress syndrome: A novel method with stable isotopes. Am J Respir Crit Care Med 161:1584, 2000.)

These measurements of synthesis and secretion in animals were made using radiolabeled precursors of phosphatidylcholine and pulse-labeling techniques not possible in preterm infants. However, phosphatidylcholine secretion was measured in preterm baboons and human infants with RDS using intravascular infusions of the precursors glucose and palmitic acid labeled with stable isotopes.[11][12] The secretion kinetics of the stable isotope-labeled phosphatidylcholine was similar to the preterm lambs’. There were lags of about 20 hours before glucose-labeled phosphatidylcholine was detected in the airway samples, and peak enrichment of the stable isotope occurred at about 70 hours. The times were somewhat shorter for the palmitate label. The researchers concluded that there were delays between synthesis and secretion, and the interval to peak airway accumulation of endogenously synthesized surfactant lipid is long in the preterm human.[16]

In preterm ventilated baboons developing CLD, the percentage of the phospholipid that is secreted after synthesis is low relative to values measured in newborn or adult animals despite high accumulations of surfactant lipids in lung tissue.[63] The animals process and secrete surfactant abnormally despite surfactant deficiency.

The slow secretion and alveolar accumulation of surfactant are balanced in the term and preterm lung by slow catabolism and clearance. Trace amounts of radiolabeled surfactant phospholipid given into the airspaces of term lambs are cleared from the lung with a half-life on the order of 6 days. The half-life values for infants with RDS made with stable isotope are 3 to 5 days (see Fig. 42–12 ).[68] This slow lung clearance is in striking contrast with the more rapid catabolism characteristic of the adult lung, with half-life values on the order of 12 hours. Preterm ventilated baboons that are developing CLD degrade a treatment dose of surfactant more rapidly, with a half-life of about 2 days, suggesting that surfactant catabolic rates increase with lung injury.[63]

Trace or treatment doses of radiolabeled surfactant given into the airspaces do not remain static in the airspaces. The surfactant phospholipids move from the airspaces back to type II cells, where they are taken up by an endocytotic process into multivesicular bodies.[38] In the term and preterm lung, about 90% of the phospholipids are recycled back to lamellar bodies and resecreted to the airspace. In the adult lung, this process is perhaps only 50% efficient. The phospholipids are recycled as intact molecules without degradation and resynthesis.

The metabolic characteristics of surfactant phospholipids in the preterm infant are favorable for surfactant treatment strategies.[38] Alveolar and tissue pool sizes are small, and the rate of accumulation is slow. Treatment acutely increases both the alveolar and tissue pools because the exogenously administered saturated phosphatidylcholine is taken up into type II cells and processed for resecretion.

The surfactants used clinically are not equivalent in function to native surfactant in the mature lung. However, within hours following surfactant treatment of preterm animals the surfactant recovered by alveolar wash has improved function, indicating that the preterm lung, if uninjured, can rapidly transform surfactants used for treatment with poor function to a good surfactant. Also of benefit is the slow catabolic rate of the lipid components of surfactant. This characteristic of the system means that the surfactant used for treatment remains in the lungs and is not rapidly degraded. Treatment doses of surfactant do not feedback-inhibit the endogenous synthesis of saturated phosphatidylcholine or the SPs. No adverse metabolic consequences of surfactant treatment on the endogenous metabolism of surfactant or other lung functions have been identified.

There is less information about the metabolism of the SPs in the preterm lung. SP-A, SP-B, and SP-C all seem to be recycled to some degree from the airspace back into lamellar bodies for resecretion with surfactant.[38] All three proteins have alveolar clearance kinetics that are similar to saturated phosphatidylcholine in the preterm lung. Therefore, the picture is emerging that the critical surfactant components are conserved by recycling.

The presumed function of the recycling pathways is to reassemble the components to regenerate biophysically active surfactant. SP-B and SP-C enter the lamellar bodies during their biogenesis in parallel with the phospholipids. In contrast, de novo synthesized SP-A is secreted independently of the lamellar bodies.[31] This protein associates with the phospholipids to form tubular myelin in the airspace. It is then recycled via lamellar bodies, but the efficiency of recycling is lower than that for saturated phosphatidylcholine. In the preterm ventilated baboon developing BPD, SP-A accumulates in high amounts in lung tissue and is minimally secreted, a pattern similar to that of phosphatidylcholine.[5] Lung injury of the preterm infant results in abnormalities in surfactant metabolism and function.

 Alveolar Life Cycle of Surfactant

After secretion as lamellar bodies, surfactant goes through a series of form transitions in the airspace.[38] The lamellar bodies unravel to form an elegant structure called tubular myelin. This lipoprotein array has SP-A at the corners of the lattice and requires at least SP-A, SP-B, and the phospholipids for its unique structure.

Tubular myelin and other surfactant lipoprotein arrays are believed to be the proximal reserve pool in the fluid hypophase for the formation of the surface film within the alveolus and small airways. Area compression of this film then squeezes out unsaturated lipid and some protein components of surfactant with concentration of saturated phosphatidylcholine in the surface film. New surfactant enters the surface film, and used surfactant leaves in the form of small vesicles, which then are cleared from the airspaces. The major difference in composition between the surface-active tubular myelin and loose lipid arrays and the small vesicular forms is that the small forms contain little SP-A, SP-B, or SP-C.

Although a complete surfactant contains multiple lipid and protein components, a full complement of the components is not essential for biophysical function. Surfactants for treatment probably work well because all the components of native surfactant are not required.

Just preceding and following birth, lamellar bodies are secreted to yield an alveolar pool that is primarily lamellar bodies and tubular myelin. This surfactant then begins to function with aeration of the lung. As the newborn goes through neonatal transition, the percentage of surface-active forms falls as the small vesicular forms increase. At equilibrium approximately half of the surfactant in the airspaces is in a surface-active form and half is in the inactive vesicular form. The vesicular forms of surfactant are believed to be the pools used for recycling the phospholipid components of surfactant.

The total surfactant pool size is not equivalent to the amount of active surfactant. In the preterm infant, conversion from surface-active to surface-inactive surfactant forms occurs more rapidly, probably because less SP is present.[69] Pulmonary edema can further accelerate the process, with the net result being a depletion of the surface-active fraction of surfactant despite normal or high total surfactant pool sizes.

 PHYSIOLOGIC EFFECTS OF SURFACTANT IN THE PRETERM LUNG

Alveolar Stability

Alveoli traditionally are considered independent spheres on which surfactant acts to stabilize their size. In fact, alveoli are prismatic or polygonal in shape, with flat surfaces and curvatures where the walls intersect. Furthermore, alveoli are interdependent, in that their structure is determined by the shape and elasticity of neighboring alveolar walls.

The forces acting on the pulmonary microstructure are chest wall elasticity, lung tissue elasticity, and surface tensions of the air-fluid interfaces in the small airway and alveoli. At functional residual capacity the alveolus is open to atmospheric pressure. Although the surface tension of surfactant decreases with surface area compression and increases with surface area expansion, the surface area of an alveolus changes very little with tidal breathing. The low surface tensions resulting from surfactant help to prevent alveolar collapse and to keep interstitial fluid from flooding the alveolus.

Surfactant also keeps small airways from filling with fluid, causing luminal obstruction.[19] If alveoli collapse or fill with fluid, the shape of adjacent alveoli changes, which can result in distortion, overdistention, or collapse. When positive pressure is applied to a surfactant-deficient lung, the more normal alveoli tend to overexpand and the less normal alveoli (i.e., those with less surfactant) collapse, generating a nonhomogeneously inflated lung ( Fig. 42–13 ).[59] Surfactant treatment can normalize the size of the alveoli.

Click to view full size figure

Figure 42-13 Ventilation of the preterm lamb lungs for 24 hours results in nonuniform alveolar inflation and dilation of alveolar ducts. Light microscopy in the frames on the left demonstrates uniform alveolar sizes in fetal lungs that have not been ventilated (A), dilated ducts and shallow alveoli (arrows) after 24 hours of ventilation (B), and a more-normal appearing lung following surfactant treatment at birth and ventilation for 24 hours (C). Scanning electron microscopy in the frames on the right taken at the same magnification demonstrates alveoli of uniform size in the unventilated lung (D) and dilated alveolar ducts with flattening of some alveoli and compression of others creating microatelectasis (E). Bar is 160 μm. (Modified from Pinkerton KE et al: Lung parenchyma and type II cell morphometrics: Effect of surfactant treatment on preterm ventilated lamb lungs. J Appl Physiol 77:1953, 1994, with permission.)

Pressure-Volume Curves

The effect of surfactant on the preterm surfactant-deficient lung can be demonstrated by pressure-volume relationships during quasi-static inflation and deflation.[61] Preterm surfactant-deficient rabbit lungs do not accumulate much gas on inflation until pressures exceed 25 cm H2O ( Fig. 42–14 ). The pressure needed to open a lung unit is related to the radius of curvature and surface tension of the meniscus of fluid in the airspace leading to the lung unit. The collapsed lung has many different collapsed units with different radii. The units with larger radii and lower surface tensions will pop open first because, with partial expansion, the radius increases and the forces needed to finish opening the unit decrease.

Click to view full size figure

Figure 42-14 Pressure-volume relationships for the inflation and deflation of surfactant-deficient and surfactant-treated preterm rabbit lungs. The control lungs are from 27-day preterm rabbits. Surfactant deficiency is indicated by the high opening pressure, the low maximal volume at a distending pressure of 30 cm H2O, and the lack of deflation stability at low pressures on deflation. In contrast, treatment of 27-day preterm rabbits with a natural surfactant alters the pressure-volume relationships. (Data from Rider ED et al: Different ventilation strategies alter surfactant responses in preterm rabbits. J Appl Physiol 73:2089, 1992.)

Surfactant treatment decreases the opening pressure from about 25 to 15 cm H2O in this example with preterm rabbit lungs. Because the treatment presumably does not alter the radii of the collapsed units, the decreased opening pressure results from adsorption of the surfactant to the fluid menisci. The subsequent inflation is more uniform as more units open at lower pressures, resulting in less overdistention of the open units.

A particularly important effect of surfactant on the surfactant-deficient lung is the increase in maximum volume at maximum pressure. In the example in Figure 42–14 , surfactant treatment increases maximum volume at 30 cm H2O 2.5-fold to a volume that is similar to the volume achieved in a term newborn rabbit lung. Pressures above 30 cm H2O in control lungs result in lung rupture, with little further volume accumulation. The opening pressures of many distal lung units in the surfactant-deficient lung exceed 30 cm H2O and exceed the rupture pressure of the preterm lung. This volume difference is lung volume that can improve gas exchange because it is primarily parenchymal gas volume. Lung volume recruitment can be achieved rapidly with surfactant treatment.

Another important effect of surfactant is the stabilization of the lung on deflation. The surfactant-deficient lung collapses at low transpulmonary pressures, whereas the surfactant-treated lung retains about 40% of the lung volume on deflation to 5 cm H2O. This retained volume is equivalent to the total volume of the surfactant-deficient lung at 30 cm H2O and demonstrates how surfactant treatments increase the functional residual capacity of the lung.[24]

Dynamic lung mechanics also are altered by surfactant treatments. Time constants for deflation increase, resulting in less-effective lung emptying.[53] The clinical correlate is that a surfactant treatment can increase the FRC of infants with RDS by two mechanisms: the improved deflation stability and the longer expiratory time constant. The consistent initial response of infants with RDS to surfactant treatments is a rapid improvement in oxygenation, whereas improvements in Pco2, compliance, and therefore ventilatory support variables tend to change more gradually. Improved oxygenation without changes in ventilation is explained by the acute increase in lung volumes following surfactant treatments. Large changes in gas-to-tissue space ratios are evident by histologic examination of surfactant-treated lungs or by simple gross inspection of excised lungs.

 LUNG MATURATION AND LUNG MATURITY TESTING

Surfactant Appearance with Development

Lamellar bodies first appear within type II cells by 20 to 24 weeks’ gestation in the human fetus, and saturated phosphatidylcholine increases in lung tissue to term. This early presence of surfactant within human fetal lung tissue is consistent with the clinical experience that some infants born as early as 25 weeks’ gestation have little lung disease. Lung maturity in the human fetus is generally present after 35 weeks’ normal gestation.[22] Therefore, a 10-week window of early maturation is possible for the human, at least in part because the surfactant synthesis and storage machinery is present in the human early in gestation.

The tests for fetal lung maturation depend on amniotic fluid composition, reflecting the status of surfactant in the fetal lung. The lung secretes fetal lung fluid and any surfactant released into that lung fluid throughout late gestation. The flow of fluid out of the lung is episodic and results from fetal breathing. The balance between swallowing or loss of fetal lung fluid to the amniotic cavity is controlled by the larynx. Clements and coworkers aptly described the amniotic fluid as a fetal cesspool, containing all fetal excretions as well as desquamated cells and other biologic matter.[14]

In normal pregnancies any test of gestational age or general fetal maturation, independent of which organ is targeted, correlates well with the degree of fetal lung maturity because maturational events are normally linked closely with gestational age. A remarkable aspect of maturation in the human fetus is the extraordinary inducibility of lung maturation at gestational ages as early as 24 weeks. An ideal test of lung maturation would identify fetuses with early lung maturation and those with lung immaturity.

The lecithin-to-sphingomyelin ratio (L:S) introduced by Gluck and associates in 1971 remains the standard against which other tests are compared.[21] It depends on the flow of fetal lung fluid into the amniotic fluid being sufficient to change amniotic fluid phospholipid composition in a timely manner relative to changes in fetal lung maturation. The results are expressed as the ratio of a lecithin (phosphatidylcholine) fraction (cold acetone precipitated to enrich for saturated phosphatidylcholine) to sphingomyelin. Sphingomyelin is a general membrane lipid and is a nonspecific component of amniotic fluid not related to lung maturation. The sphingomyelin content per milliliter of amniotic fluid tends to fall from about 32 weeks’ gestational age to term, whereas the lecithin content, a large part of which is from the fetal lung, increases.

Amniotic fluid volume changes during gestation, and the volume cannot be accurately measured clinically. The use of the lecithin measurement standardized against an internal control, sphingomyelin, is designed to correct for changes in amniotic fluid volume and to yield a number that should be more accurate than an absolute measurement of surfactant phospholipids in the amniotic fluid. A value of 2.0 is achieved by 35 weeks’ gestation in the normal fetus ( Fig. 42–15 ). Empirically, RDS is unlikely if the L:S ratio is 2.0 or greater.[22] Values of 1.5 to 2.0 indicate that the lungs are immature but the risk of RDS is low. The incidence of RDS is high for ratios less than 1.0. The L:S ratio can increase over several days in complicated pregnancies associated with induced lung maturation.

Click to view full size figure

Figure 42-15 Lecithin-sphingomyelin (L:S) ratio, percent phosphatidylglycerol (PG), and percent phosphatidylinositol (PI) in amniotic fluid from normal pregnancies as a function of gestational age. Each measurement has a distinct profile relative to gestational age. (Redrawn and modified from Gluck L et al: The interpretation and significance of the lecithin-sphingomyelin ratio in amniotic fluid. Am J Obstet Gynecol 120:142, 1974, with permission.)

Surfactant from the mature lung contains other lipids and the SPs, each of which has a unique developmental profile as surfactant composition changes with development.[26] Phosphatidylglycerol is absent from fetal lung fluid early in gestation and appears normally at the time of lung maturity at about 35 weeks’ gestation (see Fig. 42–15 ). Phosphatidylglycerol is absent from the amniotic fluid or tracheal aspirates of infants with RDS, and it appears in the lungs as the disease resolves. Phosphatidylglycerol can be detected before 30 weeks’ gestation in infants with early lung maturation using several commercially available assays. Phosphatidylglycerol is present in appreciable amounts only in lung tissue and surfactant. Therefore, amniotic fluid contaminated with blood or meconium can be analyzed for phosphatidylglycerol. Phosphatidylglycerol increases in amniotic fluid as the percentage of phosphatidylinositol falls. Therefore, phosphatidylglycerol and phosphatidylinositol have developmental profiles that are different from each other and different from the L:S ratio.

Other tests for lung maturity have been developed. The large number of proposed tests in part reflects the dissatisfaction of both investigators and clinical laboratories with the L:S ratio. Investigators have sought tests that would be more quantitative and would better predict which infant is at risk for RDS. Other biochemical tests of amniotic fluid phospholipids do not use a ratio and thus do not attempt to control for amniotic fluid volume. Although use of a ratio is theoretically desirable, it probably makes little difference in most clinical situations. Measurements of total phospholipids, total phosphatidylcholine, saturated phosphatidylcholine, phosphatidylglycerol, palmitic acid content, and lamellar bodies in amniotic fluid have been used with success. The commercial TDx-FLM assay of the ratio of amniotic fluid surfactant to albumin seems to be equivalent to the L:S ratio for predicting RDS.[10] The surfactant proteins increase in amniotic fluid with lung maturity, but they are not as accurate as the L:S ratio for predicting RDS.

Surfactant deficiency is the hallmark of RDS, but other aspects of lung immaturity cause lung disease and morbidity. Lung structural immaturity may be clinically significant if the alveolar surface area has not developed sufficiently to sustain life or if airway immaturity results in pulmonary interstitial emphysema (PIE) and other severe air leak syndromes. The preterm lung is susceptible to oxidant damage and BPD if protective mechanisms have not developed. The surfactant deficiency component of lung immaturity can be corrected by surfactant treatment. Therefore, the presence of surfactant may be a less critical factor in the clinical decision about whether to deliver preterm infants than in the past. However, lung maturity tests probably indicate overall fetal organ maturation and will remain valuable indicators of outcome.

All tests of lung maturation are based on the premise that amniotic fluid accurately reflects the degree of differentiation of the type II cell population in the fetal lung. When the complexities of the pathway from surfactant synthesis in the fetal lung to its arrival in the amniotic fluid are considered, together with the multiple known effectors of the pathway, it is surprising that these tests are predictive in the evaluation of complicated pregnancies ( Fig. 42–16 ). Amniotic fluid phospholipids are far downstream both in distance and time from the type II cell. As a generalization, developing animals require several days to process surfactant phospholipids from synthesis to secretion.[38]

Click to view full size figure

Figure 42-16 Pathway of surfactant from the fetal lung to amniotic fluid. The time relationships between surfactant synthesis and secretion and the amniotic fluid are not known even for the normal fetus. The figure indicates some of the factors that can modulate the events. (From Jobe A: Evaluation of fetal lung maturity. In Creasy RK et al [eds]: Maternal-Fetal Medicine: Principles and Practice. Philadelphia, WB Saunders, 1994, p 423 , with permission.)

Surfactant secretion and the flow of fetal lung fluid are influenced by preterm labor and delivery. The occurrence of preterm labor implies stress and elevated fetal catecholamine, cortisol, and prostaglandin levels. Epinephrine and selected prostaglandins cause surfactant secretion and decrease the flow of fetal lung fluid.[57] Although the increased secretion should ultimately increase the L:S ratio, the secreted surfactant might not reach the amniotic fluid if fetal lung fluid ceases to flow. Changes in fetal breathing movements and fetal swallowing patterns also disrupt the normal egress of fetal lung fluid into the amniotic fluid, and little is known about the turnover of surfactant phospholipids in amniotic fluid. Clements and associates estimated that 4 to 8 days may be required to change the L:S ratio from 1 to 2, based on information from the fetal sheep.[14] Given the physiology and the complications introduced by pregnancy abnormalities and preterm labor, it is surprising that lung maturity tests usually are consistent with newborn outcomes.

 Induced Lung Maturation

Clinical trials have shown that maternal corticosteroid treatments decrease the incidence of RDS by about 50%, and the infants who do develop RDS tend to have less severe disease.[18] The decreased incidence of RDS must be interpreted within the context of maturational phenomena that occur spontaneously in the preterm infant. Most infants destined to be delivered at term do not have mature lungs until about 36 weeks’ gestational age. However, only about 50% of infants born at 30 weeks’ gestational age have RDS. Although the incidence of RDS increases as gestational age decreases, some infants at 24 to 25 weeks’ gestational age have functional lung maturity.

This spontaneous early lung maturation in the human fetus is believed to result from stress-induced maturation events that can be maternal, placental, or fetal in origin.[6] Although specific abnormalities related to prematurity have been associated with early maturation, recent epidemiologic data do not support induced lung maturation with fetal growth restriction, preeclampsia, or prolonged preterm rupture of membranes. The changing epidemiology probably results from the more frequent use of antenatal glucocorticoids and a change in obstetric practices to delay preterm delivery as long as possible.

Chronic infection and fetal exposure to inflammation are common in pregnancies with preterm labor between 22 and 30 weeks’ gestation.[23] Histologic chorioamnionitis was associated with a decreased incidence of RDS, and in experimental models, bacterial endotoxin or the proinflammatory cytokine IL-1 induces lung maturation when given by intra-amniotic injection.[36] Fetal proinflammatory exposures induce striking increases in surfactant and improvements in postnatal lung function after preterm delivery of lambs without increasing fetal cortisol levels.[41] Therefore, fetal exposure to inflammation could have the short-term benefit of decreasing RDS, but longer-term effects, such as increased incidences of BPD and periventricular leukomalacia, are still cause for concern.

Prematurity cannot be considered a normal condition. It is useful to think of the infant with RDS as the normal unstressed preterm and the preterm without RDS as one who has experienced a stress sufficient to induce lung maturation.

The events resulting in spontaneous early lung maturation in the human have not been well characterized. Explants of human lung at 14 to 20 weeks’ gestational age differentiate in organ culture in the absence of hormonal stimuli, and agents such as corticosteroids and thyroid hormones accelerate maturation.[49] Several agents, such as insulin and TGF-β, tend to block lung maturation, and androgens delay maturation.

Because about half of corticosteroid-treated fetuses do not seem to respond, it is reasonable to propose that fetal lung maturation normally is suppressed in favor of growth. If this suppression is released by stress-related signals, then the lung is susceptible to either endogenously mediated maturational signals or to exogenous effectors. Corticosteroids are one of the categories of agents that can influence lung maturation; however, many other agents also can influence lung maturation.[6] The inducing agents can act additively or synergistically in terms of both the timing and the magnitude of the response in experimental models.

The responses of the fetal lung to corticosteroids are multiple and affect many different systems that could influence the clinical outcome. The particular response depends on species, corticosteroid dose, and gestational age.[35] In general, corticosteroids induce lung structural maturation by increasing the surface area for gas exchange as is reflected by lung volume measurements.[32] Type II cell maturation has been noted primarily in vitro. Biochemical markers of maturation include glycogen loss from type II cells, increased fatty acid synthesis, increased β receptors, and increased choline incorporation into surfactant phosphatidylcholine. In vivo, animals demonstrate improved lung function and survival. Corticosteroid treatment also decreases the tendency of the preterm lung to develop pulmonary edema.

Although the primary effect of corticosteroids on the fetal lung appears to be induction of surfactant synthesis, effects on enzymes in the synthetic pathway have not been consistently demonstrated, and surfactant pool sizes do not increase until more than 4 days after maternal glucocorticoid treatments in sheep.[35] Lung function can improve following corticosteroid treatments even if surfactant is not increased because of changes in lung structure. In preterm animal models, corticosteroid treatment changes the dose-response curve such that less surfactant is needed to cause larger clinical responses.[62] Because of increased lung volume, corticosteroid-treated fetuses also have improved responses to postnatal surfactant. There are additive or synergistic effects between the corticosteroid-exposed lungs and surfactant treatments. Antenatal corticosteroid therapy is also discussed in Chapter 10 .

Antenatal corticosteroid treatment is now the standard of practice for pregnancies at risk for preterm delivery.[52] This therapy is effective and appears to carry low risk, although there is no long-term follow-up data for infants born before 28 weeks’ gestation. Repetitive courses of antenatal glucocorticoids have been given at 7- to 10-day intervals, a practice based on the suggestion that the fetal benefit was lost after this interval.[35] Maternal glucocorticoid treatments at 7-day intervals in sheep cause fetal growth restriction but augment lung maturation.

Retrospective clinical studies demonstrate both benefits and risks of decreased fetal growth and abnormal development from repetitive courses of antenatal glucocorticoids, but the studies were not randomized. Two randomized trials were recently stopped because of concerns about potential long-term neurodevelopmental outcomes, although both trials indicated some short-term benefits. There is insufficient information to judge the risks or benefits of repeated corticosteroid treatment. Nonetheless repetitive antenatal therapy is not currently recommended.

The only other lung-maturation strategy that has been extensively evaluated clinically is the combination of corticosteroids and thyrotropin-releasing hormone (TRH). Thyroid axis hormones induce lung maturation and can act synergistically with corticosteroids in vitro. Thyroid hormones do not cross the human placenta efficiently, but the tripeptide TRH crosses to the fetal circulation and increases fetal thyroid hormone levels. Unfortunately, when evaluated in large randomized, controlled trials, TRH demonstrated no benefit, but possible risks were identified.[3][8] Therefore, the use of TRH to supplement antenatal corticosteroid therapy is not recommended.

As noted earlier, fetal exposure to chorioamnionitis also can induce lung maturation. In experimental models, intra-amniotic endotoxin or IL-1 can induce more-striking lung maturation than maternal corticosteroid treatments can ( Fig. 42–17 ).[7][41][66] The inflammatory mediators trigger lung maturation by direct contact with the fetal lung and induce a modest lung inflammation-and-injury response that resolves with large improvements in lung mechanics and increased amounts of surfactant lipids and proteins. The inflammation-induced lung maturational response occurs at earlier gestational ages and persists; corticosteroid-induced lung maturation is minimal at early gestations and tends not to persist.

Click to view full size figure

Figure 42-17 Intra-amniotic endotoxin increases the amount of saturated phosphatidylcholine (Sat PC) and SP-A more than maternal betamethasone in preterm fetal sheep. A, Although maternal betamethasone increased alveolar Sat PC 7d and 21d after treatment, the responses were less than for the fetal response to intra-amniotic endotoxin. B, SP-A mRNA increased more and stayed elevated following intra-amniotic endotoxin than in response to maternal betamethasone. C, The endotoxin exposure caused large increases in SP-A protein in the alveolar lavage. GA, gestational age; mRNA, messenger RNA; SP-A, surfactant protein A. (Data from Ballard PL et al: Glucocorticoid regulation of surfactant components in immature lambs. Am J Physiol 273:L1048, 1997; Zeltner TB, Burri PH: The postnatal development and growth of the human lung. II. Morphology. Respir Physiol 67:269, 1987; and Tan RC et al: Developmental and glucocorticoid regulation of surfactant protein mRNAs in preterm lambs. Am J Physiol 277:L1142, 1999.)

The maturational effects of maternal corticosteroids and chorioamnionitis seem to be additive for induced lung maturation.[51] The corticosteroids can suppress inflammation initially, but the inflammatory response in the fetal sheep is amplified at later times, perhaps because corticosteroids mature fetal innate immune responses. In clinical practice, ruptured membranes, a surrogate for chorioamnionitis, are not a contraindication to maternal corticosteroid treatment.

This chapter focuses on the lung. However, maturation of other organs occurs in parallel in most fetuses. Other organs also are sensitive to corticosteroids and other agents. Maternal corticosteroid treatments not only decrease the incidence and severity of RDS but also decrease the incidence of patent ductus arteriosis (PDA), intraventricular hemorrhage, and necrotizing enterocolitis and increase renal tubular function and postnatal blood pressure. Therefore, strategies to optimize maturation of the fetus at risk for preterm delivery affect not only the lung but also other organs.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/122.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 43 – The Cardiovascular System

Built on the clinical and scientific advances of the past decades, the practice of the care of children with heart disease has increasingly become a neonatal specialty. Fetal diagnosis of congenital heart defects is now routine. Reparative cardiovascular surgery is commonplace in the first month of life. Defects once considered inoperable, most notably hypoplastic left heart syndrome, are definitively treated, with much-improved long-term results. In parallel with these clinical advances there has been exciting progress in understanding the cellular and molecular basis of normal and abnormal cardiogenesis and the relationship of heart defects to other congenital defects.

The care of neonates with cardiovascular disease is a collaborative process involving perinatology, neonatology, cardiology, cardiovascular surgery, and cardiac intensive care and anesthesia teams. One fourth of babies with heart defects have additional noncardiac problems. Recognition of these problems and their coordinated care by an even larger group of health professionals are essential for successful outcomes.

 PART 1 Cardiac Embryology

Michiko Watanabe and Katherine S. Schaefer

The development of the heart has been a topic of study for a number of years. Nonetheless, many surprisingly basic questions have yet to be answered. For example, how does the cardiac pacemaking and conduction system develop and what factors allow the heart tube to bend in a stereotyped way? With the advent of new technologies and fields of study, these and other questions are being revisited and answers are beginning to emerge. In combination with the traditional techniques, these new approaches have significantly advanced our understanding of normal and abnormal development.

Much of the current knowledge about cardiovascular development is based on studies of species other than humans, notably the chicken, mouse, fruit fly, and zebrafish. Many similarities have been detected in molecular and cellular developmental mechanisms among these diverse species. Research on the developmental genetics of the fruit fly has made an impact on our basic understanding of genes important for vertebrate systems. Furthermore, information from vertebrate systems including humans has been analyzed in detail in more easily accessible and manipulable systems such as the fruit fly or zebrafish.

The mature heart is the product of gene expression driven by endogenous and exogenous influences. The developing heart manifests its morphologic and physiologic plasticity under stress. A detailed understanding of the effects of the factors that drive normal cardiogenesis is necessary for understanding the causes and consequences of abnormal development. Errors in cardiac morphogenesis involved with septation, valve formation, and proper patterning of the great vessels are responsible for most forms of congenital heart disease. Normal heart development requires precise timing for coordination of the complex three-dimensional contortions of tissues, but paradoxically these tissues also have a remarkable capacity for regulation that compensates for mistakes in morphogenesis. This compensation can allow abnormal heart structures and functions to be compatible with life after birth, but it also complicates identification of primary versus secondary cardiac anomalies.

It is currently possible to investigate cardiovascular development at various levels using a variety of disciplines: molecular biology, biochemistry, cell and tissue biology, genetics, and epidemiology. Significant results have emerged when information was shared across disciplines. For example, mutations in the elastin gene appear to be responsible for Williams syndrome, the autosomal-dominant form of supravalvular aortic stenosis.[30] Predictions about the clinical manifestations of this disease were elucidated after mutant elastin proteins were found in humans; existence of these mutant proteins was proposed based on knowledge about the protein structure provided by studies at the bench. In the reverse direction, analysis of the mutant human proteins in animal models, in tissue cultures, and in in vitro studies advanced understanding of the disease and of the biochemistry of elastin. The passage of information across these investigative levels has resulted in a remarkably productive synergy.

OVERVIEW OF NORMAL HEART DEVELOPMENT

The following description of human heart development, especially the earlier events, is synthesized from information provided by studies of animal models and human embryonic and fetal tissues. A timetable of selected events in human heart development is presented in Table 43–1 . Figure 43–1 is a diagram depicting the major transitions in early mammalian heart development.

Table 43-1 -- Developmental Landmarks in Cardiac Morphogenesis[28][33][34][43][47]
WEEK | DAYS | SOMITES | LENGTH (mm) * | STAGE † | DEVELOPMENTAL EVENTS
3 | 15 |  |  | VIII | (Primitive streak)
 | 16 |  |  |  |
 | 17
 | 18 | 1–3 | 1.5 | IX | Blood islands in chorion, stalk, yolk sac
 | 19 |  |  |  |
 | 20 | 1 | 1.5 |  | Cardiogenic plate
 | 21 | 4 |  |  | Tubes (2) connect with blood vessels
4 | 22 | 4–7 | 2 | X | Tubes fuse
 | 23 |  |  | X | Single median tube (first contractions), looping begins
 | 24 | 13–20 | 2.5–3 | XI |
 | 25 |  |  |
 | 26 | 21–29 | 3.5 | XII | Cardiac loop
 | 27 |  |  |  | Single atrium
 | 28 | 25 | 4–5 | XIII | Bilobed atrium, primary AS begins growth
5 | 29 |  | 6–7 | XIV | IVS appears
 | 30 | 28 |  |  | Primary AS continues growth (placental circulation begins)
 | 31 |  | 7–8 | XV | Ridges form inside outflow tract
 | 32 |  |  |  | Primary AS begins perforation formation
 | 33 |  | 9–10 | XVI |
 | 34 |  |  | XVII | Secondary AS begins to grow; primary AS has foramen secundum
 | 35 |  | 11–14 |  | AV cushions begin fusion (three-chambered heart)
6 | 36 |  |  |  | Arterial (aortic arch) and venous morphogenesis begins
 | 37 |  | 14–16 | XVIII | IVS growing
 | 38 |  |  |  |
 | 39 |  | 17–20 | XIX
 | 40 |  |  |  | Septation of bulbus and ventricle, valve formation
 | 41 |  | 21–23 | XX | IVS maturation continues, AV canal splits into two
 | 42 |  |  |  |
7 | 43 |  | 22–24 | XXI | Beginning of separation of AV myocardial connection
 | 44 |  | 25–27 | XXIII | (Fetal stages begin)
 | 45 |  |  |  |
 | 46
 | 47
 | 48
 | 49 |  |  |  | Membranous and muscular IVS is complete, resulting in four-chambered heart
24–40 |  |  | 210–360 |  | Birth and beginning of neonatal circulation
AS, atrial septum; AV, atrioventricular; IVS, interventricular septum.
* | Crown-to-rump measurements.
† | Roman numerals refer to Streeter horizons.

Click to view full size figure

Figure 43-1 Major transitions in early mouse heart development. A, Cardiac crescent at mouse embryonic day 7.5 (human embryonic day 18); B, in cross section; C, linear heart tube at mouse embryonic day 8.5 (human embryonic day 22); D, in cross section. E, looping heart at mouse embryonic day 10.5 (human embryonic day 25); F, in cross section. G, remodeling chambered heart at mouse embryonic day 12.5 (human embryonic day 35); H, in cross section. Dark shading represents myocardial tissue. AV, atrioventricular; E, embryonic day; LA, left atrium; LV, left ventricle; RA, right atrium; RV, right ventricle. (Reprinted from Solloway MJ, Harvey RP: Molecular pathways in myocardial development: A stem cell perspective. Cardiovasc Res 58:264, Copyright 2003, with permission from The European Society of Cardiology.)

The primordia of the heart are identified as bilaterally symmetric heart fields derived from the lateral plate mesoderm. These primordia migrate through the primitive streak between the ectoderm and endoderm layers to become symmetric mesoderm regions on either side of the primitive streak. These tissues fuse cranially to form a tubular structure comprising an inner layer of endocardium, a thick layer of extracellular matrix, and an outer layer of myocardium. This simple tube begins to contract rhythmically and grows differentially so that dilations (primordia of the heart chambers) and constrictions (primordia of the partitions between chambers) appear along its length. Later additions to the distal ends of the tubular heart form the outflow tract (OFT) and the sinus venosus. Dextral looping of the tube brings the venous caudal portion to a more dorsal position and to the left of the arterial cranial portion as septation of the tubular heart begins. The epicardium arises from tissue dorsal to the heart at the level of the atrioventricular (AV) junction and spreads over the outer surface of the myocardium as a layer of squamous epithelial cells and associated connective tissue during the early phase of septation.

The atrial chamber, arising from expansion of a caudal region, divides into two chambers by the growth of a crescentic ridge from the anterodorsal wall at the narrowest point of the atrial chamber. This ridge grows and fuses with the dorsal and ventral endocardial cushions, which are themselves growing and fusing with each other. Before the atrial septum completes its fusion to close the ostium primum, perforations appear and coalesce in the dorsal portion of the septum to form a single opening: the ostium secundum, later termed the foramen ovale. A second atrial septum subsequently grows to the right of the primary atrial septum; in conjunction with the primary atrial septum it forms a one-way valve (right-to-left blood flow only) between the two atria in the fetus. This avenue of blood flow is permanently closed shortly after birth to complete atrial septation.

Ventricular septation begins after the primary atrial septum is formed. The ventricular septum results from the growth and remodeling of trabecular sheets, continues with expansion of the ventricular chambers, and ends with the fusion of several tissues, including endocardial cushions and the muscular septum, to form the membranous and muscular interventricular septum. The OFT septation is the result of growth and fusion of spiraling ridges that eventually divide the truncus into aortic and pulmonary tracts. The venous and arterial vessels (aortic arches) undergo degeneration, fusion, and growth to attain the mature structures.

The human heart has completed the major morphogenetic processes by the end of septation, 8 weeks after fertilization. What follows is the completion of maturation of structures, growth, accumulation of cellular junctions at the intercalated discs, biochemical adjustments, and compensation for the changes in patterns of blood flow after birth, such as permanent closure of the foramen ovale of the atrial septum and closure and fibrosis of the ductus arteriosus.

 SCIENTIFIC BASIS OF CARDIOGENESIS

Precardiac to Cardiac Tissues: Commitment and Formation of Primary Axes

The tissue regions giving rise to the heart have been mapped by the application of dyes, particles, and radiolabels to stages when the vertebrate embryo comprises two layers: the epiblast (or ectoderm) and the endoderm.[38] The process of gastrulation, the movement of precardiac epiblast cells through the primitive streak, appears to be important in specification. These early determinative events have been elucidated largely by studying fruit fly developmental genetics and by manipulating amphibian and chicken embryos.

Transcriptional factors are proteins that bind, often as complexes, to specific DNA sequences and influence the expression of genes. Such factors are known to influence many aspects of cardiogenesis[11] and are members of the following families: the helix-loop-helix proteins (dHand and eHand), zinc finger proteins (GATA4), homeobox gene proteins (Nkx2.5), and MADS box proteins related to serum response factor. Of the zinc finger proteins, GATA4, a member of the GATA transcription factor family that recognizes a “GATA” DNA sequence motif, has been implicated in the early specification of embryonic tissue destined to become heart. Many cardiac-specific genes have promoters with potential GATA-binding sites. GATA4 is capable of working in concert with several other transcription factors such as Nkx2.5 and serum response factor (SRF) to activate cardiac-specific gene expression ( Fig. 43–2 ).[31] Expression of other GATA-associated factors with which it can synergize—Friend-of-GATA (FOG) and nuclear factor of activated T cells-3 (NFAT3)—are also important in normal cardiogenesis.

Click to view full size figure

Figure 43-2 Model of transcription regulation of a cardiac-specific gene, ANF (atrial natriuretic factor), by Nkx2.5, GATA4, and serum response factor (SRF). A, In the early myocardium and in the mature atria, activation of ANF transcription is proposed to be regulated by a complex of Nkx2.5, SRF and cofactor myocardin, and GATA4. These proteins bind to DNA at specific sequences that are involved in controlling gene expression. The combinatorial effect of the binding of these proteins turns on the transcription of cardiac-specific genes—ANF in this case. B, Inhibition of ANF transcription in the ventricle might occur due to posttranslation modification of Nkx2.5, which results in exposure of an inhibitory domain within the protein, preventing gene expression in the ventricle. (Reprinted from Small EM, Krieg PA: Transgenic analysis of the atrialnatriuretic factor [ANF] promoter: Nkx2-5 and GATA-4 binding sites are required for atrial specific expression of ANF. Dev Biol 261:116, Copyright 2003, with permission from Elsevier.)

An example from the homeobox gene family demonstrates how the study of fruit flies has advanced our understanding of human heart development. The dorsal vessel pumps hem lymph (insect blood) and is considered the insect heart. It is derived from mesoderm under the influence of homeobox genes. The mutation of one of these genes, tinman results in absence of the dorsal vessel. Frog and mouse homologues of these homeobox genes were identified and localized in expression to the developing heart. Transgenic mice lacking a tinman homologue (NKX2.5) do not lack a heart but die at 9 days of development with severely abnormal hearts.[24] Humans in whom the TINMAN homologue NKX2.5 is mutated suffer atrial septal defects with associated AV conduction delay.[41] The fruit fly findings led to the study of a set of genes critically important in many aspects of human heart development.

 The Tubular and Looping Heart

Tubular morphogenesis is initiated as two epithelia form a tube-within-a-tube structure from the migrating primordial heart tissue. Concurrent with this process, endocardial and myocardial cells—which form the layers of the developing heart—emerge from a common precursor.[23] This tissue progression requires cell differentiation, sorting, and polarization ( Fig. 43–3 ).[22] Evidence supports both negative and positive influences from the surrounding neural tissue and endoderm on these processes.

Click to view full size figure

Figure 43-3 Origin lineage relationships of cardiac cell types. Each cardiac cell type is established by lineage diversification of embryonic cells that arise from one of three distinct origins: cardiogenic mesoderm, neural crest, or proepicardium. This diagram illustrates the chronology and distribution for the development of all cell lineages in the avian heart. (Reprinted from Mikawa T: Cardiac lineages. In Harvey RP, Rosenthal N [eds]: Heart Development. New York: Academic Press, Copyright 1999, p 19 , with permission from Elsevier.)

During the tubular heart stages, the primordia of the peripheral cardiac structures continue to be added sequentially from the proximal to the distal at both the arterial and venous ends.[1] The myocardial cells of the tubular heart begin very early to express cardiac-specific cytoskeletal components.

How is this program for cardiac muscle differentiation turned on and regulated? This question has been approached by studying the transcription factors that bind to promoter regions of the cardiac-specific cytoskeletal genes coding for molecules that appear in the early tubular heart. The discovery of myoD, a helix-loop-helix DNA-binding protein that controls skeletal muscle expression,[36] led investigators to search for similar factors in cardiac muscle. To date, no such single factor has been defined, although a number of candidates have been investigated. Current findings support the idea that both positive and negative regulators of cardiac genes exist. For example, ventricular myosin genes are active in the ventricular but not in the atrial myocytes.

Closely related to the question of cardiac-specific gene regulation is the question of regional specification of the heart tube. Segmentation, although not as obvious in the vertebrate heart as it is in the insect body plan, is important in cardiogenesis. Chamber-specific expression of a number of endogenous genes and promoter-driven reporter genes suggests that the OFT, the left and right ventricles, the atria, and the sinus venosus can in some cases be considered separate cardiac segments. However, many of the endogenous cardiac genes do not strictly follow chamber-specific expression but rather seem to be modularly controlled based on their position along the anteroposterior axis.[14]

An understanding of segment specification has been greatly advanced by the study of the homeobox genes in the fruit fly.[2] The identity and differentiation of segments are determined by interactions among homeobox and other genes. These interactions occur between the mesoderm, which gives rise to the heart tissues, and the tissues adjacent to the mesoderm.[45]

The vertebrate heart tube normally loops to the right side of the embryo. Sidedness appears to be influenced by factors acting at a time when the heart is not recognizable as a distinct organ structure. Transplantation studies using the early chicken embryo suggest that left and right sidedness are already determined in the precardiac mesoderm stages.[15] Sidedness can also be regulated in part by retinoids. Retinoic acid-soaked bead implants in chicken embryos or application of all-trans-retinoic acid in mouse embryos cause transposition of the great arteries.[18] Abnormalities in the direction of cardiac looping occur in humans.[3][4] These abnormalities are linked to an autosomal recessive gene defect that has been detected in the Amish population and another gene defect in the X chromosome (Xq24-q27.1) in the general population.[5]

Two mouse mutants have abnormalities in sidedness. The iv/iv mutant mouse develops L-looping and dextrocardia 50% of the time.[16] A large percentage of these mice have a combination of cardiac defects, including persistent sinus venosus, atrial and ventricular septal defects, common AV canal, double-outlet right ventricle, tetralogy of Fallot, and transposition of the great arteries. This gene has been mapped to mouse chromosome 12, which is homologous to human chromosome 14. The inv/inv mutant mouse develops situs inversus close to 100% of the time.[49] Identification of the genes involved in these human and mouse mutations could provide valuable insight into the mechanisms of normal dextral looping.

 Septation

ENDOCARDIAL DEVELOPMENT: FORMATION OF CUSHION TISSUE

Septation of the heart begins with the swelling of extracellular matrix between the endocardium and the myocardium at specific regions of the heart tube. These regions include the AV junction, the OFT, the leading edge of the primary atrial septum, and the ridge of the interventricular septum. A complex set of inductive events has been elucidated by studying cushion formation of the AV junction and the OFT.[9] These events include signaling between the specialized myocardium and a subset of competent activatable endocardial cells via growth factors (e.g., transforming growth factor-β, vascular endothelial growth factor) and extracellular matrix molecules. Various proteases and homeobox genes are also involved.

The subsequent cascade of events includes release and migration of cells from the endocardial epithelium (termed epithelial-mesenchymal transformation) and proliferation and death of these endocardial mesenchyme cells within a complex matrix. In the outflow tract, the cushions are also populated by cardiac neural crest cells. The endocardial cushions of the AV junction are also invaded by cells originating from the embryonic epicardium. The cushions eventually give rise to—or at least greatly influence—the subsequent development of septa and valves of the heart.

Because a number of factors, cell types, and tissues are involved in this process at multiple levels, there are many sites where mistakes can occur. It is therefore not surprising that septation defects are so common.

 NEURAL CREST CONTRIBUTION TO CARDIOGENESIS

A subset of neural crest cells that originate and migrate from the dorsal region of the neural tube contributes significantly to the development of the heart and associated vessels (see Fig. 43–3 ).[17] The role of the neural crest has been determined by the study of avian embryos using immunohistochemical neural crest markers, transplantation (quail-chicken chimeras), ablation, and genetic manipulation of mice. The neural crest cells from the cranial and trunk regions contribute to the walls of the aortic arch arteries (including the proximal aorta), OFT septation, and the sympathetic and parasympathetic innervation of the heart (cardiac ganglia).

Neural crest cells migrate from the cranial region of the neural folds through the pharyngeal arches and contribute to the aorticopulmonary septum and the tunica media of the great arteries that branch from the aorta. Removal of this subset of neural crest cells causes cardiac inflow anomalies, including double-inlet left ventricle, tricuspid atresia, and straddling tricuspid valve; cardiac outflow anomalies, including persistent truncus arteriosus; and abnormalities in the aortic arch arteries, including interruption of the aorta, double aortic arch, variable absence of the carotid arteries, and left aortic arch. In contrast, the systemic and pulmonary venous structures are not affected by cardiac neural crest ablation.

A more global role for the cardiac neural crest is now recognized following the findings that removal or disturbance of cardiac neural crest cells can influence the function and proliferation of cardiomyocytes before neural crest cells migrate into the heart.[7] Recent findings point to a role for cardiac neural crest derived cells in influencing the mesenchyme of the secondary or anterior heart-forming field that produces late-forming cardiac structures including the outflow tract.[50]

Because disturbances of neural crest development have the potential to cause cardiovascular anomalies, factors controlling normal neural crest cell development are receiving much attention. DiGeorge and related syndromes that include craniofacial and OFT abnormalities are believed to result from disruption of neural crest cell development.[10][11] These syndromes are associated with deletions in 22q11, a region of human chromosome 22 that is under close scrutiny.

A number of genes have been mapped to this region, including UFD1, which codes for a protein that degrades selected proteins. UFD1 binds to the heart transcription factor dHand, which is involved in neural crest development and is deleted in a number of patients who have DiGeorge syndrome. Another candidate gene, TBX1, is not expressed in neural crest precursors but in cells that can influence the neural crest derivatives.

The search for “the DiGeorge syndrome gene” has been confounded by the number of candidate genes in the DiGeorge critical region and by the differences between the phenotypes of mice and humans mutated in homologous genes. Researchers have proposed that there is no single affected gene responsible for the defects associated with DiGeorge or the 22q11 deletion syndrome. Rather, a combination of affected genes within that region appear to regulate the same critical cellular processes.[26]

DEVELOPMENT OF THE CARDIAC CONDUCTION SYSTEM

Primordia of the pulse-generating system function early in the caudal region of the tubular heart and allow unidirectional blood flow, but subsequent events in the development of the cardiac conduction system (CCS) are not well understood. Classic histologic analyses are limited in the information they provide because the early CCS cannot be readily distinguished histologically or even ultrastructurally from the surrounding myocardium. Biochemical markers have been detected that transiently stain portions of the CCS and have been used to follow these tissues during the three-dimensionally complex morphogenesis of the heart.[20][29] It appears that some of the tissues that give rise to the CCS can be distinguished from other cardiomyocytes as early as the tubular heart stages because they have a different pattern of gene expression and cell proliferation.

The role of the differentially expressed CCS markers is still not understood; nevertheless, the markers have clarified issues about normal and abnormal morphogenesis. Marking the early CCS by using the markers’ specific properties has allowed the CCS to be used as a point of reference to deduce which portion of the heart is growing and moving relative to others.

Lineage tracing of myocardial cells provided clues to the origin of the CCS. The clonal relationship between CCS cells and working cardiomyocytes suggests that these specialized myocardia can be recruited from unspecialized myocardial cells. Evidence from avian systems supports that hypothesis that the vasculature can be the source of factors that initiate such recruitment, with endothelin (ET)-1 being a strong candidate for signaling.[12]

Less is known about the physiology of the developing CCS primarily because of technical barriers to resolution. Different strategies are used by the embryo at different stages of cardiogenesis for coordinating the contraction of the heart. The tubular heart has a peristaltic-type contraction pattern resulting from a pulse-generating focus of cells and a slow distribution of action potentials radiating evenly from that region in all directions.[19] In the septating heart, alternating regions of relatively slow and fast conduction allow pumping of blood in one direction, with the endocardial cushions acting as primitive valves. Slow regions cause a delay of the impulse between the sinus venosus and atrial and ventricular chambers and through the OFT.[8] The ventricular conduction system achieves its mature morphology simultaneous with the appearance of the mature sequence of activation.[6] Subsequent differentiation allows for increasing speed of action potential conduction through the fascicular portion of this system and compensation for the growth of the heart. Maturation of the fibrous ring that separates the atrial from ventricular muscle and the connective tissue sheath around the conduction system also follows.

 EPICARDIUM

The epicardium is a relatively late-forming cardiac tissue that does not appear until septation is under way. It provides the bulk of the noncardiomyocyte cellular components, including smooth muscle cells, fibroblasts, and endothelial cells. The progression of epicardial development has been studied in detail using avian models. The epicardium, the outer layer of the heart, forms by the growth of epithelial tissue from the dorsal mesothelium of the sinus venosus region. This single-cell layer spreads in a stereotyped pattern over the myocardium. The squamous epithelium of the primitive epicardium and the myocardium are initially juxtaposed, but a rapid accumulation and differentiation of connective-tissue components between these layers ensues to thicken the epicardium. The cells of the epicardium invade the myocardium and the endocardium, giving rise to fibroblasts, smooth muscle cells, and coronary vasculature.[37][25] The epicardium is also the tissue in which cardiac ganglia develop, nerves travel, and fat cells accumulate. This tissue contains “stem cells” for the coronary vasculature, and its interaction with the myocardium is the focus of much current research.

 CELL DIVISION AND CELL DEATH

Differential control of cell division and cell death can in part account for the enormous differences in morphologic features of the various regions of the heart. For example, the cells of the thin-walled atria divide less than the cells of the thick-walled ventricle. The central structures of the fascicular CCS slow their proliferation rate early compared with surrounding myocardium.[42]

Apoptosis—programmed cell death—is a developmentally controlled strategy in the morphogenesis of many structures. It occurs during the pruning of the nervous system and the sculpting of digits, and it occurs at many sites throughout cardiogenesis.[35] Endocardial mesenchyme cells, which include cardiac neural crest cells, undergo a high level of apoptosis during septation. A strikingly high level of apoptosis of cardiomyocytes occurs coincident with OFT morphogenesis.[48][40] Experimental manipulation to increase or decrease cell death at this stage results in conotruncal abnormalities.[39] Thus regulated apoptosis of OFT cardiomyocytes is critical for the normal docking of the great arteries with the ventricles. Environmental and genetic factors that alter apoptosis at these critical stages and sites in the developing heart can contribute to congenital heart defects.

 HUMAN GENETICS

The entire human genome is sequenced and efforts are being made to allow clinicians, basic scientists, industry scientists, and others to tap into the database and exchange information.[13] Knowledge of the human genome helps in predicting potential problems, forming the basis for the growing field of genetic counseling. In addition, the study of human genetics can also help identify regions of the genome that might be adversely affected in persons with heart disease and used in developing therapies for genetic heart disease. Comparison of the human genome sequences with those of other species has also provided important information. Sequences conserved across species often indicate regions of a gene that are critical for a particular function and are worth focused scrutiny.

 Therapy

Human myocardial cells lose their ability to divide soon after birth. This terminal differentiation appears to be irreversible. It was believed until recently that within adult heart tissue no stem cells exist that could be activated to replace defective or damaged cardiomyocytes.

Investigators are seeking ways to initiate cell division in cardiomyocytes or to initiate myocardial differentiation in fibroblasts by turning on or off gene expression of various factors. Fibroblasts can serve this purpose because they continue to divide and are abundant in the postnatal and adult myocardium and have been successfully transdifferentiated into skeletal muscle by initiating expression of the transcription factor myoD. A proposed treatment of muscular dystrophy involves seeding healthy stem cells, embryonic or fetal cells, or genetically engineered cells into unhealthy tissues.

Heart tissue appears amenable to such strategies. Myocardial cells (cell lines or embryonic myocytes) can integrate to some extent into the adult heart of animal models.[21] Thus, they undergo some differentiation and integration in a foreign environment. Recent findings suggest that stem cells exist in the interstices of the adult heart and can be capable of differentiating into cardiomyocytes.[32] Endothelial cells, bone marrow cells, and umbilical cord cells are known to differentiate into cells with cardiac markers and are under study as potential candidates for use in cardiac tissue repair. The question still remains whether any of these cells will be able to differentiate, integrate, and function appropriately in the adult heart as cardiomyocytes.

Gene therapy in combination with intravascular stents is being considered for treatment of coronary and peripheral vascular disease in adults. Exogenous genes can be introduced by a variety of means to the heart[46] or vasculature. In vitro studies or those in animal models have also shown that physiologically significant genes (e.g., plasminogen activator) can be introduced and cause significant levels of protein expression for enough time to have therapeutic effects.

The most controversial approach for therapy involves manipulating the genome of the germ cells so that the entire embryo can go through development with the corrected gene. This approach requires that the manipulation result in little or no effect besides the desired effect. Introducing the gene into a genome can by itself cause inadvertent wide-ranging defects. Such methods also require a thorough understanding of the gene being manipulated so that all controlling elements as well as the structural portion of the gene is intact.

Another strategy in preventing congenital heart defects is to correct at a level farther along the pathway from the genome. This can be done by turning on alternative biochemical pathways or by boosting compensatory mechanisms.

Finding the appropriate strategy for therapy is complicated because defects involve a combination of genes and environmental factors and include direct and indirect effects that are difficult to control with current knowledge and techniques. However, with the great and often serendipitous advances in our understanding of cardiovascular development, certain defects might be preventable or reversed in our lifetime.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/131.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 44 – The Blood and Hematopoietic System

PART 1 Hematologic Problems in the Fetus and Neonate

Lori Luchtman-Jones, Alan L. Schwartz, and David B. Wilson

 HEMATOPOIETIC DEVELOPMENT

Hematopoietic Stem Cells

All blood cells are derived from hematopoietic stem cells that originate in differentiating mesoderm.[78] These stem cells are found both in hematopoietic organs (yolk sac, liver, and bone marrow) and in the circulating blood of the embryo, fetus, and infant. Hematopoietic stem cells are pluripotential; each of these cells can give rise to different types of committed progenitors ( Fig. 44–1 ). Like other stem cells of the body, hematopoietic stem cells are capable of self-renewal.

Click to view full size figure

Figure 44-1 Hematopoietic stem cell differentiation. BFU-E, burst-forming units, erythroid; CFC, colony-forming cells; CFU-E, colony-forming unit-erythroid; Eo-CFC, eosinophil colony-forming cells; G-CFC, granulocyte colony-forming cells; GM-CFC, granulocyte-macrophage colony-forming cells; M-CFC, macrophage colony-forming cells; Meg-CFC, megakaryocyte colony-forming cells; Oc-CFC, osteoclast colony-forming cells.

At any given time, most hematopoietic stem cells are not cycling but rather are in a resting state. This property, together with a knowledge of surface markers found on these cells (e.g., CD34), has been exploited to isolate highly purified populations of human stem cells.

Proliferation and differentiation of stem cells require the proper microenvironment, including supporting adventitial cells and humoral factors. The anatomic sites of hematopoiesis, the nature of the supporting cells, and the growth factors that influence stem cell differentiation change during development.[60]

ANATOMIC AND FUNCTIONAL SHIFTS IN HEMATOPOIESIS

As in other vertebrates, hematopoiesis in the human embryo begins in the yolk sac. Embryonic red blood cells (RBCs) are visible in the yolk sac as early as 2 weeks’ gestation.[78] Before the chorioallantoic placenta forms, the yolk sac is solely responsible for uptake and delivery of nutrients and oxygen to the growing embryo; thus it is not surprising that this organ is the first site of hematopoiesis in the embryo.

Hematopoiesis in the yolk sac is restricted to production of RBCs and macrophages. Other types of blood cells (e.g., neutrophils, platelets, and lymphocytes) are not generated in the yolk sac, implying that these latter cell types are not essential for early development. The red cells produced by the yolk sac are extremely large (mean corpuscular volume [MCV] = 200) and remain nucleated throughout their brief life span. These cells express embryonic hemoglobins and distinctive surface markers.

The metabolic characteristics of yolk sac erythroblasts also differ from those of erythrocytes produced later in development. Studies on chicken and mouse embryos suggest that yolk sac endoderm cells support hematopoietic stem cell differentiation during embryonic development. The humoral or cell-associated factors that regulate yolk sac hematopoiesis are unknown but probably differ from those that control later stages of hematopoiesis, such as erythropoietin or stem cell factor.[60]

At 6 weeks’ gestation, the liver becomes the major site of hematopoiesis.[78] Most cells produced during the hepatic stage of hematopoiesis are erythroid, although platelets, neutrophils, and other blood cells also are generated. Between the third and fifth month of life, as many as 50% of the cells within the liver are erythroid precursors. The RBCs produced during this stage of hematopoiesis do not remain nucleated and are smaller than those produced by the yolk sac. During liver hematopoiesis, fetal hemoglobins are the predominant hemoglobins synthesized.

The metabolic parameters and surface antigens of these cells differ from yolk sac erythroblasts. Hepatocytes appear to function as support cells for stem cell differentiation during this stage of hematopoiesis. Erythropoietin, possibly derived from extrarenal sources, and other growth factors appear to be required for this stage of hematopoiesis.[60]

By 6 months’ gestation and after birth, the bone marrow is the principal site of blood cell production.[78] All types of blood cells are generated during marrow hematopoiesis. Beginning in late gestation and continuing through the first year of life, a gradual shift occurs from production of fetal hemoglobins to the so-called adult hemoglobins (see later). Over this period, the MCV of the RBCs continues to decline. Bone marrow stromal cells function as essential support cells during the marrow phase of hematopoietic development. Bone marrow hematopoiesis depends on a number of growth factors, including erythropoietin and stem cell factor. Erythropoietin levels rise with gestational age, and by birth they exceed adult levels.[60]

Hematopoietic Growth Factors

Growth factors regulate the proliferation, differentiation, and survival of hematopoietic stem cells and committed progenitor cells.[60] In some instances these factors also influence the survival and function of fully differentiated cells, including nonhematopoietic cells such as endothelial cells. Some hematopoietic growth factors are synthesized by support cells in the vicinity of hematopoietic progenitors, whereas other growth factors are synthesized at more distant sites. The past decade has witnessed a dramatic increase in our understanding of hematopoietic growth factors. Table 44–1 lists the currently known hematopoietic growth factors and their functions. To date, only a few of the glycoprotein growth factors are widely used clinically, although this number is likely to increase in the coming years.

Table 44-1 -- Hematopoietic Growth Factors
FACTOR | SOURCE | RECEPTOR | TARGET CELLS | EFFECTS
Erythropoietin (Epo) | Kidney, hepatocytes | Epo-R | E, Meg | Stimulates growth and differentiation of erythroid precursors
Stem cell factor (SCF) (also known as steel factor [SF], kit ligand [KL], and mast cell growth factor [MCGF]) | Ubiquitous | c-kit | E, mast cells, melanocytes, germ cells | Stimulates growth and differentiation of erythroid and myeloid precursors; enhances growth of mast cells
Granulocyte colony-stimulating factor (G-CSF) | Stromal cells, macrophages | G-CSF-R | N | Stimulates growth and differentiation of neutrophil precursors; activates phagocytic function of mature neutrophils
Granulocyte-macrophage colony-stimulating factor (GM-CSF) | Stromal cells | GM-CSF-R (α- and β-chains) | M, N, Eo, Endo | Stimulates growth and differentiation of neutrophils, eosinophils, and monocytes; activates endothelial cells; induces cytokine expression by monocytes
Macrophage colony-stimulating factor (M-CSF) | Mesenchymal cells | c-fms | M | Stimulates growth and differentiation of monocytes; induces phagocytic function in monocytes and macrophages; is involved in bone remodeling
Interleukin 1 (IL-1) | Ubiquitous | IL-1RI, IL-1RII | T, E, B, M, S | Induces production of cytokines and prostaglandins by stromal cells, T cells, and many other cell types; induces fever
Interleukin 2 (IL-2) | T cells | p[55], p[75] | B, T, NK | Induces proliferation and activation of T, B, and NK cells; induces IL-1 expression by monocytes
Interleukin 3 (IL-3) | T cells | IL-3R α, GM-CSF-R β | M, N, Eo, Meg | Stimulates growth and differentiation of myeloid and erythroid precursors, induces cytokines
Interleukin 4 (IL-4) | T cells, mast cells, basophils | IL-4-R | M, Ba, B, T | Induces proliferation and activation of B and T cells
Interleukin 6 (IL-6) | Ubiquitous | II-6R/gp130 | B, N | Induces activation of neutrophils; induces B cell maturation, synergistic with IL-3
Interleukin 7 (IL-7) | Stromal cells | IL-2-R | B, T, meg | Stimulates T cells; induces monocytes
Interleukin 8 (IL-8) | Stromal cells, macrophages, T cells | IL-8-R | T, N | Induces neutrophils and chemotaxis
Interleukin 10 (IL-10) | T cells, macrophages | IL-10-R | Meg, E | Induces B and mast cells; inhibits T cells
Interleukin 11 (IL-11) | Stromal cells | IL-11-R, gp130 | ? | Stimulates megakaryocytes
Interleukin 12 (IL-12) | Neutrophils, monocytes | IL-12-R | T, NK | Induces differentiation of cytotoxic T cells
Thrombopoietin (Tpo) | ? | c-mpl | Meg | Stimulates megakaryocytes
B, B cells; Ba, basophil; E, erythroid precursors; Endo, endothelial cell; Eo, eosinophil; Meg, megakaryocyte; M, monocyte; N, neutrophil; NK, natural killer cell; S, stroma cell; T, T cell.
Adapted from Bagby CC: Hematopoiesis. In Stamatoyannopoulos G et al (eds): The Molecular Basis of Blood Diseases, vol 2. Philadelphia, WB Saunders, 1994, p 76.

The nomenclature associated with growth factors is complex. Many of these proteins have several names, reflecting the diversity of effects elicited by these factors in vitro and in vivo. For example, stem cell factor (SCF) is also known as kit ligand (KL), mast cell growth factor (M-CGF), and steel factor (SF). Some of the first hematopoietic growth factors identified were called colony-stimulating factors (CSFs), based on in vitro observations that these factors stimulate progenitor cells to form colonies of recognizable maturing cells. In the CSF nomenclature system, prefixes denote the cell types seen in the maturing colonies (e.g., GM-CSF, granulocyte-macrophage CSF). Another group of factors, the interleukins (ILs), were named for their cellular source or action on leukocytes. Still other factors derived their names from the cell surface receptor to which they bind, because the receptor was identified before the ligand was characterized (e.g., kit ligand).

Some hematopoietic growth factors, such as IL-3 and GM-CSF, support proliferation, differentiation, and survival of a broad range of precursors, including stem cells. Other growth factors, such as erythropoietin and granulocyte CSF (G-CSF), are lineage restricted. Clinical uses for the various hematopoietic growth factors are discussed later in the context of specific hematologic conditions.

RED BLOOD CELLS

Erythrocyte Function

The function of RBCs is to transport oxygen (O2) to tissues to meet metabolic demands. Hemoglobin (Hb), the most abundant protein in erythrocytes, facilitates oxygen delivery by reversibly binding O2 molecules.

Individual molecules of hemoglobin are composed of four globin chains, each of which is covalently bound to a heme prosthetic group. Different globin chains are expressed in the course of normal development ( Table 44–2 ) and in certain pathologic states. The physiologic hemoglobins are tetramers consisting of two α-type globins (α-globin or ζ-globin) and two β-type globins (β-globin, ε-globin, Aγ-globin, Gγ-globin, or δ-globin). For example, the major adult hemoglobin, Hb A, is composed of two α-globin chains and two β-globin chains (α2β2). In states of globin synthetic imbalance (e.g., the thalassemias), Hb molecules composed of four identical chains can be formed, such as Hb Barts (γ4) or Hb H (β4).

Table 44-2 -- Human Hemoglobins Expressed During Development
HEMOGLOBIN (Hb) | GLOBIN CHAIN COMPOSITION | STAGE OF EXPRESSION | PRIMARY SITE OF PRODUCTION
Hb Gower 1 | ζ2ε2 | Embryonic | Yolk sac
Hb Gower 2 | α2ε2 | Embryonic | Yolk sac
Hb Portland | ζ2γ2 | Embryonic | Yolk sac
Hb F | α2Aγ2 or α2Gγ2 | Fetal | Liver
Hb A2 | α2δ2 | Adult | Bone marrow
Hb A | α2β2 | Adult | Bone marrow

The binding of oxygen to hemoglobin tetramers is cooperative, resulting in the familiar sigmoidal oxygen dissociation curve ( Fig. 44–2 ). The affinity of Hb molecules for oxygen is influenced by a variety of factors, including temperature, pH, carbon dioxide pressure (Pco2), and the concentration of red cell organic phosphates (e.g., 2,3-diphosphoglycerate [2,3-DPG]). In the case of Hb A, oxygen affinity for the molecule varies directly with pH and inversely with temperature and the concentration of 2,3-DPG. A high content of fetal hemoglobin (Hb F) is associated with high oxygen affinity, as is explained later (see also Chapter 42 ).

Click to view full size figure

Figure 44-2 Oxyhemoglobin dissociation curve. Factors that influence the position of the curve are indicated. DPG, diphospoglycerate. (Adapted from Bunn HF et al: Hemoglobin: Molecular, Genetic, and Clinical Aspects. Philadelphia, WB Saunders, 1986.)

Hemoglobin Switching

In the transition from yolk sac to liver to marrow hematopoiesis, different globin genes are sequentially expressed in RBC precursors, a process known as hemoglobin switching ( Fig. 44–3 ). The two α-type globin genes, α-globin and ζ-globin, are adjacent on chromosome 16 and are arranged with the ζ gene 5′ to a pair of duplicated α-globin genes. The β-type genes are located on chromosome 11 and are oriented 5′ to 3′ as ε-, Aγ-, Gγ-, δ-, and β-globin genes. The protein products of the Aγ- and Gγ-globin genes differ only at a single amino acid residue and are functionally indistinguishable. During development, α-type and β-type globin gene clusters are activated sequentially from the 5′ (embryonic) end to the 3′ (adult) end.

Click to view full size figure

Figure 44-3 Changes in expression of hemoglobin tetramers (upper panel) and individual globin chains (lower panel) during development. (Adapted from Bunn HF et al: Hemoglobin: Molecular, Genetic, and Clinical Aspects. Philadelphia, WB Saunders Co, 1986.)

The mechanisms that control globin switching are complex. Temporal and cell-specific expression of specific globin genes is influenced by cis-elements within individual globin gene promoters, a distant 5′-enhancer called the locus control region, and a host of positively acting transcription factors, such as GATA-1, GATA-2, NF-E2, c-myb, EKLF, rbtn2, and SCL. Other mechanisms that also regulate globin switching are silencers, DNA conformational changes, and DNA methylation.[75]

During yolk sac hematopoiesis, RBCs produce the embryonic hemoglobins (Hb Gower 1 [ζ2ε2]; Hb Gower 2 [α2ε2]; and Hb Portland [ζ2γ2]).[8] Hb F (α2γ2), the predominant hemoglobin of the fetus and newborn, contains two α-chains and two γ-chains (Aγ or Gγ, or both). Production of the major adult hemoglobin (Hb A) increases significantly between birth and 6 months of age, commensurate with a decline in the synthesis of Hb F. Synthesis of Hb A2, a minor adult globin, also increases gradually over the first months of life. In anyone older than 6 months of age, Hb F usually constitutes less than 1% of the total hemoglobin and is unevenly distributed among red cells. Normally, only 0.1% to 7% of RBCs contain detectable Hb F. In the cells that express Hb F (F cells), Hb F constitutes about 20% of the cell’s total hemoglobin.

The process of hemoglobin switching has been conserved through vertebrate evolution, suggesting that embryonic, fetal, and adult globins serve essential roles in development. Each of these different types of globin exhibits distinctive functional properties. Fetal erythrocytes, which are rich in Hb F, have a considerably higher oxygen affinity than adult red cells. This property is thought to facilitate the transport of oxygen from Hb A-bearing erythrocytes in the maternal circulation across the placenta to fetal red cells. The increased O2 affinity of fetal hemoglobin has been ascribed to the diminished interactions of Hb F with red cell organic phosphates. Embryonic erythrocytes also display a greater affinity for oxygen than adult cells do.

 Red Blood Cell Indices During Prenatal and Postnatal Development

The RBC count, Hb concentration, and hematocrit (Hct) increase throughout gestation, as shown in Table 44–3 . In term infants the mean capillary hemoglobin at birth is 19 g/dL, with 95% confidence values falling between 16.8 and 21.2 g/dL ( Table 44–4 ). The Hct ranges between 54.6 and 68.4, with a mean of 61 g/dL. Hb and Hct levels are influenced by a variety of factors that must be kept in mind when analyzing the patient with anemia or polycythemia.

Table 44-3 -- Red Blood Cell Values (Arterial Samples) on First Postnatal Day at Different Gestational Ages *
VARIABLES | GROUP 1 | GROUP 2 | GROUP 3
 | 23–25 Weeks (n = 40) | 26–28 Weeks (n = 60) | 29–31 Weeks (n = 88)
Hematocrit (%) | 43.5 ± 4.2 † (36.0, 43.8, 51.0) | 45.0 ± 4.5 ‡ (37.5, 45.0, 54.3) | 48.0 ± 5.0[‡][†] (39.4, 47.6, 56.0)
Hemoglobin (g/dL) | 14.5 ± 1.6&z.euro; (12.0, 14.7, 17.4) | 15.1 ± 1.6[‡](12.5, 15.0, 18.3) | 16.2 ± 1.7[‡][†](13.2, 16.1, 18.8)
Mean corpuscular hemoglobin (pg) | 38.6 ± 2.2[†] (35.0, 38.6, 43.0) | 38.3 ± 2.9 (33.4, 38.4, 43.2) | 37.3 ± 2.5[†](32.0, 37.5, 40.6)
Mean corpuscular volume (fL) | 115.6 ± 5.6[†] (107.0, 114.5, 125.7) | 114.0 ± 7.6[‡] (98.4, 114.0, 126.6) | 110.4 ± 6.6[‡][†] (97.3, 111.2, 120.0)
Mean corpuscular hemoglobin concentration (g/dL) | 33.4 ± .9 (32.3, 33.3, 34.6) | 33.6 ± .6 (32.3, 33.6, 34.6) | 33.7 ± .7 (32.5, 33.6, 34.9)
Red cell distribution width | 15.9 ± 1.4 (14.2, 15.6, 18.5) | 16.5 ± 1.9 (14.5, 16.0, 21.0) | 16.4 ± 1.5 (14.6, 16.0, 19.4)
Modified from Alur P et al: Impact of race and gestational age on red blood cell indices in very low birth weight infants. Pediatrics 106:306, 2000.
* | Values are reported as mean ± standard deviation and 5th, 50th, and 95th percentiles in parentheses.
† | P value of <.01 between groups 1 and 3.
‡ | P value of <.01 between groups 2 and 3.

Table 44-4 -- Red Cell Values (Capillary Samples) for Term Infants During the First 12 Weeks of Life
AGE | HEMOGLOBIN (g/dL) ± SD | RED BLOOD CELLS (× 1012/L) ± SD | HEMATOCRIT (%) ± SD | MEAN CORPUSCULAR VOLUME (fL) ± SD | MEAN CORPUSCULAR HEMOGLOBIN CONCENTRATION (g/dL) ± SD | RETICULOCYTES (%) ± SD
Days
1 | 19.3 ± 2.2 | 5.14 ± 0.7 | 61 ± 7.4 | 119 ± 9.4 | 31.6 ± 1.9 | 3.2 ± 1.4
2 | 19.0 ± 1.9 | 5.15 ± 0.8 | 60 ± 6.4 | 115 ± 7.0 | 31.6 ± 1.4 | 3.2 ± 1.3
3 | 18.8 ± 2.0 | 5.11 ± 0.7 | 62 ± 9.3 | 116 ± 5.3 | 31.1 ± 2.8 | 2.8 ± 1.7
4 | 18.6 ± 2.1 | 5.00 ± 0.6 | 57 ± 8.1 | 114 ± 7.5 | 32.6 ± 1.5 | 1.8 ± 1.1
5 | 17.6 ± 1.1 | 4.97 ± 0.4 | 57 ± 7.3 | 114 ± 8.9 | 30.9 ± 2.2 | 1.2 ± 0.2
6 | 17.4 ± 2.2 | 5.00 ± 0.7 | 54 ± 7.2 | 113 ± 10.0 | 32.2 ± 1.6 | 0.6 ± 0.2
7 | 17.9 ± 2.5 | 4.86 ± 0.6 | 56 ± 9.4 | 118 ± 11.2 | 32.0 ± 1.6 | 0.5 ± 0.4
Weeks
1–2 | 17.3 ± 2.3 | 4.80 ± 0.8 | 54 ± 8.3 | 112 ± 19.0 | 32.1 ± 2.9 | 0.5 ± 0.3
2–3 | 15.6 ± 2.6 | 4.20 ± 0.6 | 46 ± 7.3 | 111 ± 8.2 | 33.9 ± 1.9 | 0.8 ± 0.6
3–4 | 14.2 ± 2.1 | 4.00 ± 0.6 | 43 ± 5.7 | 105 ± 7.5 | 33.5 ± 1.6 | 0.6 ± 0.3
4–5 | 12.7 ± 1.6 | 3.60 ± 0.4 | 36 ± 4.8 | 101 ± 8.1 | 34.9 ± 1.6 | 0.9 ± 0.8
5–6 | 11.9 ± 1.5 | 3.55 ± 0.4 | 36 ± 6.2 | 102 ± 10.2 | 34.1 ± 2.9 | 1.0 ± 0.7
6–7 | 12.0 ± 1.5 | 3.40 ± 0.4 | 36 ± 4.8 | 105 ± 12.0 | 33.8 ± 2.3 | 1.2 ± 0.7
7–8 | 11.1 ± 1.1 | 3.40 ± 0.4 | 33 ± 3.7 | 100 ± 13.0 | 33.7 ± 2.6 | 1.5 ± 0.7
8–9 | 10.7 ± 0.9 | 3.40 ± 0.5 | 31 ± 2.5 | 93 ± 12.0 | 34.1 ± 2.2 | 1.8 ± 1.0
9–10 | 11.2 ± 0.9 | 3.60 ± 0.3 | 32 ± 2.7 | 91 ± 9.3 | 34.3 ± 2.9 | 1.2 ± 0.6
10–11 | 11.4 ± 0.9 | 3.70 ± 0.4 | 34 ± 2.1 | 91 ± 7.7 | 33.2 ± 2.4 | 1.2 ± 0.7
11–12 | 11.3 ± 0.9 | 3.70 ± 0.3 | 33 ± 3.3 | 88 ± 7.9 | 34.8 ± 2.2 | 0.7 ± 0.3
Adapted from Matoth Y et al: Postnatal changes in some red cell parameters. Acta Paediatr Scand 60:317, 1971.

One important determinant of blood hemoglobin is the site of sampling. Capillary Hb concentrations generally are 1 g/dL higher than venous sample concentrations. Another factor that affects newborn Hb levels is gestational age; premature infants have lower Hb levels than do full-term infants (see Table 44–3 ).

The interval between delivery and clamping of the umbilical cord also can significantly affect a newborn’s blood volume and total RBC mass. The placenta contains approximately 100 mL of blood, and the mean blood volume of a full-term infant is 86.3 mL/kg. One study found that early clamping of the umbilical cord lowers this mean blood volume to 78 mL/kg, whereas delaying clamping elevates it to 98.6 mL/kg. In both groups of infants, the average Hct was the same at birth; however, 48 hours later, after redistribution of plasma volume, Hct values were 65% in the delayed clamping group and 48% in the early clamping group. It is not clear if adding placental blood through the circulation is advantageous or if it could place the infant at risk for polycythemia and hyperbilirubinemia. Racial differences could also occur: one study reported significantly higher Hb, Hct, and MCV in white infants compared with black infants of similar gestational ages.[2]

Reticulocyte counts in the cord blood of infants average 4% to 5%, and nucleated RBCs are evident in most cord blood samples (40,000/μL). These findings are presumed to reflect high erythropoietin production secondary to low oxygen retention in utero. Infants who experience placental insufficiency and intrauterine growth restriction have higher than normal erythropoietin production and an even greater degree of erythrocytosis. The MCV of RBCs of the newborn is 119. The RBCs of the newborn have an increased Hb content, but the mean corpuscular hemoglobin concentration (MCHC) is comparable to that of adults.

The rate of hemoglobin synthesis in RBC production declines dramatically during the first few days after birth. The cause of this decline is not completely known, but it could be partly related to the rise in partial pressure of oxygen (Po2) and concomitant decrease in erythropoietin synthesis. The rate of RBC production falls to its minimum during the second week of life and increases thereafter.

Physiologic anemia of the newborn develops after about 8 weeks, and Hb concentrations reach a nadir of about 11 g/dL ( Fig. 44–4 , and see Table 44–4 ). In preterm infants, the decline in the Hb level can be more profound and the nadir reached as early as 5 weeks. The rapidity of the decline and the severity of the physiologic anemia directly correlate with the degree of prematurity. In Schulman’s study of preterm infants weighing less than 1500 g, the average hemoglobin at between 4 and 8 weeks of age was 8.0 g/dL.

Click to view full size figure

Figure 44-4 Hemoglobin concentrations in full-term and premature infants. (•) Full-term infants; (▴) premature infants, birthweight 1200 to 2350 g; (▪) premature infants, birthweight less than 1200 g. (Adapted from Oski F: The erythrocyte and its disorders. In Nathan D et al [eds]: Hematology of Infancy and Childhood, 4th ed. Philadelphia, WB Saunders, 1993, p 18.)

Erythropoietin Levels

Fetal erythropoiesis is primarily under the control of the fetus.[60] In rat studies, neither suppression of maternal erythropoietin levels by hypertransfusion nor augmentation of maternal erythropoietin levels altered fetal erythropoiesis. Such results also indicate that maternal erythropoietin does not cross the placenta and enter the fetal circulation. Based upon experiments in which nephrectomized fetal animals experienced no change in their erythropoietin levels, a fetal site of erythropoietin production, most likely hepatic, has been presumed.

Levels of erythropoietin in cord blood are higher than in adult blood samples ( Table 44–5 ). By one week of age, serum levels in healthy term infants reach their nadir and then slowly rise to adult values. Anemic, hypoxic, or premature infants have higher serum levels. An interesting exception to these observations is that a series of infants with isoimmune hemolytic disease who received intrauterine transfusions had inappropriately low erythropoietin levels despite severe postnatal anemia. The use of recombinant erythropoietin in premature and sick newborn infants is discussed later.

Table 44-5 -- Serum Erythropoietin Levels During Infancy
POSTNATAL AGE (DAYS) | SERUM ERYTHROPOIETIN LEVEL (mU/mL) | SAMPLE SIZE
0–6 | 33.0 ± 31.4 | 11
7–50 | 11.7 ± 3.6 | 7
51–100 | 21.1 ± 5.5 | 13
101–150 | 15.1 ± 3.9 | 5
151–200 | 17.8 ± 6.3 | 6
>200 | 23.1 ± 9.7 | 10
From Yamashita H et al: Serum erythropoietin levels in term and preterm infants during the first year of life. Am J Pediatr Hematol Oncol 16:213, 1994.

RED BLOOD CELL DISORDERS

Anemia

DEFINITION

Anemia usually is defined by a Hb or Hct value that is more than two standard deviations below the mean for age. In the neonate, the causes of anemia can be divided into two broad categories: anemia resulting from accelerated loss or destruction of red cells and anemia caused by a defect at some stage of red cell production ( Box 44–1 ). The defects may be congenital or acquired, and the abnormality may be intrinsic to the RBCs or extrinsic.

Box 44-1

Anemias by Etiology

Accelerated Loss
Hemorrhage
Fetal
Placental
Traumatic delivery
Coagulation defect
Early umbilical cord clamping
Twin-twin transfusion
Fetal-maternal transfusion

Accelerated Destruction
Hemolytic anemia
Immune
Alloimmune: Rh, ABO, minor blood group
Autoimmune
Nonimmune
Hemoglobinopathy
Thalassemias
Unstable hemoglobin
Red blood cell enzymatic defect
Structural defect of red blood cell membrane
Mechanical destruction
Microangiopathic hemolytic anemia
Infection
Vitamin E deficiency

Diminished Red Blood Cell Production
Congenital
Diamond-Blackfan anemia
Fanconi anemia
Anemia of prematurity
Congenital dyserythropoietic anemia
Acquired
Parvovirus B19
Transient erythroblastopenia of childhood
Human immunodeficiency virus infection
Syphilis
Iron deficiency
Lead toxicity

Anemias also may be categorized on a morphologic basis. Using the normal range of the MCV for age and gestation, the anemia may be characterized as microcytic, normocytic, or macrocytic ( Box 44–2 ). Hypochromicity, abnormal red cell shapes (poikilocytes), polychromasia, and cell inclusions (e.g., basophilic stippling or Howell-Jolly bodies) also provide clues to the etiology of the anemia ( Table 44–6 ).

Box 44-2

Classification of the Anemias According to Mean Corpuscular Volume *

Macrocytic Anemia
Reticulocytosis
Folic acid deficiency *
Vitamin B12 deficiency[*]
Organic aciduria, acidemia (orotic aciduria, or MMA)
Diamond-Blackfan anemia
Fanconi anemia
Acquired aplastic anemia
Drugs

Microcytic Anemia
Iron deficiency
Lead poisoning
Thalassemia
Chronic infection

Normocytic Anemia
Low reticulocyte count
Infection
Parvovirus B19
Transient erythroblastopenia of childhood
Chronic disease
Immune HA
Mechanical HA
Drugs
Leukemia
Hemoglobinopathy
Unstable hemoglobin
Normal or high reticulocyte count
Blood loss
Sequestration
Red cell enzyme defects

* HA, hemolytic anemia; MMA, methylmalonic aciduria.
* Macro-ovalocytes.

Table 44-6 -- Morphologic Findings on Peripheral Blood Smears
MORPHOLOGIC FINDING | ETIOLOGIES
Hypochromia | Iron deficiency, thalassemia, lead poisoning
Target cells | HB C, S, or E; thalassemia; liver disease; abetalipoproteinemia
Sickle cells | Hb S disease and variants
Basophilic stippling | Iron deficiency; lead poisoning; hemolytic anemia; thalassemia
Heinz bodies | Normal in newborn; hemolytic anemias—enzymatic defects
Howell-Jolly bodies | Splenic hypofunction or postsplenectomy
Spherocytes | Immune HA ABO more common than Rh; G6PD deficiency; structural defects of red blood cell membrane cytoskeleton
Elliptocytes | Structural defects of red cell membrane cytoskeleton
Schistocytes | Microangiopathic hemolytic anemia
Nucleated red blood cells | Normal in newborn; hemolytic anemia; semi-acute blood loss
Polychromasia | Normal in newborn; proliferative response to anemia
G6PD, glucose-6-phosphate dehydrogenase; HA, hemolytic anemia.

 EVALUATION

The physician begins the evaluation of anemia by taking a thorough history. Appropriate data vary with the patient’s age but often include the medical and dietary history of the pregnancy, the infant’s diet, and details of any previous anemia, blood loss, transfusions, medications, and illnesses, as well as the family history of anemia. The physical examination should evaluate the infant’s general health, growth, and development. Identification of any dysmorphic features, abnormal masses, or skin lesions can aid the diagnosis ( Table 44–7 ). The patient also should be assessed for jaundice, hepatosplenomegaly, cardiovascular function, and lymphadenopathy.

Table 44-7 -- Physical Findings in Neonatal Anemia
PHYSICAL FINDING | ETIOLOGIES
Short stature | Fanconi anemia; Diamond-Blackfan anemia
Microcephaly | Congenital infection
Dysmorphic features | Fanconi anemia; Diamond-Blackfan anemia
Jaundice | Hemolytic anemia
“Blueberry muffin” spots | Congenital infection
Petechiae | Bone marrow infiltration/failure; disseminated intravascular coagulation; sepsis
Congestive heart failure | Chronic anemia causing decompensation
Cardiac disease | “Waring blender” syndrome
Giant hemangioma | Kasabach-Merritt syndrome

The initial laboratory evaluation includes a complete blood count (CBC) with RBC indices, a reticulocyte count, and evaluation of the peripheral blood smear ( Fig. 44–5 ). The results of the preliminary laboratory testing, combined with information from the history and physical examination, should dictate the need for further tests, such as hemoglobin analysis of the infant or parents, CBCs and blood smears of the parents, analysis of hepatic or renal function, direct or indirect antiglobulin (Coombs) testing, cultures or titers to identify infectious agents, a bone marrow aspirate or biopsy, osmotic fragility tests, and quantitative or qualitative testing for glucose-6-phosphate dehydrogenase (G6PD) deficiency.

Click to view full size figure

Figure 44-5 Algorithm for diagnosis of anemia in the neonate.

The neonatal patient presents the diagnostician with a number of unique challenges. Because of the small total blood volume of the infant, who already is anemic, testing must be limited. Major pediatric medical centers can perform many of the necessary tests on very small quantities of blood, especially if the tests are appropriately batched when they are submitted. Because of the many morphologic and biochemical differences in fetal and infant RBCs, some diagnoses are best made by testing the parents for evidence of disease or carrier states. At times, a definitive diagnosis can be made only with repeat testing later in infancy, when the infant would be expected to have a much higher percentage of adult-type RBCs or when the infant has recovered from an acute hemolytic crisis that might have destroyed the older, more biochemically or morphologically abnormal cells.

 TRANSFUSION THERAPY

Because the primary function of the RBC is to transport oxygen from the pulmonary bed to other tissues for release, anemia diminishes oxygen-carrying capacity and can compromise tissue oxygenation. Tissue oxygenation is a complex concept involving not only the Hb concentration but also the oxygen affinity of the hemoglobin in the patient’s red cells and the patient’s cardiorespiratory status. The only absolute indications for rapidly correcting anemia by red cell transfusion are to restore tissue oxygenation and to expand blood volume after severe, acute loss.

In the neonate, exchange transfusions are also performed with the goal of replacing “doomed’’ infant red cells with healthy adult RBCs, which have superior oxygen-transporting ability. This has the triple benefit of limiting hyperbilirubinemia from red cell breakdown, reducing the body load of maternal antibodies, and supplementing with cells that contain Hb A. In most pediatric centers, the sicker patients, especially those with cardiopulmonary dysfunction, receive transfusions to maintain the Hb and Hct values closer to normal for that age. See Part 2 of this chapter for more information.

 Anemia Caused by Blood Loss

Blood loss can occur in the fetus, at birth, or in the postnatal period. The bleeding can be acute or chronic. Anemia caused by chronic blood loss generally is better tolerated, because the neonate will at least partly compensate for a gradual reduction in red cell mass. Chronic blood loss can be diagnosed by identifying signs of compensation. The infant may be pale and might exhibit signs and symptoms of congestive heart failure. Anemia will be present, often with reticulocytosis, hypochromia, and microcytosis.

An infant with acute blood loss may not be anemic if blood sampling is done soon enough after the acute event that hemodilution has not yet occurred. Anemia usually develops within 3 to 4 hours after blood loss; repeat testing 6 to 12 hours after the event should reveal the true extent of the loss. In acute blood loss, the infant might exhibit signs and symptoms of hypovolemia and hypoxemia (e.g., tachycardia, tachypnea, and hypotension). The RBCs should be morphologically normal. With either kind of hemorrhage, infants tend to have fewer problems with hyperbilirubinemia because they have a reduced red cell mass.

Either maternal or fetal factors can cause prenatal blood loss. In a study of 259 patients in a neonatal intensive care unit, Faxeluis and colleagues[42] correlated reduced red cell mass with a maternal history of vaginal bleeding, placenta previa, abruptio placentae, nonelective cesarean section delivery, and cord compression. Infants with 1-minute Apgar scores of 6 or lower also had a lower red cell volume at birth or shortly thereafter.

Hemorrhage from the umbilical cord may be the result of intrinsic vascular abnormalities, inflammation of the cord, velamentous insertion of the cord, or an unusually short cord. A normal cord can rupture during a precipitous or assisted delivery or if it becomes tangled around the infant. Placental abnormalities such as abruptio placentae or placenta previa can cause hemorrhage. Accidental incision of the placenta during delivery also can result in bleeding.

The acid elution technique, or Betke-Kleihauer test, can be used to look for fetal RBCs in vaginal blood samples from women with vaginal bleeding late in pregnancy. This method exploits the stability of Hb F-containing RBCs in acid solution relative to cells containing Hb A. False-positive test results are seen in women with any condition, including many of the hemoglobinopathies, that elevates their own Hb F level.

 FETAL-MATERNAL HEMORRHAGE

Fetal cells may be found in the maternal circulation in about half of all pregnancies. In approximately 8% of pregnancies, the transfer of blood is estimated to be between 0.5 and 40 mL; in about 1% of pregnancies, the volume of blood transferred exceeds 40 mL.[80] Fetal-maternal hemorrhage is more common after procedures such as an external cephalic version before delivery or a traumatic amniocentesis.

The diagnosis is made by demonstrating fetal RBCs in a maternal blood sample; therefore the analysis must be done before the fetal cells are cleared from the maternal circulation. The test usually is performed within the first few hours after delivery; in cases of ABO blood group incompatibility, the red cells may be cleared faster than this and the test may be falsely negative. The most commonly performed test uses the Betke-Kleihauer technique described in the previous section. If the maternal Hb F level is above normal, another type of test that is based on differential agglutination should be used.

 FETAL-FETAL TRANSFUSION

In monozygotic multiple births with monochorial placentas, blood can be exchanged between the fetuses (see Chapters 18 and 23 ). The incidence of fetal-fetal transfusions has been estimated at 13% to 33% of twin pregnancies.[80] In their review of 482 twin pairs, 35 of which showed evidence of fetal-fetal transfusion, Tan and coworkers[96] concluded that if the weight difference between the twins exceeded 20%, the transfusions were chronic, and the smaller twin was the donor. A large, acute transfusion can be problematic for the donor, but generally, although the donor may be anemic, it is the recipient who experiences greater difficulties with the symptoms of hyperbilirubinemia and hyperviscosity that arise from the increased red cell mass.

 HEMORRHAGE

Internal bleeding can occur if the fetus has anatomic abnormalities or defects in the hemostatic system or with a history of interventional obstetric procedures. Often the first signs of internal hemorrhage in the newborn are those of hypovolemic shock and hypoxemia. Jaundice occurs later when the entrapped RBCs break down. Traumatic deliveries, anatomic abnormalities, and defects in hemostasis of either acquired or congenital origin are the most common causes of bleeding.

A surprisingly large amount of blood can be lost within a cephalohematoma (see Chapter 27 ), and even greater bleeding can occur in the subaponeurotic area of the scalp (subgaleal hemorrhage), where bleeding is not limited by periosteal attachments. Traumatic or assisted deliveries and vitamin K deficiency are commonly associated with such bleeding. Robinson’s group[86] developed a formula to estimate the volume of blood loss; it predicts a 38 mL loss for each centimeter of increase in head circumference.

Hemorrhage into the adrenals, kidneys, liver, spleen, or retroperitoneum also can occur after difficult or breech deliveries. Splenic or hepatic rupture can occur after trauma, especially if the organs are enlarged as a result of extramedullary hematopoiesis. Occult or superficial hemangiomas can bleed and sequester large volumes of red cells and platelets (Kasabach-Merritt syndrome).

Intracranial hemorrhage can occur in the fetus, but it most commonly is associated with a premature infant in the early postnatal period; these infants usually experience intraventricular hemorrhages. Full-term infants also might have intracranial bleeding, which usually occurs in the subarachnoid or subdural regions (see Chapter 38 ). Although the cause might not be found, full-term infants with intracranial hemorrhage should be evaluated for hemostasis abnormalities, because this type of bleeding is associated with qualitative and quantitative platelet defects and with abnormalities of several of the coagulation proteins.

 Anemia Caused by Accelerated Destruction of Red Blood Cells

Accelerated destruction of RBCs is the endpoint of a number of intrinsic, extrinsic, congenital, and acquired red cell abnormalities. In an adult, a hemolytic process occurs when the RBCs are destroyed before the normal life span of 120 days elapses. Because the RBCs of premature infants and newborns have a shorter life span, hemolysis is defined as a process that shortens the survival of the RBCs relative to the life span expected for the infant’s gestational and postnatal age. In contrast to anemia caused by blood loss, most infants with hemolysis have some evidence of hyperbilirubinemia. Reticulocytosis should accompany the hemolysis, although in conditions complicated by bone marrow suppression (e.g., congenital infections, chronic illness, or nutritional deficiency), the reticulocyte count may be inappropriately low for the degree of anemia present.

Extrinsic factors that cause hemolytic anemia can be divided into immune and nonimmune etiologies ( Table 44–8 ); the most common causes of immune hemolytic disease are discussed first. Various antigens are found on or in the surface of RBCs; immune hemolytic disease results when antibodies directed against a red cell antigen, plus or minus complement, coat the RBCs. The cells then are cleared from the circulation by the reticuloendothelial (RE) system, as is the case with most IgG-mediated diseases, or they are lysed intravascularly with the help of complement.

Table 44-8 -- Acute Hemolytic Anemia: Causative Mechanisms and Representative Infectious Agents
MECHANISM | INFECTIOUS AGENT
Release of hemolysin | Clostridium perfringens
Direct invasion of red blood cell | Malaria
Alteration of red blood cell surface
By adherence of organism | Bartonella organisms
By alteration of antigenic phenotype by neuramidase | Influenza virus
By cold agglutinin | Epstein-Barr virus
By absorption of capsular polysaccharide | Haemophilus influenzae
Microangiopathy | Any agent causing disseminated intravascular coagulation or hemolytic-uremic syndrome
Enhanced oxidative damage in patients with enzyme deficiency | Campylobacter jejuni enteritis in neonates with a diminished cytochrome-b5 reductase system
From Ritchey AK et al: Hematologic manifestations of childhood illness. In Hoffman R et al (eds): Hematology: Basic Principles and Practice, 2nd ed. New York, Churchill Livingstone, 1995, p 1722 .

ISOIMMUNE HEMOLYTIC ANEMIA (See Chapter 20. )

Maternal IgG antibodies, usually reacting against fetal ABO- or Rh-incompatible RBCs, can cross the placenta, enter the fetal circulation, and cause hemolysis, anemia, and hyperbilirubinemia. Transfer of antibodies across the placenta depends on the Fc component of the IgG molecule. Because both IgM and IgA antibodies lack this component, only IgG antibodies cause hemolytic disease of the newborn.

 Rh Hemolytic Disease

The spectrum of clinical problems caused by Rh hemolytic disease ranges from mild, self-limited hemolytic anemia to hydrops fetalis. A better understanding of the disease, its diagnosis and prognosis, and use of management strategies for affected pregnancies have vastly improved the outcome. Part 2 of this chapter and Chapter 20 provide a more comprehensive treatment of the subject.

The Rh blood group consists not only of the Rho or D antigen but also of the related antigen groups Cc and Ee. The three antigens are inherited as a group that never shows genetic crossover. Cells with the D antigen are Rh positive, and those that lack D are Rh negative. The Cc and Ee antigens modify the expression of the D antigen and affect the antigenicity of the Rh-positive red cells. In rare cases anti-c and anti-E isoimmune hemolysis also occurs, as is discussed under Minor Blood Group Hemolytic Disease.

The incidence of Rh disease depends on the prevalence of Rh-negative antigens in the population studied ( Table 44–9 ). Even in white populations, only a small percentage of pregnancies are affected because not all women who are Rh negative develop antibodies, Rh immunization of the mother does not usually occur during the first pregnancy, and some of the second infants will be Rh negative.

Table 44-9 -- Prevalence of Rh-Negative Genotype (CDE/CDE) by Population
POPULATION GROUP | PERCENTAGE AFFECTED
European whites | 11–21
U.S. whites | 14.4
Indians (India) | 8
U.S. African Americans | 5.5
Native Americans | 0
Chinese | 0
Japanese | 0
Adapted from Prokop O et al: Human Blood and Serum Groups. Barking, UK, Elsevier, 1969.

The interaction of the anti-D IgG with a D-positive red cell does not usually involve complement, so that hemolysis generally is extravascular. Hyperbilirubinemia and jaundice can occur in the first day of life because the placenta no longer is available to clear bilirubin from hemolysed red cells. The peripheral blood smear might show anemia, reticulocytosis, and macrocytosis. Microspherocytes are seen infrequently. A direct antiglobulin (Coombs) test should demonstrate anti-D IgG.

Intervention with partial or total exchange transfusions may be necessary to reduce the load of antibody and remove the antibody-coated cells. Management of hyperbilirubinemia is discussed in Chapter 46 . In a series of 101 babies born to Rh-D negative mothers who received one or two doses of anti-D immunoglobulin, no signs of hemolysis were noted in the Rh-D positive or negative infants. Twenty percent of Rh positive babies whose mothers received two doses of anti-D immunoglobulin had a positive direct Coombs test, compared with 2.4% of those whose mothers received only one dose.[67]

ABO Hemolytic Disease

Although the incidence of blood group O mothers delivering babies of blood group A or B is about 15%, ABO hemolytic disease is estimated to occur in only 3% of pregnancies and requires treatment with exchange transfusion in less than 0.1% of pregnancies. In contrast to Rh hemolytic disease, ABO hemolytic disease tends to be less severe, and the severity does not depend on birth order. Maternal anti-A or anti-B IgG antibodies, which might have been raised against A or B substances occurring in food or on bacteria, can cross the placenta and react with the sparsely distributed A or B antigens on the neonatal RBCs.

Hemolysis is primarily extravascular, although intravascular hemolysis that is not induced by complement also occurs. Infants sometimes develop anemia, reticulocytosis, and hyperbilirubinemia within the first 24 hours of life. The hallmark of ABO hemolytic disease is the presence of microspherocytes on the peripheral blood smear. In Rh hemolytic disease, on the other hand, microspherocytes are rarely noted. The direct antiglobulin test should be at least weakly positive for anti-A or anti-B; however, because of the sparse distribution of antigenic sites on a newborn’s red cells, ABO hemolytic disease may be present even without a positive result on the direct antiglobulin test. The maternal serum should have high titers of IgG directed against A or B. In the absence of clinical hemolytic disease, laboratory evidence of erythrocyte sensitization should not be considered isoimmune hemolytic disease.

 Minor Blood Group Hemolytic Diseases

The incidence of isoimmune hemolytic disease is related to the antigenicity of the particular blood group antigen. Rare instances of hemolytic disease among the minor group antigens Kell, Duffy, Lewis, Kidd, M, and S have been reported. Most hemolytic diseases not attributed to ABO or Rh incompatibility are due to anti-Kell, anti-E, and anti-c. Although they are rare, severe hemolytic reactions requiring exchange transfusion therapy have occurred. Screening for minor group antibodies is recommended for all women in the 34th week of pregnancy. The diagnosis and treatment of hemolytic disease are identical to those for Rh hemolytic disease (see Part 2 of this chapter and Chapters 20 and 46 ).

 Natural History of Hemolytic Diseases of the Newborn

The half-life of IgG molecules is approximately 28 days; therefore, hemolysis should resolve after the first 3 or 4 months. This resolution could occur sooner if the antibodies are cleared by adhering to red cells or by exchange transfusion. Hydrops fetalis is the most severe consequence of hemolysis, but anemia generally is less problematic than hyperbilirubinemia in the acute phase of illness.

Anemia can occur in the first few weeks in both those who received exchange transfusions and those who required only phototherapy for management of hyperbilirubinemia. Many causes for the anemia have been postulated, including ongoing destruction of native cells by anti-blood group IgG, hypersplenism, inadequate replacement by transfused red cells, and shortened survival of transfused red cells.

Thrombocytopenia and bleeding can complicate the hemolytic disease. Usually thrombocytopenia, without other laboratory evidence of disseminated intravascular coagulation (DIC), is noted, but DIC can be triggered by massive hemolysis or shock and acidosis.

 Other Immune Hemolytic Anemias

The other immune hemolytic diseases of early childhood are relatively rare. Idiopathic hemolytic anemia occurs, as do anemias associated with infections, drugs, immunodeficiency syndromes, and collagen-vascular diseases. IgG antibodies, often directed against one of the Rh erythrocyte antigens, are the usual cause. These antibodies are most active at 37°C and often are called warm autoantibodies. The IgG-coated cells, with or without the assistance of complement, are cleared by the spleen.

Congenital infections (syphilis, cytomegalovirus [CMV], rubella, toxoplasmosis, herpes), bacterial infections, and viral infections, such as infection with the human immunodeficiency virus (HIV) and hepatitis, can cause hemolytic anemia and bone marrow suppression with reticulocytopenia (see Chapter 37 ). Pharmacologic agents also are associated with autoimmune hemolytic anemias.

IgM autoantibodies can cause disease and usually are referred to as cold agglutinins because they are most active at between 0° and 30°C. These antibodies, with complement, coat RBCs and cause hemolysis. The best-known causes of cold hemagglutinin disease are Mycoplasma pneumoniae and Epstein-Barr virus. IgA-mediated hemolysis is quite rare but is remarkable for its severity.

The natural history of autoimmune hemolytic disease in infancy and childhood generally is that of a rapid onset of anemia with hyperbilirubinemia, splenomegaly, or hepatomegaly. Initially reticulocytopenia may be noted, especially if antibodies are directed against red cell progenitors in the bone marrow, but a brisk reticulocytosis usually follows. Resolution before or within 3 to 6 months is common. A subset of patients under 2 years of age and with a slower onset of disease at presentation develop chronic hemolytic anemia.

Therapy often is limited to treatment of an underlying infection or removal of the offending drug, accompanied by supportive measures to limit hyperbilirubinemia. Occasionally a severe anemia requires treatment with corticosteroids, intravenous γ-globulin, immunosuppressive agents, splenectomy, or plasmapheresis. Difficulties with identifying compatible blood during a hemolytic crisis, especially in IgG-mediated disease, as well as the usually self-limited nature of the disease, restrict blood transfusions to cases in which severe anemia impairs tissue oxygenation.

Anemia with reticulocytosis and spherocytosis may be seen on the peripheral blood smear, but the diagnosis depends on demonstration of antibody-coated cells, with or without complement, in a direct antiglobulin test. The antibody titer correlates with the severity of the disease and sometimes is measured serially to determine the efficacy of therapy or the need for intervention. If fewer than 1000 IgG molecules coat a red cell, the standard direct antiglobulin test could yield a negative result, and a more sensitive radioimmunoassay (super-Coombs) should be used.

 NONIMMUNE HEMOLYTIC ANEMIA

Erythrocyte Structural Defects

During its lifetime, a normal red cell traverses the circulation thousands of times, enduring tremendous mechanical and metabolic stress with each passage. The smallest capillaries have an internal diameter that is smaller than the diameter of the red cell; thus the blood cells must deform to squeeze through the capillaries and then return to their normal shape as they enter distal venules. During their rapid transit, the red cells must endure tremendous fluctuations in pH, Po2, and osmotic pressure.

The lipid bilayer that forms the cell membrane is the site of numerous biologic functions mediated by integral proteins. It also is the attachment site for the proteins of the cytoskeleton, which confer the shape and stability necessary for proper membrane function. Some abnormalities in the membrane-cytoskeleton unit result in morphologic defects of the red cells ( Fig. 44–6 ).[46] Because abnormally shaped red cells are removed from the circulation by the RE system, many of these defects cause some degree of hemolytic anemia. Analysis of these defects has led to an understanding of the erythrocyte membrane and cytoskeleton.

Click to view full size figure

Figure 44-6 Molecular origins of hereditary spherocytosis (HS) and hereditary elliptocytosis-pyropoikilocytosis (HE/HPP) based on the hypothesis of vertical and horizontal defects. Vertical interactions are those needed to stabilize the attachment of the spectrin lattice to the lipid bilayer. Abnormalities in this attachment result in destabilization of the lipid bilayer, membrane loss during splenic conditioning, and HS. Horizontal interactions reversibly hold spectrin dimers and tetramers together, allowing stretching and distortion of the red blood cell membrane during circulation. Weakening of these interactions results in loss of elasticity. GP, glycoproteins. (Adapted from Palek J: Red cell membrane disorders. In Hoffman R et al [ed]: Hematology: Basic Principles and Practice. New York, Churchill Livingstone, 1991, p 472.)

The more common erythrocyte cytoskeletal defects originally were described by morphologic, genetic, and clinical criteria. As knowledge of the cytoskeleton at a molecular level accumulated, it became clear that various mutations in genes coding for a few structural proteins were responsible for a family of inherited hemolytic anemias with overlapping morphologic, clinical, and genetic features. Mutations in the genes encoding α-spectrin, β-spectrin, ankyrin, protein 4.1, glycophorin C, protein 4.2, and band 3 all have been reported in patients with hereditary spherocytosis (HS), hereditary elliptocytosis (HE), hereditary ovalocytosis, and hereditary pyropoikilocytosis (HPP).

The following discussion of the most common disorders uses the classic morphologic criteria. These defects commonly manifest during childhood and occasionally cause hepatosplenomegaly, hyperbilirubinemia, and hemolytic anemia in the neonate. Often the specific diagnosis depends on evaluation of family members and serial examinations of the infant’s blood smear over time. Aplastic crisis, attributed to drugs or an infectious agent such as parvovirus B19, or splenic sequestration might cause life-threatening anemia. The more severe cases of hemolysis can require splenectomy, although surgery generally is delayed beyond the first years of life.

 Hereditary Spherocytosis

HS is characterized by the appearance of spherocytes on the peripheral blood smear, accompanied by a hemolytic anemia of varying severity. Inheritance usually is autosomal dominant, but autosomal recessive inheritance and autosomal dominant inheritance with reduced penetrance also have been reported. The defects studied alter the stability of the cytoskeleton attachment to the lipid bilayer, producing fragile, nondeformable cells.[46] The marked decrease in the surface area of the spherocytes reduces their distensibility and increases their susceptibility to lysis upon exposure to hypo-osmolar solutions. The osmotic fragility test exposes the suspected cells and normal control cells to progressively more hypotonic solutions and compares their ability to resist lysis. This test is considered a standard diagnostic tool in the workup of nonimmune hemolytic anemia.

 Hereditary Elliptocytosis and Hereditary Pyropoikilocytosis

The findings on the peripheral blood smears in HE and HPP are distinct ( Fig. 44–7 ). HE is an autosomal dominant condition characterized by elliptical red cells. In HPP, the red cell morphology is bizarre, marked by fragments, elliptocytes, and spiculated cells. The disorders are caused by defects in various proteins; the defects weaken the structural interactions necessary for cellular stability and reversible deformability.[46] The RBCs tend to retain deformed shapes and are cleared by the RE system. Hemolysis in HE generally is milder than in HS, although patients with HE can exhibit hemolysis and hyperbilirubinemia in the neonatal period. Persons with HPP have inherited genes encoding abnormal structural proteins (e.g., HE alleles) from each parent. HPP is associated with more severe hemolysis and hyperbilirubinemia, often requiring exchange transfusion or phototherapy in the neonatal period.[36] Examination of blood smears from each parent is helpful in making this diagnosis.

Click to view full size figure

Figure 44-7 Peripheral blood smears. A, Premature newborn of 26 weeks’ gestation. B, Iron deficiency. C, Hemoglobin SS. D, Hemoglobin SC. E, Hemoglobin CC. F, Hereditary spherocytosis. G, Hereditary elliptocytosis. H, Hereditary pyropoikilocytosis.

Membrane Lipid Defects

Membrane lipid abnormalities can be inherited but most often are acquired. Their presence, detected by morphologic abnormalities on the peripheral blood smear, usually is most important as the signal of an underlying disease. Target cells form when the surface-to-volume ratio of the red cell increases, either because of poorly hemoglobinized cells (iron deficiency, thalassemias, Hb C) or because lipids are added to the red cell membrane (liver disease with intrahepatic cholestasis, lecithin-cholesterol acyltransferase [LCAT] deficiency). Acanthocytes form when the membrane lipid composition is altered between the inner and outer leaflets of the bilayer, as in liver disease and abetalipoproteinemia.[46]

Inherited Enzymatic Defects

The mature RBC, lacking a nucleus, polyribosomes, and mitochondria with which to perform protein synthesis, must circulate through extremes of pH, Po2, and osmotic gradients while maintaining deformability and integrity. It also must metabolize glucose via the Embden-Meyerhof pathway and hexose monophosphate shunt to provide energy for maintaining ionic pumps, to achieve reduction of methemoglobin to hemoglobin, and to synthesize small molecules such as adenine, guanine, pyrimidine nucleotides, glutathione, and lipids. Defects in the enzymatic machinery of the erythrocyte have been studied since the 1940s. The most commonly affected enzyme, G6PD, has been extensively evaluated at the clinical, biochemical, and molecular level.[17] Many other enzymatic defects have been reported, but the rarity of the disorders has hindered investigation. Enzymatic defects of the red cell known to be associated with hemolytic anemia are listed in Box 44–3 . A few of the enzyme deficiencies cause abnormalities in other tissues. The end result of these defects is hemolytic anemia of varying severity, sometimes called hereditary nonspherocytic anemia. The red cells are generally morphologically normal and usually produce normal results on osmotic fragility testing, but they have a shorter life span. The milder cases cause little difficulty in the neonatal period. Occasionally the hemolysis is severe, requiring chronic transfusion therapy and encouraging investigators to evaluate the possibilities of gene transfer therapy.

Box 44-3

Red Blood Cell Enzymatic Defects Associated with Hemolysis

Glycolytic Pathway
Pyruvate kinase
Hexokinase
Glucose phosphate isomerase
Phosphofructokinase
Aldolase
Triose phosphate isomerase
Glyceraldehyde-3-phosphate dehydrogenase
Phosphoglycerate kinase
2,3-Diphosphoglycerate mutase
Enolase
Acquired disorders
Hyperphosphatemia, uremia
Hypophosphatemia
Magnesium deficiency (?)
Iron deficiency
Hypothyroidism (?)

Hexose Monophosphate Pathway
Glutathione synthetase
γ-Glutamyl cysteine synthetase
Glutathione reductase
Glutathione S-transferase
Glutathione peroxidase

Erythrocyte Nucleotide Metabolism
Elevated adenosine deaminase levels
Pyrimidine 5′-nucleotidase
Adenylate kinase

G6PD deficiency is the only common defect of red cell enzymes, and its prevalence among some ethnic groups initiated studies that suggested a selective advantage for deficiency in areas where Plasmodium falciparum malaria occurred. The gene is X-linked in inheritance, and several molecular defects have been described among various ethnic groups.

There are two common variants. The A-minus variant, common in the African population, shows a mild reduction in both catalytic activity and stability. The variant common among Mediterranean, some Asian, and Ashkenazi Jewish populations involves a severe reduction of enzyme activity, resulting in chronic moderate to severe anemia that could prove fatal in the face of severe oxidant challenge.

In affected patients, the oldest red cells are most deficient, resulting in a normal or minimally shortened erythrocyte life span, but exposure to oxidant drugs and toxins or a febrile episode can precipitate severe hemolysis. Hemolysis occurs within 24 to 48 hours of exposure and is accompanied by abdominal pain, vomiting, diarrhea, low-grade fever, jaundice, splenomegaly, hemoglobinuria, and anemia.

Management involves discontinuation of the precipitating agent, hydration, and transfusion if needed. Common drugs to be avoided or used with caution in this disorder include antimalarials, sulfonamides and sulfones, nitrofurans, anthelminthics, ciprofloxacin, methylene blue, acetaminophen, aspirin, and vitamin K analogues.

Enzyme levels are highest in younger cells, and evaluation immediately after a hemolytic episode could be inconclusive because the older, more biochemically abnormal cells have been destroyed. Repeat quantitative testing at a later time, as well as evaluation of maternal enzyme levels, can be useful. Neonates with G6PD deficiency are especially susceptible to developing methemoglobinemia (see later).

 Vitamin E Deficiency

Vitamin E (α-tocopherol) is a fat-soluble antioxidant that reduces the peroxidation of polyunsaturated fatty acids by reactive oxygen species during oxidative enzyme activity. Preterm infants and infants with low birthweight have low serum and tissue levels of this vitamin and are at risk for deficiency, especially if they are treated with iron to expand red cell mass or are fed a diet high in polyunsaturated fats.

Patients who have cystic fibrosis or other causes of chronic fat malabsorption are the most likely to develop symptomatic vitamin E deficiency.[105] A deficiency state that occurs at 4 to 6 weeks of age has been described; it is characterized by hemolytic anemia, reticulocytosis, thrombocytosis, and edema of the lower extremities. Infant formulas have been modified to include vitamin E, but neonates fed intravenously could require additional supplementation.

 The Thalassemias

The thalassemias are a group of hereditary anemias that arise from defects in the synthesis of globin chains. In their milder forms, thalassemias are among the most common heritable disorders. The α-thalassemias are most common in the Chinese subcontinent, Malaysia, Indochina, and Africa. β-Thalassemia is common in Mediterranean and African populations but also has a higher incidence in China, Pakistan, India, and the Middle East.

The four α-thalassemia syndromes (silent carrier, α-thalassemia trait, Hb H disease, and hydrops fetalis) are caused by diminished production of α-globin protein due to defects in one, two, three, or four of the α-globin genes, respectively. There is considerable heterogeneity within these four categories, because the clinical outcome is affected by whether the genetic defects result in diminished or absent expression of each of the affected genes. Although only two genes for β-globin production are inherited, there also are four clinical classifications for β-thalassemia: silent carrier, β-thalassemia trait, thalassemia intermedia, and thalassemia major. The clinical outcome in this disease is a result of complex interactions involving the type of genetic defect, the degree of β-globin production, and the ratio of α-globin chains produced relative to the number of β-globin chains.

 α-THALASSEMIAS

Because the production of α-globin chains predominates from midgestation onward, defects in α-globin synthesis can be detected at birth. Before the debut of molecular analysis, the various α-thalassemia syndromes were assigned according to clinical criteria. Hydrops fetalis, the most severe and rarest form of α-thalassemia, occurs when an infant inherits deletions of both α-globin genes from each of the parents (see Chapter 20 ). Such an infant produces small quantities of Hb Portland to maintain in utero viability. The excess γ- and β-chains form tetramers with themselves, resulting in functionally useless Hb Barts (γ4) and Hb H (β4). These mutant hemoglobins can aggregate to form inclusion bodies that adhere to cell membranes, promote oxidative damage to the membrane, diminish cell deformability, and shorten red cell survival. The blood smear shows hypochromic macrocytes and nucleated RBCs.

These infants experience congestive heart failure in utero secondary to severe anemia and are grossly hydropic at birth, with evidence of extensive extramedullary hematopoiesis and placental hypertrophy. Most are stillborn at 30 to 40 weeks’ gestation or die shortly after delivery. There are case reports of infants born prematurely with hydrops fetalis who survived, although they remained transfusion dependent.

Infants with hepatosplenomegaly, jaundice, and a moderate hypochromic, microcytic hemolytic anemia should be evaluated for deletion of three α-globin genes, Hb H disease. At birth, large amounts of Hb Barts may be seen as well as Hb H. Incubation of the RBCs with brilliant cresyl blue reveals many small inclusions. Treatment is supportive and includes supplementation with folic acid, avoidance of oxidant drugs, transfusion of red cells, and recognition and treatment of the patients as having compromised splenic function. Hypersplenism, characterized by leukopenia, thrombocytopenia, and worsening anemia, might necessitate splenectomy, although this usually is deferred beyond the first few years of life.

α-Thalassemia trait is characterized by a mild anemia with microcytosis, hypochromia, and erythrocytosis. Hb Barts is mildly elevated, 4% to 6% at birth. After the neonatal period, there is no simple laboratory evaluation that is diagnostic for α-thalassemia trait, although β- to α- biosynthetic ratio of reticulocytes or restriction endonuclease mapping can be performed. The diagnosis usually is made in an iron-replete patient with a normal hemoglobin electrophoresis and appropriate family history for α-thalassemia. As the name implies, silent carriers of α-thalassemia could have slightly microcytic red cells but usually are asymptomatic.

 β-THALASSEMIA

β-Thalassemia is not usually diagnosed at birth unless blood loss or red cell destruction has created an unusually high demand for replacement of red cells. The disease generally manifests itself after 6 months of age, when a microcytic anemia persists beyond the time course for physiologic anemia. The more severe manifestations of the disease traditionally were called Cooley anemia, but these have been separated into thalassemia major and thalassemia intermedia.

Affected patients exhibit splenomegaly, poor growth, microcytic hemolytic anemia with ineffective erythropoiesis, target cells on the peripheral blood smear, and extramedullary expansion of erythropoiesis. An abnormal hemoglobin analysis reveals elevations of Hb F and Hb A2 and a decrease in Hb A.

Patients are categorized as having thalassemia intermedia if they are able to maintain a hemoglobin level greater than 7 g/dL without transfusion. Thalassemia major patients require regular transfusions and iron chelation therapy to maintain a hemoglobin value adequate for growth and development. Evidence of hypersplenism might necessitate splenectomy in either type of patient.

β-Thalassemia trait is characterized by abnormalities on the blood smear: microcytosis, hypochromia, erythrocytosis, and the appearance of elliptocytes and target cells. Occasionally, a patient has hepatosplenomegaly. Hemoglobin analysis generally is helpful because of a mild elevation of Hb A2 and Hb F, although this is not true if the genetic mutation also interferes with production of δ-globin or γ-globin or if Hb A2 and Hb F production are depressed because of coexistent iron-deficiency anemia.

The silent carrier state of β-thalassemia is associated with normal findings on the peripheral blood smear and hemoglobin electrophoresis and usually is identified by family studies of patients with a more-severe β-thalassemia syndrome. Two point mutations thus far have been associated with this state.

Prenatal diagnosis strategies are available for both α- and β-thalassemia. If evaluation of the parents’ RBCs produces evidence of thalassemia, molecular detection strategies may be undertaken. After 18 to 20 weeks’ gestation, fetal reticulocytes may be tested for globin chain biosynthetic ratios. Fetal tissue from chorionic villus sampling (CVS) or amniocentesis can be analyzed by a number of DNA-based methodologies (see Chapter 7 ).

 Hemoglobin Variants

In the fetus, switching from one type of globin chain expression to another occurs several times (see earlier), and over the first few months of the postnatal period, the final switch to the adult-type hemoglobin (α2β2) occurs. Some hereditary defects in fetal globin gene products can produce a hemolytic anemia that resolves as β-globin gene expression predominates. Similarly, a neonate who is asymptomatic at birth can develop a hemolytic anemia over the subsequent months as production of β-globin–containing hemoglobin assumes major importance. Because α-chains are produced from the fetal period onward, defects in α-globin are present at birth. If the combination of the mutant α-globin and the γ-globin is more unstable than that of α- and β-globin or α- and δ-globin, the infant experiences a transient hemolytic anemia that resolves as Hb A predominates.

More than 500 structurally different hemoglobin variants have been reported.[85] Several of the important variants are summarized in Box 44–4 . Most involve a single amino acid substitution in one of the globin polypeptide chains, due to a single nucleotide change in DNA. Other variants are the result of gene deletions or fusions due to uneven crossover. Some of the more commonly important hemoglobin mutations are discussed later.

Box 44-4

Clinically Important Hemoglobin Variants *

Sickle cell syndromes
Hb SS
Hb SC
Hb S-βThal
Structural variants that result in a thalassemic phenotype
β-Thalassemic phenotypes
Hb-E syndromes
Hb AE (mild microcytic anemia)
Hb EE (moderate microcytic anemia)
Hb E-βThal (moderate to severe anemia)
Hb Lepore (a δβ fusion globin caused by non-homologous crossover of adjacent genes)
α-Thalassemic phenotypes
Hb Constant Spring (an α-chain termination mutation)
Hb H disease (three dysfunctional α genes)
Hydrops fetalis (four dysfunctional α genes)
Unstable hemoglobins (congenital Heinz body hemolytic anemias)
Hb with abnormal oxygen affinity
High affinity ➙ erythrocytosis
Low affinity ➙ cyanosis
M Hbs (a cause of congenital methemoglobinemia)

* Hb, hemoglobin.

HEMOGLOBIN S AND SICKLE CELL ANEMIA

Sickle cell (HbSS) disease is a common medical problem in the United States, where the incidence in the black population is approximately 8%, and between 1 in 200 and 1 in 500 newborns are affected.[25] By definition, sickle cell anemia refers to the doubly heterozygous inheritance of abnormal genes that code for the substitution of valine in place of glutamic acid at position 6 in the β-chain of hemoglobin.

There are a number of other sickle hemoglobinopathies in which one gene coding for Hb S is inherited along with a second abnormal β-globin gene coding for other hemoglobins, such as Hb C or β-thalassemia. The clinical courses of affected patients may be indistinguishable from or milder than that of HbSS disease. Heterozygotes for Hb S (sickle cell trait) are thought to be clinically unaffected except for an increased incidence of hematuria and occasional reports of sudden death related to high altitude and extreme exercise. The absence of α-globin genes (α-thalassemia) inherited along with HbSS disease also occurs, although whether the clinical course of HbSS disease is altered in these patients is unclear.

The clinical hallmark of HbSS disease is hemolytic anemia with reticulocytosis and the appearance of irreversibly sickled cells on the peripheral blood smear. The onset of signs and symptoms of the disease correlates with the decrease in Hb F and increasing expression of the mutant β-globin gene products during the first year of life. Neonates generally are asymptomatic, although older infants are at risk for several disease-related complications.

Problems reported in neonates include fever, hepatosplenomegaly, and hyperbilirubinemia. Because of splenic dysfunction, bacterial infections historically have been a major cause of mortality and morbidity in infants and young children with sickle hemoglobinopathy. With the advent of penicillin prophylaxis in the 1980s,[48] as well as immunization against Streptococcus pneumoniae and Haemophilus influenzae, newborn screening, and improvements in supportive care, the death rate from infections has dropped.

A suddenly pale, listless infant may be experiencing life-threatening anemia caused by hepatic or splenic sequestration. Aplastic crisis, triggered by infection or drugs, also may occur. Vaso-occlusive pain crises most commonly occur in infants’ hands and feet. Hand-foot syndrome (dactylitis) manifests with pain, warmth, and swelling of the hands and feet.

Treatment of the sickle hemoglobinopathies is supportive. Blood transfusions may be needed to restore tissue oxygenation or to reverse a vaso-occlusive episode.[104] Hydration, narcotics, and nonsteroidal antiinflammatory drugs (NSAIDs) are useful during painful crises. Penicillin prophylaxis is recommended for all infants with sickle cell anemia. As with the thalassemias, prenatal diagnostic techniques are available.

In some parts of the world where sickle cell disease is common, newborn screening programs have been instituted ( Fig. 44–8 ). Samples of cord or capillary blood are subjected to testing, usually hemoglobin electrophoresis or isoelectric focusing. Infants with electrophoretic patterns demonstrating Hb S and Hb F but not Hb A are presumed to have sickle cell anemia and are referred for confirmational testing and disease counseling. This screening method also identifies patients with Hb SC disease. For reasons of economy and superior detection, newborn screening is recommended for all newborns in the United States.

Click to view full size figure

Figure 44-8 Algorithm for investigating abnormal results on hemoglobinopathy screening tests in newborns. FAC, FAE, FAS, FC, FCA, FE, FS, FSA, FSC, sickle-cell traits; HPLC, high-performance liquid chromatography.

HEMOGLOBIN E

Hemoglobin E is the most common hemoglobinopathy in the world. This mutant hemoglobin is particularly abundant among people of Southeast Asian ancestry, especially individuals from Laos, Cambodia, and Thailand. Hb E is caused by a single nucleotide substitution in the coding region of the β-globin gene. The resultant β-globin chain contains a 26Glu➙Lys substitution, but it associates normally with α-globin to form a functional hemoglobin tetramer with essentially normal stability and oxygen-dissociation characteristics.

Persons with Hb E are anemic because the mutation creates a cryptic splice site in the β-globin message. During ribonucleic acid (RNA) processing, a portion of the β-globin message is spliced into an abnormal, unstable transcript. Consequently, the total level of β-globin messenger RNA (mRNA) is reduced, resulting in a thalassemic phenotype. Those who are heterozygous or homozygous for Hb E have chronic, mild to moderate, microcytic anemia but are otherwise well. However, patients who inherit a Hb E allele from one parent and a β-thalassemia allele from the other have a moderate to severe anemia that can be transfusion dependent. Hb levels in these patients range from 2 to 7 g/dL, and children with this condition can develop hepatosplenomegaly and growth failure. Hb E-βThal disease now is the most common form of transfusion-dependent thalassemia in the United States and other parts of the world.

 UNSTABLE HEMOGLOBINS

Most of these mutations affect β-globin and involve amino acid substitutions in hydrophobic residues around the heme pocket. These amino acid replacements alter the hydrophobic interior of the molecule, predisposing these molecules to instability and precipitation in the form of Heinz bodies. Because the amino acid substitutions often involve replacing one neutral amino acid with another, the hemoglobin electrophoretic mobility might not change. Patients usually develop anemia and jaundice in late infancy or early childhood as β-globin synthesis increases. Mutations in fetal or embryonic globins can cause symptoms at birth but not later in life. The diagnosis is confirmed by staining for Heinz bodies, which are usually present, and testing for hemoglobin stability.

 Anemia Caused by Inefficient Production of Red Blood Cells

IRON-DEFICIENCY ANEMIA

Although iron-deficiency anemia in the United States is less prevalent than it has been, it remains the leading cause of anemia in infancy and childhood. Factors associated with the decline in the prevalence of iron-deficiency anemia include the increasing number of infants receiving breast milk, the extensive use of iron-supplemented infant formulas and baby cereals during the first year of life, and delaying introduction of cow’s milk into the infant diet until after 1 year of age.[76]

The amount of iron stored in the neonate’s body is proportionate to body weight; for a full-term infant, this should be sufficient for the first 4 to 6 months of life. Preterm infants, however, weigh less at birth, have a much faster rate of postnatal growth, and often develop iron deficiency within the first 3 months of life unless their diets are supplemented with iron. Infants who have accelerated iron losses secondary to blood loss from repeated laboratory testing, trauma, surgery, or anatomic abnormalities also become iron deficient if supplementation is not instituted early.

The American Academy of Pediatrics (AAP) suggests that full-term infants receive at least 1 mg/kg of iron daily from age 4 months to 3 years. Premature or infants with low birthweight should be given supplements of 2 mg/kg per day from 2 months of age, and infants with very low birthweight (those weighing less than 1000 g at birth) should receive 4 mg/kg per day from the age of 2 months. The higher rates of iron supplementation should be continued through the first year of life. Ideally, the iron requirement is met by dietary intake, but in instances of very high requirements or low dietary intake of iron, additional supplementation may be needed.

Although both breast milk and cow’s milk contain iron, the bioavailability of the iron in breast milk is much superior. Full-term infants who are breast-fed should not require iron supplementation until about 6 months of age. Formula-fed infants should be given an iron-supplemented formula (iron 12 mg/L). Infant cereal fortified with iron should be one of the earliest solid foods introduced. Because the protein in cow’s milk can cause occult gastrointestinal bleeding in the neonate and because of the poor bioavailability of iron in cow’s milk, it is recommended that babies avoid cow’s milk until after 1 year of age.

Infancy is a period of rapid growth during which most of the diet is composed of foods that are relatively poor sources of iron. Iron-deficiency anemia can occur at any time when rapid growth outstrips the ability of diet and body stores to supply iron requirements. Evaluating dietary iron intake is part of the diagnostic workup of anemia. The possibility of iron-deficiency anemia secondary to blood loss or to malabsorption of iron also should be considered.

In early iron deficiency, the bone marrow stores are depleted and the red cell distribution width (RDW) increases. Subsequently, the iron transport levels fall, resulting in lower serum levels of iron, ferritin, and transferrin. Finally, erythrocyte production is affected. A hypochromic, microcytic anemia becomes apparent, accompanied by elevated levels of free erythrocyte protoporphyrin (FEP).

Although severe iron deficiency is fairly simple to diagnose, milder deficiency may be difficult to distinguish from other causes of microcytic anemia, especially in patients with chronic illness. Occasionally the results of the screening tests are inconclusive, and in these cases a therapeutic trial of iron may be used. Ferrous sulfate, in a dose of 3 mg/kg per day, may be given for 1 month. If the hemoglobin rises by at least 1 g/dL in 1 month (in the absence of ongoing blood loss), then the diagnosis of iron deficiency is made, and the iron supplementation should be continued for 2 or 3 more months or until 1 or 2 months after the Hb and Hct values are in the normal range.

 ANEMIA OF PREMATURITY

Anemia of prematurity is characterized by a low reticulocyte count and an inadequate response to erythropoietin (EPO). Infants with extremely low birthweight often undergo transfusion because they are critically ill, often need artificial ventilation, and have the highest blood sampling loss in relation to their weight. More centers are using increasingly restrictive transfusion guidelines (see Box 44–13 ) and have been able to decrease the number of transfusions and donor exposures. Although appreciable levels of EPO are present in the serum of most premature infants, the neonate produces an insufficient amount of this growth factor and is amenable to pharmacologic supplementation with recombinant EPO.

Box 44-13

Guidelines for Red Blood Cell Replacement in High-Risk Neonates

Otherwise Well Infant
Low reticulocyte count, hematocrit <20%

Oxygen-Dependent Infant
Hematocrit <30%-35%

Significant Cardiac Disease, Respiratory Disease, ECMO
Hematocrit <40–45%

Modifying Criteria
Tachycardia: Heart rate >180 beats/min for 24 hours
Tachypnea: Respiratory rate >80 breaths/min for 24 hours
Apnea: Recurrent and severe, requiring bag and mask ventilation

Modified from Roseff SD, Luban NL, Manno CS: Guidelines for assessing appropriateness of pediatric transfusion. Transfusion 42:1046, 2002.

Multiple placebo-controlled trials have established that EPO therapy effectively increases reticulocyte counts and hematocrit.[73] In one large European multicenter trial, 241 infants with very low birthweight were randomly assigned to either EPO (250 IU/kg subcutaneously three times a week) or a placebo from day 3 to day 42 of life. Both groups received oral iron (2 mg/kg from day 14 onward). Unfortunately, in most studies, although the total volume of blood transfused was reduced, donor exposures were not reduced. Thus, EPO alone does not appear to be an effective strategy to reduce transfusion needs. It remains to be seen if blood conservation, combined with EPO replacement, will be effective in reducing transfusions.

 DIAMOND-BLACKFAN ANEMIA

Diamond-Blackfan anemia is a rare syndrome of congenital macrocytic anemia with reticulocytopenia. The median hemoglobin at birth for these patients is 7 g/dL, and the reticulocyte count usually is 0 to 1%. Bone marrow examination reveals decreased numbers of erythroid precursors and abnormal erythroid maturation. Leukocyte and platelet counts are normal or slightly elevated. Serum EPO levels are elevated as a compensatory response to inefficient red cell production by the marrow. RBC adenosine deaminase levels also are elevated in this syndrome. Patients with Diamond-Blackfan anemia often have one or more physical anomalies, such as low birthweight, short stature, abnormal facies, skeletal abnormalities (including abnormal thumbs), and visceral anomalies. The median age of diagnosis is 2 months.

Although the phenotypes of Diamond-Blackfan anemia and Fanconi anemia overlap, several features distinguish these syndromes. Fanconi anemia can affect production of neutrophils, erythrocytes, and platelets, but only erythropoiesis is disrupted in Diamond-Blackfan anemia. Patients with Diamond-Blackfan syndrome are anemic from birth, whereas those with Fanconi anemia generally develop reticulocytopenia later in life. Finally, laboratory evaluation reveals increased chromosome fragility in Fanconi cells but not in those from Diamond-Blackfan patients.

The pathophysiology of Diamond-Blackfan anemia is not well understood. Erythroid precursors from these patients display abnormal maturation in vitro, and the syndrome can be corrected by allogeneic bone marrow transplantation, indicating that it is caused by a defect in stem cell differentiation. Family studies have documented autosomal recessive and autosomal dominant patterns of inheritance, and linkage analyses suggest that the phenotype can be caused by mutation of more than one gene.

Mutations in the gene encoding ribosomal protein RPS19 have been identified in 25% of patients.[83] How a defect in this ribosomal protein disrupts erythropoiesis and embryonic development is under investigation. RPS 19 has been detected in the nucleolus of a fibroblast cell line, where it colocalized with the nucleolar protein nucleolin. Two mutations of RPS19 from patients with Diamond-Blackfan anemia failed to localize to the nucleolus.[32] Another subset of patients have a locus on chromosome 8p by linkage analysis, though the pathophysiology of this mutation is yet to be determined.

Approximately two thirds of patients with Diamond-Blackfan anemia respond to corticosteroid therapy with an increase in hemoglobin and the reticulocyte count. Prednisone therapy usually is initiated at a dose of 2 mg/kg per day, and an increase in the reticulocyte count generally is noted in 1 to 2 weeks. For corticosteroid responders, the prednisone dose is slowly tapered until the patient is on an alternate-day dose that maintains a reasonable hemoglobin level. Many patients remain on small alternate-day doses of steroids for years.

Steroid nonresponders are managed with chronic red cell transfusion therapy, with the long-term complication of iron overload. Chelation therapy with desferrioxamine is indicated as soon as transfusion-dependent patients develop significantly increased iron stores, as documented by an elevated serum ferritin value greater than 1000 ng/mL or increased urinary excretion of iron after a desferrioxamine challenge. Bone marrow transplantation from an HLA-matched unaffected sibling is a consideration for transfusion-dependent patients.[101]

Despite advances in medical therapy, patients with Diamond-Blackfan anemia have a shortened expected life span. As is true for other congenital bone marrow failure syndromes (see later), Diamond-Blackfan anemia is associated with an increased risk of aplastic anemia, myelodysplastic syndrome, and acute leukemia later in life.

 TRANSIENT ERYTHROBLASTOPENIA OF CHILDHOOD

Transient erythroblastopenia of childhood (TEC) is an acquired, transient, normocytic, hypoplastic anemia affecting children.[108] The etiology of TEC is unknown but is postulated to be the result of viral injury to erythroid precursors. Familial cases have been reported. Despite intensive study, no specific infectious agent has been associated with the condition. This syndrome is exceedingly rare in neonates; most cases of the condition cluster at 2 to 3 years of age. The degree of anemia can range from moderate to severe. Occasionally, hemoglobin levels as low as 3 g/dL are seen.

TEC is a diagnosis of retrospect. Treatment consists of supportive measures, including red cell transfusion if needed, until bone marrow recovery. Most patients recover in 1 to 2 months. The condition can be confused with Diamond-Blackfan anemia and parvovirus-induced anemias.

 FANCONI ANEMIA

Although Fanconi anemia is not a cause of pure anemia in the neonate, this congenital bone marrow failure syndrome is discussed here in the context of other congenital hematologic diseases. Originally characterized as familial aplastic anemia with birth defects, the condition has been extended to include patients with characteristic chromosome fragility findings, with or without aplastic anemia, and with or without birth anomalies.[108] Hematologic abnormalities other than macrocytosis usually are not evident in infants with Fanconi anemia. The condition often is not recognized until the onset of aplastic anemia, at a mean age of 8 years.

The physical anomalies associated with Fanconi anemia are listed in Table 44–10 . Only a minority of Fanconi patients have thumb anomalies, the birth defect traditionally associated with this condition.

Table 44-10 -- Physical Anomalies Associated with Fanconi Anemia
ANOMALY | PERCENTAGE
Skin hyperpigmentation or café-au-lait spots | 76
Microsomy | 65
Low birthweight | 47
Thumb anomalies | 40
Hypogenitalia | 33
Renal anomalies | 32
Skeletal anomalies (except thumbs) | 28
Strabismus | 23
Microphthalmia | 19
Mental retardation | 18
Ear anomalies or deafness | 12
Congenital heart disease | 7
Adapted from Alter BP et al: Long-term outcome in Fanconi’s anemia: Description of 26 cases and a review of the literature. In German J (ed): Chromosome Mutation and Neoplasia. New York, Alan R Liss, 1983.

Cells from patients with Fanconi anemia exhibit increased chromosome breakage in response to certain alkylating agents, and this now is the basis of diagnostic testing for this condition. Patient lymphocytes are cultured and exposed to the alkylating agent diepoxybutane (DEB), and then metaphase smears of the chromosomes are examined for breaks. Complementation studies using somatic cell hybrids have shown that mutations in at least seven genes can produce the Fanconi anemia phenotype.[47]

The proteins encoded by the FANC-A, -C, -E, -F, and -G genes assemble into multisubunit nuclear complex. DNA damage caused by alkylating agents activates this protein complex, leading to monoubiquitination of FANC-D2, which interacts with the tumor suppressor BRCA1 to effect DNA repair. The product of the “FANC-D1 gene” is BRCA2, another tumor suppressor that physically interacts with BRCA1. Researchers postulate that disruption of the Fanconi anemia complex and impaired monoubiquitination of FANC-D2 result in the cellular and clinical phenotypes common to most of the complementation groups.

Hematopoietic progenitor cells from patients with Fanconi anemia display a distinct hypersensitivity to interferon-γ (IFN-γ), which causes apoptosis of these progenitor cells. IFN-γ hypersensitivity might account for the development of progressive bone marrow failure in these patients.

 PARVOVIRUS-INDUCED ANEMIA

Parvovirus B19, which proliferates in human erythroid precursors, causes several diseases.[108] In normal children or adults the virus produces fifth disease. The rash and joint symptoms associated with this generally minor illness are due to vascular deposition of antibody complexes generated in response to the infection. In patients with underlying hemolytic anemias (e.g., sickle cell anemia or hereditary spherocytosis), parvovirus infection can cause a transient, severe aplastic crisis.

The virus also can cause chronic anemia by means of a persistent infection in erythroblasts in immunocompromised hosts. Chronic parvovirus anemia responds to administration of intravenous γ-globulin that contains antiparvovirus antibody.

Parvovirus infection during pregnancy can result in hydrops fetalis (see Chapter 21 ) and fetal loss or congenital infection.[102] The rate of transplacental transmission of the virus has been estimated at 33%. Parvovirus-induced hydrops can be detected by ultrasound, and treatment of a suspected hydropic infant with intrauterine RBC transfusion has been reported.[104] The effectiveness of this treatment or prenatal administration of intravenous γ-globin prophylaxis or treatment is unknown. Parvovirus infection of the fetus need not be fatal but might persist after birth as a cause of congenital red cell aplasia.

Parvovirus binds to blood group P-antigen on the surface of erythroid precursors, is internalized, and then replicates, disrupting normal erythroid differentiation. P-antigen is also expressed on cells not known to be permissive for parvovirus replication. Endothelial cell P-antigen is postulated to participate in placental transmission of the virus. This antigen is also found on fetal cardiomyocytes, a finding consistent with the fact that the fetus infected with parvovirus can develop myocarditis.

 CONGENITAL DYSERYTHROPOIETIC ANEMIAS

These rare disorders are also associated with congenital anemia. Patients with congenital dyserythropoietic anemia have ineffective, morphologically abnormal erythroid production. The degree of anemia can range from moderate to severe and can be macrocytic, normocytic, or microcytic. Defects in glycosylation of erythroid precursor surface glycoproteins and glycolipids have been associated with some cases. The disease often remains undiagnosed in the neonatal period, although many patients are noted to have anemia and jaundice early on. Dysmorphic features can be associated with the anemia.[92]

SIDEROBLASTIC ANEMIAS

The sideroblastic anemias are congenital hypochromic, microcytic anemias that are unresponsive to iron therapy. Prussian blue staining of the marrow reveals large numbers of ringed sideroblasts, erythroid precursors containing swollen, iron-laden mitochondria. These anemias are caused by abnormalities in the enzymes of the heme biosynthetic pathway. Both X-linked and autosomal varieties exist. Often the condition responds to pharmacologic doses of pyridoxine, because some of the heme biosynthetic enzymes (e.g., aminolevulinic acid [ALA] synthetase) use this vitamin as a cofactor.

 Other Erythrocyte Disorders

METHEMOGLOBINEMIA

For hemoglobin to reversibly bind oxygen, the heme iron must be in the ferrous (Fe2+) state. As the red cell circulates and is exposed to various oxidants, the oxyhemoglobin is slowly oxidized to methemoglobin. Partial oxidation of hemoglobin markedly increases the oxygen affinity of the other hemes in the tetramer. Reduction of methemoglobin in the red cell depends largely on two electron carriers, cytochrome-b5 and NADPH (nicotinamide adenine dinucleotide phosphate), as well as the enzyme cytochrome-b5 reductase (NADPH-dependent methemoglobin reductase). It is estimated that methemoglobin accumulates in adults at a rate of 2% to 3% a day, but red cells with an intact cytochrome-b5 reductase system contain less than 0.6% methemoglobin. Neonates and premature infants have a transient enzymatic deficiency and lower cytochrome-b5 levels. Whether Hb F auto-oxidizes more rapidly than Hb A is also controversial.

Cyanosis occurs when relatively high levels of deoxyhemoglobin are present (generally more than 5 g/dL) or when a nonphysiologic hemoglobin (e.g., methemoglobin) is present (more than 1.5 g/dL). The differential diagnosis of cyanosis is addressed in Chapters 42 and 43 . Congenital methemoglobinemia is due either to a defect in the cytochrome-b5 reductase system or to inheritance of one of the M hemoglobins, which have an alteration in either the α- or β-chain, resulting in preferential binding of ferric iron. Acquired methemoglobinemia is caused by metabolic acidosis and exposure to certain drugs and chemicals with oxidant potential, such as nitrites or nitrate-containing water. Because of the transient reduction in the enzyme and cytochrome-b5 levels until about 4 months of age, neonates are at higher risk of developing toxic methemoglobinemia from environmental toxins and pharmacologic agents. The onset of symptoms in patients with one of the M hemoglobins corresponds with expression of the affected globin chains.

Patients have cyanosis that is unresponsive to oxygen therapy. Their blood is a characteristic chocolate brown, and a popular bedside test consists of placing the patient’s blood and a drop of control venous blood on filter paper and waving the paper in the air for 30 seconds. Blood from a patient with methemoglobinemia does not oxygenate and turn red after exposure to air. Spectroscopic analysis of a hemolysate of the blood in question identifies abnormalities in the presence of methemoglobin and the abnormal M hemoglobins. Hb analysis identifies abnormal hemoglobin in patients with M hemoglobins. Both quantitative and qualitative tests are available for evaluating defects in the cytochrome-b5 reductase system.

Inheritance of the M hemoglobin variants is autosomal dominant, whereas defects in the cytochrome-b5 reductase system are inherited in an autosomal-recessive fashion. Homozygotes and compound heterozygotes usually are affected, but heterozygotes can become symptomatic after exposure to oxidant drugs or toxins. Patients with congenital methemoglobinemia may be cyanotic but otherwise asymptomatic. Similarly, patients with chronic methemoglobinemia, with methemoglobin levels of up to 40% or 50%, may be physiologically well compensated and exhibit minimal symptoms. Acute methemoglobinemia with levels above 20% produces the signs and symptoms of hypoxia. Levels greater than 70% can result in coma and death, although there are reports of neonates who survived levels as high as 85%.

Therapy is initiated for symptomatic patients and those with methemoglobin levels above 40%. The usual treatment is oral methylene blue, given in a dose of 1 to 2 mg/kg. If the patient does not show a good response within 1 hour, the treatment may be repeated, although the patient could have G6PD deficiency. Patients with that deficiency should not be treated with methylene blue, because it usually is not beneficial and can result in hemolysis. Alternative therapy with ascorbic acid, 200 to 500 mg/kg per day, may be used.

 POLYCYTHEMIA

Polycythemia, or erythrocytosis, is defined as an increase in red cell mass more than two standard deviations above normal for age and gestation. For a term infant, the upper limits of normal are Hb of 20 g/dL and Hct of 65%. Because of the relative hypoxia of the intrauterine environment and because of the greater oxygen affinity of Hb F compared with Hb A, fetuses have a larger red cell mass and higher EPO levels than later in infancy.

Conditions that result in transfusion to the fetus, such as twin-twin or maternal-fetal transfusion or delayed clamping of the umbilical cord, can cause polycythemia. Exacerbations in the degree of intrauterine hypoxia, such as may be seen with placental insufficiency, maternal toxemia, and postmaturity, trigger increased production of EPO, which causes an increase in red cell mass. Maternal smoking has been associated with symptomatic polycythemia in infants.

Several endocrine conditions are associated with polycythemia, including maternal diabetes and congenital adrenal hyperplasia. Excessive EPO production and polycythemia also are seen in infants with Down syndrome and Beckwith-Wiedemann syndrome. Less commonly, an alteration in hemoglobin can greatly increase the affinity of the hemoglobin for oxygen, but most of the cases described have involved β-chain defects that would be expected to manifest later in infancy. Hereditary defects in the EPO receptor associated with polycythemia also have been reported.

Whole blood viscosity increases with increases in circulating red cell mass. Infants with Hct greater than 65% are at risk for hyperviscosity syndrome, which is characterized by listlessness, hypoglycemia, respiratory distress, and systemic thromboses. The increased load of red cells also contributes to hyperbilirubinemia. Symptomatic patients and all those with a central Hct greater than 70% should undergo partial volume exchange transfusion with normal saline to reduce the red cell mass (see Part 2 of this chapter). Partial exchange can be associated with gastrointestinal complications but has been shown to improve neurodevelopmental outcome at 2 years of age.

 PHAGOCYTES

Normal Physiology of Phagocytes

FUNCTION OF PHAGOCYTES

Leukocytes serve as major effector cells for host defense against invading organisms. Neutrophils circulate in the blood until they encounter specific chemotactic signals that promote adhesion to the vascular endothelium and migration through (diapedesis) and movement to the sites of microbial invasion (chemotaxis). Mononuclear phagocytes (monocytes, macrophages) function primarily as cells resident within certain tissues such as the spleen, lungs, and peritoneum, where they interact closely with lymphocytes, generating local immune response. The mechanisms of action of both neutrophils and mononuclear phagocytes involve the uptake of opsonized targets (internalization/phagocytosis) and their destruction within intracellular vacuoles via the release of hydrolytic enzymes and reactive oxygen intermediates (respiratory burst activity).

 NUMBER OF PHAGOCYTES

Changes in the number of circulating leukocytes could represent either disordered leukocyte production or disordered leukocyte consumption, or both. Neutropenia is defined as a neutrophil blood count less than 1500/μL. Although this definition is generally used for all ages and races, in the newborn the absolute neutrophil count is elevated for the first few days of life. The absolute neutrophil count (ANC) is the product of the total white blood cell (WBC) count times the percentage of mature neutrophils plus percentage of bands:

Neutrophilia is an elevation of the blood neutrophil count greater than two standard deviations above the mean.

Human myelopoiesis begins in the embryo (approximately 8 weeks). By 20 weeks of gestation, neutrophils demonstrate partial functional activity. However, even neutrophils from the normal newborn display limited functional activity. Neutrophil counts vary considerably during the neonatal period ( Table 44–11 ), with a mean of 11,000/μL and a range of 6000 to 26,000/μL. Total WBC counts may be as high as 38,000/μL within 12 hours of age. However, after the first 12 hours of life, neutrophil counts fall, reaching a mean of approximately 5000/μL (1000 to 10,000) in the first week of life. The WBC differential during this period resembles that of adults, with a majority of neutrophils. However, over the next 5 years, lymphocytes predominate in the peripheral blood differential. There is substantially greater variability in the changes from birth onward for the first several weeks of life in a premature infant.

Table 44-11 -- Polymorphonuclear Leukocyte and Band Counts in the Newborn During the First 2 Days of Life *
AGE (h) | ABSOLUTE NEUTROPHIL COUNT (per μL) | ABSOLUTE BAND COUNT (per μL) | BAND-TO-NEUTROPHIL RATIO
Birth | 3500–6000 | 1300 | 0.14
12 | 8000–15000 | 1300 | 0.14
24 | 7000–13000 | 1300 | 0.14
36 | 5000–9000 | 700 | 0.11
48 | 3500–5200 | 700 | 0.11
Modified from Manroe BL et al: The differential leukocyte count in the assessment and outcome of early-onset neonatal group B streptococcal disease. J Pediatr 91:632, 1977.
* Normal values were obtained from the assessment of 3100 separate white blood cell counts obtained from 965 infants; 513 counts were from infants considered to be completely normal at the time the count was obtained and for the preceding and subsequent 48 hours. There was no difference in the normal ranges when infants were compared by either birthweight (whether more or less than 2500 g) or gestational age.

KINETICS OF PHAGOCYTES

The circulating blood neutrophil pool reflects a dynamic equilibrium among several compartments: within the bone marrow are the dividing (or mitotic) pool, the differentiation (or maturation) pool, and the storage pool; outside the bone marrow are the circulating pool, the vascular marginated pool, and the peripheral tissue pool. Neutrophils transit the circulating pool only during the brief 3- to 6-hour period from bone marrow to tissue. Thus, changes in the WBC count or differential could reflect rapid changes in a relatively small yet highly fluctuant pool.

Estimates suggest that the peripheral blood neutrophil count represents less than 5% of the total neutrophil pool size. Neutrophil distribution studies demonstrate approximately 1 billion neutrophils per kilogram of body weight, of which approximately 20% are in the marrow neutrophil precursor pool, 75% are in the marrow storage pool, 3% are in the marginated vascular pool, and 2% are in the circulating blood ( Table 44–12 ). Approximately 1.5 billion neutrophils per kilogram of body weight are produced each day, with a residence time of 9 days in marrow, 3 to 6 hours in blood, and 1 to 4 days in peripheral tissues (see Table 44–12 ).

Table 44-12 -- Adult Blood Neutrophil Pools and Kinetics
POOL | DEFINITION/CALCULATION | MEAN POOL SIZE (× 107/kg) | 95% LIMITS
Total blood neutrophil pool (TBNP) | All neutrophils in the circulation | 70 | 14–160
Circulating neutrophil pool (CNP) | Blood neutrophil concentration multiplied by blood volume | 31 | 11–46
Marginal neutrophil pool (MNP) | Total blood neutrophil pool less circulating pool (MNP = TBNP – CNP) | 39 | 0–85
KINETICS | DEFINITION/CALCULATION | MEAN VALUE | 95% LIMITS
t½ (Blood clearance half-time) | Disappearance time of half of the labeled neutrophils from circulation | 6.7 h | 4–10 h
Neutrophil turnover rate (NTR) |  | 163 × 107/kg/day | 50–340 × 107/kg/day
Adapted from Beutler E et al: Williams’ Hematology, 5th ed. New York, McGraw-Hill, 1995.

Neutrophils are derived from a common stem cell progenitor, which also gives rise to mature erythrocytes, megakaryocytes (and ultimately platelets), eosinophils, basophils, and monocytes (see Fig. 44–1 ). A variety of recently identified growth factors and cytokines regulate proliferation and differentiation along neutrophilic lineage (see Table 44–1 ).

 Phagocyte Abnormalities

NEUTROPENIA

Neutropenia can result from a decline in neutrophil production or from accelerated destruction, as well as from changes in the relative distribution of neutrophils between the circulating pool and the marrow and peripheral tissue pools.

 Intrinsic Defects of Phagocyte Function

Severe Congenital Neutropenia (Kostmann Syndrome)

Kostmann in Sweden first described a family with severe infantile agranulocytosis and recurrent serious infections. In the first several months of life, infants generally manifest recurrent severe infections (e.g., omphalitis, skin abscesses) and a marked reduction or absence of circulating neutrophils. Bone marrow examination reveals an arrest at the promyelocyte or myelocyte stage. This disorder has been linked to single-base substitutions in the gene encoding neutrophil elastase, a serine protease present in neutrophil and monocyte granules.[111] How these mutations disrupt myelopoiesis is under study.

Treatment with human recombinant G-CSF markedly reduces the number and degree of serious infections and corrects circulating neutrophil levels to normal, yet it does not alter the bone marrow promyelocyte and myelocyte arrest. Many patients with this syndrome develop acute myelogenous leukemia, and often the leukemia cells exhibit somatic gain-of-function mutations in the G-CSF receptor gene. Bone marrow transplantation from an HLA-matched, unaffected sibling should be considered for patients with severe congenital neutropenia, especially those who respond poorly to G-CSF.

 Cyclic Neutropenia

Children with cyclic neutropenia display recurrent fevers and bacterial infections (e.g., stomatitis and pharyngitis), with cyclical patterns at intervals of 2 to 5 weeks.[111] The cyclic nature of the neutropenia correlates precisely with the presence and severity of the infections. Individual patients maintain constant cycle times. Bone marrow examination reveals a hypoplastic state with myelocyte arrest during times of peripheral neutropenia. Based on studies in humans and in the gray collie dog (an animal model), a regulatory defect at the level of the stem cell has been hypothesized.

This disorder, like severe congenital neutropenia, has been linked to single-base substitutions in the gene encoding neutrophil elastase.[53] It is unclear why these mutations affect the clocklike timing of hematopoiesis. The diagnosis of cyclic neutropenia is established by following peripheral blood counts two to three times per week for several weeks. Therapy consists of administering prophylactic antibiotics and G-CSF.

 Shwachman-Diamond Syndrome (See also Chapter 45. )

A rare and confusing syndrome of neutropenia associated with pancreatic insufficiency and bony changes initially was described by Shwachman and Diamond. Neutrophil counts generally are less than 500/μL, and moderate thrombocytopenia is common.[108] Steatorrhea generally is present, and sweat chloride determination is normal. A variety of physical abnormalities including short stature and metaphyseal dysplasia are common.

The disease has been linked to homozygous mutations in the SBDS gene on chromosome 7q11.[20] The function of this gene is unknown, but it might participate in RNA metabolism. The gene defect in most cases of Shwachman-Diamond syndrome is a conversion mutation from a pseudogene.

The etiology of the neutropenia is not understood, although it often responds to administration of G-CSF. Like other congenital bone marrow failure syndromes, patients with Shwachman-Diamond syndrome are at increased risk for developing acute leukemia or myelodysplastic syndrome.

 Cartilage-Hair Hypoplasia

Cartilage-hair hypoplasia is a rare autosomal recessive disorder characterized by short-limbed dwarfism, fine hair, increased susceptibility to infection, and chronic neutropenia. The neutropenia (agranulocytosis) has been treated with bone marrow transplantation.

 Dyskeratosis Congenita

Dyskeratosis congenita is characterized by neutropenia (and other cytopenias), abnormal skin pigmentation, nail dystrophy, and mucosal leukoplakia.[16] Other features include immunodeficiency, fragile bones, tooth decay, short stature, alopecia or premature graying, gonadal hypoplasia, urethral abnormalities, pulmonary fibrosis, liver cirrhosis, esophageal strictures, mental retardation, and a predisposition to cancers of the skin, gastrointestinal (GI) tract, and other sites.

Impaired telomerase function is evident in dyskeratosis congenita. It is hypothesized that the clinical manifestations of dyskeratosis congenita, which develop at a variable rate during childhood, are caused by excessive telomere shortening in stem cells within rapidly dividing tissues (e.g., skin or bone marrow). Autosomal dominant dyskeratosis congenita has been linked to mutations in the telomerase RNA gene, and the X-linked form of the disease is caused by mutations in DKC1, which encodes a protein implicated in telomerase RNA processing or stabilization.

Mutations in DKC1 have also been identified in Hoyeraal-Hreidarsson syndrome, a condition marked by prenatal growth retardation, pancytopenia, cerebellar atrophy, abnormal myelination of cerebral white matter, and hypoplasia of the corpus callosum. Thus, Hoyeraal-Hreidarsson is considered a severe variant of X-linked dyskeratosis congenita.

Hematopoietic stem cell transplantation is the only cure for patients who develop severe bone marrow complications of dyskeratosis congenita. However, patients with dyskeratosis congenita who undergo conventional transplantation do poorly, because of a high incidence of early and late transplant-related complications, including severe mucositis, sepsis, hepatic veno-occlusive disease, microangiopathic hemolytic anemia, and pulmonary fibrosis. Recent studies suggest that nonmyeloablative transplant conditioning regimens afford better outcomes in these patients.

 Reticular Dysgenesis

This is a rare syndrome of lymphoid hypoplasia, thymic dysplasia, and agranulocytosis with normal bone marrow megakaryocyte and erythroid precursors.[108] There is a maturation arrest in the myeloid lineage and also a global impairment of lymphoid maturation leading to severe reduction in both B and T cell numbers. The underlying inherited defect affecting the differentiation of both lymphoid and myeloid cell precursors is unknown. Hematopoietic stem cell transplantation is the only curative treatment.

 Extrinsic Defects of Phagocyte Function

Alloimmune (Isoimmune) Neonatal Neutropenia

Alloimmune neonatal neutropenia is estimated to occur in 3% of live births and is analogous to Rh hemolytic disease of the newborn. The affected newborns often develop fever in the first few days of life with associated cutaneous infections. The severe neonatal neutropenia is caused by maternal sensitization to fetal neutrophils, resulting in maternal IgG that crosses the placenta and coats the infant’s circulating neutrophils, leading to opsonization. The onset of symptoms coincides with the severe neutropenia.

Bone marrow might reveal a diminished or absent neutrophil pool. Circulating antineutrophil antibodies can be detected in the sera of both infant and mother. As expected for the half-life of maternal IgG, infant neutrophil counts generally return to normal within the first 2 months of life. Antibodies to several neutrophil-specific antigens have been detected.[66] Treatment of isoimmune neonatal neutropenia consists of appropriate antibiotics and can involve administration of maternal neutrophils.

 Autoimmune Neonatal Neutropenia

By analogy to autoimmune hemolytic anemia and autoimmune thrombocytopenia, idiopathic neutropenia in childhood could represent autoimmune disease. Auto-immune antibodies have been detected in the serum of infants in the first several months of life.[65] Several of the neutrophil-specific antigens identified are similar to those seen in isoimmune-neonatal neutropenia, and the neutrophil autoantibodies may be of any IgG subclass. Although many of the antibodies are specific for neutrophil antigens (e.g., NA1, NA2), others react with antigens shared by erythrocytes or an even broader host range of cells (e.g., the HLA antigens).

A variety of assays (e.g., opsonization and immunochemical and direct antibody binding) have been used to detect circulating and bound neutrophil-specific antibodies. The degree of neutropenia generally is related to the specificity of the antibody as well as its titer and affinity.

Therapy for autoimmune neutropenia depends on the severity of the neutropenia-associated symptoms (e.g., fever and infection), as well as the nature of other underlying diseases. Both corticosteroids and intravenous γ-globulin have been used routinely.

 Sepsis and Postinfectious Neutropenia

Neutropenia is a risk factor for infections and sepsis, but it can also occur as a result of overwhelming sepsis. Neonates are particularly at risk for this complication, because their neutrophil storage pools are smaller. Neutrophil counts are sometimes unmeasurable in the peripheral blood if the bone marrow neutrophil pool is exhausted. Both increased vascular neutrophil margination and vascular-to-tissue neutrophil movement are associated with circulating neutropenia during sepsis.

Among hospitalized infants, neonatal sepsis continues to be a major cause of morbidity and mortality. Neonates with very low birthweight (500–1000 g) are most vulnerable and are prone to early- and late-onset sepsis. Immunotherapeutic approaches have included infusions of intravenous immunoglobulin (see Chapter 37 ),[24] granulocyte transfusions (see Part 2 of this chapter), and the use of cytokines such as G-CSF to augment neutrophil number and function.

Adult donor neutrophil transfusions have been used in cases of overwhelming bacterial neonatal sepsis and neutropenia, but many issues remain controversial. There is a need for large randomized clinical trials to document efficacy and to identify neonates who would most benefit from early granulocyte transfusion. The benefits of neutrophil transfusion in this population (i.e., improvements in morbidity and mortality) must be weighed against the possible side effects of these transfusions, such as pulmonary edema, fluid retention, blood group sensitization, pulmonary insufficiency, and transfusion-associated infectious diseases.

 Drug-Induced Neutropenia

An enormous number of agents have been implicated as causes of neutropenia ( Box 44–5 ). The mechanisms could involve direct bone marrow suppression or immune-mediated destruction. Anti-inflammatory drugs, semisynthetic penicillins, antiseizure medications, and a host of others are commonly seen in the newborn nursery. Recovery from marrow toxic effects generally begins within several days after the offending agent is discontinued. As with recovery from chemotherapy-induced neutropenia, recovery of peripheral neutrophil counts is ushered in by a rise in circulating monocytes and immature neutrophils in the peripheral blood.

Box 44-5

Widely Used Drugs Associated with Idiosyncratic Neutropenia

Analgesics and Anti-inflammatory Agents
Gold salts
Indomethacin *
Pentazocine
Para-aminophenol derivatives[*]
Acetaminophen
Phenacetin
Pyrazolone derivatives[*]
Aminopyrine
Dipyrone
Oxyphenbutazone
Phenylbutazone

Antibiotics
Cephalosporins
Chloramphenicol[*]
Clindamycin
Gentamicin
Isoniazid
Para-aminosalicylic acid
Penicillins and semisynthetic penicillins[*]
Rifampin
Streptomycin
Sulfonamides[*]
Tetracyclines
Trimethoprim-sulfamethoxazole
Vancomycin

Anticonvulsants
Carbamazepine
Mephenytoin
Phenytoin
Valproate

Antidepressants
Amitriptyline
Amoxapine
Desipramine
Doxepin
Imipramine

Antihistamines (H2 Blockers)
Cimetidine
Penicillamine
Ranitidine

Antimalarials
Amodiaquine
Chloroquine
Dapsone
Pyrimethamine
Quinine

Antithyroid Agents
Carbimazole
Methimazole
Propylthiouracil

Cardiovascular Drugs
Captopril
Disopyramide
Hydralazine
Methyldopa
Procainamide
Propranolol
Quinidine
Tocainide

Diuretics
Acetazolamide
Chlorthalidone
Chlorothiazide
Ethacrynic acid
Hydrochlorothiazide

Hypoglycemic Agents
Chlorpropamide
Tolbutamide

Hypnotics and Sedatives
Chlordiazepoxide and other benzodiazepines
Meprobamate

Phenothiazines[*]
Chlorpromazine
Other phenothiazines

Other Drugs
Allopurinol
Clozaril
Lemavisole
Ticlopidine

Adapted from Beutler E et al: Williams’ Hematology, 5th ed. New York, McGraw-Hill, 1995.
* More often reported to cause neutropenia in epidemiologic studies.

Idiopathic Neutropenia of Infants with Very Low Birthweight

In 1998 Juul’s group reported their evaluation of four infants with very low birthweight who had neutropenia from, or shortly following, delivery and lasting for 1 to 9 weeks.[56] Maternal antineutrophil antibody studies were negative. All patients responded to a 3-day trial of G-CSF by transiently normalizing blood neutrophil counts, and all four infants experienced complete resolution of neutropenia by week 9.

 Chronic Benign Neutropenia of Childhood

Chronic benign neutropenia of childhood is a syndrome of unclear etiology. In the first or second year of life, children are brought to the physician, often with fever and infection as a stimulus for evaluating the peripheral blood white count, although these frequently are incidental findings. Most patients are identified in the first year of life.

Neutrophil counts usually are low at presentation, although generally normal (where documented) at birth. Peripheral neutrophil counts can remain below 200/μL for months to years. The ANC can remain low or increase during intercurrent infections, which generally are not severe. The duration of neutropenia has been estimated at approximately 2 years, and the vast majority of patients recover by age 4 years. Bone marrow is normocellular or hypercellular.

The primary treatment is observation and management of intercurrent infections. Corticosteroids and high-dose intravenous γ-globulin have been reported to raise the neutrophil count in these patients, as has the administration of G-CSF.

 Therapeutic Uses of G-CSF and GM-CSF

The cytokines G-CSF and GM-CSF are members of a family of hematopoietic growth factors that stimulate production of mature WBCs in the bone marrow. These two cytokines also enhance neutrophil and monocyte functions, such as neutrophil oxidative metabolism, chemotaxis, and phagocytosis. Both are normally present at low concentrations in serum. G-CSF levels are approximately threefold higher in the cord blood of premature infants than in term infants in the first 3 days of life.[23] G-CSF levels peak at 7 hours of life, followed by a rise in the neutrophil count at about 13 hours of life.

When normal adults are exposed to an infectious challenge, G-CSF levels rise and peripheral neutrophilia follows. GM-CSF levels, on the other hand, remain steady. Whether preterm and full-term infants are capable of mounting an appropriate cytokine response to infection or sepsis and whether neonatal cells respond adequately to cytokines are still controversial issues. Although neonatal neutrophil GM-CSF and G-CSF receptors are quantitatively similar and share comparable binding affinities with those on adult cells, in vitro studies of adult and neonatal mononuclear cells demonstrated an eightfold lower cytokine response to mitogen stimulation by the neonatal cells. Regardless, some recent studies have documented an increase in serum G-CSF levels in full-term and preterm infants with bacterial infection compared to healthy term infants.

Based on animal studies, it is likely that cytokine and growth factor modulation of the proliferation and differentiation of the neutrophil lineage may be beneficial, either prophylactically or therapeutically. A 1994 report of a randomized, placebo-controlled trial of G-CSF administration in 24 neonates (<3 days old) with clinically suspected sepsis demonstrated a statistically significant rise in the ANC, regardless of gestational age. G-CSF administration was judged safe acutely and after 2 years of patient follow-up.187 Phase I and II trials of GM-CSF in neonates with very low birthweight showed safety and minimal increase in baseline ANC. Statistically significant reductions in nosocomial infections and positive cultures were documented in the treated infants.[22]

Some clinical trials using pharmacologic doses of G-CSF and GM-CSF have shown benefit in patients with acquired and congenital neutropenia by reducing infectious morbidity and mortality and improving quality of life. A study of 54 patients (44 with congenital neutropenia and 10 with cyclic neutropenia) treated with G-CSF demonstrated an increase in ANC and a decrease in documented infections.[19] Neutropenia associated with Rh hemolytic disease is rare, but it can present significant management challenges. Segal’s group reported on two infants treated with G-CSF, 5 μg/kg per day.[91] Both infants normalized their neutrophil counts and tolerated the therapy well.

In summary, in vitro and in vivo data suggest that neonates are particularly vulnerable to infections because of qualitative and quantitative defects in phagocytic immunity. The myelopoietic cytokines GM-CSF and G-CSF boost neutrophil number and augment phagocyte function. It is generally accepted that patients with severe congenital or cyclic neutropenia benefit from treatment, but indications for therapy in neonates with transient neutropenia or in preterm infants at risk for infection are unclear. Early studies have shown that these cytokines are well tolerated in neonates. Large randomized, placebo-controlled clinical trials are needed to determine whether, and under what circumstances, these growth factors are best administered.

 NEUTROPHILIA

Neutrophilia is the specific elevation of the absolute neutrophil count more than two standard deviations above the mean (see Table 44–11 ).

 Intrinsic Defects that Cause Neutrophilia

Leukemoid Reaction

Newborns sometimes mount an exaggerated response to infection. As in older children, the circulating neutrophil count increases and a left shift occurs (band forms, myelocytes, and metamyelocytes increase in the peripheral circulation). A significant increase in early neutrophil precursors in the peripheral blood, as well as an increase in the WBC (generally exceeding 50,000/μL), is considered a leukemoid reaction. A normal newborn in the first 2 days of life displays a neutrophil-to-band ratio greater than 7:1 (see Table 44–11 ). A leukemoid reaction associated with severe infection in the newborn often is accompanied by cytoplasmic vacuoles within the neutrophil and by the appearance of toxic granulations. Infants with Down syndrome can have a type of leukemoid reaction (see later).

A prospective study of all patients admitted to the neonatal intensive care unit at the University of Florida during a 12-month period identified 9 of 707 patients (1.3%) with a transient leukemoid reaction.[25] Of these 9 patients, 7 were identified in the first 4 days of life, and one presented on day 9 and one at day 25 of life. One infant had Down syndrome. Maternal betamethasone treatment was associated in four cases. Hyperviscosity and congenital infection were excluded in all nine. The duration of the reaction ranged from 5 to 32 days, the longest being in the infant with trisomy 21.

Another study showed that up to 15% of infants with extremely low birthweight (less than 1000 g) demonstrate a transient leukemoid reaction with WBC greater than 50,000 μL. Leukocytosis was not associated with sepsis, antenatal steroids, or adverse survival.[109]

Down Syndrome

Approximately 10% of infants who have Down syndrome develop transient myeloproliferative disorder (TMD). This process also sometimes occurs in a phenotypically normal child with trisomy 21 mosaicism, including an isolated clone of trisomy 21 bone marrow cells.[51] TMD is characterized by the presence of megakaryoblasts in the peripheral blood, variable thrombocytopenia, and hepatosplenomegaly. Abnormalities of all three hematopoietic cell lineages have been described. Additional cytogenetic abnormalities might be present in the blasts. In most cases the reaction is transient; occasionally it reappears.

By some estimates, up to 30% of infants with Down syndrome and TMD develop acute megakaryoblastic leukemia (AMKL) in the first 4 years of life, suggesting that TMD is a preleukemic state.[102] Somatic mutations in GATA1 have been reported in nearly all cases of TMD and Down syndrome AMKL but not in other forms of leukemia. In addition, several groups of investigators have found identical GATA1 mutations in the TMD and AMKL blasts of patients for whom sequential samples were available. Together, these findings demonstrate that the development of a GATA1 mutation is an early event in Down syndrome myeloid leukemogenesis.

Management of affected infants is controversial. Most pediatric oncologists adopt a wait-and-see approach in managing these leukemoid reactions, regardless of chromosomal abnormalities. Infants with organ infiltration or a severe course are more likely to receive treatment with chemotherapy.

 Extrinsic Defects that Cause Neutrophilia

Infection

Acute bacterial and viral infections often are associated with a left shift and moderate leukocytosis (see Chapter 37 ).

 Stress

Neutrophilia is common under conditions associated with substantial stress (e.g., in the postoperative period or after seizures).

 Rh Disease

Infants with Rh disease and other forms of hemolytic anemia or immune thrombocytopenia (see earlier) often display elevated neutrophil counts secondary to chronic stimulation of the bone marrow.

 Disorders of Phagocyte Function

ADHESION DISORDERS

Leukocyte Adhesion Deficiency Type I

Leukocyte adhesion deficiency (LAD) is a rare group of autosomal recessive disorders.[31] LAD type I is characterized by impairment of complement-opsonized microorganisms and associated with defects in neutrophil adhesion and chemotaxis. Infants and children afflicted with LAD type I present with delayed separation of the umbilical cord and recurrent infections despite normal or, more commonly, increased neutrophil counts. Approximately 100 cases have been described in the literature.

The clinical picture varies depending upon the relative deficiency of CD18. CD18 is the β2-subunit of cell surface leukocyte integrins. These molecules are involved in adherence, chemotaxis, C3bi-mediated ingestion, degranulation, and neutrophil respiratory burst activation. LAD should be suspected in any infant who has unusually severe bacterial infections accompanied by normal to increased blood leukocyte counts. There is a striking absence of pus at the site of infection.

Diagnosis of LAD type I is made by demonstrating a severe deficiency of the β2-subunit of neutrophil integrins. Carriers can be identified by the expression of an approximately 50% normal β2-integrin level on circulating neutrophils, whereas affected patients with LAD type I display 0% to 10% levels (see later). α/β-Integrins are common to the surface of all neutrophils and make up three distinct cell surface proteins: LFA-1 (α1β2), Mac-1 (αmβ2), and P150,95 (αxβ2). Each of these three neutrophil integrins is affected in LAD type I, because there is a common β2-subunit (CD18), and this subunit is disordered.

Molecular studies by Springer, Anderson, and their colleagues have identified mutations in the gene coding for the β2-subunit.[112] These mutations fall into several categories in which there are absent, low, or normal levels of CD18 mRNA and in which the β2-subunit protein precursor is absent, abnormal in size, low in abundance, or normal. There is a close genotype and phenotype correlation between the molecular defect in CD18 and the clinical severity of the disorder. The diminished or absent expression of all three β2-integrins results in a series of severe abnormalities in adhesion-dependent functions, such as neutrophil adherence, spreading, and chemotaxis ( Fig. 44–9 ), diminished aggregation, phagocytosis of C3-opsonized particles or organisms, degranulation of neutrophils in response to C3-opsonized particles, and diminished generation of the respiratory burst after exposure to C3-opsonized particles or organisms.

Click to view full size figure

Figure 44-9 Attachment and spread of leukocyte adhesion deficiency (LAD) (A) and control (B) neutrophils via cell surface integrins, as visualized through scanning electron microscopy. Orientation and movement of LAD (C) and control (D) neutrophils to a chemotactic gradient (from the right), as visualized by means of scanning microscopy. (Adapted from Anderson D et al: Abnormalities of polymorphonuclear leukocyte function associated with a heritable deficiency of high-molecular-weight surface glycoproteins (GP 138): Common relationship to diminished cell adherence. J Clin Invest 74:536, 1985.)

Thus one of the most striking abnormalities in CD18 deficiency is the failure of neutrophils to migrate from the vasculature to sites of inflammation within tissues, and the resultant clinical absence of pus at infection sites. LAD type I neutrophils fail to appropriately and productively interact with C3-opsonized organisms or particles because Mac-1 is the major receptor for C3bi.[31] Thus defects in phagocytosis, degranulation, or generation of the respiratory burst of C3-opsonized particles all result from a defect of the C3bi receptor and not from downstream defects in any of the later portions of the pathway ( Box 44–6 , chronic granulomatous disease).

Box 44-6

Clinical Presentation of Chronic Granulomatous Disease *

Chronic Conditions
Lymphadenopathy
Hepatomegaly
Splenomegaly
Anemia of chronic disease
Dermatitis
Aphthous stomatitis
Restrictive lung disease
Gingivitis
Hydronephrosis
Persistent diarrhea
Gastric antral narrowing (infants and children)

Infections
Pneumonia
Lymphadenitis
Cutaneous abscess and impetigo
Perirectal abscess
Hepatic abscess
Osteomyelitis
Sepsis
Conjunctivitis
Sinusitis
Pyelonephritis (often due to obstruction)
Rare but Important
Pericarditis
Brain abscess
Meningitis

Infecting Organisms
Staphylococcus aureus
Klebsiella spp.
Serratia marcescens
Escherichia coli
Aspergillus spp.
Pseudomonas cepacia
Candida albicans
Salmonella spp.
Other enteric bacteria
Rare but Important
Nocardia spp.
Mycobacteria
Pneumocystis carinii

Modified from Curnutte JT: Disorders of phagocyte function. In Hoffman R et al (eds): Hematology: Basic Principles and Practice. New York, Churchill Livingstone, 1991, p 575 .
* Each list is arranged in approximate order of frequency based on 35 patients followed at The Scripps Research Institute and on a review of the literature by Forrest and colleagues.[109]

Therapy for patients who have LAD type I largely depends upon the clinical manifestations of the disorder. Patients with a moderately severe clinical phenotype can be aggressively managed with antibiotics. However, patients with a severe clinical phenotype often succumb to overwhelming infection in the first or second year of life. Thus, bone marrow transplantation is indicated for patients with severe LAD type I.[31]

Leukocyte Adhesion Deficiency Type II (Rombam-Hasharon Syndrome)

A rare autosomal recessive clinical syndrome involving recurrent bacterial infections, short stature, severe mental retardation, and the hh (Bombay) RBC phenotype has been described in two patients in Israel.[31] Neutrophils from these patients exhibited markedly diminished chemotaxis in vitro, although the neutrophils displayed normal levels of CD18 and were able to phagocytose serum-opsonized particles. The molecular defect in these patients is a defect of fucosyl transferase, the enzyme responsible for carbohydrate linkages associated with the AB blood groups, specifically the sialyl-Lewis X structure. This has importance for neutrophil function, because the sialyl-Lewis X structure is necessary for the formation of the neutrophil cell surface ligand recognized by the endothelial cell surface E-selectin and P-selectin receptors.

 Neutrophil Actin Dysfunction

Neutrophil actin dysfunction is a rare disorder that might be a special subset of LAD. Patients with this disorder display markedly diminished chemotaxis in vitro and a diminished ability to ingest opsonized particles.[31] Biochemically the neutrophils display dysfunctional actin polymerization when assayed in vitro. Because the patient first described with this disorder died before a potential CD18 defect could be evaluated, and because the CD18 integrin molecule interacts with a host of cytoskeletal proteins, including, ultimately, actin, neutrophil actin deficiency could be an unusual subtype of LAD.

 CHEMOTAXIS DISORDERS

Newborns, particularly premature infants, are at increased risk for severe bacterial infections. Neonates’ neutrophils have a variety of disorders associated with immune surveillance and neutrophil-mediated immune function, but the particular defects and mechanistic bases thereof are not clear. For example, neonatal neutrophils display reduced chemotaxis in vitro compared with adults’ neutrophils. This could result from diminished augmentation of β2-integrin (i.e., Mac-1) upregulation after exposure to chemotactic stimuli. That is, neutrophils from fetuses and from preterm and term infants display approximately 50% levels of Mac-1 compared with neutrophils from adults. After exposure to chemotactic mediators (e.g., bacterial extracts), the intra-cellular membrane-bound pool of Mac-1 is inappropriately mobilized in these neutrophils compared with neutrophils from adults.[112]

INGESTION AND DEGRANULATION DISORDERS

Chédiak-Higashi Syndrome

Chédiak-Higashi syndrome is a rare autosomal recessive disorder characterized by giant cytoplasmic granules in cells throughout the body. The syndrome affects neutrophil, platelet, and lymphocyte function.[31] Patients with Chédiak-Higashi syndrome also display partial oculocutaneous albinism. (See also Chapter 50. ) Neutrophils from affected patients demonstrate abnormal adherence and chemotaxis, delayed granulation, and diminished killing of ingested microorganisms. Patients with this disorder are unduly susceptible to bacterial infections. Most patients also undergo an accelerated phase, marked by lymphohistiocytic infiltration of multiple organs.

This lymphoproliferative syndrome appears to result principally from a lack of natural killer cell function. Death often occurs in the first decade from infection, bleeding, or development of the accelerated phase. Bone marrow transplantation can be used to treat the hematologic complications of Chédiak-Higashi syndrome.

Disorders similar to human Chédiak-Higashi syndrome occur in many mammalian species, the most important being the beige mouse, long postulated to be an animal model of the human disease. Recently this supposition has been verified by the mapping, cloning, and mutation analysis of the homologous mouse beige (lyst) and human CHS1 genes. These genes encode homologous proteins implicated in vesicular trafficking, although the precise function of these proteins is unknown.

 OXIDATIVE KILLING DISORDERS

Chronic Granulomatous Disease

Chronic granulomatous disease (CGD) is a rare (∼1 in 50,000), genetically heterogeneous disorder characterized by inherited defects in the neutrophil respiratory burst oxidase.[31] Affected patients develop severe recurrent bacterial and fungal infections, often caused by organisms not ordinarily considered pathogens (e.g., Aspergillus). Most patients manifest symptoms within the first year of life (see Box 44–6 ). Inadequate neutrophil killing or ingestion is associated with a chronic inflammatory response that culminates in the formation of macrophage-containing granulomas throughout the GI and urinary tracts. CGD manifests as a clinically heterogeneous disorder in which a minority of patients have a milder clinical course.

This disorder, first described in 1957, is associated with absent or markedly reduced respiratory burst oxidase activity in neutrophils.[49] The disorder exists in both an X-linked recessive pattern and an autosomal dominant recessive inheritance. Because several distinct gene products are required for functional respiratory burst oxidase activity, defects in any one of these components can lead to this disorder. Currently, four distinct gene products (i.e., polypeptides) are known to be essential for respiratory burst function, and mutations therein have been associated with four subgroups of CGD: gp91-phox, p22-phox, p47-phox, and p67-phox. Gp91-phox, and p22-phox are located in the plasma membrane and compose the terminal electron carrier of the oxidase. The two other components, p47-phox and p67-phox, are cytosolic components that regulate oxidase activity.

A classification of CGD subtypes is based on the inheritance pattern of the affected four protein components (as shown in Table 44–13 ). Approximately 50% of cases of the X-linked form are associated with defects in gp91-phox. An additional 33% of cases are autosomal recessive and associated with defects in p47-phox. Diagnosis of CGD is suspected on clinical grounds and confirmed by the absence of or marked diminution in neutrophil respiratory burst activity. The simplest and most commonly used assay is the NBT (nitroblue tetrazolium) test. Therapy involves prophylactic antibiotics and recombinant γ-interferon.

Table 44-13 -- Simplified Classification of Chronic Granulomatous Disease
COMPONENT AFFECTED | INHERITANCE | NBT SCORE (% POSITIVE) | FREQUENCY (% OF CASES) | IMMUNOBLOT LEVELS *
 |  |  |  | gp91 | p22 | p47 | p67
gp91-phox † | X | 0 | 50 | 0 | 0 | N | N
 |  | 0 | 3 | N | N | N | N
p22-phox ‡ | A | 0 | 5 | 0 | 0 | N | N
p47-phox | A | 0 | 33 | N | N | 0 | N
p67-phox | A | 0 | 5 | N | N | N | 0
A, autosomal recessive inheritance; N, normal level of protein; NBT, nitroblue tetrazolium; X, X-linked inheritance; 0, undetectable level of protein activity.
Modified from Curnutte JT: Molecular basis of the autosomal recessive forms of chronic granulomatous disease. Immunodefic Rev 3:149, 1992.
* | Defined by immunoblotting with component-specific antibodies.
† | A variant exists with low but detectable NBT activity, gp91/p22 at 3% frequency.
‡ | A variant exists with no NBT activity, but detectable p22 immunoblot activity at 1% frequency.

 Myeloperoxidase Deficiency

Myeloperoxidase deficiency is the most common inherited disorder of neutrophils, with complete deficiency found in approximately 1 in 4000 persons and partial deficiency observed in 1 in 2000. However, affected persons are notable for lack of any symptoms.

 HEMOSTASIS

Tissue injury triggers a number of immediate host responses whose goal is to maintain blood vessel integrity while more permanent repair processes are under way. Participants in the human hemostatic mechanism include the blood vessels, platelets, procoagulant and anticoagulant proteins, and fibrinolytic system. An abnormality in any component can disrupt the critical balance and result in excessive thrombosis or bleeding. Although much remains to be discovered, many alterations in the hemostatic mechanism have been described in the healthy fetus and newborn, and because the normal fetus and newborn do not suffer from excessive bleeding or thrombosis, these differences must be considered physiologic.

The first half of this section provides an overview of hemostasis, including a discussion of the known physiologic differences in hemostasis in the fetus and newborn. The second half examines the hemorrhagic and thrombotic disorders that commonly and sometimes almost exclusively occur in the neonate.

 Components of Hemostasis

PLATELETS

Platelets participate in the first phase of hemostasis, during which a platelet plug forms at the site of blood vessel injury. Platelets limit loss at the site of endothelial disruption within injured blood vessels, and they also provide a framework to facilitate fibrin clot formation by components of the plasma phase of coagulation. Platelets circulate as smooth discs, but upon exposure to agonists released in response to vascular injury they become activated, aggregate, release their granule contents, and adhere to the site of disrupted endothelium.

 BLOOD VESSELS

After injury, the smooth muscle layer of involved arterioles or venules contracts, resulting in localized vascular constriction and reduced blood loss from the injured site. The endothelial cell lining of blood vessels provides a structural interface between the blood and the subendothelial matrix. In its uninjured, inactive state, it presents an antithrombotic surface to which platelets do not adhere.

Exposure of the endothelium to various inflammatory or immune mediators as a result of systemic illness, infection, or tissue injury substantially alters the endothelium to an activated state, in which a thrombogenic surface is presented to the fluid and cellular components of the blood. The vascular endothelium then becomes a contact point for aggregation of activated platelets and leukocytes and for deposition of the coagulation proteins. Tissue factor and endothelial-leukocyte adhesion molecules (E-LAMs) are expressed on the surface of activated endothelial cells.[49] Thrombomodulin activity diminishes, and with it the endothelium’s capacity to assist in the activation of protein C; as a result, inactivation of coagulation factors Va and VIIIa is reduced.

The activated cells can release von Willebrand factor (vWF), coagulation factor VIII, platelet-activating factor (PAF), platelet-derived growth factor (PDGF), and interleukin-1 (IL-1).[49] When the endothelial surface is disrupted, thrombotic subendothelial substances such as collagen, elastin, and tissue factor are exposed to blood. Tissue factor can form a complex with circulating coagulation factor VIIa to initiate the fluid phase of coagulation.

Endothelial cell products with antithrombogenic properties include prostacyclin (PGI2), a potent vasodilator with fibrinolytic and platelet-antiaggregatory effects[94]; the lipoxygenase pathway product 13-hydroxyoctadecadienoic acid, which also inhibits adhesion of platelets to endothelium[103]; and heparan sulfate proteoglycans that have antithrombin effects. The circulating procoagulant molecule, thrombin, can associate with thrombomodulin on the endothelial cell surface to promote activation of protein C. Activated protein C, in complex with its cofactor protein S, inactivates circulating coagulation factors Va and VIIIa.[41] Nitric oxide has vascular relaxation activity and contributes to inhibition of platelet adhesion and aggregation.

Fibrinolytic activities of cultured endothelial cells include production of urokinase and tissue plasminogen activator (tPA); synthesis of plasminogen-activator inhibitor has also been reported.[99] There are binding sites for plasminogen and tPA on the cell surface.

Genetic and environmental factors influence alterations in the human vascular endothelium, which occur over a lifetime. Many of these changes enhance the thrombotic potential of the vasculature. Little is known about the functional differences between newborn and adult endothelium.

 PLATELETS, ENDOTHELIUM, AND VON WILLEBRAND FACTOR

Activation or disruption of the endothelial cell lining of blood vessels promotes adhesion of platelets to the site. The platelets become activated and promote aggregation and activation of additional platelets and other cells in the vicinity. The resultant platelet plug functions not only as a physical barrier at the site of a break in the endothelium but also as an initiator for thrombin production and rapid formation of a localized fibrin clot. Coagulation factor V and fibrinogen are released by activated platelets, and the phospholipid of the platelet membrane assists in the formation of complexes of coagulation factors and calcium, so that fibrin clot formation proceeds rapidly and efficiently. Platelet function, physiologic alterations in the newborn, and qualitative and quantitative abnormalities of platelet function are discussed later.

vWF is a multimeric glycoprotein synthesized by megakaryocytes and endothelial cells that functions in platelet adhesion and aggregation. It is secreted by activated platelets, is found in the subendothelial matrix, and also circulates in plasma as a carrier for coagulation factor VIII. It binds the platelet glycoprotein Ib/V/IX complex and promotes platelet adhesion to the subendothelium ( Fig. 44–10 ). vWF also can participate in aggregation of platelets via interactions with the glycoprotein IIb/IIIa receptor.

Click to view full size figure

Figure 44-10 Schematic representation of the interaction of platelets with the subendothelium. (See text for details.) Gp, glycoprotein; vWF, von Willebrand factor.

vWF is a highly multimeric glycoprotein with a molecular mass ranging from 1 million to 12 million daltons, depending on the number of subunits (M1 240,000) used in assembly.[58] The largest multimers are the most functional in platelet adhesion and aggregation activities.

Bleeding time tests are used clinically as a gross measurement of the interaction of platelets with the vascular endothelium in older children and adults. Dysfunction of the vascular endothelium, quantitative or qualitative defects of vWF, or alterations in platelet function or number can result in an abnormal bleeding time. Clinical studies have reported newborn bleeding times as either normal or shorter than those in the adult.[8] The enhanced interaction between platelets and the blood vessel wall could be due at least in part to elevated levels of vWF, as well as to an increased portion of the more functional high-molecular-weight multimers found in the newborn. The higher Hct and relative macrocytosis of the neonatal red blood cells also may contribute.

Bleeding time testing of the newborn is complicated by a lack of standardization and difficulties in reproducibility. In recent years, platelet function screening using the PFA-100 (Dade-Behring, Deerfield, IL) has become widely available. Citrated whole blood is applied to a two-test cartridge system (collagen-epinephrine and collagen ADP) and pulled through a capillary tube until a central aperture is occluded by a platelet plug. The time interval from sample application to complete occlusion—the closure time—depends on platelet number, intact platelet functions, and vWF concentration and function. Although limited to samples with Hct between 50% and 25% as well as a platelet count greater than 100,000/μL, its use has been reported in a limited number of pediatric patients.[26][27][84] Closure times in neonates tend to be shorter or within the lower limit of normal for older children and adults, presumably due to the presence of higher-molecular-weight multimers of vWF in neonates.

 COAGULATION FACTORS

The earliest theories about coagulation postulated that clot formation was initiated when tissue injury resulted in exposure of a critical substance, tissue thromboplastin (later purified and renamed tissue factor), to plasma. With the development of the prothrombin-time assay, in which a large amount of tissue factor is added to induce coagulation, it was observed that hemophiliac plasma clotted normally. This observation, coupled with the clinical severity of hemophilia, suggested the existence of a coagulation pathway independent of tissue factor that was probably more important.

In 1964, the coagulation cascade-waterfall hypothesis was introduced ( Fig. 44–11 ).[34] This theory proposed two pathways leading to activation of factor X, which then combined with cofactor Va to cleave prothrombin to thrombin. Thrombin cleaved fibrinogen to fibrin, leading to eventual fibrin clot formation. According to this theory, coagulation could be initiated either via the intrinsic pathway, so named because all of the necessary components existed in plasma, or via the extrinsic pathway, which required addition of tissue factor.

Click to view full size figure

Figure 44-11 The cascade-waterfall hypothesis of blood coagulation. In this scheme, coagulation may be initiated by the extrinsic or intrinsic pathway, either of which can lead to thrombin-mediated formation of a fibrin clot via a common pathway involving factor Xa, factor Va, and phospholipids. HMWK, high-molecular-weight kallikrein; TF, tissue factor.

Coagulation in the intrinsic pathway began with the contact activators, factor XII, prekallikrein, and high-molecular-weight kininogen. The activated products produced cleavage of factor XI to factor XIa, which, in turn, activated factor IX. Factor IXa, with factor VIIIa, calcium, and phospholipids, could cleave factor X. The extrinsic pathway began when tissue factor complexed with factor VII or VIIa, calcium, and phospholipids, and activated factor X. Factor Xa would then proceed through the common pathway until fibrin was produced. The extrinsic and intrinsic pathways could be tested separately by the prothrombin time (PT) and partial thromboplastin time (PTT) assays, respectively.

The PT and activated partial thromboplastin time (aPTT) tests have proved invaluable for evaluation of coagulation factor deficiencies; however, a number of clinical and laboratory observations could not be explained by the cascade-waterfall hypothesis. A physiologic activator of the intrinsic pathway’s contact activators has not been found, and people who are deficient in these contact activation factors, factor XI, prekallikrein, or high-molecular-weight kininogen, have prolonged aPTT assay results but do not bleed abnormally. Patients with severe hemophilia A (factor VIII deficiency) or hemophilia B (factor IX deficiency) have serious clinical bleeding abnormalities. In contrast, those with deficiency of another intrinsic pathway member, factor XI, have a different clinical course. These patients do not spontaneously bleed, but they exhibit hemorrhagic tendencies after trauma or surgery, particularly if tissues with a high fibrinolytic rate are involved.

Severe factor VII deficiency results in hemorrhagic abnormalities. In the laboratory, Osterud and Rapaport[77] proved that factor VIIa and tissue factor activated both factors IX and X, suggesting a more important clinical role for factor VII. Biggs and coworkers[18] observed that unlike the PT assay results, if small amounts of tissue factor were used to induce clot formation, factors VIII and IX were necessary for optimal clot formation. Renewed interest in the factor VIIa-tissue factor complex inhibitor and tissue factor pathway inhibitor (TFPI), coupled with reports that thrombin could activate factor XI and that autoactivation of factor XI was also possible, inspired a revised theory of coagulation.[45]

In 1991 Gailani’s group[45] proposed the revised hypothesis of coagulation ( Fig. 44–12 ). In this theory, clotting is initiated when subendothelial tissue factor is exposed to circulating factor VII or VIIa. The factor VIIa-tissue factor complex associates with calcium on a phospholipid surface to form the extrinsic tenase complex, which activates factor X and factor IX. Factor IXa, in combination with cofactor VIIIa, calcium, and a phospholipid membrane, forms the intrinsic tenase complex and activates additional factor X. Some of the factor Xa complexes with cofactor Va, calcium, and phospholipid (the prothrombinase complex) and cleaves pro-thrombin to thrombin. Thrombin can cleave fibrinogen to fibrin, leading to production of a fibrin clot.

Click to view full size figure

Figure 44-12 Revised hypothesis of blood coagulation, in which coagulation is initiated by factor VIIa- and tissue factor (TF)-mediated activation of factors IX and X, sustained through the participation of factors VIIIa and IXa, and consolidated by factor XIa. Tissue factor pathway inhibitor (TFPI) inhibits factor Xa, and in a factor Xa-dependent fashion, feeds back and inhibits the factor VIIa-tissue factor complex.

The rest of the factor Xa can combine with TFPI and become inhibited. The TFPI/factor Xa complex produces feedback inhibition of the factor VIIa-tissue factor complex. In this way, initial clot formation requires factors VIIa, IXa, and VIIIa. Additional factor Xa can be generated by thrombin-mediated activation or autoactivation of factor XI. In instances of ongoing bleeding or fibrinolysis, deficiency of factor XI would result in clinical bleeding. In this scheme, the contact activation system is not required, accounting for the absence of bleeding in deficient individuals.

Fibrin monomers spontaneously polymerize into strands, but covalent bonding of the strands into a stable clot is accomplished by the transglutaminase, factor XIII. Factor XIII-deficient patients exhibit umbilical cord bleeding, delayed post-traumatic bleeding, and breakdown and dehiscence of wounds.[50] Factor XIII activity is not measured by the PT, aPTT, or bleeding time tests and must be assessed with a factor XIII assay or by assessing clot stability in a 5M urea solution.

 PHYSIOLOGIC ANTICOAGULANT STRATEGIES AND PROTEINS

Effective localization of blood clot formation is necessary so that hemostasis is achieved and yet systemic thrombosis is avoided. The cellular participants in hemostasis, as well as most of the circulating procoagulant proteins, normally exist in their inactive states. The plasma concentrations of the zymogens, or inactive forms of the procoagulant molecules, are low enough that spontaneous activation is rare. The efficiency of the activation reactions improves enormously when the proteins are brought into close approximation with their activating enzymes and cofactors through the formation of calcium-containing complexes on a cellular phospholipid membrane.

The many anticoagulant properties of the intact vascular endothelium were discussed previously. With activation or injury, the endothelium provides a thrombogenic surface for platelet deposition and activation as well as for localized clot formation. Platelets may become activated by a number of circulating substances, such as thrombin. They then undergo morphologic and biochemical changes, resulting in adherence to the endothelium or subendothelium and secretion of chemoattractant, procoagulant, and activating substances. In this way, the forming platelet plug, assisted by attracted neutrophils and monocytes, presents a phospholipid scaffold for the fibrin clot. In pathologic states (e.g., acidosis, hypoxia, or gram-negative bacteremia with endotoxin release), diffuse activation of the cellular participants in hemostasis can occur, resulting in systemic thrombosis.

As activated coagulation factors drift away from the site of clot formation, they are inactivated by the anticoagulant proteins. Thrombin is a necessary component of clot formation, but it also serves to localize and limit the process by complexing with thrombomodulin on the endothelial surface and promoting protein C activation.[41] Activated protein C with its cofactor, protein S, proteolytically inactivates factors Va and VIIIa.

Circulating antithrombin III (AT III) inactivates a number of proteases, the most important of which is factor IIa (thrombin), as well as factors XIa, Xa, IXa, and plasmin. The anticoagulant drug heparin and naturally occurring endothelial cell surface heparan sulfate greatly accelerate the activity of AT III. The anticoagulant effect of heparin is largely due to enhancement of inhibition of thrombin and factor Xa. Heparin cofactor II also achieves heparin-enhanced inhibition of thrombin, but its physiologic importance is still being studied.

 FIBRINOLYTIC SYSTEM

When repair of injured tissues is complete, the fibrin clot is dissolved by the enzyme plasmin. The fibrinolytic system is composed of the zymogen plasminogen and its activated counterpart, plasmin; the plasminogen activators (PAs) urokinase type (u-PA) and tissue type (t-PA); and their inhibitors, plasminogen-activator inhibitors PAI-1 and PAI-2 and α2-antiplasmin ( Fig. 44–13 ).[4] Inhibition of the action of plasmin can occur via the activator inhibitors PAI-1 or PAI-2 or by inhibition of the enzyme itself with α2-antiplasmin. u-PA is active in the extravascular compartment, whereas t-PA functions to activate plasminogen within the vasculature. Defects in the fibrinolytic system have been associated with excessive thrombosis or bleeding.

Click to view full size figure

Figure 44-13 Plasminogen activation cascade. The proenzyme plasminogen is activated to the enzyme plasmin by tissue-type plasminogen activator (t-PA) or urinary-type plasminogen activator (u-PA). These two enzymes are inactivated after reaction with plasminogen activator inhibitor-1 (PAI-1) or plasminogen activator inhibitor-2 (PAI-2). Plasmin is capable of degrading fibrin clots to low-molecular-weight fibrin degradation products. Plasmin may be inactivated by α2-antiplasmin.

PHYSIOLOGIC ALTERATIONS OF COAGULATION AND FIBRINOLYSIS IN THE NEONATE

Many differences in the neonatal coagulation system have been described. Understanding of the newborn hemostatic system has been hampered by difficulties in obtaining adequate control groups of healthy newborns and because the values of many coagulation factors change rapidly as gestational age and postnatal age progress. Coagulation and fibrinolytic factors do not cross the placenta and are reported to begin to appear in the fetal circulation by 10 weeks’ gestational age.[43] Normal ranges for most members of the coagulation and fibrinolytic systems are available for full-term infants and for infants born as prematurely as 30 weeks’ gestation ( Tables 44–14 , 44–15 , 44–16 ). The proposed etiologies for the differences in the newborn hemostatic system relative to the adult system include decreased synthesis of factors; enhanced clearance; general activation of the coagulation system at birth, with resultant consumption of factors; and synthesis of less-active fetal forms of some proteins.

Table 44-14 -- Reference Values for Coagulation Tests in the Healthy Full-Term Infant During the First 6 Months of Life
TESTS | DAY 1 (n) | DAY 5 (n) | DAY 30 (n) | DAY 90 (n) | DAY 180 (n) | ADULT (n)
PT (sec) | 13.0 ± 1.43 (61) | 12.4 ± 1.46 (77) | 11.8 ± 1.25 (67) | 11.9 ± 1.15 (62) | 12.3 ± 0.79 (47) | 12.4 ± 0.78 (29)
aPTT (sec) | 42.9 ± 5.80 (61) | 42.6 ± 8.62 (76) | 40.4 ± 7.42 (67) | 37.1 ± 6.52 (62) | 35.5 ± 3.71 (47) | 33.5 ± 3.44 (29)
TCT (sec) | 23.5 ± 2.38 (58) | 23.1 ± 3.07 (64) | 24.3 ± 2.44 (53) | 25.1 ± 2.32 (52) | 25.5 ± 2.86 (41) | 25.0 ± 2.66 (19)
Fibrinogen (g/mL) | 2.83 ± 0.58 (61) | 3.12 ± 0.75 (77) | 2.70 ± 0.54 (67) | 2.43 ± 0.68 (60) | 2.51 ± 0.68 (47) | 2.78 ± 0.61 (29)
Factor II (U/mL) | 0.48 ± 0.11 (61) | 0.63 ± 0.15 (76) | 0.68 ± 0.17 (67) | 0.75 ± 0.15 (62) | 0.88 ± 0.14 (47) | 1.08 ± 0.19 (29)
Factor V (U/mL) | 0.72 ± 0.18 (61) | 0.95 ± 0.25 (76) | 0.98 ± 0.18 (67) | 0.90 ± 0.21 (62) | 0.91 ± 0.18 (47) | 1.06 ± 0.22 (29)
Factor VII (U/mL) | 0.66 ± 0.19 (60) | 0.89 ± 0.27 (75) | 0.90 ± 0.24 (67) | 0.91 ± 0.26 (62) | 0.87 ± 0.20 (47) | 1.05 ± 0.19 (29)
Factor VIII (U/mL) | 1.00 ± 0.39 (60) | 0.88 ± 0.33 (75) | 0.91 ± 0.33 (67) | 0.79 ± 0.23 (62) | 0.73 ± 0.18 (47) | 0.99 ± 0.25 (29)
vWF (U/mL) | 1.53 ± 0.67 (40) | 1.40 ± 0.57 (43) | 1.28 ± 0.69 (40) | 1.18 ± 0.44 (40) | 1.07 ± 0.45 (46) | 0.92 ± 0.33 (29)
Factor IX (U/mL) | 0.53 ± 0.19 (59) | 0.53 ± 0.19 (75) | 0.51 ± 0.15 (67) | 0.67 ± 0.23 (62) | 0.86 ± 0.25 (47) | 1.09 ± 0.27 (29)
Factor X (U/mL) | 0.40 ± 0.14 (60) | 0.49 ± 0.15 (76) | 0.59 ± 0.14 (67) | 0.71 ± 0.18 (62) | 0.78 ± 0.20 (47) | 1.06 ± 0.23 (29)
Factor XI (U/mL) | 0.38 ± 0.14 (60) | 0.55 ± 0.16 (74) | 0.63 ± 0.13 (67) | 0.69 ± 0.14 (62) | 0.86 ± 0.24 (47) | 0.97 ± 0.15 (29)
Factor XII (U/mL) | 0.53 ± 0.29 (60) | 0.47 ± 0.18 (75) | 0.49 ± 0.16 (67) | 0.67 ± 0.21 (62) | 0.77 ± 0.19 (47) | 108 ± 0.27 (29)
Prekallikrein (U/mL) | 0.37 ± 0.16 (45) | 0.48 ± 0.14 (51) | 0.57 ± 0.17 (48) | 0.73 ± 0.16 (46) | 0.86 ± 0.15 (43) | 1.12 ± 0.25 (29)
HMW-K (U/mL) | 0.54 ± 0.24 (47) | 0.74 ± 0.28 (63) | 0.77 ± 0.22 (50) | 0.82 ± 0.32 (46) | 0.82 ± 0.23 (48) | 0.92 ± 0.22 (29)
Factor XIIIa (U/mL) | 0.79 ± 0.26 (44) | 0.94 ± 0.25 (49) | 0.93 ± 0.27 (44) | 1.04 ± 0.34 (44) | 1.04 ± 0.29 (41) | 1.05 ± 0.25 (29)
Factor XIIIb (U/mL) | 0.76 ± 0.23 (44) | 1.06 ± 0.37 (47) | 1.11 ± 0.36 (45) | 1.16 ± 0.34 (44) | 1.10 ± 0.30 (41) | 0.97 ± 0.20 (29)
Plasminogen (U/mL) | 1.95 ± 0.35 (44) | 2.17 ± 0.38 (60) | 1.98 ± 0.36 (52) | 2.48 ± 0.37 (44) | 3.01 ± 0.40 (47) | 3.36 ± 0.44 (29)
All factors except fibrinogen and plasminogen are expressed as units per milliliter where pooled plasma contains 1 U/mL.
Plasminogen units are those recommended by the American Society of Hematology Committee on Thrombolytic Agents (CTA). All values are expressed as mean ± 1 SD.
aPTT, activated partial thromboplastin time; HMWK, high molecular weight kininogen; PT, prothrombin time; TCT, thrombin clotting time; vWF, von Willebrand factor.
From Andrew M et al: The development of the human coagulation system in the full-term infant. Blood 70:165, 1987.

Table 44-15 -- Reference Values for Coagulation Tests in Healthy Premature Infants (30 to 36 Weeks’ Gestation) During First 6 Months of Life
TESTS | Day 1 |  | Day 5 |  | Day 30 |  | Day 90 |  | Day 180 |  | Adult
 | Mean | Range | Mean | Range | Mean | Range | Mean | Range | Mean | Range | Mean | Range
PT (sec) | 13.0 | (10.6–16.2) | 12.5 | (10.0–15.3) | 11.8 | (10.0–13.6) | 12.3 | (10.0–14.6) | 12.5 | (10.0–15.0) | 12.4 | (10.8–13.9)
aPTT (sec) | 53.6 | (27.5–79.4) | 50.5 | (26.9–74.1) | 44.7 | (26.9–62.5) | 39.5 | (28.3–50.7) | 37.5 | (21.7–53.3) | 33.5 | (26.6–40.3)
TCT (sec) | 24.8 | (19.2–30.4) | 24.1 | (18.8–24.4) | 24.4 | (18.8–29.9) | 25.1 | (19.4–30.8) | 25.2 | (18.9–31.5) | 25.0 | (19.7–30.3)
Fibrinogen (g/L) | 2.43 | (1.50–3.73) | 2.80 | (1.60–4.18) | 2.54 | (1.50–4.14) | 2.46 | (1.50–3.52) | 2.28 | (1.50–3.60) | 2.78 | (1.56–4.00)
Factor II (U/mL) | 0.45 | (0.20–0.77) | 0.57 | (0.29–0.85) | 0.57 | (0.36–0.95) | 0.68 | (0.30–1.06) | 0.87 | (0.51–1.23) | 1.08 | (0.70–1.46)
Factor V (U/mL) | 0.88 | (0.41–1.44) | 1.00 | (0.46–1.54) | 1.02 | (0.48–1.56) | 0.99 | (0.59–1.39) | 1.02 | (0.58–1.46) | 1.06 | (0.62–1.50)
Factor VII (U/mL) | 0.67 | (0.21–1.13) | 0.84 | (0.30–1.38) | 0.83 | (0.21–1.45) | 0.87 | (0.31–1.43) | 0.99 | (0.47–1.51) | 1.05 | (0.57–1.43)
Factor VIII (U/mL) | 1.11 | (0.50–2.13) | 1.15 | (0.53–2.05) | 1.11 | (0.50–1.99) | 1.06 | (0.58–1.88) | 0.99 | (0.50–1.87) | 0.99 | (0.50–1.49)
vWF (U/mL) | 1.36 | (0.78–2.10) | 1.33 | (0.72–2.19) | 1.36 | (0.66–2.16) | 1.12 | (0.75–1.84) | 0.98 | (0.54–1.58) | 0.92 | (0.50–1.58)
Factor IX (U/mL) | 0.35 | (0.19–0.65) | 0.42 | (0.14–0.74) | 0.44 | (0.13–0.80) | 0.59 | (0.25–0.93) | 0.81 | (0.50–1.20) | 1.09 | (0.55–1.63)
Factor X (U/mL) | 0.41 | (0.11–0.71) | 0.51 | (0.19–0.83) | 0.56 | (0.20–0.92) | 0.67 | (0.35–0.99) | 0.77 | (0.35–1.19) | 1.06 | (0.70–1.52)
Factor XI (U/mL) | 0.30 | (0.08–0.52) | 0.41 | (0.13–0.69) | 0.43 | (0.15–0.71) | 0.59 | (0.25–0.93) | 0.78 | (0.46–1.10) | 0.97 | (0.67–1.27)
Factor XII (U/mL) | 0.38 | (0.10–0.66) | 0.39 | (0.09–0.69) | 0.43 | (0.11–0.75) | 0.61 | (0.15–1.07) | 0.82 | (0.22–1.42) | 1.08 | (0.52–1.64)
Prekallikrein (U/mL) | 0.33 | (0.09–0.57) | 0.45 | (0.26–0.75) | 0.59 | (0.31–0.87) | 0.79 | (0.37–1.21) | 0.78 | (0.40–1.16) | 1.12 | (0.62–1.62)
HMW-K (U/mL) | 0.49 | (0.09–0.89) | 0.62 | (0.24–1.00) | 0.64 | (0.16–1.12) | 0.78 | (0.32–1.24) | 0.83 | (0.41–1.25) | 0.92 | (0.50–1.36)
Factor XIIIa (U/mL) | 0.70 | (0.32–1.08) | 1.01 | (0.57–1.45) | 0.99 | (0.51–1.47) | 1.13 | (0.71–1.55) | 1.13 | (0.65–1.61) | 1.05 | (0.55–1.55)
Factor XIIIb (U/mL) | 0.81 | (0.35–1.27) | 1.10 | (0.68–1.58) | 1.07 | (0.57–1.57) | 1.21 | (0.75–1.67) | 1.15 | (0.67–1.63) | 0.97 | (0.57–1.37)
Plasminogen (U/mL) | 1.70 | (1.12–2.48) | 1.91 | (1.21–2.61) | 1.81 | (1.09–2.53) | 2.38 | (1.58–3.18) | 2.75 | (1.91–3.59) | 3.36 | (2.48–4.24)
All factors except fibrinogen and plasminogen are expressed as units per milliliters where pooled plasma contains 1 U/mL. Plasminogen units are those recommended by the Committee on Thrombolytic Agents (CTA). All values are given as a mean and lower and upper boundary encompassing 95% of the population. Between 40 and 96 samples were assayed for each value for newborns.
aPTT, activated partial thromboplastin time; HMWK, high molecular weight kininogen; PT, prothrombin time; TCT, thrombin clotting time; vWF, von Willebrand factor.
From Andrew M et al: Development of the human coagulation system in the healthy premature infant. Blood 72:1651, 1988.

Table 44-16 -- Reference Values for Inhibitors of Coagulation in Healthy Infants During First 6 Months of Life
TESTS | Day 1 |  | Day 5 |  | Day 30 |  | Day 90 |  | Day 180 |  | Adult
 | Mean | Range | Mean | Range | Mean | Range | Mean | Range | Mean | Range | Mean | Range
AT III (U/mL) | 0.38 | (0.14–0.62) | 0.56 | (0.30–0.82) | 0.59 | (0.37–0.81) | 0.83 | (0.45–1.21) | 0.90 | (0.52–1.28) | 1.05 | (0.79–1.31)
α2-M (U/mL) | 1.10 | (0.56–1.82) | 1.25 | (0.71–1.77) | 1.38 | (0.72–2.04) | 1.80 | (1.20–2.66) | 2.09 | (1.10–3.21) | 0.86 | (0.52–1.20)
α2-AP (U/mL) | 0.78 | (0.40–1.16) | 0.81 | (0.49–1.13) | 0.89 | (0.55–1.23) | 1.06 | (0.64–1.48) | 1.15 | (0.77–1.53) | 1.02 | (0.68–1.36)
C1-INH (U/mL) | 0.65 | (0.31–0.99) | 0.83 | (0.45–1.21) | 0.74 | (0.40–1.24) | 1.14 | (0.60–1.68) | 1.40 | (0.96–2.04) | 1.01 | (0.71–1.31)
α2-AT (U/mL) | 0.90 | (0.36–1.44) | 0.94 | (0.42–1.46) | 0.76 | (0.38–1.12) | 0.81 | (0.49–1.13) | 0.82 | (0.48–1.16) | 0.93 | (0.55–1.31)
HC II (U/mL) | 0.32 | (0.00–0.60) | 0.34 | (0.00–0.69) | 0.43 | (0.15–0.71) | 0.61 | (0.20–1.11) | 0.89 | (0.45–1.40) | 0.96 | (0.66–1.26)
Protein C (U/mL) | 0.28 | (0.12–0.44) | 0.31 | (0.11–0.51) | 0.37 | (0.15–0.59) | 0.45 | (0.23–0.67) | 0.57 | (0.31–0.83) | 0.96 | (0.64–1.28)
Protein S (U/mL) | 0.26 | (0.14–0.38) | 0.37 | (0.13–0.61) | 0.56 | (0.22–0.90) | 0.76 | (0.40–1.12) | 0.82 | (0.44–1.20) | 0.92 | (0.60–1.24)
All values are expressed in units per milliliter, where pooled plasma contains 1.0 U/mL. All values are given as a mean followed by lower and upper boundary encompassing 95% of the population. Between 0 and 75 samples were assayed for each value for the newborn. AP, antiplasmin; AT, antithrombin; C1-INH, C1 esterase inhibitor; HC, heparin cofactor; M, macroglobulin.
From Andrew M et al: Development of the human coagulation system in the healthy premature infant. Blood 72:1651, 1988.

The best-known alteration in the neonatal hemostatic system involves the vitamin K-dependent factors. Coagulation factors II (prothrombin), VII, IX, and X and protein C and protein S undergo vitamin K-dependent post-translational γ-carboxylation of glutamic acid residues. These modified regions bind calcium and promote formation of coagulation factor complexes (e.g., the intrinsic and extrinsic tenase complexes and the prothrombinase complex) on cell surface phospholipids, resulting in efficient, localized clot formation.

The vitamin K-dependent proteins are present at low levels at birth, and if the proteins are functionally abnormal due to vitamin K deficiency, coagulation is seriously impaired. Infants with vitamin K deficiency are at risk for developing hemorrhagic disease of the newborn, which is the clinical syndrome of hemorrhagic symptoms in a vitamin K-deficient newborn. The incidence of hemorrhagic disease of the newborn has been substantially lowered since vitamin K prophylaxis was instituted.[100] The levels of these proteins and of factors XI, XII, prekallikrein, and high-molecular-weight kininogen (HMWK) are low at birth and slowly reach adult levels by 6 months of age.

The aPTT generally is not a useful test in the neonate, because so many of the factors tested by the assay are physiologically low. Protein C levels remain low until later in childhood.[57] Fibrinogen levels are normal and, in fact, rise over the first week of life. A fetal form of fibrinogen has been reported that contains excessive sialic residues. The functional interactions between fetal fibrinogen and platelets studied so far appear to be normal. Factors VIII, V, and XIII are normal at birth, allowing diagnosis of deficiencies of these factors in early infancy. Antithrombin III and heparin cofactor II are also low at birth.

Several differences in the fibrinolytic system exist in the newborn: plasminogen and α2-antiplasmin levels are low, whereas t-PA and PAI levels are twice the normal level for adults. α2-Macroglobulin, an inhibitor of many proteolytic enzymes, including thrombin and plasmin, has been reported in infants at levels 2½ times the normal values for adults. The cumulative result of these alterations is that plasmin activity is diminished in the newborn.

 Defects in the Hemostatic System

The alterations in the hemostatic system of premature and term infants have been reported based on studies of healthy newborns. In addition to these physiologic changes, acquired and congenital defects can occur in the neonate and place the infant at risk of bleeding or thrombosis. Evaluation of the hemostatic system must distinguish alterations that are considered physiologic for gestational and postnatal age from those that are abnormal. Consideration is then given to the patient’s clinical status.

Although acquired defects are much more common, an otherwise healthy infant with excessive bleeding or thrombosis is more likely to have a congenital defect than is a sick infant with similar symptoms. Many patients with congenital abnormalities of hemostasis have symptoms and signs in infancy, and some of the presentations are unique to the neonatal period. Excessive bleeding can appear as a cephalohematoma, prolonged bleeding after circumcision, oozing from venipuncture and line placement sites, or bleeding from the umbilicus. The ill infant can bleed from the bladder, GI tract, or mucous membranes.

Joint bleeding is distinctly uncommon in early infancy. Intracranial hemorrhage, especially in an otherwise healthy term infant, is an unusual but important presentation of a hemostatic defect.

 LABORATORY TESTING OF THE NEONATAL HEMOSTATIC SYSTEM

Laboratory evaluation of a bleeding infant is especially challenging because the patient’s small blood volume, often coupled with the poor regenerative potential of an ill infant, limits the total volume of blood available for testing. Because heparin adheres tightly to the walls of the tubing connected to intravenous catheters, most measures of coagulation are reliably performed only on free-flowing blood specimens obtained from an atraumatic venipuncture.

The higher hematocrit and resultant smaller volume of plasma per milliliter of whole blood in the newborn can alter the plasma-to-anticoagulant ratio, resulting in overanticoagulation and falsely prolonged endpoints in some coagulation assays. Special sample tubes should be prepared for coagulation testing in infants with a Hct above 55%, so that the amount of anticoagulant added maintains the correct anticoagulation. If a patient is very anemic, excessive plasma per milliliter of whole blood will be sampled, and the plasma will be inadequately anticoagulated if standard sample tubes are used. To avoid falsely low results in some coagulation tests, special sample tubes should be prepared for patients whose Hct is below 25%.

Cord blood may be used for coagulation factor assays and other testing if the specimen is immediately obtained by venipuncture from a double-clamped segment of the cord. Fetal blood specimens can be obtained, via ultrasound guidance, in fetuses as young as 20 weeks’ gestation (see Chapter 7 ).

Because the physiologic concentration of some coagulation and fibrinolytic proteins is quite low in the neonatal period, diagnosis of deficiency of these factors cannot be reliably made. Definitive diagnosis can require repeat testing at a time when the expected normal range for age of the factor in question can be distinguished from a deficiency state. The aPTT commonly is used as a screening coagulation test in older infants, children, and adults, but because most of the factors tested are normally low in the newborn, results are difficult to interpret. Results of the PT assay are only slightly prolonged in infants of more than 32 weeks’ gestation.

Commonly used screening tests include a platelet count, PT fibrinogen level, and assays of fibrinolytic digestion products ( Fig. 44–14 ). Other individual factor assays and tests could be needed, such as a bleeding time, thrombin time, reptilase time, clot retraction testing, clot stability testing, vWF panel, measurement of the non-γ-carboxylglutamated clotting proteins induced by vitamin K absence (PIVKA), and functional assessment of fibrinogen ( Table 44–17 ). Factor XIII and α2-antiplasmin activities are not assessed in the initial screening tests and, if needed, must be ordered individually.

Click to view full size figure

Figure 44-14 Diagnostic algorithm for a bleeding neonate. aPTT, activated partial thromboplastin time; DIC, disseminated intravascular coagulation; F, factor; plts, platelets; PT, prothrombin time; Rx, treatment; vWD, von Willebrand disease.

Table 44-17 -- Laboratory Findings in Selected Coagulation Defects
FACTOR | BLEEDING TIME | PT | aPTT | THROMBIN TIME | COMMENTS
I (Afibrinogenemia) | A | A | A | A | Low fibrinogen level
Dysfibrinogenemia | N | A | ±A | A | Fibrinogen activity lower than antigen levels
Heparin therapy | ±N | N | A | A | Check factor level; PT, aPTT normalize with 50:50 mix
VII | N | A | N | N | Check factor level; PT corrects with 50:50 mix
IX | N | N | A | N | Check factor level; aPTT corrects with 50:50 mix
X | N | A | A | N | Check factor level; aPTT corrects with 50:50 mix
XI | N | N | A | N | Check factor level; aPTT corrects with 50:50 mix
XII, prekallikrein, HMW kininogen | N | N | A | N | Check factor levels; deficiencies do not cause clinical bleeding
XIII | N | N | N | N | Check factor level; check clot solubility
vWD | ±A | N | ±A | N | Check vWF antigen, factor VIII activity, RIPA (ristocetin-induced platelet aggregation), ristocetin cofactor, multimeric analysis
Inhibitor | N | ±A | ±A | N | Abnormality does not correct with 50:50 mix; check for lupus anticoagulant
A, abnormal; aPTT, activated partial thromboplastin time; HMW, high molecular weight; N, normal; PT, prothrombin time; vWD, von Willebrand disease; vWF, von Willebrand factor.

If GI bleeding in an infant must be distinguished from swallowed maternal blood, a gastric aspirate, vomitus, or fecal material with gross blood present may be tested by the Apt test.[9] Addition of 1% sodium hydroxide to a pink solution containing fetal hemoglobin retains the pink color of the mix. Adult hemoglobin turns yellowish brown if subjected to similar treatment.

 CONGENITAL DEFECTS IN HEMOSTASIS

Hemophilias

A bleeding male infant, especially if otherwise clinically well, whose screening platelet count, PT, thrombin time, and fibrinogen concentration are within the normal range for age, is statistically most likely to have hemophilia. Because of the X-linked inheritance of both hemophilia A (factor VIII deficiency) and hemophilia B (factor IX deficiency), usually only males are affected, and more than half have a family history of the disorder. Factor VIII deficiency is five times as common as factor IX deficiency.

Bleeding is less common in the newborn period than in later months, but for those who do bleed, the circumcised foreskin is the most likely site. Less commonly, umbilical bleeding or intracranial hemorrhage may occur, often subdural rather than intraventricular.[64] Because intracranial hemorrhage can trigger disseminated intravascular coagulation (DIC), some infants with hemophilia are ill at their presentation and have many abnormalities of the coagulation system.

The clinical severity of the disease correlates with the patient’s baseline factor level. Hemophilia is classified into three categories, based on the assumption that a normal plasma factor level produces 100% activity and that 1 mL of normal plasma has 1 unit of factor activity. Severe hemophiliacs have factor levels below 1%; moderate hemophiliacs have levels between 1% and 5%; mildly affected patients have activity levels above 5%.

Both hemophilia A and hemophilia B are characterized by prolonged aPTT results with a normal PT test. Unfortunately, the physiologic prolongation of the neonatal aPTT makes diagnosis more difficult. Because factor VIII levels in the neonatal period approach adult levels, hemophilia A is reliably diagnosed, especially in those who are moderately or severely affected. Those who bleed in the first year of life usually are severely, or in rare cases, moderately affected. Patients suspected of mild deficiency might require later retesting because of the overlap of the mildly deficient category levels with the lower limit of the normal range of neonatal factor VIII.

An infant with evidence of factor VIII deficiency must at some point be evaluated for von Willebrand disease, because this protein serves as the carrier for factor VIII, and an abnormality in the carrier protein can result in a low plasma factor VIII level.[88] Because vWF levels are higher in the perinatal period, only severely affected patients (type III disease) might be expected to show bleeding problems.

Factor IX levels are low at birth and do not reach adult values until approximately 6 months postnatally. Severe factor IX deficiency can be diagnosed at birth, but mild and moderate hemophilia B often require subsequent confirmatory testing as the infant ages.

Therapeutic options include purified factor preparations, recombinant factor VIII, desmopressin (DDAVP) for mild hemophilia A, and the antifibrinolytic agent ε-aminocaproic acid (Amicar). Recombinant factor VIIa has been used in patients with coagulation factor inhibitors. Specific recommendations for factor replacement therapy are listed in Table 44–18 . The incidence of intracranial hemorrhage in newborns with hemophilia has been estimated at about 3%.[64]

Table 44-18 -- Treatment of Hemophilia A and B
TYPE OF HEMOPHILIA | SYMPTOM | TREATMENT
Hemophilia A (factor VIII deficiency) | Limited oral bleeding | Amicar 100 mg/kg PO q 6 h
 | Mild to moderate bleeding | Factor VIII 20 U/kg IV or DDAVP 0.3 μg/kg IV in patients known to have a satisfactory response
 | Severe or life-threatening bleeding | Factor VIII 50 U/kg IV followed by repeated infusions of 20–25 U/kg IV q 12 h
Hemophilia B (factor IX deficiency) | Limited oral bleeding | Amicar 100 mg/kg PO q 6 h
 | Mild to moderate bleeding | Factor IX 20 U/kg IV
 | Severe or life-threatening bleeding | Factor IX 80 U/kg followed by 40 U/kg q 24 h

Factor XI deficiency (hemophilia C) is inherited in an autosomal recessive manner and is not usually diagnosed in the neonatal period. It is most commonly reported in Ashkenazi Jews. Unlike hemophilia A or hemophilia B, there is incomplete correlation between the degree of factor deficiency and hemorrhagic symptoms; some patients with very low levels have no bleeding history. Excessive bleeding typically occurs in the post-traumatic or postoperative setting. Certain anatomic locations, such as the genitourinary tract, are associated with an increased incidence of bleeding. These areas might have a high fibrinolytic rate that, according to the revised hypothesis of coagulation, would demand additional generation of factor Xa through the action of factor XIa. Bleeding after circumcision has been reported. Because factor XI levels normally are low in the neonatal period, the diagnosis must be confirmed by repeat levels in the older infant. Treatment involves fresh-frozen plasma. Factor XI deficiency has been described as a common finding in Noonan syndrome.

 Von Willebrand Disease

Because vWF levels are higher at birth, and because there is an abundance of the most functional, highest molecular weight multimers during this period, the incidence of bleeding from von Willebrand disease in newborns is very low. Diagnosis usually requires repeat testing later in infancy. Because vWF serves as a carrier for factor VIII, those who are symptomatic in early infancy often have signs and symptoms associated with low factor VIII levels. The disorder can be classified into three types and many subtypes, and inheritance can be autosomal dominant or recessive.[88] Laboratory tests used to diagnose von Willebrand disease include aPTT, bleeding time or platelet function screen, factor VIII coagulant activity, vWF antigen, vWF (ristocetin cofactor) activity, and multimeric analysis. Treatment involves the use of factor VIII concentrates enriched with vWF and, for some subtypes, DDAVP. Rarely, cryoprecipitate is used when other agents are unavailable.

 Other Congenital Factor Deficiencies

Unlike the generally unremarkable neonatal course of patients with hemophilia or von Willebrand disease, more than 80% of patients with homozygous factor XIII deficiency have delayed hemorrhage of the umbilical cord stump.[39] Up to one third of these infants have intracranial hemorrhage at some time. Later in life, patients experience delayed hemorrhages, wound dehiscence, and repeated spontaneous abortions. Because of the autosomal recessive type of inheritance, the family history most commonly is unhelpful. Laboratory testing is based on an abnormally low factor XIII level or instability of a patient’s blood clot in a 5M urea solution.

Deficiencies of factors I (fibrinogen), II, V, VII, and X, as well as dysfibrinogenemia, also commonly cause bleeding in newborns. In these disorders, umbilical cord bleeding and intracranial hemorrhage are more common than in the hemophilias. Inheritance for all of these disorders except dysfibrinogenemia is autosomal recessive, so deficiencies are rare and are sometimes associated with consanguinity.

Reasonably safe, specific factor replacements are available for factors VIII and IX; most other deficiencies are treated with fresh-frozen plasma at 10 to 20 mL/kg. Fibrinogen, factor XIII, vWF, and factor VIII may be replaced by infusion of cryoprecipitate. Repeated dosing depends on the half-life of the specific factor that is deficient and the severity of the bleeding event.

 ACQUIRED DEFECTS IN HEMOSTASIS

Hemorrhagic Disease of the Newborn

In 1894, Townsend described a series of 50 infants with self-limiting bleeding that occurred mostly between the first and fifth day of life and that differed from classic hemophilia. Later investigators proposed decreased prothrombin levels as the cause of the bleeding tendency,[74] and early feeding of infants with establishment of intestinal flora was shown to reduce the incidence of hemorrhage. As a medical student, Heinrich von Dam noted subcutaneous and intraperitoneal hemorrhages in chicks fed a fat-free diet and proposed that the bleeding was a result of a diet that was deficient in a fat-soluble substance involved in coagulation, the koagulation vitamin, vitamin K. He went on to demonstrate that lowered plasma prothrombin levels correlated with occurrence of the deficiency-associated hemorrhagic disorder. Vitamin K later was shown to affect the function of factors VII, IX, and X. Hemorrhagic disease of the newborn was formally defined by the AAP’s Committee on Nutrition in 1961 as “a hemorrhagic disorder of the first days of life caused by a deficiency of vitamin K and characterized by a deficiency of prothrombin, proconvertin, and probably other factors.’’

Vitamin K is a fat-soluble vitamin that is required for modifying coagulation proteins II (prothrombin), VII, IX, and X and anticoagulant proteins C and S. It also is involved in the modification of proteins Z and M, but little is known of their role in coagulation. The vitamin is a membrane-bound component of a microsomal carboxylase system, which is proposed to couple carboxylation of coagulation zymogens with epoxidation of vitamin K.[74] The post-translational γ-carboxylation of amino terminal glutamic acid residues allows these factors to form complexes with other hemostatic proteins, via calcium, on a phospholipid surface. Localization of enzymes with their substrates and cofactors promotes very efficient reactions, and for the coagulation proteins localization results in rapid, localized blood clot formation.

Three forms of vitamin K have been identified: vitamin K1 (phytonadione), which is present in green, leafy vegetables; vitamin K2, which is synthesized by gastrointestinal flora; and vitamin K3 (menadione), a synthetic, water-soluble form seldom used in neonates because of its association with hemolytic anemia. Placental transfer of the vitamin is poor, and vitamin K levels are low in newborn plasma and liver. Breast milk is a poor source of vitamin K relative to cow’s milk or infant formulas supplemented with vitamin K.

The GI tract is sterile at birth, and its population with vitamin K-producing flora occurs after feedings are instituted. Because lactation requires several days to become established, infants who are exclusively breast-fed or those who are not fed orally are at risk for vitamin K deficiency. Broad-spectrum antibiotic therapy can be associated with vitamin K deficiency if the intestinal flora are eliminated. Because factors II, VII, IX, and X and proteins C and S are already low at birth, and deficiency of vitamin K results in production of dysfunctional coagulation proteins, infants with vitamin K deficiency are at risk for serious bleeding problems. Although proteins C and S are involved with control of coagulation, the clinical presentation of vitamin K deficiency is that of bleeding and not thrombosis.

Hemorrhagic disease of the newborn can be temporally divided into three types. Early disease occurs in the first 24 hours of life and generally is seen in infants born to mothers taking oral anticoagulant or anticonvulsant drugs. These infants often have serious bleeding, including intracranial hemorrhage. Classic disease occurs from days 1 to 7 and usually is characterized by cutaneous, GI, or circumcision bleeding in infants who did not receive vitamin K prophylaxis at birth. Late-onset disease occurs in infants beyond 1 week of age and sometimes is associated with exclusively breast-fed infants. It is more commonly associated with chronic diseases that impair absorption of the fat-soluble vitamins or that obliterate intestinal flora, such as α1-antitrypsin deficiency, abetalipoproteinemia, biliary atresia, hepatitis, cystic fibrosis, celiac disease, chronic diarrhea, and antibiotic therapy. Affected infants may develop cutaneous, GI, or intracranial hemorrhages (30–60%).

An infant with hemorrhagic tendencies and a prolonged PT, with normal fibrinogen level and platelet count, almost certainly has vitamin K deficiency bleeding. Administration of vitamin K should be followed by cessation of bleeding symptoms and improvement of the PT within 24 hours. Specific factor assays, assays for the decarboxylated forms of the vitamin K-dependent coagulation proteins produced in vitamin K’s absence (PIVKA), and direct measurement of the vitamin K level are usually not necessary. A reptilase time assay, which uses the venom from the snake Echis carinatum, cleaves thrombin from both decarboxylated and carboxylated forms of prothrombin. Lower results from a functional prothrombin assay compared with the reptilase time assay support a finding of vitamin K deficiency.

The AAP recommends that all newborns receive prophylaxis with vitamin K1. This usually is given as 0.5 to 1 mg of intramuscular (IM) vitamin K1, but if injections are contraindicated, 2 to 5 mg of oral vitamin K1 may be substituted. There were initial concerns about absorption of the oral form of the vitamin and about ensuring that the entire dose delivered is received. Oral administration is equally effective in preventing classic disease, but IM administration is more protective against late-onset disease.[6] Infants who are treated with total parenteral nutrition (TPN) or prolonged antibiotic therapy and those with acute or chronic malabsorption should be treated with vitamin K routinely.

Identification of early warning signs and prompt treatment of VKDB will decrease the incidence of serious bleeding, particularly intracranial hemorrhage. It is treated with intravenous vitamin K1, which is infused slowly due to a theoretical risk of anaphylaxis. Intramuscular injection is avoided due to bleeding risk. Confirmation of the diagnosis should not delay therapy. A rise in coagulation factor levels and function occurs within 2 hours of therapy, with complete correction within 24 hours. Serious bleeding may be treated with 10 to 20 mL/kg of fresh-frozen plasma. In the setting of life-threatening hemorrhage, a purified factor IX product containing many of the vitamin K-dependent factors, a prothrombin complex concentrate, or recombinant factor VIIa may be used.

 Hepatic Disease

Many coagulation factors are synthesized in the liver, including factor V and the vitamin K-dependent factors II, VII, IX, and X. Hepatic damage can result in lower levels of these proteins. Because of its physiologic level of about 60% in newborns and because of its short half-life, the factor VII level often is used as an indicator of hepatic dysfunction. Measurement of factor V, a non-vitamin K dependent, hepatically synthesized clotting factor that has a short half-life and that is present in similar amounts in the newborn and adult, can distinguish vitamin K deficiency from hepatic dysfunction.

Because vitamin K is metabolized back to its active form by liver microsomes, liver disease also can herald the rise of incompletely γ-carboxylated glutamic acid residues of the vitamin K-dependent factors. Cholestasis can interfere with vitamin K absorption, resulting in lower levels of active vitamin K-dependent factors. Factor VIII levels are elevated in hepatitis, whereas in DIC, general consumption of factors would be expected. Factor VIII and vWF levels also are usually elevated in chronic liver disease.

Altered hepatic clearance of fibrin degradation products can cause an elevation of these in plasma. Hypofibrinogenemia can occur in chronic liver disease with cirrhosis, although the more common laboratory findings are normal fibrinogen concentration with abnormal sialic acid residues on the molecules and resultant dysfibrinogenemia. If ascites develops, a general coagulopathy due to loss of clotting factors occurs.

Finally, hepatic dysfunction may be associated with development of DIC, making interpretation of laboratory test results difficult. Coagulopathy can be managed with vitamin K supplementation, fresh frozen plasma, and cryoprecipitate. There are published reports of the use of recombinant factor VIIa in pediatric patients with hepatic dysfunction.[29][30]

Disseminated Intravascular Coagulation

DIC occurs as a result of activation and dysregulation of the hemostatic system and is characterized by generation of activated coagulation proteases and fibrin as well as by accelerated fibrinolysis. Depending on the patient’s compensatory capacity to inactivate and clear the products of hemostasis and fibrinolysis and to regenerate components of the hemostatic system, the patient could experience bleeding or thrombosis, or both, or might only show laboratory evidence of DIC.

DIC is an epiphenomenon. Numerous causes have been reported, but the unifying feature is that it usually is triggered by exposure of blood to tissue factor. Tissue factor is found in the subendothelium of the vasculature, in the brain, and in the placenta, and it can be expressed on activated vascular endothelial cells and monocytes. DIC can be initiated by vascular injury, thrombosis, liver disease, obstetric complications, hypoxia, acidosis, endotoxin release, tissue necrosis, or sepsis. Neonatal viral infections, including rubella, herpes, cytomegalovirus, and enterovirus; toxoplasmosis; systemic candidiasis; and bacterial infections, especially with gram-negative organisms, are common causes.

Vascular malformations may be associated with DIC. The Kasabach-Merritt syndrome of giant hemangioma with thrombocytopenia and hypofibrinogenemia is associated with DIC and often includes a microangiopathic hemolytic anemia. The lesion might not be obvious, and identification could require radiographic imaging of the most common locations (i.e., brain, liver, spleen, and GI tract). The placenta might have chorangiomatous malformations associated with development of DIC, which is terminated by delivery of the infant and clamping of the umbilical cord. Finally, massive hemolysis, such as is sometimes seen in Rh incompatibility, can trigger DIC.

Diagnosis of DIC depends on clinical findings and laboratory tests. Typical laboratory results include thrombocytopenia; microangiopathic hemolytic anemia; prolongation of the PT; low levels of factors I (fibrinogen), V, and VIII, as well as AT III, protein C, and heparin cofactor II; elevation of fibrin and fibrinogen split products; and general depletion of coagulation factors. In older infants and adults, the diagnosis of DIC, especially in its milder forms, is facilitated by paracoagulation tests such as fibrin monomer, thrombin-antithrombin III complexes, fibrin- and fibrinogen-degradation products, and D-dimer. Many of these tests yield elevated results in newborns, reinforcing the concept that the coagulation system is activated at the time of delivery. The D-dimer test signals degradation of cross-linked fibrin. This test commonly is positive in premature infants without DIC. The diagnosis of DIC relies upon clinical information supplemented by confirmatory laboratory testing.

Treatment of DIC has evolved markedly since the 1960s, when it was associated with a high infant mortality rate. Most infants with DIC survive, and for some the diagnosis rests more heavily upon laboratory abnormalities than clinical symptomatology. The most important therapeutic intervention is to treat the underlying cause of the DIC. Infants with bleeding or thrombosis also should be treated to control their hemostatic problem. Infants without clinical evidence of DIC might not require therapy.

Treatment options include fresh-frozen plasma and cryoprecipitate for factor replacement, exchange transfusion to remove fibrin and fibrinogen split products, and platelet transfusion. Anticoagulant therapy is not generally used because the benefit has not proved to outweigh the added risk of hemorrhage. Many institutions use transfusions to maintain the platelet count above 50 × 109/L, the fibrinogen above 100 mg/dL, and the PT within the normal range for age.

 Respiratory Distress Syndrome

Respiratory distress syndrome (RDS) is associated with increased pulmonary surface tension due to surfactant deficiency (see Chapter 42 ). At autopsy, some preterm infants with RDS have fibrin deposition not only in the lungs but also in the liver, kidneys, and other organs. Because of the abnormal systemic fibrin deposition, various coagulation and fibrinolytic parameters have been evaluated in these infants, and antithrombotic or thrombolytic therapies proposed without clear benefit.[5][54][70][79]

Extracorporeal Membrane Oxygenation(See Chapter 42. )

Since its beginnings in the 1960s, extracorporeal membrane oxygenation (ECMO) has been used in the treatment of many life-threatening, potentially reversible disorders. The major cause of death in infants on ECMO is intracranial hemorrhage. There are no known predictors for which infants will develop intracranial hemorrhage with ECMO, although severe thrombocytopenia and low birthweight are associated factors. Probable causes of intracranial hemorrhage include thrombocytopenia, alterations in vascular flow, and heparin therapy.

ECMO adapts the principles of cardiopulmonary bypass for more long-term use in patients with reversible cardiac or pulmonary failure. By providing respite mechanical heart and lung function, ECMO allows the patient’s damaged organs to recover without introducing the pulmonary injury associated with mechanical ventilation. The standard procedure involves venoarterial bypass using the right internal jugular vein and the right common carotid artery as the access points. Venous blood flows into the artificial circuit, passes through a membrane oxygenator, and is returned to the patient’s arterial circulation.

Systemic anticoagulation with heparin continues for the duration of ECMO support to minimize the potential for clotting within the circuit and subsequent embolization is minimized. Standard heparin dosing for ECMO includes a bolus of 100–150 U/kg and a continuous infusion of 20–70 U/g, which is considered low- to moderate-dose heparin therapy. Because heparin is associated with bleeding complications and because the patient response to dosage is variable, close monitoring is essential.

Traditionally, heparin therapy in ECMO patients has been monitored by the activated clotting time (ACT), a rapid, point-of-care test. ACT testing offers a number of advantages. Analysis is performed at the bedside on small samples of whole blood. Results are available immediately. Patients are usually maintained close to a target time of 200 seconds; adjustments to the heparin drip depend upon the ACT results as well as clinical perceptions of excessive hemorrhagic or thrombotic events in the patient or artificial circuit. Testing is performed every 30 to 60 minutes. PT, fibrinogen, platelet counts, and hemoglobin are also monitored. Patients receive fresh frozen plasma (FFP), cryoprecipitate, platelets, and packed red cell transfusions to keep these values within target ranges identified by institutional protocols.

The ACT was developed to monitor patients receiving higher heparin doses; its accuracy in patients receiving less than 1 U/mL is uncertain. Two second-generation, ACT-like tests, the ACT-LR (International Technidyne, Edison, NJ) and the LHMT (Cardiovascular Diagnostics, Raleigh, NC) have been developed and are being evaluated for use in ECMO patients. In an analysis of specimens from pediatric ECMO patients at our institution, both the LHMT and the ACT-LR provided results equivalent to those obtained by the ACT ( Table 44–19 ). The correlation between clotting times and heparin values determined by a laboratory-based anti-Xa assay (Diagnostica-Stago, Parsippany, NJ) was poor for all three instruments, yet time plots of instrument data demonstrated the ability to track changes in heparin dosing.[3] The lack of absolute agreement between point-of-care clotting time values and laboratory-based heparin levels suggests the need to reevaluate current management of heparin dosing in ECMO patients. One strategy researchers are pursuing is to develop a method for anticoagulation of the ECMO circuitry rather than of the blood entering it.

Table 44-19 -- Comparison of Point of Care Test (POCT) Instruments for Monitoring Heparin Therapy in ECMO Patients *
POCT | DUPLICATE SAMPLE PRECISION (AVERAGE CV) | DAY-TO-DAY PRECISION QC MATERIAL (CV) | CLOTTING TIMES (MEAN ± SD, sec) | r (VS. ANTIFACTOR Xa ASSAY)
LHMT | 4.4% (N = 460) | 4.0% (N = 91) | 136–189 | 0.51 (N = 150)
ACT | 5.0% (N = 414) | 8.4% (N = 45) | 201–296 | 0.40 (N = 153)
ACT-LR | 6.7% (N = 432) | N/A, electronic control | 210–263 | 0.17 (N = 162)
ACT, activated clotting time; ACT-LR, activated clotting time—low range; CV, coefficient of variance; ECMO, extracorporeal membrane oxygenation; LHMT, low heparin monitoring test; QC, quality control.
* Based on results from a series of 10 patients at St Louis Children’s Hospital in 1998. LHMT (Cardiovascular Diagnostics, Inc.) and ACT-LR are second-generation activated clotting time (ACT) tests. See the text for details.

Thrombotic Disorders

ACQUIRED DEFECTS RESULTING IN THROMBOSIS

Thrombotic complications occur more often in neonates than in any other age group in pediatrics. There is an unusually high predilection for thrombosis of major vessels, especially the inferior vena cava, renal vein and artery, aorta, portal vein, femoral arteries, and cerebral arteries and veins. The predisposing factors for thrombosis include vascular injury, alteration in the dynamics of bloodflow, activation of the vascular endothelium, and the physiologic alterations of neonatal hemostasis. Neonatal thrombosis may occur spontaneously, but it most commonly occurs in association with a known event. Risk factors for the development of thrombi include indwelling vascular catheters, dehydration, polycythemia, hypoxia, impaired perfusion, maternal diabetes, intrauterine growth retardation, and congenital deficiency of anticoagulant proteins.

Despite the common practice of infusing heparin-containing solutions into indwelling catheters, the incidence of severe symptomatic thrombi related to the umbilical artery catheter was estimated at about 1% in a series of 4,000 infants. Asymptomatic catheter-related thrombi might occur in 10% to 90% of patients, depending on the method used to diagnose the thrombi.[9] Immediate sequelae of thrombi can include renal hypertension, organ failure, intestinal necrosis, and gangrene. Portal vein thrombosis secondary to an umbilical venous catheter can manifest with signs and symptoms of an acute abdomen but more commonly remains silent until symptoms of chronic obstruction (splenomegaly, GI bleeding) occur.

The long-term effects of thrombi generally are mild, but there is concern about an increased risk of atherogenic lesions in these regions. Chronic renal hypertension has resulted from thrombosis of a renal artery. Contrast angiography has been the reference test for imaging of arterial thromboses. Magnetic resonance imaging (MRI) has been used for diagnosing cerebral thromboses.

Increasing numbers of pediatric patients have venous thromboembolic disease, which is still rare. In contrast to adult patients, it is estimated that more than 95% of the children who present with venous thrombosis have a serious underlying disease or condition. The most frequently associated diagnoses are congenital heart disease, cancer, trauma, major surgery, and systemic lupus erythematosus. Many children with serious illness have central venous lines placed in the course of treatment. Central venous catheters are estimated to cause 90% of venous thrombosis in newborns.[7] A catheter can traumatize the endothelial lining of the blood vessel or create turbulent flow. Some of the substances infused through the catheter, such as total parenteral nutrition (TPN), can damage the blood vessel wall. There are reports of associations between catheter-related venous thrombosis in neonates and clinical or genetic risk factors for thrombosis.[72][89]

The true incidence of catheter-related venous thrombosis is unknown, because the published studies are small and generally use suboptimal imaging techniques. There is interest in the use of venograms for diagnosis of thrombotic events that are clinically suspected but not confirmed by lineogram or Doppler studies. Clots in the upper venous system are notoriously difficult to image, yet increasing numbers of infants and children are using venous catheters in the upper system. Infants might exhibit signs of a superior vena cava syndrome or prominent collateral varices with a clot of the upper system. Pain and swelling can occur proximal to the site of the clot, or the catheter could just be difficult to flush. Any clot can break off, or embolize, to the lungs. Pulmonary embolism is associated with significant morbidity and mortality.

Renal vein thrombosis accounts for up to 10% of venous thrombosis in infants and newborns and occurs primarily at this age. The most common cause of noncatheter-associated thrombosis in this age group, it occurs in association with dehydration, acidosis, sepsis, hypoxia or asphyxia, polycythemia, and maternal diabetes. Presenting signs and symptoms include flank mass, hematuria, proteinuria, and thrombocytopenia. Findings on ultrasound include enlargement of the involved kidneys, thrombus, and altered intrarenal and renal vein bloodflow.

Infants with congenital heart disease are at increased risk for venous thrombosis, pulmonary embolus, right atrial thrombus, and stroke. Appropriate prophylactic anticoagulation and treatment of thromboembolic disease reduces morbidity and mortality.

Occlusive strokes caused by sinovenous thrombosis (SVT) or arterial ischemic stroke (AIS), though rare throughout childhood, are relatively common in the neonatal period. Infants present with seizures, headache, lethargy, or jitteriness. The diagnosis of AIS could be delayed until later in infancy when focal neurologic deficits become apparent. Dehydration and thrombophilia are associated with neonatal SVT, but congenital heart disease, anatomic defects, and thrombophilia track with AIS. Diagnostic imaging with MRI or magnetic resonance angiography (MRA) is often more helpful than CT scan. Treatment of neonatal stroke is controversial and is commonly adapted from the adult stroke experience. Risk of recurrence is low but is most likely in patients with underlying anatomic abnormalities and thrombophilia. Long-term outcomes in neonates tend to be superior to those of older children and adults, presumably because of the adaptive capabilities of the immature brain.

Considerable progress has been made toward understanding the multifactorial nature of this problem. The episodic nature of thrombosis indicates that acquired or environmental risk factors combine with genetic defects. It is estimated that 70% of families with thrombo-philia have at least one identifiable genetic risk factor, yet within these kindreds there are asymptomatic members who carry the identical genetic defects ( Table 44–20 ). Some single point mutations (e.g., Factor V Leiden and prothrombin 20210A allele; see later) are very common in the general population.[15][82]

Table 44-20 -- Molecular Defects and Risk of Venous Thrombosis in Adults
DEFICIENT PROTEIN | INCREASED RISK OF THROMBOSIS | INCIDENCE IN HEALTHY INDIVIDUALS (%) | INCIDENCE IN DVT PATIENTS (%) | INCIDENCE IN FAMILIES WITH THROMBOPHILIA (%)
AT III Heterozygous | 5 × | 0.05–1 | 1 | 4
Protein C Heterozygous | 7 × | 0.3 | 3 | 6
Protein S Heterozygous | 6–10 × | ? | 1–2 | 6
Factor V Leiden Heterozygous | 7 × | 2–16 | 18 | 40
Factor V Leiden Homozygous | 80 × | — | — | —
AT III, antithrombin III; DVT, deep vein thrombosis.
From Bertina RM: Molecular risk factors for thrombosis. Thromb Haemost 82:601, 1999.

Venous thrombosis results from activation of the coagulation system and formation of a thrombus in an unwanted location. In the 1950s Astrup first suggested that thrombosis occurred when the balance between local fibrin formation and fibrinolysis was disrupted. Within the vascular compartment, thrombus formation can be triggered by three components (Virchow’s triad): changes in bloodflow, changes in blood composition, and changes in the properties of the vessel wall. In the neonatal period, vessel wall damage from the catheter itself or from substances infused through it can promote thrombus formation. Acidosis, hypoxia, and sepsis can induce thrombogenic changes in the endothelial lining. Hyperviscosity and turbulent bloodflow from congenital heart disease or catheter placement can also contribute.

Molecular risk factors for venous thrombosis can be divided into two categories: genetic factors and abnormal laboratory phenotypes. Genetic risk factors include all known mutations that, through a gain or loss of function, tip the balance toward thrombus formation. Such loss-of-function mutations include deficiencies of AT III, protein C, and protein S. Proteins are either abnormal in function or are present at reduced levels. Gain-of-function mutations, such as factor V Leiden and the prothrombin 20210A allele, are common. Abnormal laboratory phenotypes that are associated with increased risk of venous thrombosis include activated protein C resistance (APCR), lupus anticoagulant, mild hyperhomocysteinemia, and elevated factor VIII levels.

At present, all molecular risk factors for venous thromboembolism are found within the anticoagulant and procoagulant pathways. Within the fibrinolytic and antifibrinolytic pathways, both genetic defects (dysfibrinogenemia, hypoplasminogenemia, dysplasmino-genemia) and abnormal phenotypes (high PAI-1 levels, low t-PA levels) have been reported.[15] There is no or very limited information about most molecular risk factors and the incidence of thrombosis in the neonatal period.

 CONGENITAL DEFICIENCIES OF ANTICOAGULANT PROTEINS

The anticoagulant proteins—protein C, protein S, antithrombin III (AT III), and heparin cofactor II—are all inherited in an autosomal dominant manner. The medical literature reports many studies associating heterozygous deficiency states with an increased incidence of thrombosis, although these events are rare in the neonatal period.[35][55][69] It is not entirely clear whether heterozygous deficiency of one of the coagulation inhibitors is sufficient to increase the risk of thrombosis, because not all who are heterozygous for deficiency of one of these anticoagulant proteins have excessive thrombosis (see Table 44–20 ).[71]

Homozygous protein C or protein S deficiency causes serious thrombotic events in the postnatal period.[38] In the first few hours or days of life, affected patients manifest purpura fulminans, severe DIC, and life-threatening thromboses. Diagnosis is aided by laboratory tests, which yield results consistent with DIC and show no measurable protein by functional or immunologic assay. The parents, who usually are asymptomatic, are heterozygous for deficiency of the suspected protein.

If instituted early in the course of the purpura fulminans, treatment can dramatically alter the clinical outcome. Initial therapy for protein S deficiency usually involves fresh-frozen plasma (10 to 15 mL/kg every 8 to 12 hours) until tissue healing occurs.[38] A protein C concentrate is stocked in larger blood banks and can be given intravenously. In rare instances the concentrate has been administered subcutaneously on a long-term basis.[90] Fresh-frozen plasma may be used in protein C deficiency if the concentrate is not readily available. The American Red Cross now stocks a pooled, solvent-and-detergent treated plasma product that has equivalent levels of coagulant and anticoagulant proteins and offers some additional protection against transfusion-associated infections (see Part 2 of this chapter). One infant with homozygous protein C deficiency underwent liver transplantation.[28] Heparin therapy alone is not beneficial, although its role as an adjuvant is not known. Primary therapy should not be discontinued until the patient is placed on lifelong warfarin and has a therapeutic international normalized ratio (INR) of 3.0 to 3.5.

Most patients with AT III deficiency are heterozygous, although some patients are homozygous for a defect that produces very little functional protein. A homozygous deficiency state has not been described for heparin cofactor II. Heterozygotes are not treated unless they have had an episode of thrombosis or are considered to be in a period of high risk for thrombosis, such as during and immediately after surgery or birth. Case reports of associations of venous thrombosis with defects in thrombomodulin and deficiency of TFPI exist, but further confirmation is required. Heparin cofactor II deficiency is not considered a significant risk factor, though it may be found in families with thrombophilia.

 FACTOR V LEIDEN

In 1993 Dahlback and colleagues[33] described families with venous thromboembolism whose plasma was poorly responsive to the addition of activated protein C in an aPTT assay. Eventually the defect was traced to mutations in coagulation factor V that render it resistant to cleavage by activated protein C,[15] and resistance to activated protein C is now the most common laboratory abnormality identified in patients with excessive venous thrombosis. These defects are inherited in an autosomal dominant fashion, and the homozygous state has been identified.[61][95] Interactions with protein C, protein S, and prothrombin 20210A allele causing enhanced risk of thrombosis have been reported.[15]

PROTHROMBIN 20210A ALLELE

A mutation in the 3′ untranslated region of the prothrombin gene at nucleotide 20210 is associated with elevated prothrombin levels. Prothrombin levels greater than 115% of normal values are linked to a 2.1-fold increased risk of thrombosis. The molecular basis of the enhanced risk is not known.[82] Heterozygous carriers have a 2.8-fold increased risk of venous clot. The mutation interacts with factor V Leiden and protein S deficiency.

 ELEVATED FACTOR VIII LEVELS

In the Leiden thrombophilia study, blood group (non-O), elevated vWF (>150%), and high factor VIII levels (>150%) were all associated with increased incidence of venous thrombosis. Factor VIII levels higher than 150% stood out as an independent risk factor.[61][62] Approximately 25% of deep venous thrombosis patients and 10% of healthy controls have this association. About 75% of patients with a high factor VIII level (>150%) have a vWF level greater than 150%.[15]

DYSFIBRINOGENEMIA

The dysfibrinogenemias can manifest with bleeding or venous or arterial thrombosis, or they can be clinically silent. This diverse and rare group of defects is inherited in an autosomal dominant manner. Laboratory testing includes functional and antigenic assays of fibrinogen, which should show higher antigenic than functional results. The PT and aPTT also are usually prolonged. Thrombin time is abnormally prolonged.

 INHERITED ABNORMALITIES OF FIBRINOLYSIS

There are about 20 reported cases of dysplasminogenemia and hypoplasminogenemia associated with excessive thrombosis,[12] although the same defects have been identified in other family members who did not experience thrombosis. Differences between immunochemical and functional levels of plasminogen and its activators and inhibitors have been used to diagnose these rare abnormalities.

 TREATMENT OF THROMBOSIS

Treatment of thromboses is controversial, both because of the absence of controlled clinical trials in the neonatal population and because it is not possible to extrapolate from the adult literature. Consultation with a pediatric hematologist is recommended for any infant with thrombotic disease. Therapeutic options include supportive care, nonspecific measures (e.g., warming the involved or contralateral limb), anticoagulants, fibrinolytic agents, and surgical removal.

Most infants with a catheter-related thrombus are clinically asymptomatic. In these cases the thromboses are rarely diagnosed, and the patients are treated supportively, with good response. Patients who develop limb or organ compromise secondary to thrombosis must be treated more aggressively. Surgery is useful only when the thrombus is accessible and can be removed safely. In other cases, anticoagulant or fibrinolytic therapy is used. Evaluation of the infant’s central nervous system (CNS) for hemorrhagic abnormalities must precede treatment with anticoagulant or antifibrinolytic agents.

 Anticoagulant Therapy

Numerous attempts have been made to develop pharmacologic agents that successfully restore physiologic balance to the coagulation system and prevent excessive thrombosis. Heparin and warfarin are the most commonly used anticoagulants. Long-term oral anticoagulation is rare in neonates and usually is used for patients with recurrent thrombosis, mechanical heart valves, or thrombosis with a significant, ongoing, predisposing factor.

Antithrombin (AT) III inhibition of several plasma proteases, including factor Xa and thrombin, is markedly accelerated in the presence of heparin. Heparin also enhances the inhibition of thrombin by heparin cofactor II, although the physiologic importance of heparin cofactor II is unclear, and dermatin sulfate enhances this inhibition more efficiently than heparin. The activity of heparin at the site of thrombus formation is not well understood.

For a number of reasons, heparin therapy in the neonate cannot be directly based on the adult experience. Heparin clearance in the newborn is accelerated because of the larger volume of distribution, enhanced hepatic metabolism, and lower AT III levels. Monitoring of therapy must be based more on clinical response and less upon laboratory values, because the neonate already has a prolonged aPTT and lower levels of AT III.

Laboratory testing is most useful in ensuring that a newborn is not overly anticoagulated and placed at excessive risk of hemorrhage ( Table 44–21 ). Because of the lower AT III levels, newborn plasma tested by the aPTT overestimates the amount of heparin in the plasma, whereas plasma tested in assays based on AT III inhibition of exogenous thrombin or factor Xa yields results that underestimate the amount of heparin in the plasma. The whole blood clotting time (WBCT) or activated clotting time (ACT) is sometimes used to monitor heparin therapy because the results can be obtained quickly. The test evaluates the ability of whole blood to clot, and the result can be prolonged by any abnormality in the cellular or fluid phase of the hemostatic system.

Table 44-21 -- Thrombolytic Therapy
ANTI-COAGULATION | LOADING DOSE | CONTINUOUS INFUSION | DURATION | PRETREATMENT TESTS | MONITORING TESTS | REVERSAL AGENTS
Urokinase | 4400 U/kg | 4400 U/kg/h | Up to 48 h or until clot lysis | CBC, plts, PT, PTT, fibrinogen, FDP, cranial ultrasound | Fibrinogen, FDP, clot imaging * † | Fresh-frozen plasma, cryoprecipitate
Recombinant tissue plasminogen activator (r-tPA) | 0.5 mg/kg | 0.04–0.5 mg/ kg/h | 48–72 h or until clot lysis | CBC, plts, PT, PTT, fibrinogen, FDP, cranial ultrasound | Fibrinogen, FDP, clot imaging ‡ | Fresh-frozen plasma, cryoprecipitate
 |  |  | If no response, consider concurrent plasminogen therapy
CBC, complete blood count; FDP, fibrin degradation product; plts, platelets; PT, prothrombin time; PTT, partial thromboplastin time.
* | Schmidt B, Andrew M: Report of Scientific and Standardization Subcommittee on Neonatal Hemostasis Diagnosis and Treament of Neonatal Thrombosis. Thromb Haemost 67:381, 1992.
† | Local treatment: Corrigan JJ: Neonatal thrombosis and the thrombolytic system: Pathophysiology and therapy. Am J Pediatr Hematol Oncol 10:83, 1988.
‡ | Dillon PW et al: Recombinant tissue plasminogen activator for neonatal and pediatric vascular thrombolytic therapy.

The benefit of heparin therapy in the newborn with low AT III levels has been questioned, and enhancing the effects of heparin by concurrent infusions of AT III has been suggested. Box 44–7 provides suggested guidelines for initiation of heparin therapy. Most of the experience with heparin in the newborn has been with continuous infusions rather than intermittent boluses of the drug.

Box 44-7

Recommendations for Unfractionated Heparin Therapy in Neonates

Pretreatment laboratory testing: CBC with platelets, aPTT, PT, serum creatinine, ALT
Loading dose: 75 U/kg IV over 10 minutes
Maintenance dose: 28 U/kg/hr continuous infusion
Laboratory monitoring:
aPTT 4 hours after heparin loading dose given (use table to adjust dosing), then daily
or
Daily anti-Xa level, unfractionated heparin—target range 0.35–0.6 anti-Xa units
or
Daily anti-factor IIa level—target range 0.2–0.4 U/mL
Daily CBC with platelets

Unfractionated Heparin Dosing Adjustments Based on aPTT Results
aPTT (SEC) | BOLUS U/kg | HOLD INFUSION (min) | PERCENT CHANGE IN INFUSION RATE | REPEAT aPTT (h)
<50 | 50 | 0 | ↑20 | 4
50–59 | 0 | 0 | ↑10 | 4
60–85 | 0 | 0 | 0 | 24
86–95 | 0 | 0 | ↓10 | 4
96–120 | 0 | 30 | ↓10 | 4
>120 | 0 | 60 | ↓15 | 4

Duration of therapy (see text):
10–14 days
or
5–7 days; add warfarin or LMWH day 1 or 2 (extensive clot or PE: start warfarin on day 5 and treat with heparin for 14 days)
Precautions:
If platelet count drops <150,000/μL, consider heparin-induced thrombocytopenia
Avoid IM injections and arterial punctures

Unfractionated Heparin Antidote: Protamine Sulfate 10 mg/mL at a Rate Not to Exceed 5 mg/min, Maximum Dose 50 mg
TIME ELAPSED SINCE LAST HEPARIN DOSE (min) | PROTAMINE SULFATE DOSE (mg/100 U HEPARIN RECEIVED)—MAXIMUM 50 mg | aPTT AFTER PROTAMINE (min)
<30 | 1 | 15
30–60 | 0.5–0.75 | 15
61–120 | 0.375–0.5 | 15
>120 | 0.25–0.375 | 15
ALT, alanine aminotransferase; aPTT, activated partial thromboplastin time; CBC, complete blood count; IM, intramuscular; IV, intravenous, LMWH, low-molecular-weight heparin; PE, pulmonary embolus; PT, prothrombin time.
Adapted from the Protocol for Heparin Therapy, Hospital for Sick Children, Toronto, Canada, 1995.

Because of the difficulties in obtaining venous access and the need for frequent laboratory monitoring associated with heparin therapy, low-molecular-weight heparins (LMWH) have become accepted for treatment or prophylaxis of DVT in adults. Less is known about their use in infants. Crude heparin is a mixture of linear heteropolysaccharide molecules of varying lengths ranging from 10 to more than 100 monosaccharides. Heparin molecules that are at least 18 monosaccharides long enhance the ability of AT III to inhibit both Factor Xa and thrombin; in contrast, shorter heparin oligosaccharides enhance the ability of AT III to inhibit Factor Xa but not AT III. Thus, LMWH therapy results in selective inhibition of Factor Xa and theoretically puts the patient less at risk for hemorrhage. The longer half-life of LMWH allows for daily or twice daily dosing. More predictable dose requirements dictate less laboratory monitoring. The monitoring assay, the anti-Xa assay, uses citrated, platelet-poor plasma.

Clinical studies in adults have shown that LMWH is as effective as crude heparin in preventing thrombosis but is associated with equal or fewer bleeding complications. LMWH has been used in infants and children. Although the studies are small, safety and efficacy have been reported. Pediatric dosing is age dependent and weight dependent ( Box 44–8 ). Infants younger than 2 months of age require higher doses than older children to maintain therapeutic anti-Xa levels of 0.5 to 1.0 international units/mL. A large randomized, placebo-controlled trial is needed to compare the safety and efficacy of LMWH to the traditional unfractionated heparin and warfarin regimen for treatment of venous thrombosis in young patients.

Box 44-8

Recommendations for Low-Molecular-Weight Heparin (LMWH) Therapy in Neonates

Pretreatment laboratory testing
CBC with platelets, aPTT, PT with international normalized ratio
ALT, AST, bilirubin total and direct, serum creatinine
Recommended therapeutic target range: 0.5–1.0 antifactor Xa U/mL
Therapeutic dosing
Enoxaparirin
<2 mo of age: 1.5 mg/kg SQ q 12 hours
>2 mo of age: 1.0 mg/kg SQ q 12 hours
Reviparin
<2 mo of age: 150 U/kg SQ q 12 hours
>2 mo of age: 100 U/kg SQ q 12 hours

ANTI-Xa U/mL | PERCENT OF PRIOR DOSE | REPEAT ANTI-Xa
<0.35 | 125 | 4 hours after next dose
0.35–0.49 | 110 | 4 hours after next dose
0.5–1.0 | Same dose (100) | Next day
1.1–1.5 | 80 | 4 hours after dose
1.6–2.0 | 70 | 4 hours after dose
>2.0 | Hold until anti-Xa <0.5 U/mL, then 40 | 4 hours after dose

Laboratory monitoring
Draw anti-Xa level 4 hours after dose given
When anti-Xa level is 0.5–1.0 U/mL, repeat next day, then 1 week later and monthly after

ALT, alanine aminotransferase; AST, aspartate aminotransferase; aPTT, activated partial thromboplastin time; CBC, complete blood count; SQ, subcutaneous.
Adapted from Lilleyman J et al (eds): Thromboembolic Complications in Pediatric Hematology. 2nd ed. New York, Churchill Livingstone, 1999.

Because α2-macroglobulin levels are elevated in the first 2 decades of life relative to adulthood, and because dermatin sulfate is the glycosaminoglycan that best enhances its inhibition of thrombin, as well as that of heparin cofactor II, there also is interest in using dermatin sulfate as a neonatal anticoagulant drug.

Oral therapy with warfarin (Coumadin) in neonates is often complicated by hepatic dysfunction, drug interactions, and vitamin K supplementation in infant formulas. Therapy should be supervised by an experienced hematologist. The action of warfarin is based upon interruption of the vitamin K-dependent γ-carboxylation of factors II, VII, IX, and X and proteins C and S. A prothrombin time (PT) or international normalized ratio (INR) is used to monitor adequacy of anticoagulation ( Box 44–9 ). A recent prospective consecutive cohort of children on warfarin therapy found that when compared with older children, infants younger than 1 year of age required higher warfarin doses, longer overlap time with heparin treatment to achieve a therapeutic INR, and more frequent testing and dose adjustments. Fontan patients required 25% less drug than other children with congenital heart disease. Concurrent treatment with steroids, TPN, or anticonvulsants increased the complexity of management. The study reported serious bleeding in 2 patients (0.5% per patient year) and clot recurrence in 2 children (1.3% per patient year).[93]

Box 44-9

Recommendations for Warfarin Therapy in Neonates *

Pretreatment laboratory testing
CBC with platelets, aPTT, PT with international normalized ratio (INR)
ALT, AST, bilirubin total and direct
Recommended target ranges for INR
2.0–3.0, usual range
2.5–3.5, mechanical heart valves
Loading period
Lasts 3–5 days, or until a stable, therapeutic drug level is achieved
Begins 1–2 days after initiation of heparin therapy (for extensive DVT or pulmonary embolus, begin at day 5 of heparin therapy)
Dose on day 1: 0.2 mg/kg PO single daily dose, maximum 10 mg
Fontan procedure patients: 0.1 mg/kg, maximum 5 mg
Reduce loading dose if hepatic or renal dysfunction present or baseline INR >1.2
Monitor closely if potential for drug interactions exists
Consider amount of vitamin K in diet and supplements

Warfarin Dose Adjustments During Loading Period *
INR | PERCENT OF LOADING DOSE TO BE GIVEN
1.1–1.3 | 100
1.4–3.0 | 50
3.1–4.0 | 25
>4.0 | Hold until INR < 4.5, then restart at 50
Discontinue heparin 5 days after initiation of warfarin and when INR > 2.0 daily × 2.
* Daily PO dose based on INR results.

Warfarin Dose Adjustments During Maintenance Period *
INR | PERCENT OF LOADING DOSE TO BE GIVEN
1.1–1.4 | 120
1.5–1.9 | 110
2.0–3.0 | 100
3.1–4.0 | 90
4.1–4.5 | 80
>4.5 | Hold until INR < 4.5, then restart at 80
Discontinue heparin 5 days after initiation of warfarin and when INR > 2.0 daily × 2.
* Daily PO dose based on INR results.

Laboratory monitoring
Daily INR until therapeutic level reached on 2 consecutive days
INR weekly if stable; may require more frequent testing
Warfarin antidote
No bleeding: vitamin K1
Rapid reversal and anticipate warfarin treatment in future: 0.5–1 mg SQ
Rapid reversal and no future need for warfarin: 2 mg SQ
Clinically significant bleeding: 2–5 mg vitamin K1 IV over 10–20 min and fresh-frozen plasma (20 U/kg) or factor IX concentrate containing other vitamin K–dependent factors (50 U/kg)

* DVT, deep vein thrombosis; IV, intravenous; SQ, subcutaneous. Adapted from the Protocol for Coumadin Therapy, Hospital for Sick Children, Toronto, Canada, 1995.

Fibrinolytic Therapy

The goal of fibrinolytic therapy is to degrade fibrin and dissolve the fibrin clot. Three agents have been used extensively for thrombolytic therapy in adults: streptokinase, urokinase, and recombinant tissue plasminogen activator (r-tPA) ( Box 44–10 ).[81] All of these agents facilitate conversion of plasminogen to plasmin. If circulating plasminogen is converted to plasmin, the plasmin could degrade fibrin, fibrinogen, and coagulation factors V and VIII, creating a systemic coagulopathy. Bleeding complications have been a major concern in thrombolytic therapy in neonates. Attention has focused on localizing therapy so that plasminogen associated with the thrombus is preferentially activated and systemic bleeding complications are minimized.

Box 44-10

Institutional Protocol * for tPA Use in Blocked Catheters *

Instill tPA (2 mg/mL) into catheter; volume of tPA should be based on catheter type
Infant Broviac: 0.5 mL
Single-lumen Broviac: 1 mL
Double-lumen Broviac: 1.5 mL each lumen
Port-a-Cath: 2 mL
Allow the drug to dwell for 2 hours. At the end of 2 hours, the drug should be withdrawn.
This process may be repeated one additional time if needed.

* Protocol for St. Louis Children’s Hospital, 2000.
* tPA, tissue plasminogen activator.

Streptokinase is the least expensive agent and has the longest clinical experience. It binds free and clot-associated plasminogen, and the resulting complex can then cleave plasminogen to plasmin. Because it is a protein produced by β-hemolytic streptococci, allergic and toxic side effects have been reported. Urokinase is synthesized by human renal and vascular endothelial cells and converts both free and clot-bound plasminogen to plasmin. Tissue plasminogen activator (tPA) is the newest and most expensive of these agents. Because it must preferentially bind fibrin rather than fibrinogen before it converts plasminogen to plasmin, it is considered a more clot-specific agent.

In vitro and in vivo studies of fibrinolytic therapies in the newborn have demonstrated different responses compared to adults, probably because of the physiologic differences in the fibrinolytic system. The neonate is resistant to tPA, streptokinase, and urokinase and could require doses that, based on weight, are up to 10 times those used in adults.

Heparin generally is the front-line treatment for thrombotic disease. If no clinical improvement is seen or the patient worsens, heparin may be discontinued in favor of thrombolytic agents. Although both streptokinase and urokinase have been used in neonates, the widest clinical experience is with urokinase. The bleeding complication rate has been estimated at about 15%. Local infusions of urokinase (or streptokinase) have been used.

Regional r-tPA has been used both as a salvage agent after failure of heparin and urokinase or streptokinase. Because urokinase has been unavailable, many clinicians have chosen t-PA if an antifibrinolytic agent must be used. It also has been used in a few reports as the primary thrombolytic agent. Bleeding complications in these reports have been equal to or less than those reported for urokinase and streptokinase.

Heparin therapy is usually stopped during thrombolysis. Attempts are made to keep the fibrinogen level above 100 mg/dL. Therapy is discontinued after completion of thrombolysis. The clinical response can be enhanced by concurrent infusion with plasminogen. If discontinued during thrombolytic therapy, heparin is restarted and continued for 7 to 14 days total therapy.

Regulation of Platelet Production

Several growth factors, including IL-6, IL-11, and thrombopoietin (TPO), influence the growth and maturation of megakaryocytes. These factors have been used pharmacologically to promote platelet production, but megakaryocytopoiesis is regulated in vivo mainly by TPO.[59] In the adult human, the liver and, to a lesser extent the kidney, have been identified as sites of TPO production.

TPO mRNA production, as detected by a reverse-transcription competitive polymerase chain reaction, has been demonstrated in human fetal liver (95.3%), spleen, and kidney. TPO mRNA expression has been detected in human adult and fetal bone marrow samples. Serum and plasma levels of TPO have been reported for normal adults, patients with thrombocytopenia, term and preterm infants, and fetuses. In adults and children, serum TPO concentrations are inversely related to the mass of megakaryocytes and circulating platelets.

The regulation of TPO levels seems to be mediated by the Mpl receptor found on platelets and megakaryocytes and their progenitors. These cells bind, internalize, and degrade the constitutively produced growth factor. Preterm infants have lower TPO levels than term infants, and TPO levels in infants are lower than those of adults, regardless of platelet count.

Fetal and neonatal cells demonstrate a dose-response effect when exposed to TPO. The thrombocytopenia present in some neonates may be due to ineffective TPO production. The therapeutic role of recombinant TPO in the neonatal period must be investigated.

The normal circulating platelet count for all ages ranges from 150,000 to 400,000/μL. This usually constitutes two thirds of total body platelets. The other third is located within the spleen. The average platelet life span is 7 to 10 days, although survival of transfused platelets in a thrombocytopenic recipient is reduced proportionately to the severity of the thrombocytopenia.

The bleeding time is prolonged in thrombocytopenic patients, particularly in those with platelet counts lower than 100,000/μL. Most patients with thrombocytopenia are asymptomatic. When it does occur, bleeding is usually mucocutaneous. Severe thrombocytopenia can manifest with petechiae. Larger purpuric lesions, ecchymoses, may appear at sites of injury. Epistaxis, hematuria, and prolonged bleeding at incision or venipuncture sites can occur.

Treatment decisions are difficult, because of the lack of direct correlation between platelet count and bleeding risk. The risk of hemorrhage is affected by other factors such as coexisting coagulation defects, trauma, surgery, and poorly understood patient characteristics. In older children and adults, serious spontaneous bleeding does not occur until the platelet count is less than 20,000/μL.

Many physicians use 10,000 to 20,000/μL as the threshold for intervention. This is based upon data from a study of children with leukemia in whom the risk of serious bleeding increased below this range. Because of the increased risk of intracranial hemorrhage in neonates, a threshold of 20,000 to 50,000/μL is often used (see Part 2 of this chapter).

Consideration is given to the etiology of the thrombocytopenia. Patients with a production defect are more likely to have serious bleeding than those with a destructive platelet problem, because in the latter cases, the platelets tend to be larger and more functional. If bone marrow transplantation or frequent transfusions are anticipated, the transfusion threshold is generally lowered in an attempt to minimize the risk of alloimmunization or graft failure.

The use of bleeding time tests in thrombocytopenic patients is questionable because there is evidence that bleeding time tests cannot predict surgical bleeding.

 Thrombocytopenia

Thrombocytopenia Resulting from Increased Platelet Destruction

Neonatal Alloimmune (Isoimmune) Thrombocytopenia(See Chapter 17 )

Neonatal alloimmune (isoimmune) thrombocytopenia (NAIT) results from placental transfer of maternal allo-antibodies directed against paternally inherited antigens present on the fetal platelets but absent from maternal platelets.[106] In general, these are IgG antibodies, which recognize protein antigens rather than oligosaccharide determinants. Hence this condition is analogous to Rh hemolytic disease of the newborn.

In white populations the most frequently implicated alloantigen in NAIT is HPA-1a (PlA1), which accounts for 78% of serologically confirmed cases.[106] Incompatibility for the HPA-5b (Bra) alloantigen is the next most common cause (19%). Approximately 98% of whites express the HPA-1a (PlA1) antigen on their platelets; most of the remaining 2% are homozygous for an alternative allele that encodes the HPA-1b (PlA2) antigen. The protein products of these two alleles differ only by a single amino acid (Leu[33] versus Pro[33]). The incidence of NAIT is approximately 1 in 2000 births, which is much lower than the predicted incidence based on the distribution of the HPA-1a and HPA-1b alleles in the population. Other immune response genes appear to regulate HPA-1a alloantibody formation. Women with the HLA-DR3 antigen have about a twenty-fold relative risk of forming HPA-1a alloantibodies. In the Asian population, incompatibility of the HPA-4 (Pem) system is the most common cause of NAIT (80%), followed by HPA-3.[98]

NAIT should be suspected in an otherwise healthy infant with isolated thrombocytopenia at the time of birth. The degree of thrombocytopenia can be severe, with platelet counts often lower than 10,000/μL the first day of life. The maternal platelet count is normal, an important laboratory value for distinguishing this condition from neonatal thrombocytopenia secondary to maternal idiopathic thrombocytopenic purpura (ITP) (discussed later). Unlike Rh disease of the newborn, isoimmune neonatal thrombocytopenia can occur in first and subsequent pregnancies. First-born children are postulated to be at risk for isoimmune thrombocytopenia because the glycoprotein IIb-IIIa complex contains potent antigenic determinants that are expressed early in development on both platelets and vascular endothelium of the placenta. Thus an extended window of time exists for maternal sensitization and placental transfer of antibody.

Mucocutaneous bleeding is common in patients with NAIT. These patients are at increased risk for intracranial hemorrhage, both prenatally and postnatally. The pronounced bleeding diasthesis associated with anti-HPA-1a NAIT probably reflects the combination of severe thrombocytopenia and antibody-mediated interference with the function of the glycoprotein IIb-IIIa complex on the few remaining platelets.

The diagnosis of NAIT is confirmed by serologic testing, including immunophenotyping of maternal, paternal, and occasionally neonatal platelets; maternal or fetal serum also can be examined for antiplatelet antibody. Unfortunately, serologic evidence of alloantibodies is lacking in most of the possible cases identified by clinical criteria; therefore isoimmune thrombocytopenia often is a clinical diagnosis.

Because delays may be associated with serologic testing, therapy should be initiated as soon as the diagnosis is suspected. The treatment of choice for severe isoimmune thrombocytopenia is transfusion of washed irradiated maternal platelets ( Fig. 44–15 ). Irradiated, random-donor platelet infusions can be used in an infant with active bleeding if maternal platelets are not immediately available. However, only a modest and short-lived increase in the platelet count might be observed after infusion of random-donor platelets. Intravenous γ-globulin (1 g/kg daily for 2 days) or corticosteroids (methylprednisolone 2 mg/kg per day), or both, also can be used as temporary measures, although these interventions can have limited benefit. Platelets produced by neonates with isoimmune thrombocytopenia often exhibit accelerated clearance for weeks, until antiplatelet antibody is removed from the circulation. Consequently, it is not unusual for additional transfusions of maternal platelets to be required after the first few weeks of life.

Click to view full size figure

Figure 44-15 Treatment of isoimmune thrombocytopenia with washed, irradiated maternal platelets. (Adapted from Pearson HA et al: Isoimmune neonatal thrombocytopenic purpura: Clinical and therapeutic considerations. Blood 23:154, 1964.)

The likelihood is high that subsequent infants born to these mothers will be affected. Moreover, the severity of antenatal and postnatal hemorrhage tends to increase in later pregnancies. Therefore, detailed counseling about the risk of recurrence should be provided to the family at the time that the first infant’s thrombocytopenia is diagnosed. Although the thrombocytopenia might have resolved before completion of the full diagnostic laboratory evaluation, it is important that the diagnosis and presumed antigen incompatibility be confirmed by formal serologic and genotypic testing in order to guide the management of future pregnancies. Antibody titers begin to decline after delivery, so that the evaluation should ideally be initiated in the postpartum period. Because the likelihood of thrombocytopenia in subsequent infants depends on whether the father is HPA-1a homozygous or HPA-1a or HPA-1b heterozygous, it is desirable to perform DNA-based genotyping.

Because of the risk of intracranial hemorrhage in utero, fetuses at risk have been monitored for intracranial hemorrhage with serial ultrasound examinations. In some centers, prenatal diagnosis of the glycoprotein IIIa genotype using amniocyte DNA has been performed, although this testing is not widely available. In utero umbilical venous catheterization and sampling also has been used to confirm the diagnosis and administer maternal platelets (see Chapter 17 ). The less-invasive approach of maternal administration of intravenous γ-globulin or corticosteroids, or both, has been attempted, with mixed success. Elective cesarean section at the time of fetal maturity has been advocated for infants at risk.[106]

Neonatal Thrombocytopenia Resulting from Maternal Immune Thrombocytopenia

Neonatal thrombocytopenia resulting from maternal immune thrombocytopenia, also known as neonatal autoimmune thrombocytopenia, can occur in infants of mothers with immune thrombocytopenia due to ITP, lupus erythematosus, or other autoimmune disorders (see Chapter 17 ).[106] This diagnosis should be considered when both the neonate and the mother have evidence of thrombocytopenia. The diagnosis also should be suspected in infants of mothers with a previous history of immune thrombocytopenia, because neonatal thrombocytopenia has been observed in infants of mothers rendered asymptomatic of chronic ITP by splenectomy. Maternal ITP must be distinguished from the mild decrease in platelets that often accompanies pregnancy at term, presumably due to plasma volume expansion.

The thrombocytopenia associated with maternal immune thrombocytopenia generally is milder than isoimmune thrombocytopenia. A large study of these patients revealed that the incidence of cord platelet counts less than 50,000/μL is only about 3%. As a result, bleeding in these patients usually is not severe. Nevertheless, infants born with this condition should be followed closely, because platelet counts often fall in the days after birth.

The threshold for medical intervention in neonates with thrombocytopenia differs from that in the older child with ITP because of concern about intracranial hemorrhage in the newborn. A platelet count lower than 40,000 to 50,000/μL in a neonate is considered by many to be a useful indicator for starting therapy. Intravenous γ-globulin (1 g/kg daily for 2 days) elevates the platelet count in most patients. Corticosteroids (methylprednisolone, 2 mg/kg per day) may be used in addition to or in lieu of intravenous γ-globulin therapy.

The perinatal management of mothers with immune thrombocytopenia is controversial.[106] Because the cord platelet count rarely is less than 50,000/μL, perinatal intracranial hemorrhage is rare and not necessarily related to delivery. There are no reliable predictors of severe thrombocytopenia in the newborn except for direct determination of the fetal platelet count by percutaneous umbilical venous sampling, but this procedure is rarely justified in this condition. The degree of maternal thrombocytopenia is a poor predictor of the degree of neonatal thrombocytopenia. Measuring maternal platelet-associated IgG and maternal serum antiplatelet IgG has been proposed as a possible predictor, but has not proved generally useful.

 Other Conditions Associated with Increased Platelet Destruction

Kasabach-Merritt syndrome (see earlier) associated with an occult giant hemangioma should be considered in cases of isolated neonatal thrombocytopenia. Type IIb von Willebrand disease, a rare form of von Willebrand disease, also can manifest as isolated thrombocytopenia in the newborn period.[88] Immune thrombocytopenia can accompany some cases of hemolytic disease of the newborn. For example, blood group O-B incompatibility can result in both hemolysis and thrombocytopenia, because the B antigen is expressed on platelets.

Another recently recognized cause of immune thrombocytopenia is autoimmune lymphoproliferative syndrome (ALPS).[106] This syndrome manifests early in childhood in persons who inherit mutations in genes critical for lymphocyte apoptosis. In ALPS, defective lymphocyte apoptosis results in the survival of normally uncommon “double-negative” CD3+ CD4- CD8- T cells and the development of autoimmune disease. Most cases of ALPS involve mutations in the lymphocyte surface protein Fas or signaling molecules downstream of Fas. In addition to immune thrombocytopenia, children with ALPS can exhibit autoimmune hemolytic anemia, neutropenia, lymphadenopathy, and splenomegaly.

 Thrombocytopenia due to Underproduction of Platelets

Wiskott-Aldrich Syndrome

This X-linked syndrome is characterized by immunodeficiency, eczema, and thrombocytopenia secondary to decreased production.[37] Often only the thrombocytopenia is recognizable at birth. The platelets of patients with Wiskott-Aldrich syndrome are abnormally small (average diameter 1.8 μm versus 2.2 μm). Cell-mediated immunity progressively declines with age. The number and phenotype of blood lymphocytes is normal. Serum immunoglobulins are abnormal: IgM is diminished, whereas IgA and IgE are elevated. The immune response to polysaccharide antigen is abnormal. The Wiskott-Aldrich gene has been identified through positional cloning.[37] It encodes a cytoskeletal protein (WASP) that is expressed in megakaryocytes and lymphocytes. Symptomatic bleeding secondary to thrombocytopenia can be managed with irradiated single-donor platelet transfusions, although this rarely is necessary. The definitive treatment for Wiskott-Aldrich syndrome is allogeneic bone marrow transplantation.

 Amegakaryotic Thrombocytopenia

Amegakaryotic thrombocytopenia is a rare cause of congenital thrombocytopenia that belongs to the group of congenital bone marrow failure syndromes that includes Kostmann syndrome, Diamond-Blackfan anemia, Shwachman-Diamond syndrome, Fanconi anemia, dyskeratosis congenita, and others. The degree of thrombocytopenia can be profound, with a count often less than 20,000/μL.[108] Bone marrow aspiration reveals a markedly reduced number of megakaryocytes, which may be dysplastic. Infants have severe mucocutaneous bleeding and can have intracranial hemorrhage in the perinatal period. As with other congenital bone marrow failure syndromes, this condition may evolve into progressive bone marrow failure (aplastic anemia) or leukemia. The genetics of this condition are complex. Some patients with amegakaryocytic thrombocytopenia have mutations of the c-MPL gene, which encodes the TPO receptor.[13]

Patients generally are dependent on platelet transfusions and have a short life span; the mean age of death is 5 years. Factors that contribute to this poor prognosis include the risk of hemorrhage, complications of chronic platelet transfusion (i.e., sensitization), and the risk of evolution into bone marrow failure or leukemia. In addition to transfusion support with single-donor, irradiated platelets, trials of growth factors (e.g., IL-11, TPO) have been attempted, with mixed success. Allogeneic bone marrow transplant should be considered if a healthy HLA-matched sibling is available.

 Thrombocytopenia with Absent Radii Syndrome

Thrombocytopenia with absent radii (TAR) is another rare cause of neonatal thrombocytopenia. Patients with this condition have no radii but can have normal or hypoplastic thumbs ( Fig. 44–16 ).[108] Other skeletal anomalies can accompany the absent radii, including ulnar shortening, thumb hypoplasia, and scapular changes.

Click to view full size figure

Figure 44-16 Patient with thrombocytopenia with absent radii syndrome.

Platelet counts in neonates with this condition generally are less than 50,000/μL. Bone marrow aspiration reveals a decrease in megakaryocytes, although this test is not required to make the diagnosis. Patients have mucocutaneous bleeding, especially in the first year of life, when the thrombocytopenia is most pronounced. As infants, these patients often require transfusions of single-donor, irradiated platelets to maintain a platelet count greater than 10,000/μL. After the first year of life, platelet-transfusion dependence usually diminishes. Recombinant interleukin-6 has also been reported to lessen the degree of thrombocytopenia in these patients.

This condition has a much better prognosis than amegakaryocytic thrombocytopenia; the survival curve for TAR plateaus above 70% by 4 years of age. Inheritance of TAR appears to be autosomal recessive. Levels of TPO, a growth factor stimulating megakaryocyte growth and differentiation, are elevated in patients with TAR, yet TAR platelets fail to respond to recombinant TPO. Defective signal transduction through the c-MPL pathway has been suggested.[14]

Although the phenotypes of TAR and Fanconi anemia overlap somewhat, several features distinguish these conditions. Fanconi patients are rarely thrombocytopenic in the neonatal period; rather, these patients develop progressive bone marrow failure as children or adults. Only about 30% of patients with Fanconi anemia have radial anomalies, whereas abnormalities in the radius are a sine qua non in TAR. In a patient with TAR, thumbs may be present in the absence of radii, whereas in Fanconi anemia, absence of the radius always is accompanied by thumb abnormalities. Despite these differences in clinical presentation, it is prudent to test patients who have a clinical picture of TAR for increased chromosome fragility to formally rule out Fanconi anemia.

 Paris-Trousseau Syndrome

Paris-Trousseau syndrome is characterized by congenital thrombocytopenia, giant platelet α-granules, and a deletion at chromosome 11q23.[63] The thrombocytopenia reflects defective megakaryocyte maturation. Numerous micromegakaryocytes can be seen in the bone marrow. Congenital malformations, including facial dysmorphism and cardiac anomalies, can accompany the hematopoietic defects.

 X-Linked Thrombocytopenia with Dyserythropoiesis and Cryptorchidism

Boys with X-linked thrombocytopenia with dyserythropoiesis and cryptorchidism have a point mutation in the gene encoding GATA-1, a transcription factor expressed in megakaryocytes, erythroid precursors, and Sertoli cells.[44] This mutation disrupts the interaction of GATA-1 with the nuclear coactivator FOG-1. The bone marrow from these patients is hypercellular and contains numerous small, dysplastic megakaryocytes.

 Other Conditions Associated with Underproduction of Platelets

Congenital cytomegalovirus and rubella often are complicated by thrombocytopenia secondary to both underproduction and increased destruction. HIV infection also can be associated with thrombocytopenia (see Chapter 37 ). Certain trisomies are also associated with thrombocytopenia, including trisomy 13 and trisomy 18.

 Qualitative Defects in Platelet Function

Glanzmann Thrombasthenia

Glanzmann thrombasthenia is an autosomal recessive condition caused by a deficiency in the platelet fibrinogen receptor glycoprotein IIb/IIIa.[106] This protein complex, a member of the integrin family of adhesion proteins, is also referred to as α-IIIb–β-III integrin. This complex is abundantly expressed on the surface of platelets. Each of the two subunits of the platelet fibrinogen receptor is encoded by a separate gene, and these genes are closely linked on chromosome 17.

Patients with Glanzmann thrombasthenia exhibit decreased expression of functional glycoprotein IIb-IIIa on the platelet surface secondary to mutations in either the glycoprotein IIb or glycoprotein IIIa gene. These patients have mucocutaneous bleeding in the neonatal period and remain predisposed to bleeding throughout their lives.

Platelet counts and morphology are normal in patients with Glanzmann thrombasthenia. The bleeding time is prolonged, although this test is notoriously difficult to perform and interpret in neonates. Clot retraction, which depends on platelet-platelet interactions, is abnormal in Glanzmann thrombasthenia and is a useful laboratory screening test, even in neonates. Abnormal platelet aggregation is seen in response to a variety of antagonists, including collagen, adenosine diphosphate (ADP), epinephrine, arachidonic acid, and thrombin. Glycoprotein IIb-IIIa levels on platelets of suspected patients can be measured by flow cytometry.

Bleeding in patients with Glanzmann thrombasthenia can be managed with platelet transfusions. However, platelet transfusions should be reserved for severe episodes of hemorrhage, because high titer alloantibodies that recognize the glycoprotein IIb-IIIa can develop in these patients, making subsequent platelet transfusions less efficacious. Patients with Glanzmann thrombasthenia generally survive into adulthood.

 Bernard-Soulier Syndrome

Patients with Bernard-Soulier syndrome (BSS) have a deficiency in the platelet vWF receptor, a complex structure that contains four proteins designated glycoprotein Ib-α, glycoprotein Ib-β, glycoprotein IX, and glycoprotein V. Mutations in the genes encoding glycoproteins 1b-α, 1b-β, and IX have been associated with the syndrome. The glycoprotein Ib-α–Ib-β–IX–V complex mediates adhesion of platelets to vWF deposited on vascular subendothelium (see Fig. 44–10 ).

The platelets in Bernard-Soulier syndrome patients are unusually large, approaching the size of mature lymphocytes. It is not clear why Ib-α–Ib-β–IX–V deficiency results in increased platelet size.

Bernard-Soulier syndrome is inherited as an autosomal recessive trait, and patients can have moderate to severe bleeding. The diagnosis is confirmed by failure of platelets to agglutinate in the presence of ristocetin, which induces binding of vWF to the glycoprotein complex. Agglutination in response to other agonists is normal.

 Other Qualitative Defects in Platelet Function

Epstein syndrome is an autosomal dominant hereditary nephritis, accompanied by deafness, that also can be accompanied by thrombocytopenia and large platelets. Patients with the autosomal recessive conditions Hermansky-Putlak and Chédiak-Higashi syndromes have albinism and a mild bleeding tendency secondary to abnormalities in platelet granules.

 NEOPLASMS IN THE NEONATE

Cancer in infancy, especially the neonatal period, reflects a rare spectrum of disease. Some of this comprises true neonatal malignancy present from birth, such as congenital leukemia, neuroblastoma, and teratomas, versus disease of the older infant. Many entities (e.g., retinoblastoma [see also Chapter 51 ], Wilms’ tumor [see also Chapter 49 ], and brain tumors [see also Chapter 38 ]) are discussed elsewhere.

 Congenital Leukemia

Although rare (fewer than 5 cases per 1 million live births), leukemia can manifest in the newborn period. The infant may be symptomatic at the time of birth or may be diagnosed later in the neonatal period. It is often difficult to distinguish leukemia from a leukemoid reaction (see earlier) secondary to infection or associated with Down syndrome. Infiltration of nonhematopoietic organs by hematopoietic blasts and cytogenetic abnormalities (other than trisomy 21) in the blasts differentiates leukemia from the more benign processes. Congenital leukemia, most commonly myeloid, carries a grave prognosis.

 Infant Leukemia

A number of clinical features that have been associated with a poorer prognosis are common in neonates and infants with acute lymphocytic leukemia (ALL): a large tumor cell burden (hyperleukocytosis), massive hepatosplenomegaly, involvement of the CNS, and hypogammaglobulinemia. The leukemic blasts in infant ALL often are CD10 negative, and cytogenetic abnormalities involving the MLL (mixed lineage leukemia) gene at chromosome 11q23 are common. Although neonates experience significant toxicities both from chemotherapy and CNS irradiation, the especially poor prognosis for infant ALL is due to the high incidence of bone marrow and extramedullary relapse. Because more intensive chemotherapeutic regimens and bone marrow transplantation have been used in these patients, the disease-free survival has improved.

In contrast to ALL, infants with acute myelogenous leukemia (AML) have remission and disease-free survival rates indistinguishable from those for older children. Distinctive features of AML in the infant include very high incidences of cutaneous involvement (leukemia cutis) and CNS disease, hyperleukocytosis, and an unusually high number of cases with blasts of the monoblastic or myelomonocytic type. Cytogenetic abnormalities in the blasts are exceptionally common.

Juvenile myelomonocytic leukemia (JMML; formerly juvenile chronic myelogenous leukemia), is a myeloproliferative disorder that accounts for approximately 1% of pediatric leukemias. The disease, which can manifest in infancy, is caused by the clonal expansion of a transformed pluripotential hematopoietic progenitor. Clinical manifestations include splenomegaly, rash, lymphadenopathy, failure to thrive, leuko-erythroblastosis, monocytosis (>103/μL), thrombocytopenia, and elevated fetal hemoglobin.[11] The abnormal growth of JMML cells has been linked to a dysregulated transduction signal through the pathway that involves GM-CSF, the GM-CSF receptor neurofibromin, and Ras. When cultured in vitro, JMML cells exhibit a hypersensitivity to GM-CSF.

Approximately 10% to 14% of children with JMML have neurofibromatosis type I (NF-1), and NF1 mutations are evident in 30% of sporadic JMML cases. Activating RAS mutations also are common in JMML cells. Patients with Noonan syndrome, a disorder associated with gain-of-function mutations in PTPN11, the gene encoding the protein tyrosine phosphatase SHP-2, are at increased risk for developing JMML, and somatic mutations in PTPN11 are evident in one third of cases of nonsyndromic JMML.[97] While a variety of therapies have been employed to treat JMML, allogeneic bone marrow transplantation is the only curative treatment.[40][68]

Histiocytoses

The diseases within this category range from localized, biologically benign members to the neoplastic proliferations of malignant histiocytosis, acute monocytic leukemia, and histiocytic leukemia. These conditions share the common feature of an accumulation and infiltration of tissues by cells of the monocyte-macrophage series. The disseminated form of Langerhans cell histiocytosis, formerly termed Letterer-Siwe disease, is seen in infants and children younger than 2 years of age and manifests with rash, lymphadenopathy, fever, and wasting. Involvement of visceral organs (lungs, liver, spleen) portends a poor prognosis. Advanced disease is treated with combination chemotherapy and sometimes allogeneic bone marrow transplantation.

 Lymphohistiocytosis

Familial hemagophagocytic lymphohistiocytosis (FHLH) is an autosomal recessive disease caused by mutations in the perforin gene. It is rare and rapidly fatal, and can occur in the infant or young child. Common clinical features include fever, failure to thrive, hepatosplenomegaly, a cutaneous maculopapular eruption, and CNS involvement. Cellular immunologic dysfunction, hyperlipidemia, and DIC are seen. Chemotherapy can be used as a temporizing measure, but cure requires allogeneic bone marrow transplantation.

 Neuroblastoma

More than half of all tumors in the neonatal period are neuroblastomas ( Table 44–22 ).[21] These tumors are of neural crest origin and can arise anywhere along the sympathetic chain, but involvement of the adrenal gland, with presentation as an abdominal mass, is most common. Neuroblastomas can be detected by prenatal ultrasound.[1] Many of these tumors secrete catecholamines, so urine homovanillic acid (HVA) and vanillylmandelic acid (VMA) levels are useful diagnostic tests.

Table 44-22 -- Criteria for ABO and Rh Compatibility of Blood Components
Guidelines for ABO-Compatible Blood Components
ABO Group (Infant) | ABO Group (RBCs and Granulocytes) |  | ABO Group (FFP or Platelets)
O | O |  | O, A, B, or AB
A | A or O |  | A or AB
B | B or O |  | B or AB
AB | AB, A, B or O |  | AB
Guidelines for Rh-Compatible Blood Components
Rh Type (Infant) | Rh Type (RBCs and Granulocytes) | Rh Type (FFP) | Rh Type (Platelets)
Positive | Positive or negative | Positive or negative | Positive or negative
Negative | Negative | Positive or negative | Negative
FFP, fresh frozen plasma; RBC, red blood cells.
Adapted from Warkentin PI: Blood component therapy for the neonate. In Fanaroff AA, Martin RJ (eds): Neonatal-Perinatal Medicine: Diseases of the Fetus and Infant, 6th ed, Vol 2. New York, Mosby–Year Book, 1996, p 1258, with permission.

The most important clinical variables for prognosis are the patient age at diagnosis, the stage of the tumor. Critical biologic predictors include tumor ploidy and N-myc amplification. Tumor hyperdiploidy is a favorable prognostic indicator, whereas N-myc amplification is associated with more aggressive disease.

Infants with neuroblastoma have a better prognosis than older children with an overall disease-free survival of about 75%. Children younger than 1 year of age with localized tumors have a 5-year survival of 95%. A significant proportion of infants with metastatic disease are in the prognostically favorable stage IV-S category. These infants have liver, skin, and bone marrow involvement in addition to a seemingly localized primary tumor but do not have evidence of bone metastases. Despite metastatic disease, this subgroup of infants has the unique, poorly understood characteristic of spontaneous tumor regression. Surgery, chemotherapy, and radiation therapy are all useful treatment modalities, although observation alone is appropriate for some patients.

 Infantile Myofibromatosis

Infantile myofibromatosis generally occurs in the newborn period and is the most common fibrous tumor of infancy.[110] The disease can manifest as a solitary lesion or multiple lesions in the skin, subcutaneous tissue, skeletal muscle, bone, or viscera such as the lung. Histopathology reveals a spindle cell neoplasm with myofibroblastic proliferation. A unique feature of the neoplasm is its ability to spontaneously regress. The multifocal form of the disease may be associated with a high morbidity and mortality if visceral involvement is evident. Autosomal dominant inheritance has been reported in some cases.[110] Treatment depends on the location of the tumors, with surgery or chemotherapy reserved for rapidly progressive or symptomatic disease.

 Congenital Fibrosarcoma

Congenital fibrosarcoma is a spindle cell tumor of the soft tissues. It usually presents before the age of 2 years.[10] Surgery is the mainstay of therapy. Although these malignancies can recur locally, they have a generally favorable prognosis and only rarely metastasize. A novel chromosomal translocation, t(12;15)(p13;q25), which gives rise to an ETV6-NTRK3 gene fusion, is present in these tumors. PCR-based assays for this fusion protein are helpful in making this diagnosis.

 Rhabdomyosarcoma

Rhabdomyosarcomas of striated muscle cell origin rarely occur in the neonate.[21] Neonatal rhabdomyosarcoma often occurs in the abdomen or pelvis, rather than appearing as masses in the head and neck region, as is predominant in older patients. The prognosis depends on both the histologic type (embryonal, alveolar, botryoid, and pleomorphic in best to worst order of prognosis) and the extent of tumor resection. Both radiation therapy and chemotherapy are important adjuvants to surgical resection.

 Teratomas and Other Germ Cell Tumors

Germ cell tumors originate early in life from preinvasive precursors that transform into overt tumors during infancy, adolescence, or young adulthood.[52] Whereas 90% of germ cell tumors diagnosed during adult life are gonadal, two thirds of childhood germ cell tumors are extragonadal. Most neonatal germ cell tumors, irrespective of location, are benign.

Teratomas are the most common neonatal germ cell tumors.[52] The term teratoma describes both benign and malignant tumors composed of haphazardly intermixed tissues that originate from pluripotent stem cells and are foreign to the anatomic site in which they arise. Traditionally, tissue components from all three embryonic germ layers—endoderm, mesoderm, and ectoderm—should be represented in a teratoma. However, it is now generally accepted that tumors that are foreign to the site where they arise and consist of more than one embryonic layer can be classified as teratomas.

Sacrococcygeal teratomas are frequently detected at birth as a mass in the region of the sacrum or buttocks, sometimes accompanied by obstruction of the rectum or urinary tract. These tumors are most often postsacral but occasionally presacral. Vertebral anomalies can be seen in patients with sacrococcygeal teratomas.

The mainstay of therapy for germ cell tumors is surgical resection. Typically, teratomas have an excellent outcome. Immature teratomas have a prognosis comparable to mature teratomas, provided the tumor can be totally excised. In the case of sacrococcygeal teratomas, prematurity, perioperative hemorrhage, and other postoperative events result in a 10% to 20% risk of mortality. Endodermal sinus tumors of the infant testis have a better prognosis than those at later ages and other locations, including the ovary.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/141.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 45 – The Gastrointestinal Tract

PART 1 Development and Basic Physiology of the Neonatal Gastrointestinal Tract

David K. Magnuson, Robert L. Parry, and Walter J. Chwals

The human gastrointestinal (GI) tract is a complex combination of organs whose primary function is to digest and absorb nutrients. Many important secondary functions are also performed, such as the endocrine function of the pancreas. In fact, what was once considered a simple system of digestion and absorption is now recognized as something much more complex and dynamic. Furthermore, as with the respiratory system, in order to perform its duties, the GI tract must be in continuity with the environment. This places the additional demand of having mechanisms in place to protect the host from toxins and pathogens. It is remarkable that this tube, open to the outside world at both ends and colonized by bacteria for a significant portion of its length, is tolerated so well and has relatively few complications associated with it. But troubles do occur, and in the neonate, most can be traced to developmental anomalies.

 THE BEGINNING

During gestation, the alimentary canal can be simply considered as the folding of endoderm and splanchnic mesoderm into a tube at the end of week 3 and the beginning of week 4.[6] As the head fold forms, the cranial part of the yolk sac becomes enclosed within the embryo and becomes the foregut. Shortly thereafter, the caudal portion of the yolk sac becomes enclosed and forms the hindgut. The midgut resides between the foregut and the hindgut, near the yolk sac, which remains outside the embryo. The midgut remains in communication with the yolk sac until the yolk stalk closes during the 10th week of gestation. Initially, the digestive tube ends blindly—cranially at the oropharyngeal membrane and caudally at the cloacal membrane. These membranes, made up of endoderm and ectoderm, break down, with the oropharyngeal going first at the start of week 4 followed by the cloacal at the start of week 6.

 ESOPHAGUS

The esophagus is the only portion of the GI tract that has neither digestive nor absorptive function. Rather, it serves as a conduit between mouth and stomach and, at the gastroesophageal junction, functions to avoid reflux of stomach contents back up the esophagus. Although this task sounds simple, the esophagus performs its roles so well that no esophageal replacement has been found that does anywhere near as good a job. All efforts are made to keep a native esophagus, even a severely compromised one, rather than go with any replacement.

The fully developed esophagus extends from the pharynx and cricopharyngeal sphincter in the neck to the lower esophageal sphincter and gastroesophageal junction in the abdomen. The blood supply to the esophagus is segmental. The upper esophagus is supplied by branches descending from the inferior thyroid artery. The middle and lower thirds of the esophagus are supplied by branches arising directly from the bronchial vessels or the descending thoracic aorta. The abdominal and lower esophagus also receive blood supply from the left gastric and inferior phrenic arteries. The esophagus varies in length from 13 to 25 cm depending on the age and height of the patient. There are four areas of natural anatomic constriction of the esophagus: at the level of the cricopharyngeal sphincter; as the aortic arch crosses anteriorly; as the left main-stem bronchus crosses anteriorly; and at the level of the lower esophageal sphincter. Foreign bodies in the esophagus tend to lodge at one of these areas of constriction, and burns from caustic ingestion tend to be more severe in these regions.

The esophagus is differentiated from the primitive foregut during the 4th week of gestation.[7][8] A tracheoesophageal septum is evident at this time initiating the division of the trachea, anteriorly, from the foregut, posteriorly. The septum remains at about the same level in the fetus while the body grows cranially. This leads to elongation of the esophagus primarily from “ascent” of the pharynx rather than “descent” of the stomach. It reaches its full length, relative to the size of the developing fetus, during the 7th week of gestation. Aberrations during this phase of development result in esophageal atresia and tracheoesophageal fistulas.

The lumen of the esophagus is nearly obliterated during the 7th and 8th weeks of gestation, secondary to rapid proliferation of mucosal epithelial cells. Temporary obliteration of the lumen (as in the duodenum) is thought not to occur. A single lumen is clearly present by the 10th week, with growth of the muscular wall.

The muscular wall of the esophagus is similar to that of the rest of the GI tract, with an outer longitudinal layer and a circular inner layer. The more highly developed longitudinal layer forms during the 9th week of gestation, whereas the circular layer forms during the 6th week. There is no serosa on the esophagus except in the short abdominal portion.

The epithelial lining of the esophagus is derived from the primitive endoderm. At the 10th week of gestation, this is ciliated, but a stratified, nonkeratinizing, squamous epithelium begins replacing the ciliated epithelium at about the 4th month of gestation. Some ciliated epithelium along the length of the esophagus may persist until birth. The striated muscle of the upper third arises from mesoderm of the branchial arches, whereas the smooth muscle of the distal two thirds is derived from splanchnic mesenchyme. Therefore, diseases of smooth muscle tend to affect the lower esophagus only.

Small glands of mucus- and bicarbonate-secreting cells with ducts opening onto the surface of the epithelium are scattered throughout the length of the esophagus, particularly in the lower third.

By 8 weeks’ gestation, immature neurons are identifiable within the wall of the esophagus. These nerves are derived from both parasympathetic and sympathetic fibers. The cervical sympathetic trunks send fibers along the inferior thyroid artery to the upper third of the esophagus, whereas the middle and lower thirds are supplied by branches from the greater splanchnic nerves. The thoracic esophagus is supplied by branches of the esophageal vagal plexus, arising directly from the vagus trunks in the chest.

The act of swallowing is initiated by impulses from the swallowing center, an area in the reticular formation of the rostral medulla where the nuclei of cranial nerves IX and X are located. The initial event in esophageal peristalsis is stimulation of the longitudinal muscle layer, and this is followed by the segmental activation of the circular muscle and relaxation of the lower esophageal sphincter. The peristaltic wave begins in the pharynx and continues through to the gastroesophageal junction without interruption. Whereas primary waves are initiated from the swallowing center, secondary peristalsis is mediated by local intramural pathways to return refluxed material in the lower esophagus to the stomach.

The upper esophageal sphincter corresponds to the cricopharyngeal muscle. There is no morphologic distinction in the muscular wall of the lower esophagus that would identify this sphincter, though clearly one functionally exists. The primary role of this sphincter is to prevent the reflux of gastric contents back into the lower esophagus. The lower esophageal sphincter relaxes as the primary peristaltic wave traverses the esophageal body, and it remains open until the peristaltic wave enters the sphincter and closes it. Disordered lower esophageal sphincter function is thought to be the primary mechanism for gastroesophageal reflux.

 STOMACH

The stomach first appears as a fusiform dilation of the caudal part of the foregut at the end of the 4th week of gestation.[5] At this time, the stomach is suspended between the posterior and anterior body walls by a ventral and dorsal mesentery. During weeks 6 through 10, the stomach undergoes rotation in two planes, as well as growth differentials that lead to the appropriate size and orientation of the organ as seen at birth. One rotation is 90 degrees counterclockwise (viewed from below upward) along the longitudinal axis of the stomach. This brings the dorsal aspect of the stomach toward the fetus’ left side, and the ventral aspect now points to the right. The two mesenteries follow this rotation, with the ventral mesentery finally extending horizontally from the stomach to the liver as the lesser omentum. The cranial portion of the dorsal mesentery runs horizontally to the spleen laterally as the gastrosplenic ligament, and it contains the short gastric vessels. A second, lesser rotation, in conjunction with a growth differential favoring greater growth on the dorsal (now left lateral) side of the stomach, leads to the organ’s final position. This rotation is clockwise around the body’s anterior-posterior axis when viewed from the front and brings part of the now left lateral (formerly dorsal) side of the stomach to point caudally. This part of the stomach still has the caudal portion of the stomach’s dorsal mesentery attached, which now grows quite quickly caudally forming a two-layer fat pad that covers the bowel and extends to the pelvis. The two fat layers fuse to each other and to the colon and become the greater omentum. The space now created behind the stomach is called the lesser sac. It has one entrance, the epiploic foramen (foramen of Winslow), located beneath the free edge of the ventral mesentery that now extends from the area of the gastroduodenal junction to the liver.

The final shape of the stomach along with the various epithelial cell types that constitute its mucosal lining create distinct areas: the cardia around the gastroesophageal (GE) junction; the fundus, which projects cephalad from the GE junction, the body, which is the vast majority of the gastric reservoir; and the antrum, the portion of the stomach immediately before the pylorus. There are three muscle layers of the stomach: the outer longitudinal, the intermediate circular, and the inner oblique. The three layers permit complex mixing and churning movements that help begin the process of digestion.

The blood supply to the stomach is extremely rich and is derived principally from the celiac axis. Four major vessels are felt to provide the stomach with blood: the right and left gastric and the right and left gastroepiploic. Also important are the short gastric arteries off the splenic artery. Venous drainage is via the portal system, with the exception of the GE junction which can drain to the systemic system via esophageal veins (critical to the development of esophageal varices). The blood supply to the stomach is so redundant that the organ can survive if three of the four major arteries are divided.

The gastric epithelium is made up of a diverse cell population distributed in a regionally specific manner. The early gastric mucosa is initially a stratified or pseudo-stratified columnar epithelium that later becomes cuboidal. This mucus-secreting cuboidal epithelium then becomes peppered with gastric pits that are first observed between gestational weeks 6 and 9. By 20 weeks, the mucosa of the stomach is mature in appearance. At the base of the gastric pits are the gastric glands, which contain the effector and regulator cells of gastric secretion.

The different cell populations of the gastric glands in various regions of the stomach allow the stomach to be histologically and functionally compartmentalized. Parietal cells are found predominantly in the gastric fundus and body and less often in the proximal antrum and can be identified in gastric glands as early as week 10. They produce both hydrochloric acid and intrinsic factor under complicated regulatory control. Chief cells are found principally in the gastric fundus and body; first appearing in gestational week 12. They are located exclusively at the base of the gastric glands, where they synthesize, store, and secrete pepsinogen. Pepsinogen is hydrolyzed to the active proteolytic enzyme pepsin in the acid environment of the stomach.

Enteroendocrine cells are present throughout the stomach, duodenum, and distal intestine. Because of their ability to produce biologically active amines and peptides and to internalize certain precursor molecules, they are referred to as amine precursor uptake and decarboxylation (APUD) cells. There are many distinct types of enteroendocrine and neuroendocrine cells found in the gastric mucosa. These cells are among the first to populate the gastric glands, appearing at 8 to 9 weeks. The most common and well-characterized are the G cells, which produce gastrin, and the D cells, which produce somatostatin and amylin. These cells predominate in the gastric antrum. Other enteroendocrine cells are ubiquitous both within the gastric glands and within the duodenal wall. The are responsible for producing such diverse amines and peptides as histamine (from the enterochromaffin-like cells), serotonin, dopamine, vasoactive intestinal peptide (VIP), glucagon, gastric-releasing peptide (GRP), motilin, and ghrelin. Interestingly, the A cells, which produce glucagon, are present only in fetal and neonatal glands. Considered along with the trophic effect of many GI hormones, this suggests a growth and differentiation role for these substances, along with the digestive and regulatory roles they are currently known to have.

All three components of the autonomic nervous system—sympathetic, parasympathetic, and enteric—innervate the stomach. The parasympathetic and enteric predominate. Sympathetic innervation is predominantly inhibitory to GI function and primarily uses the postganglionic neurotransmitter norepinephrine.[3] The parasympathetic pathways mediated by acetylcholine are generally stimulatory. The enteric nervous system (ENS), on the other hand, utilizes a variety of neurotransmitters including dopamine, somatostatin, VIP, GRP, ghrelin, and cholecystokinin. The ENS is the largest and most complex compartment of the autonomic nervous system and comprises more than 108 resident neurons within the wall of the GI tract. The ENS is anatomically separate from the CNS (i.e., the sympathetic and parasympathetic systems).

Sympathetic innervation originates from cell bodies within the thoracic spinal cord and extends through presynaptic fibers in the greater splanchnic nerve to postsynaptic neurons in the celiac ganglion, whose axonal fibers follow blood vessels into the gastroduodenal wall. Parasympathetic presynaptic nerves originate in the brainstem and follow the vagus nerves to the stomach. ENS precursors differentiate from neuroblasts located in the vagal area of the neural crest and migrate with the vagus nerves to the developing GI tract. These ENS neurons then further differentiate, proliferate, and establish connections to each other, to other autonomic pathways, and to developing gastric secretory and muscle cells. There is significantly more ENS than CNS activity within the GI tract, suggesting a more powerful role for intrinsic (ENS) control than for extrinsic (CNS) control.

The stomach has two distinct functional zones based on motor activity differences. The proximal zone, which includes the fundus and the proximal third of the body of the stomach, serves as a reservoir in which an ingested meal is stored. Its ability to distend without increasing intraluminal pressure is important during bolus feeding. The proximal stomach generates slow, sustained tonic contractions under CNS control via the vagus. This action creates a constant pressure gradient that controls the passage of material through the stomach. Vagotomy significantly impairs this function, causing rapid emptying of fluids.

Motor activity in the stomach distal to the proximal third of the body of the stomach is characterized by spontaneous depolarizations that result in phasic, directional contractions. This gives this portion of the stomach the ability to mix and grind solid food and to empty mixed food particles into the duodenum in a controlled fashion. During the fasting state, gastric activity follows a 90- to 120-minute repetitive pattern called the interdigestive migrating motor complex. This four-phase complex runs from mechanically silent to coordinated contractions that empty the gastric lumen of all indigestible materials. The fed state occurs when the migrating motor complex is interrupted by the arrival of ingested food. Now, the stomach begins forceful, non-propagated contractions in the distal stomach coupled with coordinated contractions of the pyloric sphincter that churns food into small particles. A gastric pacemaker located along the greater curvature at the proximal boundary of the distal zone triggers these contractions at a rate of three to four cycles per minute. When the average particle size reaches 1 mm, chyme is allowed to empty into the duodenum. Complex CNS and ENS coordination permit adequate breakdown of the food and ensure that the rate of gastric emptying is adjusted to provide an isocaloric flow of nutrients into the duodenum over time.

Gastric secretory function evolves early in development. By 10 weeks’ gestation, parietal and enteroendocrine cells have begun to differentiate, and by 12 to 13 weeks, gastrin, hydrochloric acid, pepsin, and intrinsic factor (IF) can all be detected. Mucus and bicarbonate secretion commences later, at about the 16th week. The gastric luminal pH of full-term newborns is neutral, but it is as low as 3.5 within a few hours. By 48 hours, the pH is between 1.0 and 3.0. Premature infants have a prolonged period of alkalinity, often many days, that is related to the degree of prematurity.

The production and secretion of hydrochloric acid by gastric parietal cells is governed by complex neurocrine, endocrine, and paracrine pathways, with little evidence for a final common pathway. The parietal cell can receive input and respond to a large variety of inputs, making its regulation by medical and surgical treatments difficult. Gastric acid has many functions. One is to facilitate protein digestion, but the lack of malabsorption problems in patients with achlorhydria indicates that this role may not be critical. Normal acid secretion does, however, play an integral role in initiating the digestive process. Gastric acid also creates a barrier to the entrance of bacteria into the GI tract. This not only protects the upper aerodigestive tract but also insulates the bacteria downstream from constant challenges from above.

 DUODENUM, PANCREAS, AND BILIARY SYSTEM

The duodenum is the short retroperitoneal portion of the GI tract that connects the foregut to the midgut. At its proximal end, it connects to the outlet of the stomach, the pylorus, and it ends a short distance later at the ligament of Treitz, where the GI tract becomes an intraperitoneal organ once again and becomes the jejunum. Like the stomach, the duodenum undergoes a rotational process that brings it to its final C-loop configuration ( Fig. 45–1 ). This 270-degree counterclockwise rotation swings the duodenum under the superior mesenteric artery. During this rotation, the duodenum’s dorsal mesentery shortens, which allows the duodenum to become fixed in the retroperitoneal position across the upper abdomen from the pylorus (to the right of midline) to the ligament of Treitz (to the left of midline). This fixation is absolutely critical, because from the ligament of Treitz to the cecum (the next retroperitoneal portion of the GI tract located in the right lower quadrant), the bowel is on a mesentery and free to float about the peritoneal cavity. The bowel thus becomes fixed within the peritoneal cavity at the two most widely separated points available—the ligament of Treitz in the left upper quadrant and the cecum in the right lower quadrant. Because the mesenteric base is therefore so broad, it is impossible for the floating, intraperitoneal bowel to twist on its mesentery, thus compromising its own blood supply. However, any failure of proper rotation and fixation of the bowel can lead to the twisting of the bowel on its mesentery (i.e., volvulus) and the subsequent catastrophe of interruption of the flow of blood to the bowel.

Click to view full size figure

Figure 45-1 Normal rotation of the developing gut. A, Elongation of the midgut and superior mesenteric artery, herniating into the umbilical stalk. B to D, 270-degree counterclockwise rotation of duodenal-jejunal segment and 270-degree counterclockwise rotation of ileocolic segment. E, Final orientation of the normally rotated gut.

The rotation of the bowel occurs during the 6th to 10th weeks of gestation. Concurrently, there is a rapid epithelial proliferation (along with the rectum and esophagus) that obliterates the hollow lumen and converts the duodenum to a solid, cordlike structure. Vacuoles then appear and gradual recanalization occurs. The distal duodenum does not appear to pass through a solid phase. Defects in this proliferation/ recanalization process are believed to lead to the problems of duodenal atresia, web, and stenosis.

The duodenum is divided into four portions corresponding to the curvatures of the C loop. The blood supply is derived from the celiac axis through the superior pancreaticoduodenal branches of the gastroduodenal artery, and the superior mesenteric artery through the inferior pancreaticoduodenal branches. Consistent with the location of the original liver bud, this transition from celiac to superior mesenteric blood supply defines the transition from foregut to midgut. A consistent landmark in the medial portion of the duodenum, near the end of the foregut, is the ampulla of Vater, which represents the confluence of common bile duct and pancreatic ducts and their entry into the duodenum.

The liver and biliary system develop within a bud along the free edge of the ventral mesentery, with stomach and bowel rotation bringing them to their final location in the right upper quadrant.[1] Also within this bud is the primordial ventral pancreas. Opposite this ventral pancreatic bud (including liver and biliary primordium) is the dorsal pancreatic bud. During rotation, the ventral pancreatic bud fuses to the dorsal bud and becomes one organ. Failure of this rotation leads to the problem of annular pancreas. The biliary and pancreatic drainage systems also fuse during rotation, so that the common bile duct descends in the remnant free edge of ventral mesentery, along with the portal vein and hepatic artery, then passes behind the duodenum to join with the main pancreatic duct at the ampulla of Vater. This main pancreatic duct is formed from the confluence of the original ventral pancreatic duct with the distal dorsal pancreatic duct. The proximal dorsal pancreatic duct remains as the accessory pancreatic duct. The biliary and pancreatic ductal systems are complete by the 10th to 12th gestational week. With so many rotation and fusion requirements to produce the “classic” biliary-pancreatic ductal anatomy, it is no wonder that one sees the “classic” form less than 50% of the time. Blood supply to the gallbladder arises from the celiac artery. The pancreas is supplied by numerous branches of the celiac and superior mesenteric arteries.

The layers of the duodenum are the muscularis, the submucosa, and the mucosa. The muscularis is made up of smooth muscle cells, which are divided distinctly into two separate layers: an outer, longitudinal layer and an inner, circular layer. The submucosa is a band of dense connective tissue lying just under the mucosa. The mucosa is the innermost layer and is composed of three distinct layers: the muscularis mucosa, the lamina propria, and the epithelial cell lining. The most striking feature is the villi, 1.5 mm tall in the duodenum and decreasing in size through to the ileum. Crypts of Lieberkühn surround the base of each villus and average one-third to one-fourth the height of the villi.

Like the rest of the small bowel, the duodenal mucosa is made up mainly of enterocytes, tall columnar epithelial cells that are responsible for absorption (see “Small Intestine,” later). The duodenum is also richly populated with enteroendocrine cells, along with goblet cells, Paneth cells, and lymphoid aggregates of Peyer patches. The enteroendocrine cells are stimulated by nutritional substrates delivered from the stomach, and they secrete mediators that regulate a variety of digestive processes. Secretin is produced by the duodenal S cells in response to luminal acid, stimulating bicarbonate secretion from the pancreas, liver, and duodenal Brunner glands and mucosal cells. Cholecystokinin, produced by duodenal I cells in response to certain fatty acids and amino acids, stimulates gallbladder contraction and pancreatic exocrine secretion.

The pancreas is a central metabolic organ with key roles in both exocrine and endocrine function.[4] It is the primary source of digestive enzymes: more than 20 different enzymes are synthesized and stored in the secretory acini. The proteolytic enzymes such as trypsin, chymotrypsin, and carboxypeptidase are secreted as inactive proenzymes. They are converted to active enzymes by enterokinase, an intestinal brush border enzyme, when they reach the duodenal lumen. These enzymes, in turn, can activate other proenzymes. Pancreatic amylase and lipase are secreted in their active form. The secretory acinar cells are under complex CNS, ENS, and hormonal regulation. The ducts that drain the acini are lined by cells that secrete water and bicarbonate. Secretin stimulates this fluid and bicarbonate secretion, which raises intestinal pH and thereby facilitates pancreatic enzyme activity.

The pancreas also has an essential role in the hormonal regulation of metabolism and glucose homeostasis. These endocrine functions are provided by the islets of Langerhans, which make up about 1% to 2% of the pancreatic mass. These 1 to 2 million islets are more plentiful on the pancreatic tail and are also under complex CNS, ENS, and hormonal control. There are four distinct cell types within the islets: alpha cells for glucagon production, beta cells for insulin, gamma cells for somatostatin, and PP cells for pancreatic polypeptide.

 SMALL INTESTINE

The small intestine is the major digestive and absorptive portion of the GI tract. The gut initially herniates out of the fetus’s abdominal domain and lengthens rapidly during the 6th to 12th weeks of gestation.[10] As described earlier (see “Duodenum, Pancreas, and Biliary System”), on reentry into the abdominal cavity, the small bowel undergoes a 270-degree twist around the superior mesenteric artery axis to bring it into its final anatomic position. This positioning is complete by the 20th week. The small of small intestine clearly relates only to the circumference of the structure, as its length is anything but small. The small intestine typically measures between 200 and 300 cm at birth in the full-term neonate after doubling its length between 26 and 38 weeks of gestation. After birth, the small intestine continues to grow, finally reaching its maximum length of 600 to 800 cm after 4 years of age.[9] During this time, and continuing through puberty, there are also increases in intestinal diameter, along with development of the plicae circulares, villi, and microvilli that enlarge the absorptive surface area of the small intestine from about 950 cm2 at birth to 7500 cm2 in the adult. The blood supply of the small intestine is provided solely by branches of the superior mesenteric artery running in the mesentery of the small intestine.

The circular muscles of the small intestine appear at 6 weeks of gestation and the longitudinal muscles at 8 weeks. Neuroblasts appear at 7 weeks of gestation, and the myenteric and submucosal plexuses are noted to appear between the 9th and 13th weeks. Although there is some peristalsis noted as soon as the plexuses appear, it is poorly coordinated. The appearance of myenteric muscle contractions at 32 to 34 weeks leads to more coordinated contractions, but intestinal transit time at this gestation time is as long as 9 hours—nearly twice as long as in the term infant. It is not until about 38 weeks’ gestation that the myenteric muscle contractions are fully present and fasting motor activity is mature. Despite this, limited feedings can be accomplished in infants as young as 25 weeks, as they appear to stimulate contractions, albeit immature.

Villi appear during weeks 8 to 11 and acquire their final, finger-like shape by week 14. However, the villi remain shorter in the ileum than in the jejunum, leading to a fourfold greater absorptive area in the jejunum. Microvilli appear and the enterocytes are morphologically mature and display a well-organized brush border by 14 weeks of gestation. Endocrine cells appear at 9 weeks and continue to proliferate, with all the various gut peptide hormones and neurotransmitters present by 20 weeks’ gestation. These include enteroglucagon, neurotensin, gastrin, pancreatic polypeptide, motilin, and VIP. Although all are present at birth, many of them show remarkable increases in basal levels during the first 2 weeks of life in the fed infant. Interestingly, in infants where feedings are withheld, intestinal growth and functional maturation are delayed and basal levels of the intestinal peptides remain low, suggesting some form of cause/effect relationship.

It is generally held that the enteric ganglion cells are derived from vagal neural crest cells. As mentioned previously, neural crest–derived neuroblasts first appear in the developing esophagus at 5 weeks. They then begin a migration down to the anal canal in a craniocaudal direction during the 5th to 12th weeks of gestation. The neural crest cells first form the myenteric plexuses just outside the circular muscle layer. The mesenchymally derived longitudinal muscle layer then forms, sandwiching the myenteric plexus after it has been formed in the 12th week of gestation. Finally, the submucous plexus is formed by neuroblasts, which migrate from the myenteric plexus across the circular muscle layer and into the submucosa and the mucosa. This also progresses in a craniocaudal direction, but it occurs during the 12th to 16th weeks of gestation.

 COLON, RECTUM, AND ANUS

The colon is a continuation of the intestine with two basic functions: (1) the absorption of water and electrolytes and (2) the storage and elimination of feces. Its absorptive function is significant, as the colon absorbs over 80% of the water left after passage through the small intestine. The rectum and anus are critical in the complex act of controlled defecation.

The colon is divided into six areas: the cecum, the appendix, and the ascending, transverse, descending, and sigmoid colon. Like the duodenum, the colon also undergoes a 270-degree counterclockwise rotation during the 10th to 12th weeks of gestation to bring it into the proper position.[2] Although this is nearly concurrent with the duodenal rotation, the two are not completely codependent. Either one, or both, can go astray, so it is possible to have a nonrotated colon with a properly rotated duodenum, and vice versa. If properly rotated, the cecum lies in the right lower quadrant, the ascending colon along the right gutter, the transverse colon from the hepatic flexure to the splenic flexure, and the descending colon along the left gutter, and the sigmoid colon connects the descending colon to the rectum approximately at the level of the third sacral vertebrae. The ascending colon and the descending colon are retroperitoneal structures with peritoneum covering only their anterior and lateral surfaces. The cecum is variably fixed—sometimes completely retroperitoneal (along with the appendix) and sometimes on a short mesentery. The transverse and sigmoid colon are on a mesentery. The posterior border of the greater omentum is also attached to the transverse colon.

The blood supply of the colon is supplied by both the superior and inferior mesenteric arteries. The watershed area between the distribution of the two vessels is typically located around the mid-transverse colon to the splenic flexure. This also marks the boundary of the mid and hind gut. The rectum is supplied by the inferior mesenteric artery as well as branches off the iliac arteries.

Although it is developmentally similar to the small intestine in general structure, the colon has unique elements. Most obvious is the concentration of the longitudinal muscle coat into three bands—the teniae coli. The teniae create sacculations, called haustra, that permit radiographic differentiation of the small from the large intestine after infancy. The mucosa of the colon is characterized by crypts of Lieberkühn, which are lined with absorptive, goblet, and endocrine cells.

The development of the anorectum requires some unique attention, as problems result in a wide variety of anorectal malformations. As mentioned previously, during the 3rd week of gestation, the bilaminar germ disc transforms into a trilaminar disc of ectoderm, mesoderm, and endoderm. At either end of the embryo, the endoderm and ectoderm fuse, excluding the mesoderm from these areas and giving rise to the oropharyngeal and cloacal membranes. The former breaks down in the 4th week to give rise to the mouth, whereas the cloacal membrane does not open until the 8th week. Between weeks 4 and 6, it is widely held that the primitive gut tube at the level of the cloacal membrane gets canalized and partitioned into an anterior urogenital sinus and a posterior anorectum by the cranial caudal growth of a mesodermally derived partition called the urorectal septum. Eventually, the urorectal septum fuses with the cloacal membrane and the fusion site is called the perineal body. The newly formed anorectal canal remains closed by the posterior aspect of the cloacal membrane, which is now called the anal membrane. The ectoderm in this region then goes on to form the anal pit or proctodeum, so the distal third of the anal canal is eventually made up of ectoderm, and the proximal two thirds is made up of mesoderm, and the two cell types are divided by the anal membrane. The membrane breaks down during week 8, and the two cell populations fuse at what is called the pectinate or dentate line.

Aside from the previously described migration of neural crest cells to form enteric ganglion cells, the anorectum has an important neurologic milestone during the 4th week of gestation. At this time, spinal nerves from sacral levels 2, 3, and 4, which contribute to the peripheral parasympathetic nervous system, form. In contrast to the motility problems noted with failure of migration and thus the absence of ganglion cells, problems related to the proper development of these spinal nerves during week 4 may lead to the proprioceptive and motility problems associated with anorectal malformations.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/144.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 46 – Neonatal Jaundice and Liver Disease

Ronald J. Wong Glenn H. DeSandre Eric Sibley David K. Stevenson

Bilirubin is one of the biologically active end products of heme catabolism. Its clinical significance in the neonate relates to its propensity for deposition in the skin and mucous membranes, producing jaundice (French jaune, yellow) or icterus (Greek ikteros). It may also deposit in the brain, where it has been implicated in causing transient dysfunction and, occasionally, permanent neuronal damage. Because of the nearly universal occurrence of elevated total serum bilirubin (TSB) levels and the rare, but serious, sequelae of unrecognized hyperbilirubinemia, it is important to distinguish normal physiologic processes from pathologic conditions. All those in charge of caring for newborns should possess both a thorough understanding of bilirubin metabolism and a healthy respect for the associated potential complications of jaundice.

 BILIRUBIN METABOLISM

Bilirubin Biochemistry

Iron protoporphyrin (heme) is the oxygen-carrying component of hemoglobin. Lysis of red blood cells (RBCs) releases heme from hemoglobin; heme is then converted to bilirubin and excreted.[115] Heme oxygenase-1 (HO-1), the inducible isoform of HO, a membrane-bound enzyme found in cells of the liver and other organs, catalyzes the first step in this pathway: the conversion of heme to biliverdin via oxidation of the α-methene bridge carbon of the heme molecule ( Fig. 46–1 ). This rate-limiting step produces free iron (which can be reutilized in hemoglobin synthesis) and carbon monoxide (CO) (which is excreted in the lungs) in equimolar amounts. Biliverdin is a blue-green water-soluble pigment that can be readily excreted by the liver and kidneys. In amphibians, reptiles, and certain avian species, the major pigmented end product of heme catabolism is biliverdin. In mammals, however, biliverdin is converted to bilirubin by biliverdin reductase in the cytosol.

Click to view full size figure

Figure 46-1 Catabolism of heme to bilirubin by microsomal heme oxygenase and biliverdin reductase. (From Tenhunen R et al: The enzymatic conversion of hemoglobin to bilirubin. Trans Assoc Am Physicians 82:363, 1969, with permission.)

The degradation of 1 g of hemoglobin forms 34 mg of bilirubin. The isomeric form of bilirubin formed by this two-step process is IX-α (the Z,Z isomer), defining the relative positions of the four pyrrole rings and the hydrogen molecules on the two linking lateral carbons. This form of bilirubin is insoluble due to tertiary structural changes that internalize the keto- and carboxy groups that would otherwise interact with water molecules. Intramolecular hydrogen bonding maintains this folded bilirubin structure.

Because bilirubin is a weak acid and is neither water soluble nor readily excreted at pH 7.4, it must be conjugated to glucuronic acid by a specific hepatic enzyme isozyme (1A1) belonging to the uridine diphosphoglucuronate glucuronosyltransferase (UGT) family of enzymes before it can be excreted in bile.[43][77] What evolutionary advantage is derived by mammalian species in the development of intricate energy-dependent systems that first produce bilirubin from a water-soluble precursor and then convert it back to a water-soluble form for excretion is presently uncertain. The mammalian placenta is capable of removing unconjugated bilirubin but not biliverdin. Biliverdin accumulation in the mammalian fetus would presumably result in the accumulation of large amounts of potentially toxic heme metabolites. Evidence has shown that bilirubin and even CO are biologically useful molecules.[53][93][135] The inducibility of HO-1 would seem to indicate that bilirubin production is helpful to cells when they are stressed.[58] Bilirubin is an antioxidant that readily binds to membrane lipids and is capable of preventing their peroxidation. Such biologic evidence is tempered by years of clinical experience associating high levels of unconjugated bilirubin with reversible and irreversible neuronal dysfunction and necrosis. Thus, although bilirubin may be necessary and possibly even beneficial in small amounts within cells, it is at least a marker for, if not causative of, severe neuronal damage when present in greater circulating quantities. The dilemma that faces the clinician is determining the desirable or “safe” level of bilirubin in a particular neonate.

The CO formed by heme degradation becomes bound to hemoglobin as carboxyhemoglobin (COHb) and is carried in the circulation to be excreted by the lung. Although there are other potential endogenous and exogenous sources of CO, such as lipid peroxidation and photo-oxidation,[155] quantitative estimation of its excretion or synthesis offers a reasonably accurate assessment of the rate of heme degradation from all sources and, thus, of bilirubin synthesis in infants without significant lung disease or oxygen exposure. It is believed that other hemoproteins undergo the same degradation process.

 Bilirubin Production

The pathways of bilirubin synthesis, transport, and metabolism are summarized in Figure 46–2 . In the normal adult, bilirubin is derived primarily from the degradation of heme contained in the circulating erythrocyte when senescence results in its lysis in the reticuloendothelial cells of the body. Erythrocyte precursors and other hemoproteins (mainly cytochromes, catalase) normally contribute about 20% of the bilirubin excreted into bile. Carbon monoxide excretion in humans and more direct measurements in animals have demonstrated that, in the first day of life, bilirubin production is increased to an estimated average of 8 to 10 mg/kg of body weight per day, an amount about two or three times greater than that of adults.[134][150] This increased production in the newborn may be explained by a shortened circulating RBC life span (70 to 90 days compared with 120 days in the adult), increased heme degradation from the very large pool of hematopoietic tissue that ceases to function shortly after birth, and possibly increased turnover of cytochromes. In addition to increased synthesis, increased bilirubin is presented to the liver as a result of enhanced absorption of unconjugated bilirubin in the newborn by the intestinal mucosa (see “Enterohepatic Absorption of Bilirubin,” later).

Click to view full size figure

Figure 46-2 The pathways of bilirubin synthesis, transport, and metabolism. Hgb, hemoglobin; RBCs, red blood cells. (From Assali NS: Pathophysiology of Gestation. New York, Academic Press, 1972, with permission.)

Transport of Bilirubin in Plasma

Unconjugated bilirubin released into the circulation by the reticuloendothelial cells is rapidly bound to albumin, because the nonpolar pigment is almost insoluble in water at pH 7.4, with a solubility of less than 0.01 mg/dL. Each molecule of adult albumin is capable of binding at least two molecules of bilirubin; the first molecule is more tightly bound than the second. Additional binding sites with weaker affinities may also exist but are probably of little clinical importance. On average, 7 to 8 mg/dL of unconjugated bilirubin can be bound to each gram of albumin. Newborns have been found to have a lower plasma-binding capacity for bilirubin because of reduced albumin concentrations and reduced molar binding capacities compared with adults or older children. Binding of unconjugated bilirubin by albumin is believed to be of some importance in determining bilirubin toxicity to the brain (acute bilirubin encephalopathy or kernicterus), but its measurement in evaluating the risk of the newborn for bilirubin encephalopathy remains controversial and of little current utility.

Bilirubin exists in four different forms in serum: (1) unconjugated bilirubin reversibly bound to serum albumin, which makes up the major portion; (2) a relatively minute fraction of unconjugated bilirubin not bound to serum albumin (“free” bilirubin); (3) conjugated bilirubin (mainly monoglucuronides and diglucuronides) readily excretable through the renal or biliary systems; and (4) conjugated bilirubin covalently bound to serum albumin (“δ” bilirubin), with a plasma disappearance rate similar to that of serum albumin[30] ( Fig. 46–3 ). Conjugated bilirubin, but not δ-bilirubin, gives a “direct” reaction with standard diazo reagents, whereas bound or unbound unconjugated bilirubin yields an “indirect” reaction. δ-Bilirubin, virtually absent in the first 2 weeks of life, can be measured only with the newer techniques that do not first precipitate plasma proteins, such as in the Eastman Kodak (Ektachem) system.[84][111] δ-Bilirubin is found in detectable amounts in normal older neonates and children, and in significantly increased concentrations in those with prolonged conjugated hyperbilirubinemia resulting from various liver disorders.[31]

Click to view full size figure

Figure 46-3 Separation of serum bilirubin fractions by high-performance liquid chromatography, showing bilirubin profiles at 450 nm (upper trace) and 280 nm (lower trace). α, unconjugated bilirubin; β, monoconjugated bilirubin; δ, delta fraction bilirubin; γ, diconjugated bilirubin; Abs, absorption. (From Wu TW: Bilirubin analysis: The state of the art and future prospects. Clin Biochem 17:221, 1984, with permission.)

Hepatic Uptake of Bilirubin

Bilirubin enters the liver cell by a process of carrier-mediated diffusion, with B-ligandin (Y protein) of the liver cell cytoplasm as the major intracellular transport protein. Z protein, another hepatic cytoplasmic carrier, also binds bilirubin but with a lower affinity. Bilirubin dissociates from circulating albumin before its entry into the liver cell. B-ligandin also binds and transports corticosteroids and exogenous substances, including sulfobromophthalein. The balance between the rates of bilirubin entry into the circulation, from de novo synthesis, enterohepatic recirculation, tissue shifts, hepatic cell bilirubin uptake, and conjugation of bilirubin, determines the TSB concentrations under both normal and abnormal circumstances.

A reduced capacity of net hepatic uptake of unconjugated bilirubin has been implicated in the development of physiologic jaundice. In the newborn monkey, deficiency of B-ligandin and reduced clearance of sulfobromophthalein were demonstrated in the first 3 days of life, when this animal has physiologic jaundice. Subsequent study in the human indicates that this deficiency is of less importance than deficiency of bilirubin conjugation in limiting transfer of bilirubin from blood to bile during these first 3 or 4 days of life. However, uptake deficiency may contribute to the milder conjugated hyperbilirubinemia observed in the second week of life when the hepatic conjugation of bilirubin approaches normal adult rates.[129]

Conjugation of Bilirubin

Bilirubin excretion into bile requires conversion of the nonpolar unconjugated bilirubin into a more polar, water-soluble substance. Any alteration in the bilirubin molecule that prevents intramolecular hydrogen bonding and the internalization of the ketone groups solubilizes bilirubin IX-α. In the adult human, this is accomplished almost entirely by conjugation of each molecule of bilirubin with two molecules of glucuronic acid in a two-step enzymatic process. Bilirubin is presumed to be transported from the liver cell plasma membrane by hepatic ligandin to the endoplasmic reticulum, the site of the conjugating enzyme, UGT. This enzyme catalyzes the transfer of one glucuronic acid molecule from the activated uridine diphosphoglucuronic acid (UDPGA) to one of the two propionic acid side groups on one of the central pyrrole rings of bilirubin to form bilirubin monoglucuronide. UDPGA is synthesized by the soluble cytoplasmic enzyme uridine diphosphoglucose dehydrogenase from uridine diphosphoglucose, which, in turn, is synthesized from free glucose. The total capacity of UGT to form the monoglucuronide of bilirubin has been estimated to be 100-fold greater than the normal adult load of bilirubin presented to the liver for disposal. Thus, only reduction in enzyme activity to less than 1% of normal would produce unconjugated hyperbilirubinemia.

Although bilirubin monoglucuronide is water-soluble and capable of being excreted into bile without further alteration, approximately two thirds of the total bilirubin excreted into bile in the adult human is found in the form of a diglucuronide. The addition of the second glucuronide is catalyzed either by the same UGT on the endoplasmic reticulum or by UDP-glucuronate glucuronosyltransferase (transglucuronidase), a second enzyme located in the canalicular portion of the hepatocyte plasma cell membrane. The role of the “second enzyme” remains controversial. The substrate for the canalicular transglucuronidation is believed to be bilirubin monoglucuronide itself. The enzyme transfers one molecule of glucuronic acid from one molecule of bilirubin monoglucuronide to another, resulting in the formation of one molecule of bilirubin diglucuronide, which is excreted into the bile canaliculus, and one molecule of unconjugated bilirubin, which is returned to the endoplasmic reticulum for subsequent reconjugation. In circumstances such as severe chronic hemolysis, increased loads of bilirubin are delivered to the liver, which results in retention of conjugated bilirubin in the form of bilirubin monoglucuronide.

In the normal adult, glucuronide conjugation accounts for the disposal of approximately 90% of all bilirubin. The remaining portion is converted to water-soluble substances by conjugation with substances other than glucuronic acid, or by oxidation, hydroxylation, or reduction. In humans, bilirubin forms a conjugate with glucose, xylose, possibly other carbohydrates, sulfates, and taurine. These nonglucuronide conjugates account for no more than 10% of the total bilirubin conjugates excreted in the bile.

A number of in vitro studies have demonstrated deficient activity of hepatic UGT in newborns of many species, including the human. In newborn rhesus monkeys, hepatic bilirubin conjugating capacity is extremely low during the first hours of life, about 5% of adult capacity ( Fig. 46–4 ). However, by 24 hours of age, UGT activity increases sufficiently to exceed the bilirubin load presented to the liver, and the TSB concentration begins to fall. In 1-day-old newborn rats, both xylose and glucose conjugates of bilirubin equal glucuronide conjugates. Total conjugating capacity increases to the adult level by the fourth day of life, when a mature pattern of glycoside distribution is present, with 75% of all conjugates being glucuronides. In humans, nonglucuronide conjugates are insignificant and the monoglucuronide conjugate is the predominant bile pigment conjugate in the newborn period.[81]

Click to view full size figure

Figure 46-4 Hepatic bilirubin uridine diphosphoglucuronate glucuronosyltransferase (UGT) activity in term (filled circles), premature (triangles), and postmature (open circle) newborn rhesus monkeys. (From Gartner LM et al: Development of bilirubin transport and metabolism in the newborn rhesus monkey. J Pediatr 90:513, 1977, with permission.)

Excretion of Bilirubin

The transfer of bilirubin from hepatocyte into bile can occur only after nonpolar bilirubin IX-α has been converted to a more polar, water-soluble compound, usually by the process of conjugation in the liver, as mentioned previously. Excretion itself appears to be an energy-dependent concentrative process in which bile bilirubin concentration is approximately 100-fold greater than that in the hepatocyte cytoplasm. The capacity for hepatic bilirubin excretion into bile is limited in newborn rhesus monkeys ( Fig. 46–5 ). However, this deficiency is not rate limiting in the overall hepatic transport of bilirubin in the newborn, because conjugation and uptake are the more restrictive steps. By contrast, in the mature rhesus monkey and in humans and other mammals beyond the newborn period, hepatic excretion of conjugated bilirubin into bile is the rate-limiting step in the presence of a large bilirubin load. At any age, in the presence of hepatic cell injury and biliary obstruction, hepatic excretory transport is the step most severely restricted, resulting in conjugated hyperbilirubinemia. This suggests that the hepatic excretory step has the least reserve capacity.

Click to view full size figure

Figure 46-5 Maximal hepatic bile bilirubin excretion in term (filled circles), premature (triangles), and postmature (open circle) newborn rhesus monkeys. The horizontal dashed line represents mean normal hepatic bile bilirubin excretion for nine adult rhesus monkeys (18.2 ± 1.0 SEM). (From Gartner LM et al: Development of bilirubin transport and metabolism in the newborn rhesus monkey. J Pediatr 90:513, 1977, with permission.)

Enterohepatic Absorption of Bilirubin

Conjugated bilirubin is not absorbed from the intestine, whereas unconjugated bilirubin is readily and rapidly absorbed, participating in the enterohepatic circulation along with bile salts, phospholipids, cholesterol, certain hormones (thyroxine), and other endogenous and exogenous substances. The monoglucuronides and diglucuronides of bilirubin are relatively unstable conjugates that are readily hydrolyzed to unconjugated bilirubin both nonenzymatically, under the influence of mild alkaline conditions as in the duodenum and jejunum, and enzymatically, by the enteric mucosal enzyme β-glucuronidase, which is present in both the term and the premature neonate in very high concentrations. Unconjugated bilirubin then may be reabsorbed across the intestinal mucosa to return to the liver via the portal circulation.

A study in adult rats demonstrates that enteric absorption of unconjugated bilirubin occurs predominantly in the duodenum and colon.[64] The extent of absorption varies widely, depending on diet and caloric intake ( Fig. 46–6 ). Although quantitative estimates of the disposal of bilirubin have been performed only for adult humans, these data indicate that approximately 25% of the total bilirubin excreted into the intestine is reabsorbed as unconjugated bilirubin. Approximately 10% of the total is excreted in stool as unaltered bilirubin. The remaining pigment is converted to urobilinoids, most of which are excreted in stool, with a small portion being reabsorbed in the colon for subsequent excretion by both the liver and kidney.

Click to view full size figure

Figure 46-6 Net rate of bilirubin excretion in adult rat bile over 15 hours after intraduodenal administration of 1000 μg unconjugated bilirubin in normal human milk at pH 8.6 (filled squares, mean ± SEM; n = 5) and human milk from mothers of infants with breast milk jaundice syndrome, pH 8.6 (filled triangles, mean ± SEM; n = 5). Cumulative net bilirubin excretion in bile for the same experiments expressed as a percentage of administered dose (open squares, bilirubin in normal human milk; open triangles, bilirubin in human milk from mothers of infants with breast milk jaundice syndrome). Asterisks indicate P< .01 for bilirubin in normal human milk versus bilirubin in human milk from mothers of infants with breast milk jaundice syndrome. (From Gartner LM et al: Development of bilirubin transport and metabolism in the newborn rhesus monkey. J Pediatr 90:513, 1977, with permission.)

Neonates have relatively high concentrations of unconjugated bilirubin in the intestine, derived from increased bilirubin production, exaggerated hydrolysis of bilirubin glucuronide, and high concentrations of bilirubin found in meconium. In the newborn, the relative lack of bacterial flora to reduce bilirubin to urobilinogen further increases the intestinal bilirubin pool in comparison with that of the older child and adult. The increased hydrolysis of bilirubin conjugates in the newborn is enhanced by high mucosal β-glucuronidase activity and the excretion of predominantly monoglucuronide conjugates (in the newborn) rather than diglucuronides (in the adult). Oral administration of nonabsorbable substances, such as agar or activated charcoal, increases stool bilirubin content and reduces TSB concentration by binding bilirubin. This illustrates the contributory role of the enterohepatic circulation of bilirubin in unconjugated hyperbilirubinemia of the newborn.[51]

NONPATHOLOGIC UNCONJUGATED HYPERBILIRUBINEMIA

In contrast with the older pediatric and adult patient, elevations in serum unconjugated bilirubin occur ubiquitously in the human neonatal population. In a sense, this “normal” increase in TSB levels is not true hyperbilirubinemia when compared with a reference group of all newborns. Although a more appropriate term may be physiologic bilirubinemia (distinguishing this normal state from the pathologic state implied in the term hyperbilirubinemia), current nomenclature dictates otherwise.

Unconjugated hyperbilirubinemia in the human, regardless of age, is defined as an indirect-reacting serum bilirubin concentration of 2.0 mg/dL (34 μmol/L) or greater, depending on the standard used in calibration of the reaction. Nearly all adults and older children normally have indirect-reacting bilirubin concentrations in serum of less than 0.8 mg/dL and δ-bilirubin of 0.2 to 0.3 mg/dL. Conjugated hyperbilirubinemia is defined as an elevation of the direct-reacting fraction in the van den Bergh diazo reaction of greater than 1.5 mg/dL (26 μmol/L) and more than 10% of the TSB concentration. The latter portion of the definition is added to guard against overinterpretation of direct reactions in newborns with markedly elevated indirect-reacting bilirubin concentrations, because up to 10% of the unconjugated pigment behaves as direct-reacting pigment in the van den Bergh-type methods.

Clinical situations in which the direct-reacting serum bilirubin concentration is equal to or close to the TSB concentration are extremely rare, especially in the newborn period. In the usual situation with neonatal conjugated hyperbilirubinemia, the elevated direct-reacting fraction accounts for 20% to 70% of the total pigment. This “mixed” hyperbilirubinemia should be considered primarily in the classification of conjugated hyperbilirubinemia, because the significant pathology usually results from interference with hepatic cell excretion and bile transport rather than from abnormalities of increased bilirubin production or deficient hepatic bilirubin uptake or conjugation.

 Fetal Bilirubin

During the last stages of human gestation, the normal degradation of erythrocytes formed earlier in fetal life results in approximately a 150% increase in bilirubin production per unit of body weight compared with adults. The mammalian fetus of all species appears to be capable of degrading heme without limitation, through the two enzymatic steps responsible for the formation of unconjugated bilirubin IX-α, HO and biliverdin (see Fig. 46–1 ). However, notable species differences exist in the pattern of development of hepatic bilirubin conjugation. Marked deficiency in the conjugating enzyme (UGT) activity is noted in rat, rabbit, guinea pig, sheep, dog, monkey, and human fetuses. At term, UGT activity in the rhesus monkey is only 1% to 5% of that in the adult. In the human fetus, UGT activity is extremely low before 30 weeks of gestation at about 0.1% of adult activity, which gradually increases to approximately 1% at term.

The deficiency of UGT activity is the central rate-limiting step that in conjunction with increased bilirubin production, enhanced enterohepatic circulation, and diminished hepatic bilirubin entry into liver cells (uptake) manifests itself as physiologic jaundice in monkeys and humans.

The placenta transports unconjugated bilirubin by bidirectional diffusion, depending on the concentration gradient and theoretical differences in maternal and fetal albumin binding. Administration of radioactive unconjugated bilirubin into the fetal circulation of a dog, guinea pig, or monkey shows a rapid disappearance from the fetal side and recovery in the maternal bile. By contrast, the placenta is barely permeable to conjugated bilirubin. Thus, clinical jaundice present at birth usually signifies a conjugated hyperbilirubinemia caused by intrauterine hepatic pathology.

A large amount of bilirubin is found in meconium, indicating appreciable activities of fetal hepatic bilirubin conjugation. A significant level of β-glucuronidase activity is found in meconium, suggesting that conjugated bilirubin in the fetal intestine can be hydrolyzed back to unconjugated bilirubin and absorbed from the bowel into the portal circulation for subsequent reconjugation and re-excretion by the liver, or for placental transfer into the maternal circulation. As a result of this efficient process, unconjugated hyperbilirubinemia is mild, and clinical jaundice is rarely evident at birth even with severe hemolytic anemia in the fetus.[27]

Conjugated hyperbilirubinemia in the mother, as may occur in hepatitis or recurrent jaundice of pregnancy, is not reflected in the cord blood. Severe hemolytic disease in the fetus results in small but significant increases in amniotic fluid bilirubin concentrations. How bilirubin enters the amniotic fluid pool is not known, but suggestions have ranged from direct transfer across the placenta from the maternal circulation, to transudation of pigment across the amniotic membranes or cord vessels, to secretion of bilirubin in the pulmonary fluids flowing from the fetal lung into the fetal pharynx and oral cavity and then into the amniotic fluid. The measurement of bilirubin concentrations in amniotic fluid by the spectrophotometric technique combined with percutaneous umbilical blood sampling allowing for serial hematocrit determinations and fetal intravascular transfusions has markedly improved the management of the now rare fetus and infant with Rh erythroblastosis (see Chapter 20 ).

 Neonatal Hyperbilirubinemia

TERM NEONATE

In the full-term newborn, physiologic jaundice is characterized by a progressive rise in TSB concentration from approximately 2 mg/dL (34 μmol/L) in cord blood to a mean peak of 5 to 6 mg/dL (86 to 103 μmol/L) between 48 and 120 hours of age in white and African-American babies, with most infants presenting at 72 to 96 hours of age, and 10 to 14 mg/dL (171 to 239 μmol/L) between 72 and 120 hours of age in Asian-American babies. This is followed by a rapid decline to approximately 3 mg/dL (51 μmol/L) by the fifth day of life ( Fig. 46–7 ) in white and African-American neonates and by the seventh to tenth day in Asian-American neonates. This early period of physiologic jaundice has been designated phase 1 physiologic jaundice. During the period from the fifth to tenth day of life in white and African-American infants, TSB concentrations decline slowly, reaching the normal adult value of less than 2 mg/dL (34 μmol/L) by the end of that period. This late neonatal period of minimal, slowly declining hyperbilirubinemia has been designated phase 2 physiologic jaundice. The epidemiology is dependent, in part, on the prevalence of formula feeding in a population, with lower peak TSB values occurring among the predominantly formula-fed infants.

Click to view full size figure

Figure 46-7 Mean total serum bilirubin (TSB) concentrations in 22 full-term normal white and African-American infants during the first 11 days of life. Vertical bars represent standard error of the mean. (From Gartner LM et al: Development of bilirubin transport and metabolism in the newborn rhesus monkey. J Pediatr 90:513, 1977, with permission.)

Studies in the newborn rhesus monkey, an animal with a pattern of physiologic jaundice of the newborn that is similar to that in humans, show that phase 1 results from the combination of a sixfold increase in the load of bilirubin presented to the liver and a marked deficiency in UGT activity. The presence of either of these factors alone would not result in retention of unconjugated bilirubin. Hepatic uptake and excretion of bilirubin are also deficient during this period, but these are not rate-limiting steps in the transport of bilirubin from plasma into bile. The very large increase in bilirubin load appears to result from both increased de novo bilirubin synthesis and enteric reabsorption of unconjugated bilirubin. In the newborn monkey, the markedly increased load persists for 3 to 6 weeks, primarily because of enhanced intestinal bilirubin absorption. Similar data are not yet available for the human neonate.

In the human, UGT activity is extremely low in the fetal period. After birth, UGT activity increases at an exponential rate, reaching the adult level by 6 to 12 weeks of age ( Fig. 46–8 ). The early deficiency in enzyme activity may result from insufficient enzyme synthesis, inhibition of enzymatic activity by naturally occurring substances, or deficient synthesis of the glucuronide donor UDPGA, or from a combination of these factors. Phase 2 physiologic jaundice appears to result from an imbalance in which hepatic uptake of bilirubin remains diminished while the increased bilirubin load presented to the liver persists. Developmental deficiency of B-ligandin may contribute to deficient uptake of bilirubin.

Click to view full size figure

Figure 46-8 Developmental pattern of hepatic bilirubin uridine diphosphoglucuronate glucuronosyltransferase (UGT) activity in humans. (From Kawade N, Onishi S: The prenatal and postnatal development of UDP-glucuronyltransferase activity towards bilirubin and the effect of premature birth on this activity in the human liver. Biochem J 196:257, 1981. Reprinted by permission of the Biochemical Society, London.)

Despite the development of physiologic jaundice of some degree in nearly every newborn, only half of all white and African-American full-term newborns are visibly jaundiced during the first 3 days of life. Cutaneous icterus in the newborn is usually not reflected with TSB concentrations of less than 5 mg/dL (86 μmol/L), unlike the situation in the older child and adult in whom jaundice will be noticeable in the sclerae and skin at TSB concentrations as low as 2 mg/dL (34 μmol/L). Variations in duration of hyperbilirubinemia, in skin color, and in perfusion may account for these differences. With increasing time and intensity of hyperbilirubinemia, clinical jaundice progresses in a caudal direction from the head to the lower extremities when TSB ranges from 4 to 6 mg/dL (68 to 103 μmol/L). Because routine daily TSB determinations are not usually performed on full-term or even premature newborns, careful scrutiny of the nursery population several times a day by experienced personnel is essential to detect significant hyperbilirubinemia requiring further investigation. This is especially important in newborns discharged before 72 hours of age.

 PRETERM NEONATE

Physiologic jaundice in premature neonates is more severe than in full-term neonates, with mean peak TSB concentrations reaching 10 to 12 mg/dL (171 to 205 μmol/L) by the fifth day of life. This delay in reaching the maximum concentration as compared with the full-term neonates primarily reflects the delay in maturation of hepatic UGT activity. Because mean peak unconjugated bilirubin concentrations of 10 to 12 mg/dL (171 to 205 μmol/L) may be associated with acute bilirubin encephalopathy or kernicterus in certain high-risk, low-birthweight neonates, all degrees of visible jaundice in premature neonates should be monitored closely and investigated fully.[40]

Despite UGT activity in premature neonates that is less than that in term neonates at birth, UGT activity increases rapidly, far exceeding the expected maturational rate noted in utero ( Fig. 46–9 ). This observation indicates that there are two components in the maturational process of hepatic UGT: (1) chronologic maturation and (2) accelerated maturation related to birth. Nevertheless, normal TSB concentrations in premature neonates may not be reached in many cases until the end of the first month of life.[81]

Click to view full size figure

Figure 46-9 Effect of premature birth on development of hepatic bilirubin uridine diphosphoglucuronate glucuronosyltransferase (UGT) activity in humans. Numbers beside symbols represent age (days) at which activities were measured. Symbols represent enzyme activities for premature (open squares) and full-term (open circles) infants who lived more than 8 days after birth, and for fetuses and premature and full-term infants who died within 7 days of delivery (filled circles). (From Kawade N, Onishi S: The prenatal and postnatal development of UGT activity towards bilirubin and the effect of premature birth on this activity in the human liver. Biochem J 196:257, 1981. Reprinted by permission of the Biochemical Society, London.)

POST-TERM NEONATE

Nearly all postmature neonates and approximately half of all small-for-gestational-age full-term neonates may be expected to have little or no physiologic jaundice, with peak TSB concentrations of less than 2.5 mg/dL (43 μmol/L). The mechanism for this acceleration of hepatic maturation is unknown. Similarly, neonates of mothers treated with phenobarbital, a drug known to stimulate hepatic UGT activity and the concentration of ligandin,[107] and neonates of heroin users have less than the anticipated severity of physiologic jaundice. Other drugs, less well investigated, also may have similar “maturing” effects.[142][159]

GENETIC EFFECTS

The severity of physiologic jaundice varies significantly among different ethnic populations. Mean maximal TSB concentrations in Chinese, Japanese, Korean, American-Indian, and other Asian full-term newborns are between 10 and 14 mg/dL (171 to 239 μmol/L), approximately double those of the white and African-American populations. The incidence of bilirubin toxicity as defined by autopsy-proven kernicterus is also increased significantly in Asian newborns. There is no clinical evidence for increased hemolysis in Asian newborns to account for these dramatic differences,[60][85] although some but not all studies of carbon monoxide production have suggested that bilirubin synthesis may be slightly increased as compared with that in white or African-American neonates. A mutation (Gly71Arg) in the gene for UGT frequently found in Japanese, Korean, and Chinese populations has been shown to be associated with neonatal hyperbilirubinemia in these groups and results in an increased incidence of approximately 20%.[8] Variation in the number of TA repeats in the promoter for UGT have also been shown to result in alterations in the activity of UGT.[23] Thus, there is mounting evidence that the phenotypic variability in neonatal TSB levels seen in different populations results in part from genotypic heterogeneity.

Certain geographic populations also demonstrate a markedly increased incidence of neonatal unconjugated hyperbilirubinemia without associated hemolysis. The most dramatic of these are from certain Greek islands off the coast of Turkey, especially the islands of Lesbos and Rhodes. As in the Asian groups, the incidence of glucose-6-phosphate dehydrogenase (G6PD) deficiency in these populations is markedly increased compared with the world incidence and with the remainder of the Greek population. However, this is not found in most of the neonates with increased TSB concentrations. The incidence of kernicterus is also much greater in the newborns from these Greek islands than in those of the mainland population unless they are treated aggressively with phenobarbital prophylaxis, phototherapy, and exchange transfusion.[142]

It has been speculated that the increased incidence of neonatal unconjugated hyperbilirubinemia in Asian and geographically identifiable populations may result either from environmental influences, such as the maternal ingestion of certain ethnically characteristic herbal medications or foods, or from a genetic predisposition to slower maturation of bilirubin metabolism and transport. Asians living in the United States appear to have the same severity of neonatal jaundice as those in Asia, suggesting that geographic factors alone are not determinant. Differentiating the influence of drugs or foods from that of genetic factors requires further investigation. Severe hyperbilirubinemia can result from hemolysis associated with sepsis or, if genetically vulnerable (e.g., in G6PD deficiency), exposure to chemicals (such as naphtha in mothballs) or pharmaceutical agents (such as antimalarials, sulfonamides, sulfones, antipyretics, and analgesics). Even though some of these agents and stressors have received public attention, others represent generally unsuspected dangers, such as the intramuscular (IM) injection of vitamin K3 (menadione) or the inhalation of paradichlorobenzene, which is used in moth repellents, air fresheners, and bathroom deodorizers.[127][143] In addition, newborn exposure to a hemolytic agent can occur trans-placentally, via breast milk, or directly by inhalation, ingestion, or injection.

 PATHOLOGIC UNCONJUGATED HYPERBILIRUBINEMIA

The TSB level reflects the delicate balance between production, transport, uptake, conjugation, excretion, and reabsorption and is influenced by the tremendous physiologic flux present in this complex system in the neonatal period. Superimposed on these physiologic limitations of bilirubin metabolism are several specific disorders that may further exaggerate or prolong the normal pattern of physiologic hyperbilirubinemia.

 Causes of Unconjugated Hyperbilirubinemia

DISORDERS OF PRODUCTION

Although increased bilirubin production could result from pathologic states in which degradation of nonhemoglobin heme (i.e., hemoproteins such as cytochromes, catalase) and erythrocyte hemoglobin precursor heme are increased because of specific disease states, such disorders in fact have not been identified in the newborn period. The most common pathologic cause of unconjugated hyperbilirubinemia in the newborn is isoimmune hemolytic disease caused by blood group incompatibility between mother and fetus. Disorders associated with increased erythrocyte destruction are listed in Box 46–1 (see Chapter 20 ).

Box 46-1

Conditions Associated with Increased Erythrocyte Destruction

1. Isoimmunization
• | Rh incompatibility
• | ABO incompatibility
• | Other blood group incompatibilities
2. Erythrocyte biochemical defects
• | Glucose-6-phosphate deficiency
• | Pyruvate kinase deficiency
• | Hexokinase deficiency
• | Congenital erythropoietic porphyria
• | Other biochemical defects
3. Structural abnormalities of erythrocytes
• | Hereditary spherocytosis
• | Hereditary elliptocytosis
• | Infantile pyknocytosis
• | Other
4. Infection
• | Bacterial
• | Viral
• | Protozoal
5. Sequestered blood
• | Subdural hematoma and cephalohematoma
• | Ecchymoses
• | Hemangiomas

Isoimmunization

The Rh blood group proteins are a highly antigenic group of proteins capable of causing severe isoimmunization with a high risk of fetal hydrops and death. Although several systems of nomenclature exist, the CDE system is most commonly used. These three loci each contain two major alleles (C,c; D,d; E,e) and several minor alleles. Whereas the C and E alleles play relatively minor roles in isoimmunization, the D antigen may produce maternal sensitization with a fetomaternal hemorrhage as small as 0.1 mL. At one time, Rh hemolytic disease was the most common cause of kernicterus. However, maternal prophylaxis with high-titer anti-D immunoglobulin G (RhoGAM) combined with aggressive fetal surveillance and transfusion has greatly reduced the incidence and severity of this disease. Mothers sensitized before the development of immune serum prophylaxis and those without access to preventive treatment continue to deliver affected infants.

Destruction of erythrocytes begins in utero. Elevated COHb levels have been detected in blood obtained by cordocentesis in fetuses of nonsmoking isoimmunized mothers.[166] Although large amounts of bilirubin are also produced in utero, erythroblastotic infants are not icteric at birth because TSB concentrations are kept below 5 mg/dL (86 μmol/L) by transfer of unconjugated bilirubin across the placenta. Jaundice may appear, however, within 30 minutes after delivery. Classically, the serum bilirubin is all indirect reacting, although small amounts of conjugated bilirubin have been noted.

In those neonates who have received intrauterine transfusions, moderate to marked conjugated hyperbilirubinemia has been seen in cord blood or during the first days of life. In these neonates, total cord bilirubin concentrations may be as high as 40 mg/dL (684 μmol/L) with at least 80% direct-reacting bilirubin, whereas conjugated bilirubin is not transported across the placenta. The reason for the retention of a large amount of direct-reacting bilirubin in sera is unknown. It has been speculated that hepatic conjugation may mature more rapidly than usual as a result of chronic exposure to high concentrations of bilirubin in utero, whereas maturation of hepatic excretory function lags behind. In severe erythroblastosis, hepatic excretory function may also be adversely affected by development of hepatic swelling secondary to heart failure, and by congestion caused by severe extramedullary hematopoiesis in liver, anemia, and poor hepatic perfusion.

The Du antigen is a weak D antigen that may not be detected on routine blood typing. It is a weak antigen in the sense that some patients carrying the Du antigen become sensitized to the D antigen when transfused with Rh-positive blood. Mistyping blood from a Du donor as Rh negative has the potential to stimulate the formation of anti-D antibodies when transfused into an Rh-negative patient.

Neonates with group A or B erythrocytes may have increased hyperbilirubinemia, hemolysis, and positive Coombs’ tests because of transfer of maternal anti-A or anti-B antibody into the fetal circulation. The disorder may occur in the first-born without prior sensitization of the mother and is generally milder and of shorter duration than Rh erythroblastosis. It, however, may also cause severe hemolysis, jaundice, and kernicterus. The reason for the milder nature of ABO hemolytic anemia may be one or more of the following: (1) the presence, in infants with A or B blood groups, of the antigen in all tissues in the body, effectively diluting and neutralizing transferred maternal antibody, (2) neutralization of maternal antibody by placental A and B antigen prior to its entry into fetal circulation, and (3) the relatively weak nature of A or B antibody, resulting in less intense hemolysis.

More than 100 other erythrocyte antigens are known, but only a few are reported to cause hemolytic anemia and exaggerated unconjugated hyperbilirubinemia in the newborn. Because of the success of Rh immunoglobulin in decreasing the incidence of isoimmunization against the D antigen, the role of the “minor” erythrocyte antigens is receiving more attention. The incidence of isoimmunization against antigens such as Kell, Kidd, and Lutheran now equals or exceeds that of the D antigen.

 Erythrocyte Enzymatic Defects

The mature human erythrocyte lacks a nucleus and the organelles necessary for protein and lipid synthesis. The vast majority of the protein present within its cell membranes is hemoglobin. Because the uptake and release of oxygen and carbon dioxide by hemoglobin in the tissues does not require energy, the erythrocyte relies on glycolysis (via the anaerobic Embden-Meyerhof pathway and the aerobic pentose phosphate pathway) and not on mitochondrial oxidative phosphorylation to generate adenosine triphosphate (ATP). Thus, defects in the glycolytic enzymatic machinery may have profound effects on erythrocyte function and life span.

Glucose-6-phosphate dehydrogenase is a cytoplasmic enzyme that catalyzes the conversion of glucose-6-phosphate to pentose phosphate, the first step of the pentose phosphate pathway. In addition, it produces nicotinamide adenine dinucleotide phosphate (reduced) (NADPH), which is necessary to maintain adequate supplies of catalase and reduced glutathione. Catalase and glutathione are crucial to oxidative stress defense mechanisms, especially in erythrocytes, which lack other enzymes capable of generating NADPH. G6PD deficiency is a common disease, especially in those of Mediterranean, tropical African, and Asian descent. The gene has been mapped to the long arm of the X chromosome, and more than 300 alleles have been identified—most of which do not produce clinically significant hemolysis. Because the disease is an X-linked recessive trait, all males inheriting the mutant allele may potentially exhibit signs and symptoms of disease, whereas manifestations in the female are determined by local tissue X-chromosome inactivation or lyonization. The clinical presentation is heterogeneous and greatly dependent on environmental factors and the particular genotype inherited. Newborns exposed to oxidant stress, acidosis, hypoglycemia, infection, or drugs such as high-dose synthetic vitamin K3 (menadione) or naphthalene may develop significant hyperbilirubinemia. Jaundice associated with G6PD deficiency in term neonates occurs later than in isoimmunization (after the first 24 hours), but before that in physiologic hyperbilirubinemia (approximately 72 to 96 hours), thus providing an etiologic clue to the bedside physician. A G6PD screen is recommended in infants of Mediterranean, Nigerian, or Asian descent who have TSB levels of 7 mg/dL (291 μmol/L) or greater and a Coombs’ negative hemolytic anemia. However, the G6PD screen can sometimes be falsely negative in infants having a hemolytic crisis. Early hospital discharge with follow-up at 1 to 2 weeks of age places these patients at risk for severe sequelae.[112][128][141]

Pyruvate kinase catalyzes the conversion of phosphoenolpyruvate to pyruvate and the formation of ATP from ADP in the Embden-Meyerhof pathway. Deficiency of this enzyme results in a lack of ATP for erythrocytic metabolic activity and in chronic anemia. It is most common in people of northern European ancestry and is inherited in an autosomal recessive manner, with heterozygotes being unaffected. Onset of jaundice usually occurs in the neonatal or infancy period. Unexplained jaundice in a hemolyzing newborn (i.e., presenting with excessive CO production, anemia, reticulocytosis), without evidence of isoimmunization, sepsis, or suspected drug administration, should alert the physician to the possibility of this disorder. Kernicterus has been reported in neonates with pyruvate kinase deficiency.[144]

Hexokinase catalyzes the conversion of glucose to glucose-6-phosphate, the initial step in glycolysis. Hexokinase deficiency predisposes the erythrocyte to oxidant damage and thus is another cause of hemolysis and neonatal hyperbilirubinemia. Inheritance is autosomal recessive, and the gene has been localized to chromosome 10.

Congenital erythropoietic porphyria is an extremely rare, recessively inherited disorder of heme metabolism in which deficient uroporphyrinogen III cosynthase activity inhibits the conversion of hydroxymethylbilane to type III uroporphyrinogen. Normal heme synthesis can occur only in the presence of greatly elevated levels of type I uroporphyrinogen and type I coproporphyrinogen. These porphyrins are deposited in massive quantities throughout the cells of the body, including the erythrocytes. The disease may present at birth with anemia, jaundice, and splenomegaly. Pink to brown staining of diapers soaked with porphyrin-rich urine is an early clue to the diagnosis. Because porphyrins are photoreactive, the diapers readily fluoresce under ultraviolet light. The same photoreactive properties of porphyrins lead to hemolysis, hyperbilirubinemia, and cutaneous photosensitivity with subepidermal bullae formation.

Deficiencies of other enzymes in the glycolytic pathway, including glucose phosphate isomerase, are capable of producing severe hemolysis and hyperbilirubinemia in the neonatal period.[144]

Erythrocyte Structural Defects

Defects in erythrocyte membrane and cytoskeletal structure alter the shape and deformability of the cell and result in sequestration within the narrow splenic sinusoids. Hemolysis, hyperbilirubinemia, and splenomegaly are the clinical hallmarks of these disorders.

In spherocytosis, the normal biconcave shape of the erythrocyte is altered such that the cell assumes a spherical shape—the shape with the smallest possible diameter for its volume. In addition to a reduction in surface area and a decrease in oxygen uptake and delivery, the resultant limitation in deformability results in massive splenic sequestration. Although great heterogeneity exists in the clinical presentation, approximately 50% of affected newborns manifest signs such as hemolytic anemia, hyperbilirubinemia, reticulocytosis, and increased erythrocyte osmotic fragility. It is one of the few hematologic disorders that cause an increase in the mean corpuscular hemoglobin concentration. Inheritance occurs in an autosomal dominant manner, and a family history of splenomegaly or splenectomy may provide a clue to the diagnosis. It appears that the molecular defect lies in the formation of spectrin, a protein that, with actin and ankyrin, provides the basis for the structure of the cytoskeleton. The diagnosis is confirmed by examination of a peripheral smear of blood for the presence of these abnormally shaped erythrocytes and by an abnormal RBC fragility test.

At least three forms of elliptocytosis (ovalocytosis) have been described, all of which are inherited in an autosomal dominant manner. As in spherocytosis, defects in the structure of spectrin have been implicated. Unlike spherocytosis, however, hemolysis and hyperbilirubinemia in the newborn period are unusual.

Infantile pyknocytosis is a transient abnormality of erythrocyte morphology associated with hemolysis and neonatal jaundice. Small, irregular, dense RBCs with spiny projections are seen in the peripheral smear and account for more than 5% of the total RBC population. Anemia and hemolysis persist throughout the first month of life and often into the second and third months. Jaundice is most severe during the first 2 weeks of life. This disorder was recognized with greater frequency some years ago and now has become quite rare. In vitro studies of erythrocytes and plasma from these infants suggest that the abnormality resides in an extracorpuscular factor. The changing incidence of this disorder suggests that it may be a manifestation of an unknown exogenous toxic factor.

 Infection

Bacterial infection is a known cause of hemolysis and hyperbilirubinemia. Sepsis causes hyperbilirubinemia by increasing bilirubin concentrations via hemolysis, and it may impair conjugation, resulting in decreased excretion of bilirubin. Several theories have been proposed for the mechanism of hyperbilirubinemia in the septic neonate. Neonatal erythrocytes are particularly susceptible to cell injury and Heinz body formation in response to oxidative stress. In addition, HO can be induced by oxidants, which could lead to increased catabolism of heme to bilirubin. As described earlier, bilirubin is a protective antioxidant and, initially in infection, bilirubin levels may be decreased as a result of its consumption. However, the predominant view that sepsis results commonly in hyperbilirubinemia suggests that this protective mechanism is overwhelmed in septicemia, which manifests with increased levels of bilirubin in circulation. Disseminated intravascular coagulation produces hemolysis as erythrocytes traverse the depositions of fibrin within the microvasculature. In addition, conjugated hyperbilirubinemia may result from hepatitis secondary to bacterial, viral, fungal, and protozoal infections. Escherichia coli sepsis is a well-described cause of cholestatic jaundice (see Chapter 37 ).

 Sequestration

Sequestration of blood within body cavities can result in increased bilirubin production as the body metabolizes and recycles the heme released as erythrocytes are catabolized. Birth trauma resulting in the collection of RBCs within the layers of tissue covering the brain (cephalohematomas, subdural hematomas, subgaleal hematomas) or elsewhere (bruising associated with precipitous or instrument-assisted delivery) has the potential to produce hyperbilirubinemia. Fetal intraperitoneal transfusion also has been implicated as a cause.[114]

Large hemangiomas, as in Kasabach-Merritt syndrome, lead to intravascular coagulation within the vascular channels of the tumor. In addition to thrombocytopenia and depletion of fibrinogen and other clotting factors, hemolysis and hyperbilirubinemia may occur (see Chapter 50 ).

 Polycythemia

An increase in RBC mass has the potential to overload the already marginal capacity of the newborn to metabolize heme. Polycythemia may be seen with delayed cord clamping, maternal-fetal transfusion, and fetal transfusion via percutaneous umbilical vein catheterization or intraperitoneal delivery. Infants of diabetic mothers are known to be at risk for polycythemia, with a higher incidence in those who are large for gestational age. Although the mechanisms underlying polycythemia in this group are being investigated, it has been shown that increased RBC breakdown, even in the absence of polycythemia, as manifested by increased CO excretion, is the source of the hyperbilirubinemia seen in these neonates[37][132](see Chapter 44 ).

 DISORDERS OF HEPATIC UPTAKE

Gilbert syndrome is a benign disorder that affects approximately 6% of the population and produces a chronic unconjugated hyperbilirubinemia. Both defective hepatic uptake of bilirubin and decreased hepatic UGT activity have been demonstrated. The basis of the reduced activity of UGT lies in the presence of additional TA repeats in the TATAA box in the promoter region of the gene.[29][99] Affected individuals have structurally normal UGT enzyme with diminished expression, which leads subsequently to a decrease in UGT enzyme activity. Although this disease usually does not become manifest until after the second decade of life, some neonates with Gilbert syndrome may exhibit hyperbilirubinemia secondary to diminished uptake of bilirubin.[21] When mutations in both the gene for G6PD and the promoter for UGT occur, the degree of neonatal hyperbilirubinemia has been shown to be dose dependent.[78] In addition, infants with the normal variant in the Gilbert promoter region have a similar incidence of hyperbilirubinemia (greater than 15 mg/dL, 257 μmol/L) to those infants with and without G6PD deficiency (9.7% versus 9.9%). However, in G6PD-deficient infants who were homozygous for the Gilbert variant, hyperbilirubinemia is more frequent than in heterozygotes (50% versus 32%, respectively).[23][78]

DISORDERS OF CONJUGATION

As described earlier, UGT catalyzes the conjugation of bilirubin in the liver. Disorders of conjugation include both those in which there is a primary alteration in UGT itself and those in which UGT function is secondarily altered.[42]

Crigler-Najjar Syndrome Type I

Crigler-Najjar (CN) syndrome type I is a rare autosomal recessive disease characterized by an almost complete absence of hepatic UGT activity. In the homozygous form, severe unconjugated hyperbilirubinemia develops during the first 3 days of life and progresses in an unremitting fashion, with TSB concentrations reaching 25 to 35 mg/dL (428 to 599 μmol/L) during the first month of life. Kernicterus often occurs in the neonatal period, especially when the etiology of the disease is unsuspected and aggressive treatment is not initiated. Stools are pale yellow, and bile bilirubin concentrations are less than 10 mg/dL (171 μmol/L) (normal being 50 to 100 mg/dL [855 to 1710 μmol/L]) with total absence of bilirubin glucuronide in bile. Bilirubin glucuronide formation measured in vitro with liver obtained by biopsy is absent. Formation of most nonbilirubin glucuronides is either severely reduced or absent.

With either direct hepatic enzymatic assay or indirect measurement of glucuronide formation, both parents are found to have partial defects (approximately 50% normal), but their TSB concentrations are normal. During the first week of life, the recognition of this disorder may be difficult because of confusion with other types of exaggerated unconjugated hyperbilirubinemia. Persistence of unconjugated hyperbilirubinemia at TSB concentrations of greater than 20 mg/dL (342 μmol/L) beyond the first week of life in the absence of obvious hemolysis should prompt concern for this syndrome.

The diagnosis can be established either by a microassay of UGT activity from a percutaneous liver biopsy specimen or by measurement of menthol glucuronide in urine after oral administration of menthol. Homozygous patients have virtually absent conjugation of bilirubin and menthol, whereas the heterozygous individuals have activity that is approximately 50% of normal. Compartmental analysis of plasma radiobilirubin curves in these patients reveals reduced clearance of bilirubin at 1% of normal, whereas hepatic uptake and storage appear to be normal.

The management of these neonates requires maintenance of TSB concentrations to less than 20 mg/dL (342 μmol/L) during at least the first 2 to 4 weeks of life. The risk of kernicterus persists into adult life, but the TSB concentrations at which bilirubin encephalopathy occurs beyond the newborn period appear to be considerably higher, perhaps greater than 35 mg/dL (599 μmol/L). Today, nearly all neonates with this disorder are administered phototherapy as initial therapy or after one or more exchange transfusions. Phototherapy is generally continued throughout the early years of life in the hope that this will prevent the development of kernicterus. Despite attempts to expose older children to phototherapy at the highest intensities and longest durations possible, the response to phototherapy progressively decreases with years of use. This may result from increased skin thickness or a changing distribution of the bilirubin pool. Prompt management of all intercurrent infections, febrile episodes, and other types of illness may help prevent later development of kernicterus. Inducers of UGT, such as phenobarbital, are not effective in CN syndrome type I disease. Despite vigorous efforts to reduce TSB concentrations, all patients with type I have developed severe kernicterus at or before achieving young adulthood, even if they survive infancy and childhood without brain damage. Because exposure to anesthetic agents has been specifically associated with development of kernicterus, exchange transfusions or plasmapheresis, or both, should be undertaken before administration of anesthesia prior to surgery.

Because CN syndrome type I is a single enzyme deficiency disease, potential replacement therapies involve transplantation of cells with UGT activity. Such studies have been successfully carried out in homozygous Gunn rats that lack UGT activity. In humans, liver transplantation has also produced adequate levels of UGT activity in affected patients.

 Crigler-Najjar Syndrome Type II

Crigler-Najjar syndrome type II (also known as Arias disease) is more common than type I and typically benign. Although unconjugated hyperbilirubinemia occurs in the first days of life, TSB levels generally do not exceed 20 mg/dL (342 μmol/L). Fasting, illness, and anesthesia may cause temporary increases in bilirubin to above baseline. The occurrence of kernicterus is rare. Evidence of hemolytic disease is absent (although it may occur coincidentally), stool color is normal, and the neonates are otherwise healthy.

Unconjugated hyperbilirubinemia persists into adulthood. Biochemically, hepatic UGT activity is nonexistent and indistinguishable from that found in type I disease. Less than 50% of the daily bilirubin production is excreted in bile, and the monoglucuronide is the predominant form. Another difference between type II and type I diseases lies in the response to phenobarbital of patients with type II.[136] Jaundiced neonates and adults with type II disease respond readily to oral administration of phenobarbital with a sharp decline in TSB concentrations to 2 to 3 mg/dL (34 to 51 μmol/L) within 7 to 10 days. Individuals with type I disease demonstrate no change in TSB concentration. The response to phenobarbital may be used as a simple clinical tool to differentiate the two syndrome types. A phenobarbital dose of 5 mg/kg daily given once a day is sufficient for infants and young children. Phenobarbital administration may be used for long-term reduction of bilirubin concentrations for cosmetic and psychosocial reasons. Beyond the neonatal period, there should be no long-term risk of kernicterus unless there is coincidental hemolytic disease.

Crigler-Najjar syndrome type II occurs as an autosomal recessive and dominant inheritance. The range of expression in one or both parents can be from an asymptomatic defect in conjugation on testing to severe icterus. Other members of the family also may either appear icteric or have detectable low-grade unconjugated hyperbilirubinemia. Screening of the parents and other close relatives for hyperbilirubinemia is a useful method for supporting the diagnosis when it is suspected. A definitive diagnosis can be made only by direct or indirect testing of the neonate and the parents for the capacity to form glucuronides of bilirubin or other suitable substances (such as menthol or salicylamide). Once a deficiency in conjugation is established, it is necessary to distinguish between type I and II diseases. Both types are caused by mutations in the exons of the UGT1A1 gene.[76]

Transient Familial Neonatal Hyperbilirubinemia (Lucey-Driscoll Syndrome)

Lucey-Driscoll syndrome is a rare disorder in which every neonate of certain mothers may be expected to develop severe unconjugated hyperbilirubinemia during the first 48 hours of life, with TSB concentrations of usually 20 mg/dL (342 μmol/L) or greater. Many of these neonates develop kernicterus unless exchange transfusions are performed. Hemolysis is absent, and the neonates are otherwise healthy. The sera of these neonates and their mothers are found to contain high concentrations of an unidentified inhibitor of UGT when tested in vitro. The inhibitor is present in maternal sera during the second and third trimesters of pregnancy and in both maternal and newborn sera at the time of delivery. Although sera from unaffected pregnant women and newborns also inhibit UGT activity to a small degree, sera from these mothers and neonates are 4 to 10 times as inhibitory. The serum inhibitory effect gradually declines after delivery to become normal by approximately 14 days postpartum. Coincident with the decrease in inhibition, there is a gradual decline in TSB concentrations in the newborn.

 Pyloric Stenosis

Pyloric stenosis is associated with unconjugated hyperbilirubinemia in 10% to 25% of the neonates at the time vomiting begins, usually during the second or third week of life. Hepatic UGT activity is markedly depressed in the jaundiced neonates, but not in anicteric neonates with pyloric stenosis. The mechanism of diminished UGT activity is not known, although inhibition of the enzyme by intestinal hormones has been suggested. Duodenal and jejunal obstruction are also associated with exaggerated unconjugated hyperbilirubinemia. Surgical relief of the obstruction results in a decline of TSB concentrations to normal within 2 to 3 days. Lower intestinal obstruction, as in Hirschsprung disease, also may result in unconjugated hyperbilirubinemia, although usually of a milder degree than with upper intestinal tract disease. In this situation, as well as when there is upper intestinal tract obstruction, hyperbilirubinemia may result from increased reabsorption of unconjugated bilirubin from the intestine (see Chapter 45 ).

 Hypothyroidism

UGT activity in congenital hypothyroidism is deficient and may remain suboptimal for weeks or months. Approximately 10% of congenitally hypothyroid neonates may develop prolonged, exaggerated jaundice. Treatment with thyroid hormone promptly alleviates the hyperbilirubinemia. The mechanism of this association in the human newborn is unknown, but hypothyroidism impairs hepatic uptake and reduces hepatic ligandin concentrations in rats. Thyroid hormone is also instrumental in many maturational processes. Its absence may delay hepatic bilirubin enzyme and transport development (see Chapter 47 , Part 3). It has also been suggested that thyroid hormone can cause changes in UGT protein expression.[66]

DISORDERS OF EXCRETION

Impaired hepatic excretion of bilirubin from disorders such as hepatocyte injury results in conjugated hyperbilirubinemia and is discussed later in this chapter.

 DISORDERS OF ENTEROHEPATIC CIRCULATION

Jaundice with Breastfeeding

The early-onset association of jaundice with breastfeeding has been called breastfeeding failure jaundice or breastfeeding-associated jaundice to distinguish it from the breast milk jaundice. Breastfeeding failure jaundice is so labeled because the cause appears to be associated with poor feeding practices and not with any change in milk composition. In contrast, the breast milk jaundice is apparently related to a change in the composition or physical structure of the milk. Both types result in an exaggerated enterohepatic circulation of bilirubin—one through starvation and the other through altered milk chemistry.

 Breastfeeding Failure Jaundice

Breastfeeding failure jaundice occurs in the first weeks of life in breastfed newborns. Establishing effective breastfeeding is not a given, especially in first-time mothers. Lactation is an intricate process. Many maternal factors, such as lack of proper technique, engorgement, cracked nipples, and fatigue, may impair effective breastfeeding. Neonatal factors such as ineffective suck also may hamper attempts at breastfeeding. Even if the mother is experienced in breastfeeding and her baby is interested, her milk supply is usually limited to small amounts of colostrum in the first 24 to 48 hours after birth. All of these maternal and neonatal factors can act together to produce infrequent breastfeeding and therefore little stimulus for milk production, with formula supplementation further impairing lactation. Exclusively breastfed neonates are therefore at risk for being relatively underhydrated and malnourished compared with formula-fed newborns. This poor enteral intake leads to a state of relative starvation and delayed meconium passage. The enterohepatic reuptake of bilirubin is thus increased, leading to unconjugated hyperbilirubinemia. This is similar to the “starvation jaundice” seen in older human patients as well as other animal species fasted for more than 24 hours.

Prevention of breastfeeding failure jaundice includes encouraging frequent (at least 8 to 12 times per day for the first several weeks)[17] breastfeeding, avoiding supplementation with water or glucose solutions,[52][171] and accessing maternal lactation counseling. Intensive support of the breastfeeding mother is necessary, especially in view of early discharge policies in place at most hospitals.

 Breast Milk Jaundice

Late breast milk jaundice occurs after the first 3 to 5 days of life and may last into the third week of life or beyond. Epidemiologic studies report that 10% to 30% of the breastfed infants in the second to sixth week of life are affected, with some having hyperbilirubinemia into the third month.[63] Typically, the TSB level rises steadily, peaking at 5 to 10 mg/dL (86 to 171 μmol/L) at approximately 2 weeks of age, with a gradual decline over the first several months of life. More severely affected neonates may achieve peak levels as high as 20 to 30 mg/dL (342 to 513 μmol/L). There is no evidence of hemolysis, nor do these neonates appear ill; weight gain and intestinal function are normal. Pregnane-3-α,20-β-diol, a progesterone metabolite found in the breast milk fed to affected neonates, was historically thought to be the cause of this disorder because this substance was shown to be a competitive inhibitor of UGT in vitro. Although milk and urine of mothers of these neonates contain this pregnanediol isomer, the inhibitory effect of this hormone has been questioned. More recent studies have indicated that the milk associated with this syndrome also contains high concentrations of nonesterified long-chain fatty acids. This suggests that certain of these fatty acids act as inhibitors of hepatic UGT, causing retention of unconjugated bilirubin. It is unlikely that the nonesterified long-chain fatty acids would reach the sites of conjugation in smooth endoplasmic reticulum of hepatocytes without prior esterification. Triglycerides of these long-chain fatty acids do not inhibit in vitro activity of UGT. Neither the pregnanediol nor the fatty acids have ever been substantiated as an inhibitor of hepatic conjugation in vivo, and their role in the cause of the breast milk jaundice syndrome remains questionable.

More recent studies of the enterohepatic circulation of bilirubin in the rat suggest that milk from mothers of neonates with this syndrome contains β-glucuronidase, an enzyme that could deconjugate bilirubin and, consequently, enhance enteric reabsorption of bilirubin, increasing the hepatic bilirubin load. The presence of this enhancer of intestinal bilirubin absorption in human milk correlates tightly with the presence of mild to moderate unconjugated hyperbilirubinemia in neonates during the second and third weeks of life. With more than 50% of all breastfed neonates manifesting this effect of breast milk, this phenomenon may be a normal physiologic development comparable to, and an extension of, physiologic jaundice of the early newborn period.

Often, the neonates are not noted by the parents or other caregivers to be abnormal. Interruption of nursing and substitution with artificial feeding for 1 to 3 days causes a prompt decline of the TSB concentration to approximately half or less of the original level. Resumption of nursing by the mother causes a small but significant increase in serum indirect bilirubin concentrations of 1 to 3 mg/dL (17 to 51 μmol/L) in most neonates or arrest of the decline in TSB concentrations in others. Failure to respond in this manner indicates that the neonate’s jaundice is unrelated to breastfeeding and other causes should be sought.

It should be emphasized that interruption of nursing is not recommended as a routine procedure in all jaundiced breastfed neonates but should be reserved for those neonates whose TSB concentrations approach levels considered dangerous for the development of kernicterus. The rare inherited defects in hepatic bilirubin metabolism may occur in breastfed neonates and may lead to the erroneous diagnosis of breast milk jaundice. It will become clear, however, that a chronic disorder exists when severe unconjugated hyperbilirubinemia persists.

Breastfeeding failure jaundice and breast milk jaundice may, in fact, have some clinical relationship. Although more than 50% of all breastfed neonates have exaggerated and prolonged unconjugated hyperbilirubinemia, less than 1% achieve TSB levels that cause concern (over 20 mg/dL [342 μmol/L]). It appears from case histories that those neonates with severe breast milk jaundice also had high idiopathic TSB concentrations in the first 3 to 5 days of life. These neonates presumably develop an enlarged bilirubin pool because of starvation-induced increased intestinal bilirubin absorption (breastfeeding failure jaundice) or some other cause (mild hemolysis). Subsequent ingestion of mature milk (day 5 or later), which enhances intestinal bilirubin absorption (breast milk jaundice), further enlarges the bilirubin pool and increases TSB concentrations. It is suggested that more effective nursing practices that prevent early “starvation” in breastfed newborns may reduce not only the incidence of breastfeeding failure jaundice, but also the severity of breast milk jaundice.[11][95]

MISCELLANEOUS DISORDERS

Drugs administered to newborns may exaggerate unconjugated hyperbilirubinemia not only by initiating hemolysis in certain metabolic defects of erythrocytes (e.g., G6PD deficiency) but also by inhibition of hepatic UGT activity. Many drugs that have been used in neonatal therapy (such as streptomycin and chloramphenicol) are capable of inhibiting the enzyme in vitro, but only novobiocin (an old and now clinically discontinued antibiotic) has ever been demonstrated to produce unconjugated hyperbilirubinemia.

 Sequelae of Unconjugated Hyperbilirubinemia

The recognition that unconjugated bilirubin may penetrate the brain cell under certain circumstances and its association with neuronal dysfunction and death are reasons for carefully managing newborn infants with significant hyperbilirubinemia.[15][16] In recent years, there has been increasing concern that risks of kernicterus (defined as chronic and permanent sequelae of bilirubin toxicity) or acute bilirubin encephalopathy (defined as the acute manifestations of bilirubin toxicity) have been exaggerated, especially in full-term, otherwise healthy neonates.[13][101][102]

Several studies have detected no association between TSB levels and subsequent neurodevelopmental outcome, whereas others have revealed subtle but significant correlations. Most subjects in these studies are healthy term neonates without hemolysis. In addition, few of these healthy term neonates have TSB levels in the range historically considered to be at risk for kernicterus (greater than 25 mg/dL [428 μmol/L]).[35][39][140] Until definitive scientific data indicate otherwise, hyperbilirubinemia should be seen as being capable of producing a spectrum of neurologic dysfunction in the newborn, ranging from transient mild encephalopathy (acute bilirubin encephalopathy) to permanent severe neurologic impairment secondary to neuronal necrosis (kernicterus). In addition, it is important to understand that bilirubin metabolism is a dynamic process influenced by many factors. An isolated TSB level obtained at one point in time is inadequate to fully assess the risk of sequelae for a particular neonate. Many other factors, including the gestational age and relative health of the newborn, need to be carefully evaluated.[49][74]

TRANSIENT ENCEPHALOPATHY

Early bilirubin toxicity is transient and reversible. This is suggested by clinical observations of increasing lethargy with rising TSB concentrations, which reverses after exchange transfusion. Brainstem auditory evoked response (BAER) can show early signs of acute bilirubin encephalopathy with characteristic changes in the wave latency and magnitude.[126] Studies show significant prolongation of latencies of waves III and IV-V, and interpeak I-III and I-V in neonates with moderate unconjugated hyperbilirubinemia (10 to 20 mg/dL [171 to 342 μmol/L]) compared with those of similar gestational and postnatal ages without hyperbilirubinemia. Prolonged latencies in peak IV-V and interpeak I-V suggest interference with brainstem conduction. These changes in evoked responses were reversed rapidly with either an exchange transfusion or spontaneous decline in TSB concentrations.

Long-term follow-up of children with neonatal abnormalities in brainstem responses believed to be due to hyperbilirubinemia are not yet available. Even though the significance of abnormal BAER findings remains unknown,[124][162] an abnormal BAER suggests an auditory neuropathy that reflects injury of the VIII cranial nerve even in the context of a normal otoacoustic emission (OAE) measure. During the early stages of bilirubin toxicity, a characteristic signal signature can be seen by magnetic resonance imaging using T1- and T2-weighted imaging.[67][112] Consequently, the presence of an abnormal BAER, normal OAE, and focal changes in the globus pallidus and medial lobe of the hippocampus by magnetic resonance imaging is highly suggestive of acute bilirubin encephalopathy.

 KERNICTERUS

If early acute bilirubin encephalopathy is unrecognized or untreated, it may progress to permanent neurologic impairment. The term kernicterus (German kern, kernel or nucleus, and ikteros, jaundice) has been traditionally used to describe the pathologic findings of bilirubin toxicity within the brain: staining and necrosis of neurons in the basal ganglia, hippocampal cortex, subthalamic nuclei, and cerebellum followed by gliosis of these areas should the patient survive. The cerebral cortex is generally spared. Approximately half of all infants with kernicterus observed at autopsy also have extraneural lesions of bilirubin toxicity. These include necrosis of renal tubular cells, intestinal mucosa, and pancreatic cells in association with intracellular crystals of bilirubin. Gastrointestinal hemorrhage may accompany these lesions.[138]

Kernicterus is also used to describe the clinical presentation of worsening encephalopathy. In the term newborn, several phases of kernicterus have been classically described. Phase 1 is marked by poor sucking, hypotonia, and depressed sensorium. Fever, retrocollis, and hypertonia that may progress to frank opisthotonos are seen in phase 2. The hypertonia becomes less pronounced in phase 3, but high-pitched cry, hearing and visual abnormalities, poor feeding, and athetosis are manifest. Seizures may also occur. The usual time course for progression of the disease is approximately 24 hours. Long-term survivors often demonstrate choreoathetoid cerebral palsy, upward gaze palsy, sensorineural hearing loss, and, less often, mental retardation, and dental dysplasia during later infancy and childhood. Although these affected infants have severe physical handicaps and normal intellect, rehabilitation and education are difficult and independent living is an unlikely outcome. These sequelae of bilirubin toxicity may also develop in neonates who never manifested clinical signs of acute bilirubin encephalopathy during the newborn period. In addition, earlier epidemiologic studies suggest that some neonates may have sequelae of subclinical bilirubin encephalopathy characterized only by the later development of mild disorders of motor function or abnormal cognitive function, or both.[46][123]

Presentation in preterm neonates is less stereotypical, and these patients may simply appear ill without signs specific for kernicterus. Moreover, bilirubin staining of central nervous system (CNS) structures in premature neonates may not be indicative of overt kernicterus and may result from developmental differences in CNS permeability to bilirubin and in situ bilirubin metabolism. Mortality occurs in approximately 50% of term newborns, but it is nearly universal in the preterm population with kernicterus.[4]

Bilirubin is thought to enter the brain via multiple mechanisms. These include: (1) bilirubin production that overwhelms the normal buffering capacity of the blood and tissues; (2) alterations in the bilirubin-binding capacity of albumin and other proteins; (3) increased CNS permeability to bilirubin secondary to disruption of the blood-brain barrier; and (4) other factors that may impact on those previously mentioned or act via novel independent mechanisms.

Unconjugated bilirubin is nonpolar and lipid soluble, and its aqueous solubility in plasma water is extremely small, probably less than 0.1 μM. This poor solubility mandates its binding in plasma primarily to albumin. Binding to other components of blood (β-globulin, RBC membranes, and platelets) may also occur when the albumin-binding capacity for bilirubin is exceeded. It has long been believed that bilirubin toxicity occurs when the albumin-binding capacity for bilirubin is saturated and the unbound or “free” bilirubin (bilirubin in aqueous phase) concentration rises in blood. Whether this is, in fact, the basic pathophysiologic mechanism of kernicterus remains unresolved.

The human albumin molecule is capable of binding at least two molecules of bilirubin, with the first molecule more tightly bound than the second. Additional classes of binding sites, if operative in vivo, have much lower affinities than the first two. At a molar ratio of 1, each gram of human albumin binds 8.2 mg of bilirubin. Thus, at an average serum albumin concentration of 3 g/dL, the first binding site should be capable of binding 25 mg of bilirubin per deciliter of serum. The second binding site should be capable of binding an additional 25 mg/dL for a total binding capacity of 50 mg/dL.

Various techniques are available to measure albumin binding of bilirubin, but their application and interpretation in clinical management are not generally accepted. The dye-binding methods using 2-(4′-hydroxybenzeneazo) benzoic acid and direct-yellow-7 are based on the measurement of reserve binding sites on the albumin molecule and should be capable of indicating impending risk. The column chromatographic methods (Sephadex G-25), the salicylate displacement spectrophotometric method (saturation index), the RBC uptake method, and the oxidation technique (peroxidase method) should all be capable of detecting small increases in plasma unbound bilirubin (“free” bilirubin) or “loosely bound” bilirubin, in theory, denoting increased risk of developing kernicterus.[6][7] However, current laboratory and clinical data obtained from more than 20 methods are still insufficient to permit a recommendation for the use of either a single method or a combination of methods to guide the clinical management of infants with neonatal unconjugated hyperbilirubinemia. It is falsely reassuring to assume that in vitro binding capacities will remain reliably static in an in vivo system that changes so dynamically.

The bilirubin-binding capacity of albumin is decreased in sick term and premature human neonates. In addition, the serum albumin concentration is often lower in these patients. Both of these factors act to theoretically place the sick term or premature neonate at higher risk of kernicterus at lower TSB levels than seen in the healthy term newborn, although studies are conflicting.[145][160] There is still debate about whether the bilirubin-binding capacity of albumin decreases as pH drops below 7.4, despite the known solubility decrease of bilirubin with increasing acidity. Numerous agents compete with bilirubin for binding sites on albumin, acting to displace bilirubin and increase the ratio of free to bound bilirubin in the serum. Free fatty acids, which are elevated in sepsis and hypoxemia, are capable of displacing bilirubin. Similarly, intravenous lipid emulsions rarely can contribute to elevated free fatty acids and thus displacement of bilirubin. Sulfisoxazole and other sulfa drugs, indomethacin, and salicylates readily displace bilirubin. Even ampicillin, when injected rapidly, has the potential to act in a similar manner. Benzyl alcohol, once used as a preservative in various medications, has been shown to competitively inhibit bilirubin binding. Finally, certain substances used in the preparation of albumin solutions may act to decrease its bilirubin-binding capacity.[33][70][158][163]

Disruption of the blood-brain barrier allows the passage of molecules otherwise prevented from entering the CNS. Hypertonicity of the serum, meningitis, and hypoxemia all increase CNS permeability to bilirubin.[71] It has been reported that unconjugated bilirubin is a substrate for phosphorylated glycoprotein (P-GP)[75][161] and that P-GP in the blood-brain barrier may play a role in limiting the entry of bilirubin into the CNS. P-GP is an integral plasma membrane transport protein, dependent on ATP, which can transport a wide variety of substrates across biologic membranes.

Many other factors may play a role in regulating bilirubin entry into the brain. Kernicterus has been reported to occur in adults with CN syndrome type I, but only when TSB concentrations have reached 45 to 55 mg/dL (770 to 941 μmol/L). This contrasts with the situation in the full-term newborn in which an increased incidence of kernicterus may be anticipated at somewhat lower concentrations, suggesting that there may be a maturational process in the blood-brain barrier.

The mammalian brain has two isoforms of HO, HO-1 and HO-2, which convert heme to biliverdin.[58] HO-1 normally shows little baseline activity in the brain, but is capable of being rapidly upregulated in response to stress. Most HO activity in the brain is the result of the constitutive enzyme HO-2. HO-1 and HO-2 are distributed in selected areas of the brain, many of which play roles in motor and auditory function. Biliverdin reductase is also found in the brain, catalyzing the conversion of biliverdin to bilirubin. Thus, bilirubin is produced in situ within the brain. Although bilirubin thus formed is normally rapidly cleared by bilirubin oxidase, it is possible that this fraction of the bilirubin pool contributes to the development of kernicterus. These enzyme systems are developmentally regulated and may also be influenced by any of the disease states previously mentioned. Bilirubin produced and metabolized in situ must be transported out of the brain. Interference with this transport mechanism is another potential mechanism of inducing kernicterus.

Once bilirubin has gained access to the CNS, there are several postulated mechanisms of neuronal injury: (1) passage through lipid moieties of cell membranes into the lipids of subcellular organelles such as mitochondria, interfering with critical steps in energy metabolism; (2) binding to specific membrane, organelle, or cytoplasmic proteins, and inhibiting their function; and (3) damage and direct interference with the function of DNA.[10][44]

The neurotoxicity of bilirubin is currently being debated. As described earlier, HO catalyzes the conversion of heme to biliverdin, releasing equimolar amounts of CO. Carbon monoxide may function as a neurotransmitter within the CNS and has been implicated as playing a role in memory. However, CO may also act as a neurotoxin and have deleterious effects, including neuronal necrosis. The deposition of bilirubin in the brains of patients with kernicterus may not be the primary insult, but rather may be a relatively innocuous marker of neuronal damage produced by other means. Bilirubin has antioxidant properties and may, at physiologic levels, provide protection from oxidative injury.[53][97][173] Until the issue of the neurotoxicity of bilirubin is resolved, it would be unwise to alter the current approach to therapy, given its apparent effectiveness in reducing the incidence of kernicterus.

 Diagnosis of Unconjugated Hyperbilirubinemia

Approximately two thirds of the more than 4 million neonates born annually in the United States become clinically jaundiced. Clearly, the number of jaundiced neonates who will develop sequelae of hyperbilirubinemia is substantially less than this. The challenge to the pediatrician is to determine which newborns may become or are already abnormally jaundiced and therefore are at risk for severe sequelae.[90] The recommendations by the American Academy of Pediatrics for the laboratory evaluation of the jaundiced infant at 35 weeks or more of gestation are listed in Table 46–1 .

Table 46-1 -- Laboratory Evaluation of the Jaundiced Infant With Gestation ≥35 Weeks
INDICATIONS | ASSESSMENTS
Jaundice in first 24 hours | TcB and/or TSB
Jaundice appears excessive for infant’s age | TcB and/or TSB
Infant receiving phototherapy, or TSB rising rapidly (i.e., crossing percentiles [see Fig. 46–10 ]) and unexplained by history and physical examination | Blood type and Coombs’ test, if not obtained with cord blood
 | CBC and smear
 | Direct or conjugated bilirubin
 | Options: reticulocyte count, G6PD, and ETcoc if available
 | Repeat TSB in 4 to 24 hours, depending on infant’s age and TSB level
TSB concentration approaching exchange levels or not responding to phototherapy | Reticulocyte count, G6PD, albumin, ETcoc (if available)
Elevated direct (or conjugated) bilirubin level | Urinalysis and urine culture
 | Evaluate for sepsis indicated by history and physical examination
Jaundice present at or beyond age 3 weeks, or sick infant | Total and direct (conjugated) bilirubin level
 | If direct bilirubin elevated, evaluate for causes of cholestasis
 | Check results of newborn thyroid and galactosemia screen, evaluate for signs and symptoms of hypothyroidism
CBC, complete blood count; ETcoc, end-tidal carbon monoxide, corrected for inhaled CO; G6PD, glucose-6-phosphate dehydrogenase; TcB, transcutaneous bilirubin; TSB, total serum bilirubin.
From American Academy of Pediatrics Subcommittee on Hyperbilirubinemia: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297, 2004.

TOTAL SERUM BILIRUBIN MEASUREMENTS

Once the clinical screening examination detects a jaundiced newborn, determination of total and direct-reacting serum bilirubin concentrations should be undertaken. In most patients, repeat determinations will be necessary in the acute stage of jaundice and at least daily thereafter until a clear pattern of decline is observed. In some selected patients at low risk for kernicterus, TSB concentrations may be monitored on an ambulatory basis, eliminating the need for prolonged hospitalization for the purpose of obtaining TSB concentrations. Neonates at high risk for kernicterus, such as those presenting with jaundice in the first 24 hours of life, pallor, or hepatosplenomegaly, require a TSB level immediately and need careful follow-up in an inpatient setting.

Classification of hyperbilirubinemia as conjugated or unconjugated requires fractionation of serum bilirubin into direct- and indirect-reacting pigments, respectively. Simple techniques that fail to distinguish direct- from indirect-reacting pigment are not recommended, but they may be useful as less expensive methods for screening and frequent repeat determinations, and in emergency situations. The prototype of colorimetric methods is the van den Bergh test, a modification of the Ehrlich diazo reaction. The Jendrassik-Grof method has also been used widely as an automated procedure in many hospital laboratories.

Newer automated methods, such as the Ektachem system, provide greater precision and the ability to measure the covalently bound δ-bilirubin. Compared with the values of direct bilirubin obtained by high-performance liquid chromatography, the Jendrassik-Grof and other diazo methods exaggerate this fraction to variable degrees. These older, nonspecific diazo reaction methods also fail to measure the δ-bilirubin fraction, underestimating total bilirubin by 0.2 to 0.3 mg/dL (3.4 to 5.1 μmol/L) in the normal adult. High-performance liquid chromatography is impractical for routine clinical laboratory use. The Ektachem method has gained wide acceptance. It uses a dry film system for measurement of total bilirubin and subfractions (indirect, direct, and δ) for general clinical laboratory use. The adult upper limit of normal for TSB by the new method is 1.3 mg/dL (22.2 μmol/L), and for the conjugated fraction, 0.3 mg/dL (5.1 μmol/L), of which two thirds is in the form of δ-bilirubin. For newborns less than 2 weeks of age, a simpler and less expensive single-film method can be used, omitting measurement of δ-bilirubin, which is not found in this age group.

High levels of direct-reacting bilirubin reflect a different set of pathologic entities that do not respond to the usual interventions for unconjugated hyperbilirubinemia. It is useful to consider four groups of newborns when making decisions regarding laboratory evaluation and therapy of unconjugated hyperbilirubinemia: (1) healthy term (more than 37 completed gestational weeks), (2) sick term, (3) healthy premature, and (4) sick premature neonates. Studies to date have dealt almost exclusively with the healthy term newborn, whereas the literature concerning the other three groups consists mainly of case reports. Although unconjugated hyperbilirubinemia is a disease of multiple causes, and neonates should be treated differently on the basis of gestational age and relative state of health, some general comments can be made.

Further laboratory investigation should be considered when TSB concentrations are: (1) 4 mg/dL (68 μmol/L) or greater in cord blood; (2) increasing at a rate 0.5 mg/dL (8.6 μmol/L) or greater per hour over a 4-to 8-hour period; (3) increasing at a rate 5 mg/dL (86 μmol/L) or greater per day; (4) 13 to 15 mg/dL (222 to 567 μmol/L) or greater in full-term infants at any time; (5) 10 mg/dL (171 μmol/L) or greater in premature neonates at any time; or (6) when clinical jaundice persists beyond 10 days of life in full-term or 21 days in premature neonates, except when receiving human milk.

Further diagnostic studies should be based on a thorough history and physical examination, which can narrow the differential diagnosis. A careful history from the parents may reveal familial patterns of neonatal hyperbilirubinemia or anemia or ethnic patterns associated with severe neonatal jaundice. Observation of the parents for jaundice and even determination of TSB concentrations in them also may be useful in the diagnosis of familial types of hemolytic disease or inherited hepatic dysfunction. Patterns of feeding, the time of onset, and the frequency of breastfeeding also may be of importance. A careful physical examination with special attention to liver and spleen size, skin appearance, and neurobehavioral status should be performed in the evaluation of a jaundiced neonate.

Initial studies that may be indicated include determination of maternal blood group and Rh type, a screen for antibodies directed against minor erythrocyte antigens, determination of neonatal blood group and Rh type, direct Coombs’ test, hemoglobin or hematocrit value, smear of peripheral blood for RBC morphology, and reticulocyte count. In the presence of significant jaundice with a potential ABO incompatibility (type O mother and type A, B, or AB infant), the direct Coombs’ test should be repeated at least once if originally negative, because initial false negatives have often been noted. In addition, an elevated end-tidal CO (ETCO), corrected for inhaled CO (ETCOc), level may be indicative of ongoing hemolysis (see “End-Tidal Carbon Monoxide Measurements,” later). If evidence of hemolysis develops or if the neonate requires an exchange transfusion, blood might be sent for determination of erythrocyte G6PD activity. Cord blood should be saved in the event further testing is indicated.

More extensive studies for rarer forms of hemolytic disease and enzyme assays for UGT activity may be deferred until the chronicity of the disease has been established, which usually occurs after the first month of life. Studies for hepatocellular disease (such as hepatitis and obstructive biliary disease), including serum glutamic-oxaloacetic transaminase and serum glutamic-pyruvic transaminase, alkaline phosphatase, and cholesterol, need to be performed only when there is a significant elevation of conjugated serum bilirubin or liver disease.

As discussed previously (see “Kernicterus”), none of the methods for assessing albumin binding of bilirubin can be recommended for clinical use. Until a laboratory method is proven to accurately assess the risk of developing bilirubin encephalopathy, clinical judgment based on the maturational state of the infant and the severity of the associated pathophysiologic process must be used in conjunction with TSB concentrations. The method of management chosen for an individual neonate is determined in part by the TSB concentration at which therapy is instituted. It is essential therefore that every newborn nursery and neonatal intensive care unit have an established policy regarding the methods to be used and criteria for initiation of therapy. The risk factors for the development of severe hyperbilirubinemia in infants of 35 weeks or more of gestation are listed in Box 46–2 .

Box 46-2

Risk Factors for Development of Severe Hyperbilirubinemia in Infants ≥35 Weeks of Gestation

Major Risk Factors
• | Predischarge TSB or TcB level in the high-risk zone (see Fig. 46–10 )
• | Jaundice observed in the first 24 hours
• | Blood group incompatibility with positive direct antiglobulin test, other known hemolytic disease (e.g., G6PD deficiency), elevated ETcoc
• | Gestational age 35 to 36 weeks
• | Previous sibling received phototherapy
• | Cephalohematoma or significant bruising
• | Exclusive breastfeeding, particularly if nursing poorly and weight loss is excessive
• | East Asian race

Minor Risk Factors
• | Predischarge TSB or TcB in the high-intermediate-risk zone
• | Gestational age 37 to 38 weeks
• | Jaundice observed before discharge
• | Previous sibling with jaundice
• | Macrosomic infant of diabetic mother
• | Maternal age ≥25 years
• | Male sex

Decreased Risk Factors *
• | TSB or TcB in the low-risk zone (see Fig. 46–10 )
• | Gestational age ≥41 weeks
• | Exclusive bottle feeding
• | Black race
• | Discharge from hospital after 72 hours
ET CO c, end tidal carbon monoxide, corrected for inhaled CO; G6PD, glucose-6-phosphate dehydrogenase; TcB, transcutaneous bilirubin; TSB, total serum bilirubin.
(From American Academy of Pediatrics Subcommittee on Hyperbilirubinemia: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297, 2004.)
* Factors are associated with decreased risk of significant jaundice and listed in order of decreasing importance.

Moreover, the methods used to measure TSB need to be standardized. In a study by Vreman and colleagues, high interlaboratory and interinstrument variations in the measurements of TSB were reported.[152] They found that imprecision for a particular method or a given laboratory was acceptable, but inaccuracy was highly variable and should be noted in the interpretation of all TSB measurements. Another factor contributing to these variations is the lack of appropriate bilirubin standards and consistent handling of clinical specimens. All these observations warrant the need for universal standardization of all bilirubin measurements. Recently, Lo and coworkers analyzed specimens of total bilirubin from the College of American Pathologists (CAP) Neonatal Bilirubin (NB) and Chemistry (C) surveys using the reference method.[88] They found that the use of different methods in the NB and C surveys, together with the presence of nonhuman protein base and ditaurobilirubin in the survey specimens, accounted for wide variations in accuracy and imprecision between instruments and laboratories. Furthermore, they recommend that survey samples should consist only of human serum enriched with unconjugated bilirubin.

Bhutani and colleagues, in a study performed in 1999 on a racially diverse population of term healthy newborns, established that a percentile-based bilirubin nomogram using age-in-hours–specific predischarge TSB levels can accurately predict an infant’s level of risk for developing hyperbilirubinemia[26] ( Fig. 46–10 ). Infants with a predischarge TSB in the 95th percentile or higher (high-risk zone) had a 57% risk for developing severe hyperbilirubinemia (TSB of 17 mg/dL [291 μmol/L] or greater). Risk was 13% for infants in the high intermediate zone (TSB between the 75th and 95th percentiles). Infants with TSB levels between the 40th and 75th percentiles (low intermediate risk) had a risk of 2.1%. Infants with TSB in the 40th percentile or less had no risk.

Click to view full size figure

Figure 46-10 Zones of risk for pathologic hyperbilirubinemia based on hour-specific serum bilirubin levels. (From Bhutani VK et al: Predictive ability of a predischarge hour-specific serum bilirubin for subsequent significant hyperbilirubinemia in healthy term and near-term newborns. Pediatrics 103:6, 1999.)

The measurement of unbound or “free” bilirubin concentrations is another potential measure to assess the risk of developing hyperbilirubinemia. The method is an improved and simpler peroxidase method.[6] Data are limited, but preliminary studies show an association of “free” bilirubin levels with neurologic dysfunction.[110][125]

TRANSCUTANEOUS BILIRUBINOMETRY

Visual inspection is the most commonly used means of screening newborns for hyperbilirubinemia. Jaundice progresses cephalocaudally. Digital pressure that blanches the skin diminishes the effects of pigmentation and local cutaneous perfusion and allows the detection of jaundice. Proper lighting is important in detecting subtle levels of jaundice.

Transcutaneous bilirubinometry (TcB) is a method using reflectance photometry or transcutaneous colorimetry[169][170] as a noninvasive estimate of TSB levels. Only two devices, the BiliChek (Respironics, Norcross, Ga.) and JM-103 Jaundice Meter (Minolta/ Hill-Rom Air-Shields, Hatboro, Pa.),[172] are currently commercially available. They differ in their ease of use and their propensity to be affected by variations in skin color. A number of studies have shown that these instruments provide fairly accurate estimates of TSB in term and near-term newborn infants of varying races and ethnicities, generally providing values within 2 to 3 mg/dL (34 to 51 μmol/L) of the TSB, if the TSB is less than 15 mg/dL (257 μmol/L).[24][32][55][91][119] The devices have been evaluated as potential predischarge screening tools[91] to identify infants at risk (i.e., TSB level at the 95th percentile or higher). As a result of these studies, an age-in-hours–specific nomogram based on TcB measurements has been established and shown to successfully predict the development of hyperbilirubinemia. However, additional studies are warranted to establish a strong and reliable correlation between TcB and TSB at levels of 15 mg/dL (257 μmol/L) and higher, as well as during and after phototherapy and in premature or low-birthweight infants before its routine use can be advocated.

 END-TIDAL CARBON MONOXIDE MEASUREMENTS

Because the breakdown of heme by the rate-limiting enzyme HO produces equimolar quantities of CO and biliverdin, which is immediately reduced to bilirubin, the measurement of CO in the end-tidal breath of the newborn can be used as an index of in vivo heme degradation and bilirubin production and, hence, hemolysis.[134] A portable device, CO-Stat End Tidal Breath Analyzer (Natus Medical, San Carlos, Calif.), which allows automatic sampling and bedside analysis of ETCOc, has been shown to yield results comparable to gas chromatography[151] and can be used accurately to estimate COHb levels in neonates, children, and adults[153] (see Chapter 30 ).

In a large multicenter study, Stevenson and colleagues found that a measurement of ETCOc at 30 ± 6 hours of age, alone or in combination with a TSB measurement, did not improve the predictive ability of the age-in-hours–specific TSB level, although it was as good as a measurement of TSB alone.[133] They did find, however, that the use of an ETCOc measurement in combination with the TSB level aids in the following: (1) the discrimination between infants with increased bilirubin production rates and infants with decreased elimination; (2) the identification of infants with increased bilirubin production due to ABO incompatibility or other causes of hemolysis; and (3) the identification of infants with impaired conjugation defects, who have a normal ETCOc level with rising TSB levels. In other words, high producers of CO and bilirubin are most likely undergoing a hemolytic process, whereas infants with high TSB levels and normal bilirubin production rates most likely have a defect in bilirubin conjugation. The measurement of ETCOc is the only parameter that provides direct information of the rate of bilirubin production. In addition, Bhutani and coworkers, using data from this study, constructed an age-in-hours– specific ETCOc nomogram for measurements taken between 4 and 48 hours postnatal age, revealing that an ETCOc in the 75th percentile or less at 30 ± 6 hours of age is 1.7 ppm or less and is considered the threshold of increased bilirubin production.[25]

BILIRUBIN-ALBUMIN RATIO

The ratio of bilirubin (mg/dL) to albumin (g/dL) correlates with unconjugated bilirubin levels in newborns and therefore can be used as a surrogate for unconjugated bilirubin or residual binding capacity of albumin.[5] Sick infants have an impaired albumin binding of bilirubin and can have ratios of 0.7, and it is recommended that the ratio should not exceed 0.5. In addition, albumin levels and the ability of albumin to bind bilirubin vary significantly in sick infants. It has also been shown that binding increases with increasing gestational and postnatal age. Therefore, it is recommended that the bilirubin-to-albumin ratio should be used in concert with measurements of TSB in determining exchange transfusion ( Table 46–2 ).

Table 46-2 -- Bilirubin-to-Albumin Ratio as a Determinant of the Need for Exchange Transfusion
RISK CATEGORY | Ratio at Which Exchange Transfusion Should Be Considered
 | TSB (mg/dL) to Albumin (g/dL) | TSB (μmol/L) to Albumin (μmol/L)
Infants ≥38 0/7 weeks | 8.0 | 0.94
Infant 35 0/7 to 37 6/7 weeks and well, or ≥38 0/7 weeks if higher risk or isoimmune hemolytic disease or G6PD deficiency | 7.2 | 0.84
Infant 35 0/7 to 37 6/7 weeks if higher risk or isoimmune hemolytic disease or G6PD deficiency | 6.8 | 0.80
If TSB is at or is approaching the exchange level, send blood for immediate type and cross-match. Blood for exchange transfusion is modified whole blood (red blood cells and plasma) cross-matched against the mother and compatible with the infant.
G6PD, glucose-6-phosphate dehydrogenase; TSB, total serum bilirubin.
From American Academy of Pediatrics Subcommittee on Hyperbilirubinemia: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297, 2004.

Therapy for Unconjugated Hyperbilirubinemia

Once it has been determined that a patient is at risk for the sequelae of unconjugated hyperbilirubinemia, prompt therapy should be instituted. The intensity and invasiveness of therapy are determined by the many factors discussed thus far, including the gestational age and relative health of the neonate, the current level of TSB, and an estimation of the rate of rise in view of the dynamic nature of bilirubin metabolism in the newborn. An example of a clinical pathway for the management of the newborn infant readmitted for phototherapy or exchange transfusion is given in Box 46–3 .

Box 46-3

Examples of a Clinical Pathway for the Management of the Newborn Infant Readmitted for Phototherapy or Exchange Transfusion

Treatment
• Use intensive phototherapy and/or exchange transfusion as indicated in Figures 46–14 and 46–16 .

Laboratory Tests
• | TSB and direct bilirubin level
• | Blood type (ABO, Rh)
• | Direct antibody test (Coombs’ test)
• | Serum albumin
• | CBC with differential and peripheral blood smear for RBC morphology
• | Reticulocyte count
• | ETcoc (if technology is available)
• | G6PD screen, if indicated by ethnicity or geographic origin or if poor response to phototherapy
• | Urinalysis for reducing substances
• | If history or presentation suggests sepsis, perform blood culture, urine culture, and CSF examination for protein, glucose, cell count, and culture.

Interventions
• | If TSB ≥25 mg/dL (428 μmol/L) or ≥20 mg/dL (342 μmol/L) in a sick infant or an infant <38 weeks’ gestation, obtain a type and cross-match, and request blood in case an exchange transfusion becomes necessary.
• | In infants with isoimmune hemolytic disease and a TSB that is rising despite intensive phototherapy or rising to within 2 to 3 mg/dL (34 to 51 μmol/dL) of exchange level (see Fig. 46–14 ), administer IVIG (500 to 1000 mg/kg) over 2 hours and repeat if necessary.
• | If infant’s weight loss from birth is greater than 12% or there is clinical or biochemical evidence of dehydration, recommend formula or expressed breast milk. If oral intake is in question, give IV fluids.

For Infants Receiving Intensive Phototherapy
• | Breastfeed or bottle-feed (formula or expressed breast milk) every 2 to 3 hours.
• | If TSB ≥25 mg/dL (428 μmol/L), repeat TSB within 2 to 3 hours.
• | If TSB = 20 to 25 mg/dL (342 to 428 μmol/L), repeat TSB within 3 to 4 hours.
• | If TSB <20 mg/dL (342 μmol/L), repeat TSB in 4 to 6 hours.
• | If TSB continues to fall, repeat TSB in 8 to 12 hours.
• | If TSB is not decreasing, or is moving closer to the level for exchange transfusion, or the TSB-to-albumin ratio exceeds levels shown in Table 46–2 , consider exchange transfusion.
• | When TSB is below 13 to 14 mg/dL (222 to 239 μmol/L), discontinue phototherapy.
• | Depending on the cause of the hyperbilirubinemia, it is an option to measure TSB 24 hours after discharge to check for rebound hyperbilirubinemia.
CBC, complete blood count; CSF, cerebral spinal fluid; ET CO c, end-tidal carbon monoxide, corrected for inhaled CO; G6PD, glucose-6-phosphate dehydrogenase; IV, intravenous; IVIG, intravenous immunoglobulin; RBC, red blood cell; TSB, total serum bilirubin.
From American Academy of Pediatrics Subcommittee on Hyperbilirubinemia: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297, 2004.

PHOTOTHERAPY

Phototherapy is the most widely used form of therapy for the treatment and prophylaxis of neonatal unconjugated hyperbilirubinemia. In nearly all neonates, phototherapy reduces or blunts the rise of serum bilirubin concentrations (regardless of maturity), the presence or absence of hemolysis, and the degree of skin pigmentation. Phototherapy appears to be safe given the decades of experience with its use in the United States and Europe and the lack of reported serious long-term side effects of short-term phototherapy thus far. The initial report from the Collaborative Study on the Effectiveness and Safety of Phototherapy, undertaken under the auspices of the National Institute of Child Health and Human Development, demonstrated that neonates receiving phototherapy require significantly fewer exchange transfusions. More important, they have an incidence of gross kernicterus and subsequent neurobehavioral performance that is not different from those who received only exchange transfusions to control hyperbilirubinemia. Furthermore, subsequent follow-up studies revealed no adverse outcome in the neonates who received phototherapy in the neonatal period.[34][96][121]

Mechanism of Action

Three independent mechanisms have been proposed to explain the action of phototherapy in reducing serum bilirubin concentrations in neonates ( Fig. 46–11 ). The first and most important pathway is geometric photoisomerization of the native unconjugated bilirubin IX-α ( Fig. 46–12 ). Unconjugated bilirubin IX-α is normally in the 4Z,15Z configuration. In this form, the –COOH group of each carboxymethyl side chain interacts via three hydrogen bonds with the C=O and N–H group of the pyrrole rings in the opposite half-molecule. As a result, ionization of the two –COOH and two keto groups is inhibited, making the molecule nonpolar and water insoluble. When illuminated by wavelengths (peak 460 ± 10 nm), light is absorbed by bilirubin and unconjugated bilirubin undergoes Z-to-E (configurational) isomerization at either one or both of the bridge double bonds to yield potentially three isomers: 4E,15Z; 4Z,15E; and 4E,15E. The E configuration spatially precludes hydrogen bonding of the molecule, which therefore remains open or unfolded and free to ionize. Thus, the E isomer is more polar and soluble than the Z isomer. Because the liver can transport only soluble bilirubin into bile, the E isomers can be excreted without the need for conjugation, which is the normal process for solubilizing bilirubin.

Click to view full size figure

Figure 46-11 General mechanism of phototherapy for neonatal jaundice. Solid arrows represent chemical reactions; broken arrows represent transport process. Pigments may be bound to proteins in compartments other than blood. Some excretion of photoisomers in urine also occurs. B, bilirubin (Z,Z isomer); LR, lumirubin (E and Z isomers); OxB, bilirubin oxidation products; PB, photobilirubin. (Modified from McDonagh AF, Lightner DA: “Like a shrivelled blood orange”: Bilirubin, jaundice, and phototherapy. Pediatrics 75:443, 1985. Reproduced with permission from Pediatrics. Copyright © 1985 by the AAP.)

Click to view full size figure

Figure 46-12 Isomerization pathways for bilirubin during phototherapy. A, Z-E carbon double-bond configurational isomerization of bilirubin. B, Intramolecular cyclization of bilirubin to form lumirubin. (Modified from McDonagh AF, Lightner DA: “Like a shrivelled blood orange”: Bilirubin, jaundice, and phototherapy. Pediatrics 75:443, 1985. Used with permission of the American Academy of Pediatrics.)

At least two pairs of geometric photoisomers have been identified in vivo. The first pair, photoisomers IA and IB, is presumably the two possible E,Z isomers. The second pair, photobilirubins IIA and IIB, is most likely two rotamers of the 4E,15E isomer. Both pairs are presumably formed rapidly in the skin, subcutaneous tissue, and capillaries. Being more polar, all of these isomers partition into the plasma, continuously shifting the equilibrium to promote more isomer formation. These isomers are rapidly taken up by the liver and transported into bile. These photoisomers are destabilized by bile acids, rapidly reverting to native unconjugated bilirubin IX-α in the bile ducts and intestine. The rotameric isomers remain mostly intact and are the major polar photoproducts found in bile. This photoisomerization pathway may be responsible for more than 80% of the augmented bilirubin elimination during phototherapy. Geometric photoisomerization is not, however, the only isomerization pathway open to photoexcited bilirubin. The proximity of the side chain double bond at C-3 to the adjacent pyrrole ring allows an intramolecular cyclization, again rendering the bilirubin molecule more polar (see Fig. 46–12B ). This structural isomer of bilirubin is called lumirubin, and it is also excreted into bile without need for hepatic conjugation. Lumirubin, a soluble compound, is the major photoproduct excreted with the bile and urine, and its conversion is the rate-limiting step in the elimination of bilirubin by phototherapy.

The third pathway of phototherapy involves a variety of bilirubin oxidation reactions, resulting from an autosensitized reaction involving singlet oxygen. The products formed by these reactions are multiple but include biliverdin, dipyrroles, and monopyrroles. Many of these products are colorless, nonreactive in the van den Bergh test, and presumably excreted by the liver and kidney without need for conjugation. Compared with the photoisomerization pathway, the oxidation mechanism appears to play a very minor role in photocatabolism of unconjugated bilirubin in vivo.[86][108]

Technique

Phototherapy is not a standardized practice in the United States at this time, and there exist many different devices capable of delivering phototherapy with varying efficacies. Any physician using one of these devices must be cognizant of the variables influencing the efficacy of phototherapy and ensure that the device is used appropriately.

The first variable to consider is the wavelength of light used to induce photoisomerization ( Fig. 46–13 ). Bilirubin absorbs light maximally in the blue range (340 to 540 nm), with peak absorption for albumin bound bilirubin at approximately 460 nm and for unbound bilirubin at approximately 440 nm. Daylight and cool white lamps have a spectral emission of 370 to 430 nm with a peak of 570 ± 10 nm and are less effective than blue lamps (F20 T12/B), which have a narrower spectral range and peak between 420 and 480 nm. Special blue lamps (F20 T12/BB and TL52 tubes [Philips]) emit narrower spectra of light with greater irradiances and have been shown to be most effective. The blue hue that is produced by these lamps can interfere with skin color assessment in jaundiced neonates and it has been reported to produce dizziness and nausea variably in those caring for these patients. These side effects are readily tempered by the addition of daylight fluorescent lamps to the phototherapy unit.[48][57] However, incorporation of white fluorescent dramatically decreases the effectiveness of phototherapy.[154]

Click to view full size figure

Figure 46-13 Emission spectra of phototherapy devices. The intensities are shown on a linear relative scale. The spectra of the three fluorescent lamps (cool white, and special blue [F20 T12/BB and TL52]), tungsten-halogen (spotlight [Olympic Medical Mini-BiliLite, Seattle, Wash., and fiberoptic blanket (BiliBlanket, Ohmeda, Columbia, Ohio]), and blue light-emitting diodes (LEDs) (neoBLUE, Natus Medical, Inc., San Carlos, Calif.) were measured under identical conditions on an S-2000 spectrophotometer (Ocean Optics, Inc., Dunedin, Fla.). Dotted line represents the peak absorption of bilirubin at approximately 460 nm. (From Vreman HJ et al: In vitro efficacy of an LED-based phototherapy device (neoBlue) compared to traditional light sources. Pediatr Res 53:400A, 2003.)

Several studies showed that phototherapy with green light (peak at 525 nm) is as effective as that with blue light and better than white light in reducing serum bilirubin concentrations. Green light lacks the untoward side effects often associated with intense blue light. However, further study is needed to definitively determine the clinical benefit of green light.[19][109][146]

The second variable that influences the efficacy of phototherapy is energy output or irradiance as measured in units of microwatts per square centimeter per nanometer (μW/cm2/nm). Effective phototherapy must provide irradiance well above the levels that have been determined to be minimally effective in producing bilirubin degradation while not exceeding levels beyond which no significant increases in response are evident. This also helps avoid potential side effects such as elevation in body temperature. A standard phototherapy unit operating under optimal conditions would provide clinically significant, but minimally effective, levels of phototherapy (approximately 6 to 12 μW/cm2/nm). In intensive phototherapy, irradiance is increased 25 μW/cm2/nm or greater. The BiliBed Phototherapy Unit (Medela, Inc., McHenry, Ill.) can deliver up to 60 μW/cm2/nm.

Standard phototherapy lamps are normally positioned within 40 cm, or in cases of intensive phototherapy within 15 to 20 cm, of the patient. Increasing the distance from the lamp to the skin surface of the neonate results in a theoretical diminution of light energy by a factor equal to the square of the increase in the distance.

The greater the surface area exposed, the greater the effectiveness of phototherapy. Skin pigmentation does not reduce the effectiveness of phototherapy. With use, fluorescent lamp energy output declines to a degree that varies from one type of lamp to another. A meter for monitoring lamp energy output should be used routinely during treatment to ensure optimal treatment. Commercially available photometers have been found to vary in their absolute measurement of irradiance because of differences in meter sensitivity (i.e., peak and range) and the emission characteristics of their light sources, but they are still useful in determining relative lamp decay. Lamps losing more than 20% of the acceptable output should be replaced.

All lamps should be housed behind Plexiglas to reduce the danger to the patient should a lamp explode. It has been shown that Plexiglas also provides protection from any harmful ultraviolet A irradiation arising from the currently available light sources. The patient should be on an open warmer or in a crib as opposed to an incubator; this will avoid attenuation in the irradiance delivered to the patient. Halogen phototherapy units may carry a higher risk of thermal burn and therefore should not be placed closer to the patient than indicated in the manufacturer’s directions.

The third variable affecting the efficacy of phototherapy is the body surface area of the neonate exposed to light. Therefore, neonates should ideally be naked; however, in view of the gastrointestinal capabilities of newborns, diapers are usually allowed. Positioning of several phototherapy units around the newborn may increase exposure of the patient’s flanks. A white blanket around the periphery of the bed may also act to reflect light onto relatively underexposed areas.

Other conventionally used devices incorporate tungsten-halogen lamps as their light source for use as spotlights or transmission through a fiberoptic bundle to a blanket that is wrapped around the infant.[62] Anecdotal experience indicates that patients with poor perfusion, as in hydrops fetalis or prematurity, may be at risk for thermal injury when placed on top of such devices. In infants with severe hyperbilirubinemia, several different types of devices are commonly used in combination to increase light intensity (irradiance) and body surface area exposure.[3][56] In general, currently used doses of phototherapy are well below the optimal therapeutic range.[137]

Another method of delivering light has been introduced. It involves the use of arrays of blue light–emitting diodes (LEDs), which can deliver high intensity narrow band light in the absorption spectrum of bilirubin.[156] This technology has been incorporated into a new phototherapy device (neoBLUE, Natus Medical, Inc.) and shown to be an effective and safe alternative to other modes of phototherapy.[122][154] Future application of this technology for hospital- and home-based phototherapy involves the incorporation of LEDs into phototherapy devices for use as contact devices to optimize phototherapy by maximizing light spectral qualities, irradiance, and body surface area exposure.

Clinical studies comparing intermittent to continuous phototherapy have yielded conflicting results. Several studies failed to show effectiveness of the intermittent therapy. These results may have resulted from prolonged light-on and light-off cycles—for example, 6- to 12-hour on-off schedules. Photoisomerization of bilirubin occurs primarily in skin layers, and the restoration of the bilirubin pool in the skin takes approximately 1 to 3 hours. Thus, a prolonged on-off schedule may not be as effective as continuous therapy, but an on-off cycle of less than 1 hour is apparently as effective as continuous treatment. Phototherapy lights should be shut off and eye patches removed during feeding and family visiting for up to 1 hour, as this does not significantly reduce phototherapy effectiveness.

Some reports have demonstrated that home phototherapy may be an effective and safe alternative to prolonged hospitalization for healthy full-term neonates with jaundice. Clear advantages of home-centered phototherapy include: (1) reduced cost; (2) avoidance of parent-infant separation; and (3) parental satisfaction.[72][116] However, complications of home phototherapy that might result from inadequate nursing supervision include corneal abrasion, eye patch misuse, excessive weight loss, temperature derangement, and ineffective bilirubin reduction. Whether there is any valid indication for phototherapy for those neonates who could be safely managed at home is questionable. Those with valid indications are generally too sick, too small, or too close to the exchange transfusion level to be safely treated at home. The Committee on the Fetus and Newborn of the American Academy of Pediatrics has not endorsed home phototherapy, but it has issued strict guidelines for its use[12] and recommends such only in the “optimal phototherapy” range.[14]

Complications

Several potential complications may occur with the use of phototherapy.[117] The effect of high-intensity light exposure on the eyes of human neonates is uncertain, but animal studies indicate that retinal degeneration may occur after several days of continuous exposure. It is essential therefore that the eyes of all newborns exposed to phototherapy be covered with sufficient layers of opaque material to guard against the possibility of damage. The use of fiberoptic phototherapy does not eliminate the need to cover the patient’s eyes.

Phototherapy may produce an increase in body and environmental temperature. Fluid balance, especially in the premature neonate, is a key management issue in the patient being treated with phototherapy. There is increased insensible and intestinal water loss during phototherapy, which must be compensated for by an increase of about 25% above the estimated fluid need without phototherapy. In addition, stools are slightly looser and more frequent.[22] Fiberoptic phototherapy appears to result in lower insensible water losses and therefore slightly less need for increased maintenance fluids (see Chapter 34 , Part 1). LED-based devices, however, do not give off a significant amount of heat, and patients being treated with these devices will have less insensible water loss.

A well-recognized side effect of phototherapy is the bronze baby syndrome. In this disorder, the serum, urine, and skin become brown-black (bronze) several hours or more after a neonate is placed under the phototherapy lamps. All neonates with this syndrome have recovered without apparent sequelae, except one full-term neonate who died and was found to have kernicterus on autopsy. In nearly all patients, conjugated hyperbilirubinemia and retention of bile acids have been noted either before light exposure or after the syndrome has developed. This syndrome has been reproduced in Gunn rats when their smaller bile ducts become obstructed by precipitated bile pigment during phototherapy. Photobilirubin II is shown to be degraded to brown pigments in vitro and when administered to Gunn rats in vivo. It seems likely then that the bronze color of the plasma and urine in bronze baby syndrome results from retention of bile pigment photoproducts when their biliary excretion is impaired by concomitant cholestasis. A study in two infants with this syndrome showed an increase in coproporphyrin in the blood, and photoirradiation of this substance produced copper coproporphyrin degradation products similar to those found in neonates with this syndrome. It is generally recommended that phototherapy not be used in neonates with significant conjugated hyperbilirubinemia or other evidence of cholestasis.

Congenital erythropoietic porphyria is another syndrome in which phototherapy is contraindicated, as it may lead to death. This rare disorder is characterized by hemolysis, splenomegaly, and pink to red urine that fluoresces orange under ultraviolet light. Exposure to visible light of moderate to high intensity and of wavelengths between 400 and 500 nm (blue) produces severe bullous lesions on the exposed skin and accelerated hemolysis. Mixed hyperbilirubinemia with a significant direct-reacting fraction may also be seen in this disease.

Other theoretical dangers of phototherapy include electrical shock or fire from poorly grounded or defective equipment and unproven potential long-term effects on endocrine and sexual maturation and DNA repair mechanisms in skin epithelial cells. However, follow-up studies of phototherapy-treated premature and full-term neonates have failed to demonstrate any increase in morbidity or mortality ascribed to the appropriate use of phototherapy. Phototherapy is a relatively safe method; however, an in-depth evaluation of long-term neurologic outcome in premature infants exposed to phototherapy has been initiated.

No scientific evidence exists indicating that hydration directly lowers serum bilirubin levels. On the other hand, dehydration is not known to be beneficial to patients in this context, and therefore all neonates should receive appropriate replacement and maintenance fluids. Conjugated bilirubin is water-soluble and eliminated from the body in urine, bile, and stool. Inasmuch as appropriate hydration maintains adequate urine output, bile flow, and stool excretion, fluid administration indirectly assists in the removal of unconjugated bilirubin. Ideally this fluid is given enterally to stimulate gastrointestinal tract motility. The use of a milk-protein formula may be considered to inhibit enterohepatic reabsorption of bilirubin.

 PHARMACOLOGIC THERAPY

Phenobarbital

In experimental animals, UGT activity can be increased or induced with administration of phenobarbital, ethanol, chloroquine, antihistamines, heroin, and chlorophenothane (also known as DDT). These substances are not specific for any one enzyme but stimulate many hepatic membrane-bound enzyme systems and hepatic protein synthesis in general. Because of the known and potential toxicity of these agents, only phenobarbital has been used with regularity in humans.[142][159]

After the demonstration that phenobarbital administration to a child with CN syndrome type II disease reduced TSB concentrations, phenobarbital administration to pregnant mothers and their offspring was shown to reduce by approximately 50% peak serum TSB concentrations caused by physiologic jaundice. Studies in newborn rhesus monkeys have demonstrated that the major effect of this therapy is to increase hepatic UGT activity and the conjugation of bilirubin. It also may enhance hepatic uptake of bilirubin in the newborn. The administration of phenobarbital to newborns at the time jaundice is first observed or even immediately after delivery is much less effective than its administration to the mother during pregnancy for at least 2 weeks before delivery. The drug is much less effective in premature neonates. As a prophylactic measure, it would be necessary therefore to administer phenobarbital to large numbers of pregnant women for prolonged periods during pregnancy, because the time of delivery could not be predicted with certainty. Even then, the premature neonates most susceptible to the toxic effects of hyperbilirubinemia would receive little or no beneficial effect.

Phenobarbital is potentially addictive, may lead to excessive sedation of the newborn, and has other potent metabolic effects in addition to those on bilirubin metabolism. For these reasons, its use has not achieved wide application but has been reserved largely for specific high-risk populations. For example, in the unexplained severe hyperbilirubinemia of newborns from the Greek coastal islands, the frequency of kernicterus has been significantly reduced by general administration of phenobarbital to pregnant women during the last trimester. A dosage of 60 mg/day is sufficient for maternal administration and 5 mg/kg per day for neonatal treatment. Similar effects have been observed in full-term Korean newborns. Phenobarbital is also useful in the differentiation of CN syndromes type I and type II. Combining phenobarbital treatment with phototherapy has no advantage, the effect being no greater than that of phototherapy alone.

 Metalloporphyrins

Tin (Sn)- and zinc (Zn)-protoporphyrin and mesoporphyrin are under investigation for clinical use in neonatal unconjugated hyperbilirubinemia. Tin protoporphyrin (SnPP) is a synthetic heme analogue that potently inhibits the activity of HO, the rate-limiting enzyme for the degradation of heme to bile pigment. Administration of this compound has been shown to decrease serum bilirubin concentrations in newborn rats, rhesus monkeys, and adult rats with hemolytic anemia, and it was the first synthetic heme analogue used for the purpose of inhibiting HO in human neonates.[54] Although highly efficacious, the photoreactivity of this metalloporphyrin made it a less desirable drug.[147][148] Whitington’s studies demonstrate that SnPP reduces endogenous bilirubin formation without impairing hepatic uptake, excretion, or enteric resorption of bilirubin.[165] In newborn rhesus monkeys, administration of Sn-protoporphyrin produced skin ulcerations, whereas in human neonates who also received phototherapy, some mild erythema of the skin was observed.[47][89][165] Human trials with tin mesoporphyrin (SnMP) in preterm neonates have shown a dose-dependent reduction in peak bilirubin levels irrespective of gestational age, and a reduction in the need for phototherapy compared with controls.[79][94][143] Mild transient erythema in patients requiring phototherapy was the only side effect noted.[143] In human studies, it has been shown that a single IM dose of 6 μM SnMP per kilogram body weight eliminates the need for phototherapy during the postnatal period.[94][143] The efficacy of SnMP has been well described by several investigators in patients with CN syndrome,[61][118] but SnMP does contain a foreign metal, it induces the HO-1 promoter, and it can inhibit other enzymes such as nitric oxide synthase and soluble guanylyl cyclase. An alternative compound, zinc protoporphyrin (ZnPP), has been proposed, but it has a much lower inhibitory potency and it is not well absorbed after oral administration. Nevertheless, it is a naturally occurring metalloporphyrin possessing both in vitro and in vivo inhibition of both HO-1 and HO-2 isozymes in studies using neonatal rodents and nonhuman primates.[148] Moreover, ZnPP is minimally photoreactive in vivo.[149][157]

Miscellaneous Agents

As already discussed, reabsorption of unconjugated bilirubin may contribute to a significant portion of hepatic bilirubin load in the newborn period. Frequent milk feeding (cow or human) may slow the rise of TSB levels and enhance the bilirubin-reducing effect of phototherapy. Oral administration of nonabsorbable substances that bind bilirubin in the intestinal lumen and presumably reduce enteric absorption of bilirubin may reduce peak TSB concentrations in physiologic jaundice. Activated charcoal has been used but is effective only when administered during the first 12 hours of life.[51] Agar has also been shown to be effective.[38][105] Further study of this type of therapy is needed before recommendations can be made regarding clinical applications. These pharmacologic agents may be no more effective than frequent milk feeding (every 2 hours). High-dose intravenous immunoglobulin (IVIG, 500 to 1000 mg/kg) administered over 2 hours has been shown in several small studies to reduce TSB levels and the need for exchange transfusion in fetuses and neonates with Rh and ABO immune hemolytic disease.[83][120] This dose can be administered again in 12 hours if necessary. Recommendations for IVIG have been included in the revised American Academy of Pediatrics Practice Parameters (see Box 46–3 ).

 EXCHANGE TRANSFUSION (See Chapter 44 , Part 2.)

Exchange transfusion is the standard mode of therapy for immediate treatment of hyperbilirubinemia to prevent kernicterus and for correction of anemia in erythroblastosis fetalis. With this technique, the equivalent of two neonatal blood volumes (160 mL/kg of body weight) is replaced in aliquots not to exceed 10% of the total blood volume. This results in the replacement of approximately 85% of the circulating RBCs. Serum bilirubin concentrations are usually reduced by 50%. Although the procedure is relatively safe when performed by experienced practitioners in term neonates, it nevertheless carries a risk of both mortality (0.1% to 0.5% in term neonates) and morbidity, as well as being time consuming and expensive. The procedure usually takes 1 to 2 hours. Slower exchanges should theoretically increase the quantity of bilirubin removed by permitting equilibration of pigment from tissue, but the differences are too small to justify the increased risk of prolonging the duration of the procedure. The indications for exchange transfusion need to be individualized, taking into account gestational age and severity of illness ( Fig. 46–14 ). During acute hospitalization, exchange is recommended if TSB rises to the indicated levels despite intensive phototherapy. For readmitted infants, if TSB is above the exchange level, serial TSBs should be performed every 2 to 3 hours, and if TSB remains at or above levels indicated, exchange is recommended after 6 hours of intensive phototherapy.[14]

Click to view full size figure

Figure 46-14 Guidelines for exchange transfusion in hospitalized infants ≥35 weeks of gestation. Note that these suggested levels represent a consensus of most of the committee but are based on limited evidence and the levels shown are approximations. (Adapted from American Academy of Pediatrics Subcommittee on Hyperbilirubinemia: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297, 2004.)

In the past it was regularly recommended that TSB, even in healthy term infants, be kept below 20 mg/dL (342 μmol/L) during the first 28 days of life. In recent years, this has been questioned, and a growing consensus has developed that levels as high as 25 mg/dL (428 μmol/L) are acceptable for otherwise healthy, full-term, asymptomatic infants. When the exchange level is considered, conjugated bilirubin is not subtracted from the total. Despite the inability of direct-reacting bilirubin to enter the CNS, it is possible that direct-reacting bilirubin can partially displace unconjugated bilirubin from albumin-binding sites to increase the risk of kernicterus.

The same criteria are used on the first day of life as on subsequent days, but in the face of rapidly rising TSB concentrations, as may be seen in Rh erythroblastosis or other types of hemolytic disease, the decision to perform the exchange should anticipate the rise (from previous TSB concentrations, hemoglobin concentrations, and reticulocyte count), so that the exchange is under way by the time the critical level is reached.

In the severely affected erythroblastotic neonate, clinical judgment rather than laboratory data should be used to decide whether the neonate requires immediate transfusion after delivery. In this situation, a partial exchange transfusion using packed RBCs, coupled with reduction in blood volume if venous pressure is elevated, and with measures to ensure adequate ventilation and correction of acidosis and shock, will often be life saving. In most exchange transfusions, fresh whole or reconstituted citrate/phosphate/ dextrose-anticoagulated blood should be used. If blood older than 5 days must be used, the pH should be checked and sodium bicarbonate added to correct the pH to 7.1. Full correction to pH 7.4 may result in later excessive rebound alkalosis as the citrate is metabolized. Use of heparinized blood avoids additional osmolar loads and may obviate the need to administer calcium or correct for acidosis but may result in hypoglycemia and markedly increased free fatty acid concentrations (see Chapter 44 , Part 2).

The administration of salt-poor albumin (1 g/kg) to neonates 1 to 2 hours before exchange transfusion to increase the efficiency of bilirubin removal by shifting more tissue-bound bilirubin into the circulation has been advocated and shown to increase the bilirubin removed by 40%. As the total amount of bilirubin removed during an exchange transfusion is only a small portion of the total body pool of bilirubin, this increase may not significantly alter subsequent bilirubin concentrations or the need for additional exchange transfusions. In addition, the transient increase in TSB concentration after albumin administration theoretically could increase the risk of kernicterus rather than reduce it if there are local phenomena at the brain level that enhance entry of bilirubin into neurons. Finally, constituents of some albumin solutions may act to displace bilirubin from its binding sites, potentially increasing the percentage of free bilirubin present in the plasma. Thus, pretreatment with albumin before exchange transfusion is not routinely recommended.

The potential complications of exchange transfusion are listed in Box 46–4 . Preparations for emergency situations should be made before initiation of the procedure.

Box 46-4

Potential Complications of Exchange Transfusion

• | Thrombocytopenia, particularly with repeat transfusions
• | Portal vein thrombosis or other thromboembolic complications
• | Umbilical or portal vein perforation
• | Acute necrotizing enterocolitis
• | Arrhythmia, cardiac arrest
• | Hypocalcemia, hypomagnesemia, hypoglycemia
• | Respiratory and metabolic acidosis, rebound metabolic alkalosis
• | Graft-versus-host disease
• | Human immunodeficiency virus, hepatitis B and C infections
• | All other potential complications of blood transfusions

Therapeutic Guidelines

The TSB level is one of the major criteria to be evaluated when considering the initiation or escalation of treatment for unconjugated hyperbilirubinemia. Although it is believed that it is the unconjugated fraction that presents the danger of kernicterus, the exact ratio of unconjugated and conjugated bilirubin is difficult to assess because its quantitation exhibits great variability between laboratories. In view of this, the conjugated bilirubin level should not be subtracted from the total bilirubin level unless it constitutes more than 50% of the total. As was stated previously, many variables other than the total bilirubin level influence the susceptibility of a particular patient to the sequelae of unconjugated hyperbilirubinemia; these include genotype, gestational age, chronologic age, and the presence of hemolytic or other disease states. Therefore, it is useful to consider four groups of patients at risk for kernicterus and modify treatment on the basis of the category: the healthy term (greater than 37 weeks’ estimated gestational age), the sick term, the healthy premature, and the sick premature neonate.

In 1994, the Provisional Committee for Quality Improvement and Subcommittee on Hyperbilirubinemia of the American Academy of Pediatrics published recommendations for the management of unconjugated hyperbilirubinemia in healthy term neonates.[13] The recommendations were revised in 2004[14] and are detailed in Figures 46–10 and 46–14 , 46–15 , 46–16 . It cannot be emphasized too strongly that these guidelines are proposed for healthy near-term and full-term neonates only; extrapolation to the three other groups of newborns (sick term, healthy premature, and sick premature) cannot be made. No recommendations are made for the neonate manifesting jaundice in the first 24 hours of life because these patients are not believed to be healthy.

Click to view full size figure

Figure 46-15 Outcome of newborns as defined by the percentage of newborns that remain or move up to the high-risk zone after their risk assessment with the predischarge bilirubin value (represented by the shaded area). A, Outcome for newborns designated in the high-risk zone (n = 172). B, Outcome of newborns in upper-intermediate-risk zone (n = 356). C, Outcome of newborns in the lower-intermediate-risk zone (n = 556). D, Outcome of newborns in the low-risk zone (n = 1756). (From Bhutani VK et al: Predictive ability of a predischarge hour-specific serum bilirubin for subsequent significant hyperbilirubinemia in healthy term and near-term newborns. Pediatrics 103:6, 1999.)

Click to view full size figure

Figure 46-16 Guidelines for phototherapy in hospitalized infants ≥35 weeks of gestation. Infants are designated as higher risk because of the potential negative effects of the conditions listed on albumin binding of bilirubin, the blood-brain barrier, and the susceptibility of the brain cells to damage by bilirubin. (Adapted from American Academy of Pediatrics Subcommittee on Hyperbilirubinemia: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297, 2004.)

Neonatologists must remember that as physicians they do not typically encounter “healthy” neonates. Admission to an intensive care unit implies at least a potential for life-threatening disease, and therefore such patients cannot be viewed as healthy until proven to be so. Therefore, it is the opinion of the authors that a more conservative approach should be taken to initiating therapy for hyperbilirubinemia ( Table 46–3 ).

Table 46-3 -- Guidelines for the Management of Hyperbilirubinemia Based on the Birthweight and Relative Health of the Newborn
BIRTHWEIGHT | Total Serum Bilirubin Level (mg/dL)
 | Healthy |  | Sick
 | Phototherapy | Exchange Transfusion | Phototherapy | Exchange Transfusion
<1000 g | 5–7 | Variable | 4–6 | Variable
1001–1500 g | 7–10 | Variable | 6–8 | Variable
1501–2000 g | 10–12 | Variable | 8–10 | Variable
2001–2500 g | 12–15 | Variable | 10–12 | Variable

Total serum bilirubin levels rising at a rate greater than 0.5 mg/dL per hour (8.6 μmol/L) indicate a state of active hemolysis; such patients should be considered as falling into the “sick” category. It is exceedingly important in these cases to institute and revise therapies on the basis not only of the current level of bilirubin but also of an estimate of the anticipated peak. Thus, early in the patient’s course, phototherapy or exchange transfusion may occur at a relatively lower bilirubin level than for a similar bilirubin level achieved at a later time (see Box 46–3 ).

 CONJUGATED HYPERBILIRUBINEMIA

Neonatal jaundice associated with a rise in conjugated serum bilirubin is indicative of a defect or insufficiency in bile secretion or biliary flow or both and is always pathologic. It is commonly accompanied by a rise in serum levels of other constituents of bile, such as bile salts and phospholipids. The designation cholestasis, meaning reduction in bile flow, is used to describe this group of disorders. The rise of conjugated serum bilirubin may be the result of primary defects in the hepatocellular transport or excretion of bile, or secondary to abnormalities in bile duct function or structure.[18] Sequelae are specific to the many diverse diseases producing this clinical entity and therefore treatment, when possible, is directed at the underlying disease.

The hepatocellular phase of bile secretion involves the transport of conjugated bilirubin across the hepatic cell membrane at the biliary pole. The lateral cell membrane at this site is folded to form microvilli and becomes part of the canalicular space, surrounded by two or more adjacent hepatocytes. Microvilli and the underlying cytoplasm contain microfilaments visible by electron microscopy. These structures consist of the contractile protein actin, which is necessary for normal canalicular contraction and microvillous motility, important elements in the generation of intrahepatic bile flow. At the border of the bile canaliculus, hepatocytes are joined in a “tight junction,” which under normal circumstances forms an efficient barrier preventing the contents of the bile canaliculus from entering the perisinusoidal space of Disse or the vascular compartments ( Fig. 46–17 ). The bile canaliculus is an integral part of hepatocytes. It follows that any hepatocellular injury may result in impairment of the cellular phase of bile excretion and breakdown of the tight junctions, leading to the clinical and laboratory findings of cholestasis.

Click to view full size figure

Figure 46-17 Electron micrograph of two adjacent normal hepatocytes. Note the microvillar surface of the bile canaliculus (BC). Tight junctions (TJ) border the canaliculus. Insert: A high-power view of two adjacent hepatocytes as seen in the light microscope. In such preparations, bile canaliculi appear as poorly defined condensations of the cell membrane. Epon-embedded; ×6000. (Courtesy of Dr. L. Biempica, Albert Einstein College of Medicine, Bronx, NY.)

Hyperbilirubinemia resulting from hepatocellular injury may be associated with other abnormalities that reflect impairment of other hepatocellular functions. These abnormalities include hypoglycemia, fluid retention, and bleeding. On the other hand, injury may selectively impair bile secretion at the biliary pole of hepatocytes, resulting in an isolated laboratory finding of conjugated hyperbilirubinemia. A liver biopsy taken in the early stages of one of the diseases caused by a hepatocellular defect in bile secretion would characteristically show bile pigment granules in hepatocytes and canaliculi, referred to as intracellular and intracanalicular cholestasis. Bile pigment granules are not seen in either hepatocytes or canaliculi of normal liver parenchyma. In fact, the canalicular lumen is not visualized in routine sections of normal liver parenchyma because it is partially obliterated by microvilli identifiable only by electron microscopy. In cholestasis, there is usually blistering, blunting, or destruction of these microvilli, transforming the bile canaliculus into a widened, round space containing bile (the bile plug). On rare occasions, liver biopsies from patients with conjugated hyperbilirubinemia fail to show any abnormalities when examined with the light microscope.

The ductal phase of bile excretion includes those events that take place in the biliary system distal to the bile canaliculus ( Fig. 46–18 ). The intrahepatic biliary system comprises the bile ductules (the initial portion of which is frequently referred to as the canals of Hering); the interlobular (portal) bile ducts, recognized by their constant association with a vein and an arteriole; and the right and left hepatic ducts, which in some individuals may partially extend beyond the liver capsule at the liver hilum. The extrahepatic component includes the common hepatic duct, the cystic duct, the gallbladder, and the common bile duct (choledochus). The extrahepatic biliary system and the major right and left hepatic ducts contain intramural and periductal glandular structures. Although the role of these structures in humans is not clearly understood, information derived from animal experiments suggests they may play an important role in bile duct regeneration or failure to regenerate. This is suggested by the presence of glands or ductules in duct remnants resected during portoenterostomy for biliary atresia (see under specific disorders in the following paragraphs). Most diseases affecting the extrahepatic bile ducts, and occasionally the left and right hepatic ducts, are associated with segmental or diffuse luminal obliteration and are primarily expressions of mechanical disturbance in bile flow.

Click to view full size figure

Figure 46-18 Microscopic section of normal liver depicting transition between bile canaliculus and bile ductule entering portal tract. Anatomic structures are identified to the left of the illustration, and the corresponding physiologic events are listed on the right. SER, smooth endoplasmic reticulum.

Diseases involving the intrahepatic ducts, in the absence of concomitant extrahepatic disease, are complex and probably result from a combination of mechanical obstruction to the flow of bile, abnormalities of the biochemical pathways involved in the process of bile secretion, and, in some cases, persistence of infectious agents or viral antigens. In rapidly occurring duct obstruction, dilatation of proximal branches is noted. This change may not be present when luminal obliteration is incomplete or when it develops slowly, because these cases are frequently complicated by reduction in intrahepatic bile secretion and flow. A constant and characteristic tissue response to complete mechanical obstruction of a major bile duct is dilation and proliferation of proximal portions of the intrahepatic biliary system, including the ductules and canals of Hering, structures that are outside the confines of the portal tracts. A constant accompaniment to bile duct proliferation is an increase in surrounding connective tissue, which eventually leads to fibrous bridging between adjacent portal tracts, causing biliary cirrhosis. Although bile secretory defects may initially be purely hepatocellular or ductal, any long-standing abnormality in the flow of bile leads to some degree of hepatocellular damage.

Box 46–5 lists diseases that may manifest as conjugated hyperbilirubinemia in the neonatal period. This list is divided into those disorders caused by a primary defect in the hepatocellular phase of bile secretion and those caused by ductal disturbances. In most of these disorders, direct-reacting bilirubin accounts for 50% to 90% of the TSB level. A small amount of indirect-reacting bilirubin is always present, reflecting mild hemolysis, defective uptake and excretion, or hydrolysis of conjugated bilirubin. Early in the onset of conjugated hyperbilirubinemia in the neonate, the direct-reacting portion may account for only 10% to 25% of TSB. As hepatic conjugation and uptake of bilirubin mature, the indirect-reacting portion decreases, whereas the direct portion increases.[49][73][113]

Box 46-5

Diseases That May Be Seen as Conjugated Hyperbilirubinemia in the Neonatal Period

Hepatocellular Disturbances in Bilirubin Excretion
1. Primary hepatitis
a. Neonatal idiopathic hepatitis (giant cell hepatitis)
b. Hepatitis caused by identified infectious agents
▴ | (1) Hepatitis B
▴ | (2) Rubella
▴ | (3) Cytomegalovirus
▴ | (4) Toxoplasma organisms
▴ | (5) Coxsackievirus
▴ | (6) Echovirus 14 and 19
▴ | (7) Herpes simplex and varicella-zoster
▴ | (8) Syphilis
▴ | (9) Listeria organisms
▴ | (10) Tubercle bacillus
2. “Toxic hepatitis”
a. Systemic infectious diseases
▴ | (1) Escherichia coli (sepsis or urinary tract)
▴ | (2) Pneumococcus organisms
▴ | (3) Proteus organisms
▴ | (4) Salmonella organisms
▴ | (5) Idiopathic diarrhea
b. | Intestinal obstruction
c. | Parenteral alimentation
d. | Ischemic necrosis
3. Hematologic disorders
a. | Erythroblastosis fetalis (severe forms)
b. | Congenital erythropoietic porphyria
4. Metabolic disorders
a. | α1-Antitrypsin deficiency
b. | Galactosemia
c. | Tyrosinemia
d. | Fructosemia
e. | Glycogen storage disease type IV
f. Lipid storage diseases
▴ | (1) Niemann-Pick disease
▴ | (2) Gaucher disease
▴ | (3) Wolman disease
g. | Cerebrohepatorenal syndrome (Zellweger syndrome)
h. | Trisomy 18
i. | Cystic fibrosis
j. | Familial intrahepatic cholestasis: Byler disease
k. | Hemochromatosis
l. | Idiopathic hypopituitarism

Ductal Disturbances in Bilirubin Excretion
1. Extrahepatic biliary atresia
a. | Isolated
b. | Trisomy 18
c. | Polysplenia-heterotaxia syndrome
2. | Intrahepatic biliary atresia (nonsyndromic paucity of bile ducts)
3. | Alagille syndrome (arteriohepatic dysplasia)
4. | Intrahepatic atresia associated with lymphedema
5. | Extrahepatic stenosis and choledochal cyst
6. | Bile plug syndrome
7. | Cystic disease
8. | Tumors of the liver and biliary tract
9. | Periductal lymphadenopathy

Causes of Conjugated Hyperbilirubinemia

Conjugated hyperbilirubinemia results from interference with the hepatic excretion of conjugated bilirubin into bile. Idiopathic neonatal hepatitis and biliary atresia together account for approximately 60% to 80% of all cases of conjugated hyperbilirubinemia. It is possible that similar pathogenetic mechanisms produce a spectrum of disease, with biliary atresia being the final possible, but not the inevitable, outcome. Because of this, it is useful to discuss these two entities simultaneously.[20]

HEPATITIS

Idiopathic neonatal hepatitis is defined as prolonged conjugated hyperbilirubinemia without the apparent stigmata of a generalized viral illness, the evidence of identifiable infectious agents, or an etiologically specific metabolic abnormality. On liver biopsy, this group is characterized by extensive transformation of hepatocytes into multinucleated giant cells, and it is therefore sometimes referred to as neonatal giant cell hepatitis. Giant cell transformation of hepatocytes does not reflect any specific etiology. It is caused by rupture of lateral cell membranes of adjacent hepatocytes, with consequent reduction in the number of bile canaliculi and retention of conjugated bilirubin. It is seen in various inherited metabolic disorders and some infections. Necrosis of hepatocytes and inflammation are usually present, although special stains (e.g., silver impregnation) may be necessary to demonstrate loss of hepatocytes. Necrosis and inflammation may be transient, with giant hepatocytes persisting for many months or even years.[45]

Extrahepatic biliary atresia is defined as a condition in which there is luminal obliteration or apparent absence of all or segments of the extrahepatic biliary system.

Differentiation between these two groups of diseases may be difficult in the early stages; however, an early accurate diagnosis is essential for the choice of proper clinical management. Extrahepatic biliary atresia requires early surgical intervention. Unrelieved by surgery, the defect inevitably leads to death from biliary cirrhosis in the first 3 years of life. The prognosis in idiopathic neonatal hepatitis is uncertain and cannot be predicted on the basis of clinical or laboratory findings. Familial cases have a poor prognosis, with recovery rates of less than 30%. Sporadic cases have a recovery rate of 65% to 83% in various series. The poor prognosis in familial cases may be indicative of a metabolic defect.

The causes of idiopathic neonatal hepatitis and biliary atresia remain undetermined. The long-held view that biliary atresia represents a simple congenital developmental anomaly with failure of canalization is now thought untenable. In most cases, biliary atresia and neonatal hepatitis occur as isolated abnormalities, and both are considered to represent acquired conditions that may be initiated by the same or similar noxious factors. In support of the acquired nature of most cases of biliary atresia is the absence of reported cases in stillborn fetuses and the relatively rare association with other malformations. Similarly, clinical evidence of total obstruction to the flow of bile (such as acholic stools or colorless meconium) is not detected in the early stages of jaundice. The onset of acholic stools and conjugated hyperbilirubinemia is frequently delayed until 2 weeks of life or later. Microscopic changes observed in the extrahepatic biliary system or its fibrous remnant, removed during the Kasai procedure (see under “Treatment of Extrahepatic Biliary Atresia,” later), strongly suggest a sequence of changes that include acute cholangitis, necrosis, inflammation, attempted regeneration, and obliterative fibrosis ( Fig. 46–19 ).

Click to view full size figure

Figure 46-19 Microscopic preparations of “fibrous remnant” of extrahepatic biliary system resected during Kasai procedure for biliary atresia. A, Most distal portion of specimen, showing complete obliteration of lumen by fibrous tissue. B to D, More proximal segments, illustrating a spectrum of changes that includes necrosis of lining epithelium, acute and chronic inflammation, mural fibrosis with distortion of lumen, and great variation in size of ductlike structures. All micrographs ×60.

Clinical and pathologic observations over a long period indicate that some patients fulfill all known criteria for neonatal hepatitis, including surgical demonstration of patent biliary ducts in the early stages of jaundice, and then go on to develop extrahepatic biliary atresia.

Injury to the structures involved in bile secretion (hepatocytes and biliary epithelium) may occur either in utero or in the perinatal period, but the consequences of such injury, and therefore clinically manifested disease, are delayed until some time after birth. Clinical manifestations and eventual outcome may depend on the severity and persistence of lesions in a specific location. Thus, primary injury to hepatocytes may result in clinical manifestations of neonatal hepatitis, whereas injury to major bile ducts and gallbladder may result in biliary atresia. Reovirus type 3 has been implicated as an etiologic factor in extrahepatic biliary atresia as well as in neonatal hepatitis. These studies include an experimental model in which a hepatobiliary disease bearing a strong resemblance to human biliary atresia can be induced in very young mice by infection with Reovirus type 3.[65][100]

Other viruses such as cytomegalovirus and rubella virus have been implicated in intrahepatic bile duct destruction and paucity.[59] Patients currently classified as having idiopathic neonatal hepatitis constitute a heterogeneous group that undoubtedly includes various, as yet undefined, metabolic disorders. A metabolic disorder may explain the recurrent incidence of this disease in some families.

Most patients with idiopathic neonatal hepatitis or biliary atresia represent isolated cases without familial incidence or associated anomalies. Neonatal hepatitis has a familial incidence of 10% to 15%, whereas no familial cases of histologically proven extrahepatic biliary atresia have been observed. Rare occurrences of neonatal hepatitis and biliary atresia in two siblings have been reported. Both neonatal hepatitis and biliary atresia occur more frequently in patients with trisomy 18 than in the general population. Biliary atresia has been observed in association with the polysplenia-heterotaxia syndrome in 10% to 15% of cases. This syndrome is characterized by situs inversus of abdominal organs, intestinal malrotation, multiple spleens, centrally placed liver, and a variety of cardiac, pulmonary, and vascular malformations. The inferior vena cava is frequently absent.

Early clinical manifestations of both idiopathic neonatal hepatitis and biliary atresia may be limited to jaundice. In a small proportion of patients, especially among those who later develop neonatal hepatitis, jaundice may be apparent at birth, documented by increased concentrations of conjugated bilirubin in cord blood. No case of extrahepatic biliary atresia has ever been described in which elevation of direct-reacting bilirubin was found in the cord blood. Jaundice usually becomes apparent between the second and sixth weeks of life. The dark yellow staining of diapers from the presence of bilirubin in the urine often prompts the parents to seek medical advice. Jaundice is frequently first noted by the physician during a well-baby visit. Hepatomegaly may be present in both neonatal hepatitis and biliary atresia. Splenomegaly is more frequently present in neonatal hepatitis, but this is not a constant finding. Its presence in biliary atresia usually signifies cirrhosis. Obstruction to the flow of bile is reflected by acholic stools and may be observed in both neonatal hepatitis and biliary atresia. It is always transient and incomplete in neonatal hepatitis, but its duration is variable and may extend beyond the crucial period during which an accurate diagnosis must be established if surgical correction is needed. Routine clinical and laboratory findings usually do not distinguish between extrahepatic biliary atresia and neonatal hepatitis. A routine series of diagnostic laboratory tests is suggested, however, to establish the severity of hepatic involvement and to screen for possible causes ( Box 46–6 ). The failure of routine tests to distinguish between neonatal hepatitis and biliary atresia has led to a continued search for other distinguishing biochemical characteristics. α-Fetoproteins are frequently present in the sera of patients with neonatal hepatitis but may be absent in patients with biliary atresia.

Box 46-6

Laboratory Tests Recommended for Evaluation of Neonatal Conjugated Hyperbilirubinemia *

Liver Function Tests
• | Total and direct-reacting serum bilirubin, total serum protein, and serum protein electrophoresis
• | SGOT (AST), SGPT (ALT), alkaline phosphatase (and 5′-nucleotidase if alkaline phosphatase elevated), and γ-glutamyl transpeptidase
• | Cholesterol
• | Serum and urine bile acid concentrations, if available
• | α1-Antitrypsin
• | Technetium-99m iminodiacetic acid scan
• | α-Fetoprotein

Hematologic Tests
• | Complete blood count, smear, and reticulocyte count
• | Direct Coombs’ test and erythrocyte G6PD
• | Platelet count
• | Prothrombin time and partial thromboplastin time

Tests for Infectious Disease
• | Cord blood IgM
• | VDRL, FTA-ABS, complement fixation titers for rubella, cytomegalovirus, and herpes virus, and Sabin-Feldman dye test titer for toxoplasmosis
• | HBsAg in both infant and mother
• | Viral cultures from nose, pharynx, blood, stool, urine, and cerebrospinal fluid

Urine Tests
• | Routine urinalysis, including protein and reducing substances
• | Urine culture
• | Bilirubin and urobilinogen
• | Amino acid screening

Liver Biopsy
• | Light microscopy
• | Specific enzyme assay (if indicated)

Radiologic and Ultrasound Studies (if Indicated)

Additional Diagnostic Studies for Metabolic Disorders (if Indicated)

* ALT, alanine transferase; AST, aspartate aminotransferase; FTA-ABS, fluorescent treponemal antibody absorption (test); G6PD, glucose-6-phosphate dehydrogenase; HBsAg, hepatitis B surface antigen; SGOT, serum glutamic-oxaloacetic transaminase; SGPT, serum glutamic-pyruvic transferase; VDRL, Venereal Disease Research Laboratory.

A reliable method for the evaluation of patency of extrahepatic bile ducts is the use of technetium-99m-acetanilidoiminodiacetic acid (IDA) or IDA derivatives such as para-isopropyl iminodiacetic acid or di-isopropyl iminodiacetic acid.[92][130] These compounds are efficiently extracted by hepatocytes and are excreted with bile into the intestines. When complete obstruction exists, no activity is detected in the intestines. Pretreatment with phenobarbital for 7 days before testing promotes excretion of isotope in neonates with severe intrahepatic cholestasis and thus reduces the chance for a mistaken diagnosis of extrahepatic obstruction. Phenobarbital is given orally at the dose of 5 mg/kg daily. Patients are given nothing by mouth for 1 hour before and 2 hours after injection of the radiotracer to avoid gallbladder contraction and dilution of radiotracer excreted into the intestines. Combining cholescintigraphy with a string test (determination of color and radioactivity count in duodenal fluid) increases the sensitivity and specificity of the diagnosis. Infants with biliary atresia will have a negative hepatobiliary scan at 24 hours or a string radioactive count of less than 197,007 counts per minute.

Ultrasonography has also been applied in the evaluation of neonatal cholestasis. Although the demonstration of a normal gallbladder is usually indicative of an intrahepatic cause for cholestasis, it may be seen in extrahepatic biliary atresia and is, therefore, not a reliable sign. As intrahepatic bile ducts are usually not dilated in extrahepatic biliary atresia, their presence should suggest another cause.

Histopathologic examination of the liver is an integral part of the evaluation of any patient with persistent conjugated hyperbilirubinemia. It is best performed and analyzed after all other pertinent laboratory data have been gathered. A percutaneous liver biopsy usually yields adequate tissue for microscopic and, if desired, electron microscopic and virologic studies. If a metabolic disorder is suspected, as for example in familial cases, a liver core should be frozen and saved at –70°C for possible subsequent biochemical analysis. In most patients (90% to 95%), liver biopsy establishes or confirms the correct diagnosis, sparing the neonate with neonatal hepatitis an unnecessary surgical procedure. Before the biopsy, the prothrombin time and platelet count must be ascertained and assessed to determine the safety of performing the procedure and the need for correction. A prolonged prothrombin time may be corrected in some patients by administration of vitamin K. In some situations in which a biopsy is urgently required, fresh-frozen plasma may be administered before and 6 hours after percutaneous biopsy. Postoperatively, neonates must be observed closely for vital signs or clinical changes that indicate significant bleeding, bile peritonitis, or pneumothorax, the rare but significant complications of the procedure. In the final analysis, the isotope scan and a percutaneous liver biopsy are the only reliable means available without surgical exploration to distinguish between neonatal hepatitis and extrahepatic biliary obstruction.

The liver biopsy in neonatal hepatitis is characterized by marked irregularity in the size of hepatocytes and, in some cases, by numerous giant hepatocytes ( Figs. 46–20 and 46–21 ). Giant cells may contain from 4 to 100 nuclei. The cytoplasm of these giant cells is usually foamy and contains bile pigment. Bile canaliculi appear to be reduced in number and proportional to the number of giant hepatocytes. Necrosis and inflammation are frequently detected. Kupffer cells are swollen and contain bile pigment, lipofuscin, iron, and phagocytosed debris of destroyed hepatocytes. Extramedullary hematopoiesis is almost always present. Although these findings may also be present in biliary atresia, it is the relative absence of bile duct proliferation that distinguishes neonatal hepatitis from biliary atresia. In some cases of neonatal hepatitis, there is evidence of inflammatory injury to portal bile ducts, with epithelial reduplication interpreted as regenerative activity. The aforementioned changes are usually seen in early stages, soon after onset of jaundice. Biopsies taken after 3 months of age may show little necrosis and inflammation and, instead, demonstrate fibrosis or cirrhosis. Giant cell transformation of hepatocytes may persist for months or years.

Click to view full size figure

Figure 46-20 Neonatal hepatitis. Note the marked cellular irregularity obliterating the normal orderly plate arrangement. Intracanalicular bile is present. Small cells in sinusoids are Kupffer cells and elements of extramedullary hematopoiesis. Paraffin embedding and hematoxylin-eosin staining; ×60.

Click to view full size figure

Figure 46-21 High-power view of transformed giant hepatocytes. Most of the intracytoplasmic granules represent bile pigment. Paraffin embedding and hematoxylin-eosin staining; ×200.

It has been shown in patients and in animal experiments that soon after obstruction of the common bile duct, ducts and ductules in portal tracts and in periportal zones begin to proliferate. This phenomenon involves most, if not all, portal tracts and is present even at the periphery of the liver, far removed from the site of obstruction. Therefore, in biliary atresia, changes suggesting blockage in the major (mostly extrahepatic) bile ducts are seen. At least three portal tracts should be available for examination. In biliary atresia, all tracts will show some degree of proliferation. In early stages, ductular proliferation may be present without increased fibrosis. The ducts have a varicose appearance and contain focal bile plugs. Later, ducts and ductules frequently appear distorted ( Fig. 46–22 ) because of a discrepancy between the rate of proliferation of biliary epithelium and that of the surrounding fibrous tissue. An associated inflammatory exudate is occasionally seen around proliferated ductules, but a true cholangitis with epithelial necrosis and intramural inflammation is rarely encountered except in association with surgical complications. Other changes within portal tracts include dilated lymphatics and, occasionally, tortuous and thick-walled arterioles. In later stages of extrahepatic biliary atresia, ductular epithelium may disappear, having been replaced by collagen fibers, and this may lead to a secondary paucity of portal bile ducts.

Click to view full size figure

Figure 46-22 A, Portal tract of normal neonate, containing a large, thin-walled vein and single cross section of a bile duct. B, Portal tract from neonate with biliary atresia. Note marked enlargement of tract from fibrosis that surrounds multiple elongated bile ducts. Both micrographs, ×60.

Extensive paucity of bile ducts, whether primary or secondary, is associated with a clinical syndrome resembling that observed in primary biliary cirrhosis, or sclerosing cholangitis, with hypercholesterolemia, xanthomata, and pruritus. Hepatocytes in biliary atresia show intracellular and canalicular cholestasis, with the canalicular component predominating ( Fig. 46–23 ). In approximately one third of all patients with biliary atresia, there is giant cell transformation of hepatocytes. In most cases, this transformation is primarily centrolobular (around terminal branches of the hepatic vein) and is not associated with necrosis and inflammation. Extramedullary hematopoiesis may also be present.

Click to view full size figure

Figure 46-23 Extrahepatic biliary atresia. Central vein surrounded by hepatocytes. Intracanalicular bile plugs are present. In addition, hepatocytes contain intracytoplasmic bile pigment granules. Paraffin embedding and hematoxylin-eosin staining.

Treatment of Neonatal Hepatitis

Clinical management of neonatal hepatitis consists of supportive measures, as no specific therapy is known. Many neonates have a transient but significant reduction in bile flow, often requiring replacement of fat-soluble vitamins, particularly vitamins D and K. Subclinical rickets is common in these neonates and may contribute to the increase in serum concentrations of alkaline phosphatase. Persistence of acholic or very pale stools without significant lowering of direct-reacting serum bilirubin concentrations after 1 month should be viewed as an indication for repeat clinical study, including liver biopsy. This practice permits detection of patients whose extrahepatic bile ducts sclerose after an initial phase of hepatitis, and who are, therefore, suitable candidates for exploratory laparotomy and corrective surgery. On rare occasions, patients with neonatal hepatitis and complete obstruction, as evidenced by acholic stools, may recover rapidly after operative cholangiography that shows normal extrahepatic ducts. This phenomenon is probably the result of “flushing out” of inspissated bile in the extrahepatic biliary system, with consequent relief of obstruction. This situation may be seen in cystic fibrosis or severe dehydration. Fluctuations in stool color should alert the clinician to the possible existence of a choledochal cyst, which can usually be diagnosed with ultrasound and treated surgically. There are no early reliable criteria on which the prognosis of a particular patient can be based.

 Treatment of Extrahepatic Biliary Atresia

When the clinical evaluation indicates complete biliary obstruction or proves inconclusive, the patient should undergo an exploratory laparotomy. On entry of the abdomen and after initial scrutiny of the biliary system, an operative cholangiogram should be performed to confirm and characterize the extrahepatic lesion and define its extent. The classification proposed by the Japanese Society of Pediatric Surgeons divides extrahepatic biliary atresia into three types, based on gross observations during laparotomy:
Type I: Atresia of the common bile duct with patent proximal ducts
Type II: Atresia of the common hepatic duct with patent proximal ducts
Type III: Atresia of the right and left hepatic ducts at the porta hepatis

Operative examination of these neonates should be performed only by surgeons prepared to proceed with corrective procedures if necessary. Reoperation after exploratory laparotomy increases the technical difficulties and delays the institution of corrective measures. Reconstitution of normal biliary drainage by direct anastomosis of grossly identifiable segments of patent bile ducts to the gastrointestinal tract is possible in only a very small proportion of patients with biliary atresia (estimated at 5% to 10%). These include the rare cases of choledochal cyst and occlusion of a short segment of the common bile duct by a valve, a membrane, or fibrosis. In most patients with biliary atresia, there are no grossly visible ducts proximal to the atretic segment. In the past, all these patients were considered inoperable. Untreated patients, although jaundiced, often appear clinically well in the first few months of life, but they deteriorate rapidly after cirrhosis develops, with clinical manifestations of portal hypertension, ascites, hypersplenism, infection, and hemorrhage.

In 1968, Kasai and associates described for the first time in the American literature an operative procedure in which the periphery of the transected fibrous tissue of the porta hepatis, devoid of grossly identifiable ducts, was anastomosed to a Roux-en-Y loop of small intestine (portoenterostomy). Kasai’s portoenterostomy or variations of this procedure are currently performed in most medical centers.

The immediate goal for surgical correction is the reestablishment of bile drainage, which is now achieved in the majority of neonates operated on before 3 months of age. Cure rate, however, is still poor. In most operated patients, fibrosis increases with time and eventually progresses to cirrhosis despite adequate bile drainage. It is currently unclear if progressive liver fibrosis represents continuation of the same type of injury responsible for the initial obliterative process in extrahepatic ducts or if it is the result of ascending cholangitis complicating surgery. In addition to the age at the time of surgery, other factors that influence the outcome include the size and patency of microscopic ducts in the transected porta hepatis and the preservation of intact epithelial lining.[80]

Orthotopic liver transplantation is the definitive therapy for biliary atresia. Survival statistics have steadily improved since 1981, when cyclosporin A and steroid therapy were introduced. Other drugs that produce effective immunosuppression and fewer side effects, such as FK 506, lessen the mortality and morbidity of transplantation, resulting in longer and more productive lives for graft recipients.[139][168]

Known Infectious Causes

In a small proportion of neonates with neonatal hepatitis, a specific infectious agent may be identified either by direct isolation and culture or by serologic tests that detect specific antibodies. In addition, microbial antigens may be identified in liver biopsy using monoclonal antibodies and immunocytochemical staining methods. Among infectious agents reported in association with neonatal hepatitis are organisms such as Treponema pallidum and Listeria, and viruses such as rubella and coxsackievirus, the herpes group of viruses (herpes simplex, varicella-zoster, cytomegalovirus), and adenovirus. The protozoan Toxoplasma gondii also has been implicated. Fetal infection may take place in utero either by transplacental spread or by an ascending infection of the amniotic fluid, usually after rupture of membranes. In some cases, infection may occur during delivery by aspiration or swallowing of vaginal contents. Clinically, patients in this group may appear sick and fail to thrive and also may have evidence of CNS and other organ involvement. In many patients, there are stigmata of generalized infection. Laboratory findings are similar to those seen in idiopathic neonatal hepatitis, but stools are not acholic, and therefore biliary atresia usually is not suspected. Although congenital infection with human immunodeficiency virus (HIV) is diagnosed with increasing frequency, cholestasis is rare in the neonatal period.

Liver biopsy may be helpful in the diagnosis of infectious agents, especially in infections with the herpes viruses. These DNA viruses replicate in the nucleus, resulting in intranuclear inclusion bodies that can be seen with the light microscope. Cytomegalic inclusion disease is characterized by marked enlargement of hepatocytes, biliary epithelium, and Kupffer cells caused by intranuclear as well as intracytoplasmic inclusions. In some cases, however, the virus has been isolated from patients in whom liver biopsy showed giant cell transformation of hepatocytes with no evidence of inclusions.[98]

Hepatitis B surface antigen (HBsAg) may be transmitted from mother to infant, probably by aspiration of vaginal contents, including blood, during delivery. With few exceptions, infants born to HBsAg-positive mothers show no antigenemia in cord blood or in the first month of life. Repeated serologic tests indicate that HBsAg appears in the serum of these neonates between 5 and 7 weeks of life and reaches a peak at 10 weeks. Antigenemia in the newborn may be associated with liver injury, and both may persist for many months or possibly years. It is necessary therefore to closely observe all neonates of HBsAg-positive mothers for many years for clinical and laboratory evidence of chronic liver disease. Severe and even fulminant neonatal hepatitis associated with HBsAg has been described in infants of chronic carriers and after neonatal transfusions. Prophylaxis with concurrent administration of hepatitis B immune globulin (HBIG) and hepatitis B vaccine is effective in preventing neonatal infection in more than 90% of exposed newborns. HBIG (0.5 mL IM) should be given within 12 hours of birth. In addition, 0.5 mL of vaccine should be given IM concurrently within 12 hours of birth at a different anatomic site and repeated at 1 and 6 months of age. Concurrent use of HBIG and vaccine does not seem to interfere with vaccine efficacy[41][131] (see Chapters 22 and 37 ).

Hepatitis C virus (HCV), a single-stranded RNA virus in the flavivirus family, has been found to be the etiologic agent in most cases previously referred to as non-A, non-B hepatitis. Transmission occurs via both the percutaneous and the nonpercutaneous route. The incubation period varies from 2 weeks to 6 months. The signs of acute disease include malaise, fever, elevation in hepatic transaminases, and jaundice. Fulminant hepatitis and acute hepatic failure are rare. Although approximately three fourths of acute infections are asymptomatic, about one half of affected patients will develop chronic hepatitis, with 20% of these patients progressing to cirrhosis. Progression of the disease is slow, with an average of 10 years to chronic hepatitis, 20 years to cirrhosis, and 30 years to hepatocellular carcinoma. Although infected infants manifest biochemical features of hepatocellular injury, other manifestations of the disease are relatively mild throughout childhood.[28]

The overall risk of vertical transmission of HCV has been shown to be as high as 10% in several studies. Women who are infected with both HCV and HIV or those with HCV viremia are at the greatest risk of transmitting HCV to their offspring.[68][106] The persistence of maternal antibody in the infant is variable but may be as long as 8 to 12 months. Diagnosis in the neonate and infant is made by measuring serial anti-HCV (IgG) titers (using enzyme immunoassays followed by recombinant immunoblot assays detecting antibody against HCV core antigen or other nonstructural proteins) or by directly detecting the presence of HCV ribonucleic acid via the reverse transcription polymerase chain reaction. No proven therapy is currently available to neonates infected with HCV; the efficacy of recombinant α-interferon is currently being investigated in adults with chronic HCV infection. HCV has been detected in the breast milk of HCV-infected mothers. Although theoretically possible, transmission of HCV via breastfeeding has not been documented in HCV-positive, HIV-negative mothers. Thus, according to most authorities, breast feeding is not currently contraindicated in HCV-positive, HIV-negative women.[87]

SEPSIS

Microorganisms and their biologic products may have direct toxic effects on the cells and structures responsible for the hepatocellular and ductal phases of conjugated bilirubin excretion. This may be complicated by sepsis-induced hemolysis, further adding to the bilirubin load. Postmortem examination of neonates with severe sepsis has shown centrilobular cholestasis, focal hepatocellular necrosis, and giant cell transformation in some patients. In others, no hepatic lesions can be demonstrated by light microscopy. Severe urinary tract infection, particularly with coliform bacilli, is associated with this syndrome. In this case, generalized septicemia is not an essential feature, and cholestasis may be caused by massive endotoxin release. Antibiotic treatment is followed by prompt relief of hyperbilirubinemia.

 HEPATIC METABOLIC DISEASE

Several metabolic disorders result in hepatocellular injury in the neonatal period and give rise to a clinical pathologic syndrome that may resemble neonatal hepatitis or biliary atresia. α1-Antitrypsin deficiency in the homozygous state (PiZZ) may be manifested by neonatal liver injury. It is estimated that only 10% to 20% of all individuals with this abnormality will have liver disease. Most PiZZ individuals never develop clinical evidence of liver disease, but they may develop pulmonary emphysema as adults. Patients with α1-antitrypsin deficiency may show all the signs and symptoms of neonatal hepatitis or biliary atresia, including acholic stools. Liver biopsy also may show changes consistent with either one of the aforementioned conditions. Bile duct proliferation may be so pronounced that exploratory laparotomy is performed. Although in older children, periportal hepatocytes frequently contain intracytoplasmic inclusions that give a positive reaction with periodic acid–Schiff stain and resist diastase digestion, these are rarely seen in the neonatal period. Immunocytochemical staining may be helpful in demonstrating granules of α1-antitrypsin, present in hepatocytes of patients with deficient states, but not in normal phenotypes. Phenotyping of the Pi system should be carried out in all suspected cases. In many infants, neonatal cholestasis may regress before the age of 6 months and reappear later in childhood or adolescence when the patient becomes cirrhotic. The pathogenesis of liver disease associated with this anomaly is not understood.[2][103]

Several defects in carbohydrate, protein, and lipid metabolism occur with conjugated hyperbilirubinemia. Deficient activity of galactose-1-phosphate uridyltransferase is inherited as an autosomal recessive disease with an incidence of approximately 1 in 50,000. It results in the accumulation of galactose-1-phosphate in the liver, producing hepatomegaly and conjugated hyperbilirubinemia. Other associated findings in galactosemia include hypoglycemia, emesis, failure to thrive, cataracts, and ascites. Mental retardation and cirrhosis occur if dietary treatment is not instituted early. The acute form of tyrosinemia is also an autosomal recessive disease and is characterized by elevations in plasma tyrosine and methionine accompanied by hepatic and renal dysfunction, emesis, and failure to thrive. Dietary tyrosine restriction prevents cirrhosis and early death. Niemann-Pick disease (deposition of sphingomyelin and cholesterol) and Gaucher disease (deposition of glucosylceramide), both autosomal recessive diseases, have also been reported to be associated with conjugated hyperbilirubinemia[69](see Chapter 48 ).

 TOTAL PARENTERAL NUTRITION–INDUCED HEPATIC INJURY

Prolonged use (2 weeks or longer) of total parenteral nutrition may produce conjugated hyperbilirubinemia, which may persist for some time after cessation of this mode of nutrition. Liver biopsy shows evidence of hepatocellular injury with swelling of hepatocytes, necrosis, cholestasis, and occasional giant cell transformation. The pathogenesis is believed to be secondary to trace element toxicity; these elements should be removed from the total parenteral nutrition solution if conjugated hyperbilirubinemia occurs.[36][164]

MECHANICAL OBSTRUCTION

Inspissated Bile (Bile Plug) Syndrome

Obstruction of a major bile duct by thick bile or mucus is known as the bile plug syndrome or the inspissated [Latin inspissatus, thickened] bile syndrome. Although it may be seen in cases of cystic fibrosis, most often the cause is obscure. The obstruction usually resolves gradually, with or without phenobarbital therapy. Severe cases may require irrigation of the biliary tree or direct surgical extraction of the plug.

 Choledocholithiasis

Choledocholithiasis is most commonly seen in neonates with a history of severe intrauterine hemolysis. The excessive bilirubin load results in the formation of gallstones, which have the potential to block the secretion of conjugated bilirubin. Gallstones may also be seen in patients receiving total parenteral nutrition. The diagnosis is suspected because of the presence of conjugated hyperbilirubinemia, bilirubinuria, acholic stools, and a palpable gallbladder. It is confirmed with ultrasound or radiotracer imaging of the hepatobiliary system. Spontaneous resolution is the rule, but cholecystectomy may be necessary in cases of cholangitis or progressive elevation of conjugated bilirubin levels.

 Cystic Diseases

Cyst formation in the biliary system may result in obstruction of bile flow and produce conjugated hyperbilirubinemia. Congenital hepatic fibrosis is an autosomal recessive disease marked by hamartomatous and fibrotic changes of the interlobular bile ducts. Most cases are associated with cysts of the renal collecting tubules, and the prognosis depends greatly on the degree of renal impairment. Caroli disease is the name given to cystic dilation of the major intrahepatic ducts. Cholangitis is a chronic problem, and the outcome is variable. Cysts found along the extrahepatic biliary tree (common hepatic duct, common bile duct, gallbladder) are known as choledochal cysts. These are more commonly seen in females and may lead to portal hypertension, cirrhosis, and carcinoma. Complete surgical excision is the definitive treatment. It is believed that these three disease entities may have a common etiology that differentially manifests itself depending on the timing, duration, and location of the insult. Taken together, they are rare causes of conjugated hyperbilirubinemia presenting in the neonatal period.

 Masses

Obstruction of the extrahepatic biliary ducts may also rarely occur with tumors such as primary hepatoblastoma and metastatic neuroblastoma, enlarged periductal lymph nodes, and distended loops of bowel. Treatment is directed at the underlying disorder.

 MISCELLANEOUS CAUSES OF CONJUGATED HYPERBILIRUBINEMIA

Alagille syndrome (arteriohepatic dysplasia) is an autosomal dominant disease with clinical variability characterized by a paucity of intrahepatic bile ducts in the presence of patent extrahepatic ducts. Other findings include unusual facies, vertebral anomalies, peripheral pulmonary stenosis, posterior embryotoxon (incomplete iridocorneal separation), and retarded mental, physical, and sexual development.[9][167] Mutations in Jagged1 (chromosome 20p12) have been identified in approximately 70% of patients studied with Alagille syndrome.[50][82][104] Jagged1 is a cell surface ligand for the Notch receptor. The interaction between Jagged and Notch is critical for proper cell differentiation during early development. The Alagille syndrome appears to result from haplo-insufficiency of Jagged1. Inability to identify a Jagged1 mutation in nearly 30% of patients indicates that additional causal defects are likely.

Early clinical manifestations and laboratory findings are identical to those observed in patients with extrahepatic biliary atresia. Later in the first year of life, however, serum cholesterol concentrations rise well beyond those observed in other forms of infantile liver disease. Levels higher than 1000 mg/dL may be seen in as early as the third month of life. Cutaneous xanthomata are prominent in the later stages of untreated disease, usually after 1 year of age. It is important to recognize this condition prior to exploratory surgery, because the patency of the very narrow and collapsed extrahepatic ducts may be extremely difficult to demonstrate. Not only is portoenterostomy unsuccessful in establishing bile flow in this condition but also it actually accelerates the progression of liver disease.

A nonsyndromic form of intrahepatic bile duct paucity has also been described. A familial form of cholestasis and paucity of intrahepatic bile ducts is associated with development of lymphedema of the lower extremities around the time of puberty. Although initially described cases in this group were from families of Norwegian extraction, similar cases have been reported from England, France, and Sweden.[1]

Zellweger (cerebrohepatorenal) syndrome is a rare autosomal recessive disease marked by the absence of hepatic and renal peroxisomes. Because peroxisomes have many vital anabolic and catabolic functions within the cell, their absence results in profound cellular dysfunction. In addition to conjugated hyperbilirubinemia, affected patients manifest characteristic facies (high forehead, flat occiput, large fontanelle, shallow orbital ridges, micrognathia), feeding difficulties, hypotonia, seizures, and mental retardation. Death usually occurs early in infancy.

Isolated cases of conjugated hyperbilirubinemia have been described in association with hypoplastic left-heart syndrome, severe internal hemorrhage, familial lethal hemochromatosis, and rarely in association with umbilical vein catheterization.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/150.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 47 – Metabolic and Endocrine Disorders

PART 1 Disorders of Carbohydrate Metabolism

Satish C. Kalhan and Prabhu S. Parimi

The fetus depends entirely on the mother for most nutrient needs, including glucose. At birth, when the maternal supply is discontinued, the neonate must adjust to an independent existence. This transition to the extrauterine environment is often perturbed by alterations in the mother’s metabolism or by intrinsic fetal and placental problems that result in changes in the neonate’s glucose homeostasis. An understanding of the normal physiologic adaptation of the maternal-fetal nutritional relationship during pregnancy and of fetal glucose homeostasis and glucose metabolism during the transition to extrauterine life serves as a framework for evaluating disordered glucose metabolism in the neonate.

 PLACENTAL TRANSPORT OF NUTRIENTS: MATERNAL-FETAL RELATIONSHIP

Although the fetus is entirely dependent on the mother for nutrients, it is hormonally independent of the mother ( Fig. 47–1 ). Because no maternal peptide hormones are transported to the fetus in any significant amount, fetal endocrine and paracrine responses are mediated by the transport of nutrients such as glucose and amino acids to the fetus.

Click to view full size figure

Figure 47-1 Maternal-fetal substrate hormone relationship. FFA, free fatty acids; HCS, human chorionic somatomammotropin; HGH, human growth hormone.

GLUCOSE

Maternal glucose is the major substrate delivered to the human fetus for energy metabolism.[62] Glucose is transported to the fetus along a downward concentration gradient by carrier-mediated transport. In normal pregnancies the plasma glucose concentration of the fetus is approximately 70% to 80% of that for the mother. Because maternal-fetal glucose transfer is not saturated by the range of glucose concentrations observed in human pregnancy, even when complicated by diabetes, fetal glucose uptake becomes excessive as the maternal glucose concentration increases. When fetal glucose uptake exceeds the requirements of energy production and growth, the excess glucose is stored as glycogen and triglycerides.

 FATTY ACIDS

The transfer of fatty acids from the mother to the fetus appears to occur only in the free form (i.e., free fatty acids [FFAs]) and to depend on chain length, lipid solubility, and protein binding. A progressive shortening of chain length from C16 to C8 is associated with an increased transfer rate. Protein binding appears to slow the rate of transfer. Contrary to a previously held belief, data suggest that fatty acids are transported in significant amounts from the mother to the fetus.[112] In addition, a significant amount of nonessential fatty acid appears to be synthesized de novo by the fetus in utero.

 AMINO ACIDS

Amino acids are transported to the fetus against a concentration gradient by a carrier-mediated transport process. Amino acids may be transported via the placenta either unchanged or after placental metabolism and processing—for example, leucine can be transferred intact or as its ketoanalogue α-ketoisocaproic acid. The syncytiotrophoblast is usually considered the main transport epithelium of the term placenta. Amino acids are transported by means of energy-dependent processes via selective amino acid transport systems.

 OTHER FETAL SUBSTRATES

β-Hydroxybutyrate and possibly acetoacetate, the major ketone bodies, are transported along a concentration gradient.[7] The concentration of β-hydroxybutyrate in fetal blood is significantly less than that in maternal plasma (less than 50%); however, a linear correlation between the maternal and fetal concentrations has been reported.

 GLYCEROL

There is a linear correlation between maternal and fetal glycerol levels, in most instances with the fetal level being somewhat lower than the simultaneously determined maternal plasma level.[7]

LACTATE

The data on the maternal-fetal lactate relationship in human studies are conflicting. Two studies in sheep clearly demonstrated placental production and fetal utilization of lactate,[15] but the data in human studies showed higher levels of lactate in fetal than in maternal blood. In the few studies in which umbilical artery and vein samples were obtained simultaneously, the data could be interpreted as net fetal production and placental clearance of lactate.

 FETAL HORMONES MEDIATING GROWTH

Immunoreactive insulin has been demonstrated in both plasma and pancreatic tissue at as early as 8 weeks of gestation; the source appears to be the fetal pancreas because the placenta is impermeable to insulin. At 13 to 18 weeks of gestation, the fetal insulin response to sustained maternal hyperglycemia is negligible. However, at term the fetus is capable of a significant response to prolonged hyperglycemia, though to a lesser degree than adults. When the fetus receives appropriate glucose from the mother, the requirement for an insulin response is minimal. With repeated episodes of hyperglycemia, as in maternal diabetes, a greater insulin response is seen, indicating that beta-cell sensitivity is being induced or enhanced.[40] That insulin may modify the growth rate in utero has been shown by the positive correlation between the fetal plasma insulin concentration and fetal weight. Human growth hormone (GH) has been measured at as early as 9 weeks of gestation and increases rapidly between the 11th and 16th weeks. Because the transplacental transfer of GH is negligible, the fetal pituitary appears to be its source in the fetus. At term, fetal plasma GH levels are higher than those of maternal plasma. Unlike those of adults, fetal GH levels are not suppressed during hyperglycemia and actually show a paradoxical rise. Several studies have demonstrated the role of insulin as the growth-promoting hormone of the fetus and that the fetus can sustain normal growth in the absence of GH.

 FETAL GLUCOSE METABOLISM

Under normal circumstances (i.e., in an uncomplicated, normal pregnancy), the fetus is entirely dependent on the mother for a continuous supply of glucose for both energy metabolism and the synthesis of other metabolic substrates.[62] The fetal liver contains the full complement of enzymes required for the synthesis and breakdown of glycogen.[45] Hepatic glycogen content is low early in gestation; a slow, continuous increase occurs between 15 and 20 weeks; and a rapid accumulation of glycogen in the liver is observed late. The fetus also has all the key hepatic enzymes involved in gluconeogenesis, although their levels are lower than those in adults.[60] The only exception is cytosolic phosphoenolpyruvate carboxykinase, which, at least in the rat, is not expressed in utero and appears immediately after birth ( Fig. 47–2 ).[47] Data in humans in vivo are not available; however, there is a consensus that in the mammalian species studied, the gluconeogenetic capacity is not expressed in utero under unperturbed circumstances and the contribution of gluconeogenesis from lactate, pyruvate, or alanine to glucose is quantitatively negligible.[80] Studies in humans and animals have consistently demonstrated that the fetus does not produce glucose and that maternal glucose is the only source of fetal glucose. Fluctuations in maternal blood glucose are rapidly reflected in parallel changes in fetal glucose concentration. These variations occur even in response to acute hypoglycemia induced by insulin infusion in the mother during sheep pregnancy. However, if maternal hypoglycemia is prolonged, the fetus begins glucose production.[33] Whether such a response can occur in human pregnancy has not been examined and cannot be pursued without violating ethical standards. Glucose is the primary fuel for the fetus, accounting for approximately 80% of fetal energy consumption. The remaining 20% of fetal energy needs is provided by lactate, amino acids, and other means.

Click to view full size figure

Figure 47-2 Changes in the relative activity of gluconeogenic enzymes in the rat liver during development. (From Hanson RW et al: Gluconeogenesis: Its Regulation in Mammalian Species. New York, John Wiley & Sons, 1976.)

GLUCOSE METABOLISM AFTER BIRTH

At birth, as a result of cutting the umbilical cord, the supply of glucose and other nutrients abruptly ceases, and the newborn infant has to mobilize its depots to meet energy requirements. Coincident with clamping of the umbilical cord are an acute surge in the levels of circulating epinephrine, norepinephrine, and glucagon and a fall in the levels of insulin. These hormones concomitantly mobilize hepatic glycogen and stimulate gluconeogenesis, resulting in a steady rate of glucose production and maintenance of the plasma glucose concentration.

The plasma glucose concentration in umbilical vein blood is approximately 80% of the prevailing maternal blood glucose concentration. After birth, the plasma glucose concentration falls in all infants, reaching its lowest value between 30 and 90 minutes after birth. Thereafter, in full-term healthy neonates, the plasma glucose concentration rises and is maintained at a steady level of 40 to 80 mg/dL. Full-term newborn infants can tolerate fasting without a significant change in the blood glucose concentration. Fasting up to 9 hours after a meal did not cause any decrease in the plasma glucose concentration.[31] In full-term infants the plasma glucose levels obtained at random intervals during the first week after birth have ranged from 40 to 100 mg/dL, with a mean of 80 mg/dL ( Fig. 47–3 ).[121] These levels are higher than those previously reported in data from fasting infants and reflect changes in feeding practices and the random nature of measurements. The plasma glucose concentration in healthy, asymptomatic, breast-fed babies has been reported to be lower than that in formula-fed infants[125] during the first 24 hours of life—an average of 2.1 ± 0.07 mmol/L, or 37 mg/dL (range, 1.2 to 3.4 mmol/L, or 21 to 61 mg/ dL). The plasma glucose values in infants who are small for gestational age (SGA) and in premature infants are somewhat lower.[49][60] Although no clear definition of hypoglycemia can be described, most investigators consider a plasma glucose level of lower than 35 mg/dL to be abnormal, regardless of gestational age. (See Chapter 13 .)

Click to view full size figure

Figure 47-3 Plasma glucose levels in healthy term neonates delivered vaginally with birthweights between 2.5 and 4 kg. (From Srinivasan G et al: Plasma glucose values in normal neonates: A new look. J Pediatr 109:114, 1986.)

The rates of glucose production and utilization have been measured by a number of investigators with isotopic tracer dilution methods.[31] All of these studies demonstrated the ability of newborn infants, both full-term and preterm, to produce glucose at rates significantly higher than those in adults. On average the neonate produces glucose at rates between 4 and 6 mg/ kg per minute. The higher rates of glucose production in the neonate reflect the higher ratio of brain to body weight, the brain being the major glucose-using organ. In the first few days after birth, the rate of glucose production during fasting in full-term infants has been reported to decrease slightly.[63] As the infant grows, the rate of glucose production expressed per unit of body weight decreases, so by adolescence it approaches the rate of adults.

Hepatic glucose output depends on (1) adequate glycogen stores, (2) sufficient supplies of endogenous gluconeogenetic precursors, (3) a normally functioning hepatic gluconeogenetic and glycogenolytic system, and (4) a normal endocrine system for modulating these processes. At birth the neonate has glycogen stores that are greater than those in the adult. However, because of twofold greater basal glucose utilization, the stores begin to decline within 2 to 3 hours after birth. Muscle and cardiac carbohydrate levels fall more slowly. During asphyxia the energy requirements are met by anaerobic glycolysis, an inefficient mechanism that results in a limited amount of energy and a decrease in glycogen stores. In premature infants both total carbohydrate and fat content are reduced, and the depletion of liver carbohydrates occurs. Endogenous gluconeogenetic substrate availability is probably not a limiting factor because the concentration of plasma amino acids is high at birth as a consequence of active placental transport. Similarly, other gluconeogenetic precursors, such as lactate, pyruvate, and glycerol, are also increased. Nevertheless, active gluconeogenesis from alanine and lactate has been demonstrated in the human newborn soon after birth.[39][66] Finally, hepatic glucose production is normally regulated; that is, it decreases in response to glucose as well as insulin infusion in both full-term and preterm healthy neonates.[56][65][68] However, in sick or stressed neonates, exogenous glucose infusion may not completely suppress endogenous glucose production.[23]

The fall in blood glucose that normally occurs after birth is accompanied by an increased level of GH, a relatively low concentration of immunoreactive insulin, and an increase in plasma glucagon. The neonate shows an attenuated but significant insulin response to a variety of stimuli. After the oral administration of glucose, the insulin response in the normal neonate is similar to that in adults with chemical diabetes, that is, a lag in insulin response and a delayed peak. The premature infant has a minimum and variable insulin response, but the values are markedly increased by the intravenous administration of glucose plus amino acids. The physiologic role of increased GH levels has not been defined; GH values are high during the first 48 to 72 hours and gradually decline but are still elevated at 8 weeks of age. In addition, the newborn shows a paradoxical rise in GH after glucose infusion. Plasma glucagon values at birth are similar to or slightly higher than maternal levels. Glucagon and GH are not suppressed during hyperglycemia. In healthy newborns, intravenous and oral alanine feedings raise plasma glucagon and glucose levels.

Adaptation to prolonged starvation in adult humans is facilitated by the ability of the brain to derive much of its energy from the oxidation of ketone bodies, which decreases the need for gluconeogenesis and spares muscle protein. The enzymes involved in ketone body utilization pathways are present in the brain tissue of human fetuses and newborns. That ketone bodies can be used by the brains of infants and children has been shown by measurements of arteriovenous differences across the brain.

The transition from an intrauterine environment to independent extrauterine living is also characterized by intense lipid mobilization, as shown by a rapid increase in plasma glycerol and FFAs. In addition, there is a shift in the sources of energy for oxidative metabolism, as evidenced by a decline in the respiratory quotient. An increased contribution of fat to oxidative metabolism is reflected in a drop in the respiratory quotient from near 1.0 at birth to a level between 0.8 and 0.85 within a few hours after birth. Evidence of significant lipolysis in the neonate has been obtained by using isotopic tracers to measure glycerol kinetics.[14][98] These studies showed that lipolysis in the neonate occurs at rates almost threefold greater than those in adults and that the major metabolic fate of glycerol released as a result of lipolysis is conversion to glucose.

 MEASUREMENT OF GLUCOSE

Factors frequently overlooked in the interpretation of glucose concentration are the type of sample and the method of analysis. Whole blood includes red blood cells, which have a glucose concentration lower than that of plasma. Plasma glucose values are higher than those of whole blood by about 14%; the difference may be greater at very low glucose values (less than 30 mg/dL). Whole blood glucose content also varies in accordance with the hematocrit. Neonatal red blood cells contain high concentrations of glycolytic intermediates such as reduced glutathione; therefore, whole blood must be deproteinized with zinc hydroxide before analysis. Capillary blood samples should be collected from a warm heel and kept on ice because the rate of in vitro glycolysis is increased in red blood cells at room temperature; whole blood glucose values may drop 15 to 20 mg/dL per hour if the sample is allowed to stand at room temperature. The most frequently used method for glucose determination in the laboratory is an automatic analysis technique with glucose oxidase or a commercial glucose oxidase immobilized electrode. Plasma or serum glucose concentrations are determined, and the results are very accurate.

In many nurseries the rapid assessment of whole blood glucose concentrations is accomplished by a glucose oxidase and peroxidase chromogen test strip method either alone or with a reflectance colorimeter. However, all test strip methods show significant variations in glucose concentrations compared with laboratory methods. Devices and operator techniques vary, with confounding influences of incubation time and the hematocrit. It remains to be determined whether laboratory instrumentation can be moved to the bedside and used effectively, safely, and legally by nursery personnel. There should not be sole reliance on test strip devices and tests resulting in borderline values (less than 40 to 45 mg/dL) should be repeated by using standard laboratory methods. Test strips are more reliable at high glucose concentrations and may be useful for screening or identifying a trend when hyperglycemia is suspected.

 HYPOGLYCEMIA

Perturbations in glucose metabolism after birth, caused by failure to adapt to the extrauterine environment as a result of either alterations in maternal metabolism or intrinsic metabolic problems in the neonate, often result in hypoglycemia. Lengthy debate has occurred among investigators regarding the definition of hypoglycemia.[22][138] The controversy arises partly because of the spontaneous decrease followed by recovery of the blood glucose concentration after birth and partly because many neonates have very low blood glucose concentrations without any clinical signs or symptoms (i.e., asymptomatic hypoglycemia). Finally, a convincing relationship between asymptomatic hypoglycemia in the neonate and long-term neurologic sequelae has not been demonstrated (see later section “Prognosis of Neonatal Hypoglycemia”). Attempts have been made to define hypoglycemia by either a statistical approach or correlation of blood glucose concentration with clinical signs and symptoms. Because the clinical signs of hypoglycemia in the neonate are not specific to alterations in glucose concentration, the latter approach has not been successful. The statistical definition of hypoglycemia is based on surveys of large numbers of infants. Abnormality is defined as a blood glucose concentration that falls outside a prescribed limit, for example, outside 2 SDs (standard deviations) from the norm.[22][76] Based on studies of preterm and term neonates conducted in the 1960s, abnormal blood glucose levels were defined as those less than 30 mg/dL in full-term infants during the first 72 hours after birth and less than 20 mg/dL in the preterm infant (i.e., the infant weighing less than 2500 g). However, since that time the intrapartum clinical care of the mother and nutritional clinical management in the neonate have changed markedly, so the glucose concentrations observed several years ago are no longer seen in current clinical practice. In addition, the routine use of intravenous dextrose-containing fluids in small preterm infants has confounded the ability to study glucose concentration in these small babies. Using 95% CIs (confidence intervals) of the mean, Srinivasan and colleagues[121] showed that normal, healthy, full-term infants who were fed early achieved plasma glucose values of higher than 40 mg/dL within 4 hours after birth and higher than 45 mg/dL within 24 hours after birth. In their study, 10% of the neonates had at least one value of less than 35 mg/dL in the first 3 hours (see Fig. 47–3 ). Others have recommended that serum concentrations of lower than 30 mg/dL in the first 24 hours and lower than 40 mg/dL after 24 hours be considered hypoglycemic. Based on their study of preterm infants, Lucas and coworkers[77] suggested that plasma glucose values of less than 47 mg/dL be considered hypoglycemic.

Although a consensus regarding cutoff values for hypoglycemia has not been reached, most investigators would consider a plasma glucose concentration of lower than 36 mg/dL to be low (hypoglycemia requiring intervention) in a full-term neonate 2 to 3 hours after birth. Care should be taken in interpreting glucose values during the transition period (i.e., the first 2 to 3 hours after birth), when the plasma glucose concentration may drop to low levels followed by spontaneous improvement. If low glucose levels are observed during this time, frequent glucose determinations should be obtained to demonstrate the recovery. The definition of hypoglycemia for preterm infants should not be any different from that for full-term infants. Finally, hypoglycemia in the neonate should be described as transient or persistent and in either or both of these cases as symptomatic or asymptomatic. Such a description has implications for both clinical management and long-term consequences.

Transient hypoglycemia implies low glucose values that last only a short time if not corrected and that it is confined to the newborn period. In contrast, persistent and recurrent hypoglycemia implies a form that requires prolonged management (glucose infusions for several days at high rates of infusion) and perhaps pharmacologic intervention. Several of these hypoglycemia syndromes may continue throughout infancy and childhood.

The clinical manifestations of hypoglycemia are nonspecific and similar to those of many disorders in newborn infants ( Box 47–1 ). The clinical signs and symptoms of hypoglycemia should improve with correction of the low glucose concentration. In addition, careful attention should be given to ensure that other associated disorders (e.g., sepsis, asphyxia) are not missed.

Box 47-1

Clinical Symptoms and Signs of Hypoglycemia *

Abnormal crying
Irritability
Apnea, cyanotic spells
Jitteriness, tremors
Feeding difficulty
Lethargy or stupor
Grunting, tachypnea
Seizures
Hypothermia
Sweating
Hypotonia, limpness
Tachycardia

* Clinical signs should be alleviated with concomitant correction of plasma glucose levels.

Because of its implications for both long-term prognosis and clinical management, it is worthwhile to consider two types of neonatal hypoglycemia: those cases limited to the newborn period (transient hypoglycemia) and those cases continuing over an extended period of time or occurring more than once (persistent or recurrent hypoglycemia) ( Box 47–2 ). Transient hypoglycemia is often a consequence of changes in the metabolic environment in utero or ex utero, whereas persistent or recurrent hypoglycemia arises from intrinsic metabolic problems in the infant. Either type of hypoglycemia may be manifested asymptomatically or symptomatically.

Box 47-2

Causes of the Two Types of Neonatal Hypoglycemia

I. Transient hypoglycemia
A. Associated with changes in maternal metabolism
1. | Intrapartum administration of glucose
2. Drug treatment
a. | Terbutaline, ritodrine, propranolol
b. | Oral hypoglycemic agents
3. | Diabetes in pregnancy: infant of diabetic mother
B. Associated with neonatal problems
1. | Idiopathic condition or failure to adapt
2. | Intrauterine growth retardation
3. | Birth asphyxia
4. | Infection
5. | Hypothermia
6. | Hyperviscosity
7. | Erythroblastosis fetalis
8. Other
a. | Iatrogenic causes
b. | Congenital cardiac malformations
II Persistent or recurrent hypoglycemia
A. Hyperinsulinism
1. | Beta cell hyperplasia, nesidioblastosis-adenoma spectrum, sulfonylurea receptor defect
2. | Beckwith-Wiedemann syndrome
B. Endocrine disorders
1. | Pituitary insufficiency
2. | Cortisol deficiency
3. | Congenital glucagon deficiency
4. | Epinephrine deficiency
C. Inborn errors of metabolism
1. Carbohydrate metabolism
a. | Galactosemia
b. | Hepatic glycogen storage diseases
c. | Fructose intolerance
2. Amino acid metabolism
a. | Maple syrup urine disease
b. | Propionic acidemia
c. | Methylmalonic acidemia
d. | Hereditary tyrosinemia
e. | 3-hydroxy, 3-methyl glutaric acidemia
f. | Ethylmalonic-adipic aciduria
g. | Glutaric acidemia type II
3. Fatty acid metabolism
a. | Defects in carnitine metabolism
b. | Acyl–coenzyme dehydrogenase defects
D. Neurohypoglycemia (hypoglycorrhachia) due to defective glucose transport

Transient Hypoglycemia Caused by Changes in Maternal Metabolism

INTRAPARTUM GLUCOSE ADMINISTRATION

As already discussed, the fetus is entirely dependent on the mother for the supply of glucose, and fetal glucose concentration closely mimics that of the mother.[7] An increase in maternal glucose concentration as a result of exogenous glucose infusion causes an increase in fetal glucose concentration, which in turn causes an increase in fetal insulin levels. Studies in animals have shown that fetal hyperinsulinism, caused by either direct infusion of insulin to the fetus or fetal hyperglycemia, results in an increased metabolic rate in the fetus, fetal hypoxemia, and metabolic acidosis. Similar patterns of change have been demonstrated in human pregnancy.[104] The acute administration of glucose during the intrapartum period—for example, to prevent hypotension during the conduction of anesthesia—has been shown to result in increased glucose, insulin, and lactate levels in the cord blood obtained at delivery.[67][104] Fetal hyperinsulinism leads to hyperinsulinemia and hypoglycemia in the neonate. Similar observations have been reported in diabetic pregnancy. Therefore, caution should be exercised in the administration of glucose to the mother during labor and delivery (see Chapter 24 ). Blood glucose concentrations in the mother should not be allowed to exceed those observed in the normal physiologic range.

 MATERNAL TREATMENT

The antidiabetic drugs tolbutamide and chlorpropamide cross the placenta and produce pancreatic beta-cell hyperplasia and increased insulin release. Tolbutamide has a markedly prolonged half-life in the neonate and has been found in higher concentrations in the newborn after delivery than those found in maternal blood. Although they are not used extensively in the United States, these drugs are used in other countries to treat gestational diabetes. Protracted hypoglycemia may occur after birth. Exchange transfusion was required in one infant whose mother received chlorpropamide and in whom hypoglycemia was not responsive to any conventional method of management. Newer formulations of these drugs have been shown to be safer because they do not cross the placenta as readily as the previous products.

Benzothiadiazide diuretics may also cause neonatal hypoglycemia by either stimulation of fetal beta cells or secondary to an elevation in maternal glucose levels. Salicylates may cause hypoglycemia by uncoupling mitochondrial oxidative phosphorylation.

Oral β-sympathomimetic tocolytic drugs such as terbutaline and ritodrine have caused sustained hypoglycemia and elevated cord blood insulin levels in infants delivered within 2 days after termination of tocolytic therapy (see Chapter 15 ). These agents may cause neonatal hypoglycemia through maternal hyperglycemia and fetal hyperglycemia and hyperinsulinemia.

β-Adrenergic blocking agents such as propranolol cross the mammalian placenta, and their effects on the fetus are easily demonstrated. These drugs are used during pregnancy for the treatment of hypertension, hyperthyroidism, cardiac arrhythmia, and other conditions. They may interfere with the effects of the normal surge in catecholamine levels at birth. In animal studies, propranolol has been shown to impair fetal growth and may cause neonatal hypoglycemia and impair the thermogenic response to cold exposure.[95]

DIABETES IN PREGNANCY: THE INFANT OF A DIABETIC MOTHER

Although perturbations in glucose metabolism in the mother and their consequences to the fetus and neonate constitute the major metabolic disturbances of diabetes in pregnancy, neonatal morbidity involves a number of organ systems. The major neonatal morbidities in infants of diabetic mothers (IDMs) whose maternal diabetes was not rigorously managed are displayed in Box 47–3 .

The pathogenesis of the spectrum of fetal and neonatal morbidities in the IDM has now been described by a number of careful studies in human and animal models. Intermittent hyperglycemia in the mother results in hyperglycemia in the fetus, which in turn causes hypertrophy of the fetal pancreatic islets and beta cells and increased secretion of insulin. Because of the lack of significant transfer of insulin from the mother to the fetus in humans, the circulating insulin in the fetal compartment is mostly of fetal origin.[64] However, two studies have demonstrated that in insulin-dependent diabetes in the presence of antibodies to insulin, a small amount of insulin exogenously administered to the mother may be transported to the fetus.[9][83]

Nevertheless, the newborn IDM has been shown to be hyperinsulinemic, as evidenced by increased levels of insulin and C peptide in the umbilical blood.[100] The consequences of fetal hyperinsulinemia have been documented in experimental animal models. By infusing insulin directly into the normal rhesus monkey fetus via an osmotic pump, Susa and associates[124] showed that fetal hyperinsulinemia resulted in macrosomia, cardiomegaly, and an increase in adipose tissue. In addition, the activity of hepatic enzymes affecting lipid synthesis increased. Chronic fetal hyperinsulinemia also results in an increase in the metabolic rate and oxygen consumption, leading to relative hypoxemia, which in turn results in an increase in the synthesis of erythropoietin and an increase in red blood cell mass and polycythemia.[16] In addition, hyperinsulinemia has been shown to suppress the production of surfactant in the lung and thus predispose to respiratory distress syndrome after birth (see Chapter 42 ). An excessive accumulation of glycogen in the liver, adipose tissue, and other tissues has also been observed in IDMs. The sequence of these metabolic events is outlined in Fig. 47–4 .

Box 47-3

Morbidity in Infants of Diabetic Mothers

Congenital anomalies
Heart failure and septal hypertrophy of heart
Hyperbilirubinemia
Hypocalcemia
Hypoglycemia
Macrosomia
Renal vein thrombosis
Small left colon
Unexplained intrauterine demise
Polycythemia
Visceromegaly

Click to view full size figure

Figure 47-4 Flow diagram of pathogenic events that result in fetal and neonatal morbidity in infants of diabetic mothers. (From Schwartz R et al: Infant of the diabetic mother. J Pediatr Endocrinol 5:197, 1992.)

Although the excessive transport of glucose from the mother to the fetus has been said to be primarily responsible for fetal metabolic and physiologic perturbations in the IDM, Freinkel[40] expanded this hypothesis to include the excessive transport of other nutrients (i.e., amino acids and lipids). An absolute or relative lack of insulin in the mother leads to the increased transport of mixed nutrients to the fetus as a consequence of increased levels of these nutrients in the maternal compartment. The increased concentration of these nutrients in the fetal circulation stimulates fetal insulin secretion, which in turn stimulates excessive fetal growth.

After birth, the newborn IDM whose mother’s disease has not received rigorous antepartum management appears to be unable to produce sufficient circulating glucose and alternative fuels. Even the infants of mothers with rigorous management (i.e., those who have maintained normoglycemia throughout gestation) develop significantly lower blood glucose concentrations than those of normal infants. In addition, they do not mobilize fatty acids from adipose tissue; as a result their circulating levels of FFAs remain low, although a normal increase in plasma glycerol has been observed. Such a metabolic picture suggests a persistent insulin action and the lack of a counter-regulatory hormonal response. The latter was confirmed by the lack of an increase in circulating glucagon and catecholamine levels in IDMs during hypoglycemia.[6][11] The combination of hyperinsulinism and insufficient counter-regulation produces decreased hepatic glucose production, increased peripheral glucose uptake, and impaired lipolysis. When measured by the isotope tracer dilution method, IDMs produce glucose at significantly lower rates than normal infants do.[61] In addition, their basal metabolic rates, or rates of oxygen consumption, have been reported to be lower than those of normal infants.

Several of these metabolic and morphologic abnormalities can be reversed with fastidious management of diabetes in the mother. Data from several studies showed that with rigorous management through pregnancy, IDMs do not become hypoglycemic and maintain normal rates of glucose production and basal metabolism.[68]

Clinical Manifestations

It should be recognized that the clinical manifestations described here relate to diabetic mothers whose metabolism has not been well controlled. Data from a study[8] in which maternal diabetes was rigorously managed by either an insulin infusion pump or split-dose insulin therapy are shown in Table 47–1 . Despite rigorous management and reduced maternal hyperglycemia, significant morbidity persisted.[116]

Table 47-1 -- Neonatal Outcome in Infants of Rigorously Managed Diabetic Mothers
PARAMETER | INFANT OF DIABETIC MOTHER (n= 78) | CONTROL (n = 78) | P
Birthweight (g) | 3454 ± 817 | 3271 ± 621 | —
Gestational age (wk) | 37.9 ± 0.95 | 39.3 ± 1.7 | .0001
K score * | 0.77 ± 0.95 | 0.18 ± 0.91 | .0001
Macrosomia (>4 kg) | 19 (24%) | 8 (10%) | .03
Large for gestational age | 32 (41%) | 12 (15%) | .0002
Hypoglycemia | 11 (14%) | 1 (1%) | .0025
Hyperbilirubinemia | 36 (46%) | 18 (23%) | .002
Respiratory distress syndrome | 9 (12%) | 1 (1%) | .008
Admission to neonatal intensive care unit | 21 (27%) | 9 (12%) | .01
Adapted from Aucott SW et al: Rigorous management of insulin-dependent diabetes mellitus during pregnancy. Acta Diabetol 31:126, 1994.
* The K score is a method of adjusting the birthweight in grams for the infant’s gestational age. A K score of 1 represents the 90th percentile for weight; scores of 0 and -1 represent the 50th and 10th percentiles, respectively.

Macrosomia

At birth these infants are obese, plethoric, and large for gestational age (LGA) and show evidence of excessive fat as well as visceromegaly in the form of a large liver, spleen, and heart ( Fig. 47–5 ). Because the growth of the brain and possibly the kidney is not dependent on insulin, these two organs are normal in size. Careful management of maternal metabolism tends to reduce the incidence of macrosomia but does not prevent it.

Click to view full size figure

Figure 47-5 Infant of mother with gestational diabetes; the baby was born at 40 weeks of gestation with a birthweight of 4.6 kg. The infant developed hypoglycemia and was treated with intravenous glucose.

Congenital Anomalies

The incidence of congenital malformations is increased twofold to threefold in the infants of insulin-dependent diabetic mothers compared with the normal population. The frequency of congenital anomalies is not increased in the infants of gestationally diabetic mothers or in those of diabetic fathers. A developmental morphologic approach, as applied by Mills and colleagues, suggests that congenital malformations in IDMs occur before the seventh week of development.[86] A number of congenital anomalies, including those of the heart, musculo-skeletal system, and genitourinary system, have been reported. Caudal agenesis or dysplasia syndrome ( Fig. 47–6 ) is seen with markedly increased frequency, especially in IDMs. This syndrome consists of agenesis or hypoplasia of the femora in conjunction with agenesis of the lower vertebrae and sacrum. The frequency of congenital anomalies is significantly increased in mothers with poor metabolic control, as evidenced by increased hemoglobin A1c levels early in gestation,[85] and a significant decrease in congenital malformations has been reported with rigorous metabolic regulation in the periconceptional period.[41](See Chapter 15 .)

Click to view full size figure

Figure 47-6 Anteroposterior (left) and lateral (right) radiographs of sacral agenesis in an infant of a diabetic mother.

Hypoglycemia

The pathogenesis of hypoglycemia has been described already. Immediately after birth there is a significant decrease in plasma glucose concentration, reaching a nadir between 30 and 90 minutes and followed by a spontaneous recovery in the majority of infants. However, in some infants the plasma glucose level remains persistently low (i.e., below 36 mg/dL, often less than 20 mg/dL), necessitating intervention. The majority of these infants are asymptomatic. Irrespective of symptoms, the current recommendation is to correct the hypoglycemia with an appropriate glucose infusion. It should be underscored that hypoglycemia in the newborn does not necessarily reflect the magnitude of antepartum metabolic control of the mother and may simply be the consequence of hyperglycemia during labor and delivery.

 Hypocalcemia and Hypomagnesemia (See Chapter 47 , Part 2.)

Alterations in calcium and magnesium homeostasis occur in approximately 50% of infants born to insulin-dependent diabetic mothers. Unlike hypoglycemia, hypocalcemia becomes apparent between 48 and 72 hours after birth. Plasma calcium concentrations of lower than 7 mg/dL are frequently observed. Hypocalcemia has been related to the severity and duration of maternal diabetes. In addition, it may be potentiated by prematurity and asphyxia. The mechanisms of hypocalcemia are probably failure of the IDM to mount an appropriate parathyroid hormone (PTH) response, persistently high levels of calcitonin, and possibly alterations in vitamin D metabolism. Hypomagnesemia (less than 1.5 mg/dL) has also been frequently observed. It is usually transient, and its pathophysiologic significance remains uncertain.

Both hypocalcemia and hypomagnesemia may be manifested with jitteriness and may require supplemental calcium therapy. However, in most infants they are transient events that improve spontaneously.

The management strategies for other clinical problems, such as polycythemia (see Chapter 44 , Parts 1 and 2), hyperbilirubinemia (see Chapter 46 ), and renal vein thrombosis (see Chapter 49 ), that occur with slightly higher frequency in IDMs are similar to those in normal infants.

 Septal Hypertrophy of the Heart

Septal hypertrophy and cardiomegaly are specific phenotypic consequences of diabetes in pregnancy and may be manifested with heart failure in the neonate ( Fig. 47–7 ) (see Chapter 43 ). In addition, data in the asymptomatic infants of gestationally diabetic mothers have shown alterations in diastolic function and decreased passive compliance of the ventricular myocardium.[82] By serially evaluating cardiac growth in utero in the fetuses of diabetic mothers, Weber and associates[135] showed that despite good metabolic control cardiac hypertrophy developed in late gestation (34 to 40 weeks). Although IDMs with septal hypertrophy may present with obstructive left heart failure, they may also be asymptomatic. Follow-up data show that cardiomyopathy in an IDM is a transient disease and usually disappears spontaneously within 6 months after birth.

Click to view full size figure

Figure 47-7 Chest radiograph of a vaginally delivered, full-term infant (4.7 kg) of a diabetic mother. The infant had cardiomegaly, hepatomegaly, congested lung fields, and fractures of the right humerus and left clavicle.

Management of the Diabetic Mother (See Chapter 15 .)

Strict metabolic control, improved fetal surveillance, early delivery, and neonatal intensive care have led to improved survival among IDMs. Preconceptional and early postconceptional metabolic control may decrease the incidence of congenital malformations. Improving maternal compliance, preventing ketoacidosis, and recognizing and treating pregnancy-induced hypertension and pyelonephritis are particularly important. Attempts should be made to maintain maternal fasting plasma glucose values at less than 80 mg/dL and 2-hour postprandial plasma glucose values at less than 120 mg/dL.

With appropriate ambulatory support, hospitalization is not required in most mothers. Indications for hospitalization include pregnancy-induced hypertension, acute or chronic polyhydramnios, infections, and poor metabolic control. Early screening for congenital malformations includes a determination of the maternal serum α-fetoprotein level for open neural tube defects and a level II ultrasound at 18 to 20 weeks of gestation (see Chapters 7 and 8 ). Follow-up ultrasonography is useful in the evaluation of amniotic fluid volume, fetal growth, and placental grading. Tests of fetal well-being begin in the second trimester (28 to 32 weeks of gestation). These tests usually include daily fetal movement counts and biweekly biophysical testing (nonstress testing, biophysical profile, or both) or nonstress testing combined with an amniotic fluid index. (See Chapter 9 .)

Delivery in insulin-dependent women is indicated after documentation of fetal lung maturity by amniocentesis (see Chapter 42 , Part 1). With appropriate care and fetal surveillance, most patients are now monitored expectantly for the spontaneous onset of labor at term. Vaginal delivery is preferred, but obstetric factors may justify delivery by cesarean section. Caution should be exercised in the delivery of a macrosomic fetus that is at risk for traumatic complications. During labor, glucose and insulin therapy should be adjusted to maintain normoglycemia in the mother.

Delivery should take place in a hospital, where the newborn can be carefully monitored. Glucose values are checked during the first 3 hours after birth (typically between 30 and 60 minutes), sporadically before feedings, and any time symptoms are suspected. Feedings may be started as soon as the infant is stable, usually within 2 to 4 hours after birth, and continued at 3- to 4-hour intervals.

Even though physiologic and clinical data clearly demonstrate a marked reduction in fetal and neonatal morbidity and mortality in pregnancy with diabetes, two studies from the United Kingdom failed to show that such a goal was achieved in clinical practice.[17][53][120] Continuous rigorous surveillance of diabetes throughout the pregnancy and fastidious management of altered metabolism are required.

 Prognosis

Improvements in antepartum care, fetal monitoring, rigorous control of maternal metabolism, and maternal education have all resulted in reduced perinatal mortality and morbidity. In addition, control of maternal metabolism during the periconceptional period has resulted in a decreased incidence of congenital malformations in IDMs. However, certain morbidities, such as hypoglycemia, macrosomia, and polycythemia, persist. The long-term consequences of an abnormal intrauterine metabolic environment remain a subject of continued interest. In the rat fetus, intrauterine hyperinsulinism induced by injection of insulin resulted in fetal and neonatal macrosomia. Significantly, this macrosomia persisted for up to 12 weeks after birth—the final time point of the study. In addition, mild hyperglycemia induced by glucose infusion during pregnancy in the rat resulted in glucose intolerance and impaired insulin secretion. Limited data in humans have examined the long-term consequences of an altered intrauterine metabolic environment in the infant and young adult.[101] Even though the IDM may be born macrosomic and obese, most of these changes in body composition tend to reverse during infancy. Long-term follow-up studies have not shown any increased risk of obesity or diabetes in this population.[101] Exceptions were a study by Vohr and colleagues,[132] which demonstrated a correlation between being LGA at birth and having a higher weight-to-height ratio at 7 years of age, and a study of the Pima Indians by Pettitt and coworkers, which demonstrated a high incidence of obesity and diabetes in the children of diabetic mothers. However, the impact of the intrauterine environment could not be separated from genetic predisposition in the latter study.

The risk of the subsequent development of insulin-dependent diabetes in IDMs has been carefully examined in a series of studies from the Joslin Diabetes Center. The cumulative risk of the development of insulin-dependent diabetes mellitus before 20 years of age was 2.1% (20 of 739 mothers) when the mother had diabetes and 5.1% (28 of 840 fathers) when the father was an insulin-dependent diabetic.[37][134] The slightly increased risk of diabetes mellitus in IDMs was shown to be independent of risk factors for perinatal morbidity. Diabetes in the father did not influence morbidity in the infant except for the genetic predisposition for diabetes.

Another study revealed that the children of diabetic mothers, with and without macrosomia in the newborn period, had higher body mass indexes, higher blood pressures, and higher glucose and insulin levels on glucose tolerance testing when evaluated at age 18 to 26 years.[107] These data need to be confirmed in a large cohort of carefully monitored children.

The evaluation of the neurodevelopmental outcome of IDMs is confounded by the contribution of perinatal events such as birth asphyxia and metabolic acidosis. Nonetheless, several investigators have examined the impact of alterations in maternal metabolism, specifically changes in blood glucose and ketones, on neurodevelopment in the newborn period and early childhood. In 1969 Churchill and colleagues[19] first reported that diabetic mothers with acetonuria had offspring with lower IQs than controls (mean IQ, 93 versus 102). These subjects were part of the large Perinatal Study, and the infants were given either Bayley mental and motor examinations at 8 months or the Stanford-Binet IQ test at 4 years. In this study the mean IQ of the offspring of diabetic mothers without acetonuria was equal to that of controls (101). In addition, this association between acetonuria and the IQ of the children was present in both gestational diabetes and insulin-dependent diabetes. These data were later confirmed in a study by Stehbens and associates,[123] who observed intellectual delay at ages 3 and 5 years in infants born to acetonuric women. It should be emphasized that acetonuria is also a marker of poor metabolic control. Since these early studies, much improvement in the antepartum management of maternal diabetes has occurred, so the neuropsychological outcome for the IDM should be examined in relation to maternal blood glucose control, alterations in lipid metabolism (e.g., FFAs, ketones), and perinatal events such as neonatal asphyxia and hypoglycemia. Available data[118] show that, when examined as a group, IDMs have mental development indexes and Stanford-Binet test scores that are not significantly different from those of infants of normal mothers. However, when correlation analyses were performed, a negative correlation was observed by Rizzo and colleagues[110] between second- and third-trimester glycemic regulation (hemoglobin A1c and fasting plasma glucose levels) and the newborn behavior dimensions of the Brazelton Neonatal Behavioral Assessment and between third-trimester ketonuria and mental developmental index scores at 2 years of age and Stanford-Binet scores at 3 to 5 years of age. Finally, it was demonstrated in other studies that IDMs who were born with malformations or who were shown to have early growth delay in utero tended to present with developmental impairments.[101][102]

The impact of neonatal hypoglycemia on later developmental outcome was examined by Haworth and coworkers[51] in a prospective follow-up study of 36 IDMs. They did not find any correlation between neonatal blood glucose levels or the duration of hypoglycemia and neurologic abnormalities.

 Transient Hypoglycemia Associated with Neonatal Problems

IDIOPATHIC CONDITION OR FAILURE TO ADAPT

For apparently unknown reasons a number of infants develop hypoglycemia, and the cases have been designated as idiopathic hypoglycemia or failure to adapt to the extrauterine environment. As maternal obstetric care continues to improve and more contributory factors are identified, the number of cases of idiopathic hypoglycemia continues to decrease. A careful maternal history should be obtained whenever an infant develops hypoglycemia for reasons that are not easily evident. Contributory factors may include maternal obesity and mild glucose intolerance in the mother.

 INTRAUTERINE GROWTH RESTRICTION AND INFANTS WHO ARE SMALL FOR GESTATIONAL AGE (See Chapter 13 .)

Hypoglycemia has been frequently reported in infants who are SGA (less than the 10th percentile in weight for gestational age); however, the reported incidence has been quite variable. Lubchenco and coworkers[76] reported the following frequencies of hypoglycemia (defined as plasma glucose levels lower than 30 mg/dL before the first feeding) in infants who are SGA: 18% in infants born between 42 and 46 weeks of gestation, 25% between 38 and 42 weeks of gestation, and 67% at less than 38 weeks of gestation. A majority of the hypoglycemic infants also had a history of fetal distress and birth hypoxia. Other investigators have reported a much lower rate of hypoglycemia. The variation in incidence may reflect different causes of intrauterine growth restriction, such as maternal nutrition, uteroplacental insufficiency, fetal infection, or maternal metabolic perturbations. In addition, because polycythemia and fetal and neonatal hypoxemia are frequently seen in infants who are SGA, polycythemia and hypoxemia by themselves could contribute to the incidence of hypoglycemia. The data from the previous studies are probably overestimated and not applicable to the present-day population. Studies suggest that the incidence of hypoglycemia (blood glucose of less than 30 mg/dL) in infants born SGA to an otherwise healthy population of mothers is much less than previously reported and ranges from 6% to 14%.[111] The age at which hypoglycemia occurred was examined by Holtrop.[58] In that study, 27 (90%) of 30 infants who were SGA developed hypoglycemia during the first 12 hours after birth.

Therefore, the infant who is SGA is at a high risk for neonatal hypoglycemia, particularly when born prematurely, that is, at less than 38 weeks of gestation. Hypoglycemia, which may be either symptomatic or asymptomatic, is usually seen within the first 24 hours after birth. Associated findings include evidence of asphyxia or hypoxia, polycythemia, and hypocalcemia. The incidence of these findings is probably related to the cause of growth restriction.

The relation between neonatal hypoglycemia and so-called symmetric and asymmetric growth restriction has not been specifically addressed. In general, the consensus among investigators is that hypoglycemia is more common among infants with asymmetric growth restriction because that group represents true intrauterine nutrient deprivation.

The pathogenesis of hypoglycemia has been the subject of numerous investigations and speculation in both humans and animal models. Clinical observations in infants who were SGA showed an early recruitment of fat for oxidative metabolism, as evidenced by a lower respiratory quotient and a higher rate of lipolysis, compared with infants who were appropriate sizes for gestational age.[98] This finding led to the speculation of decreased glycogen stores and their early depletion in infants who are SGA. Early depletion of glycogen stores was also postulated based on the higher brain-to-body ratio of infants who are SGA and the dependence of the brain on glucose for oxidative metabolism. The data of Hawdon and colleagues[48][49][50] contrast with those of these older studies; however, most of the infants they studied were in the fed state or were receiving intravenous glucose. A decreased rate of gluconeogenesis has been proposed as a contributor to hypoglycemia in infants who are SGA based on high levels of gluconeogenetic substrates[54] and a lower glucose response to the administration of alanine, a key gluconeogenetic amino acid. However, Frazer and coworkers,[39] using isotopic tracer methods, were able to demonstrate the incorporation of alanine carbon into glucose in such infants soon after birth. Other investigators have reported high insulin levels[21] and higher fractional rates of the disappearance of glucose in infants who were SGA, but again these infants were in the fed state or were receiving parenteral nutrients when they were examined. The role of glucagon in the development of hypoglycemia remains unclear. Infants who are SGA have been observed to mount a significant glucagon response to hypoglycemia.[11] However, the response to exogenous glucagon administration has been variable, particularly in relation to plasma amino acids. Hypoglycemic infants who are SGA appear not to show a normal decrease in plasma amino acids in response to intravenous infusion of glucagon. The GH response to hypoglycemia and glucose infusion is reported to be normal.

Studies of the fetal metabolic state by cordocentesis in pregnancies complicated by intrauterine growth restriction have shown a high incidence of hypoxemia, high blood lactate concentrations, and metabolic acidosis.[36][80][89]

A number of approaches have been applied to study intrauterine growth restriction in animal models. They include uterine artery ligation, maternal starvation, maternal hypoxemia, and maternal hypoglycemia. The neonatal metabolic responses varied with the type of experimental model, but all of the models showed growth restriction, hypoglycemia, and depletion of hepatic glycogen stores. However, the mechanism of hypoglycemia remains unclear. Newborn dogs that had growth restriction as a result of maternal starvation showed lower glucose levels but unchanged glycogenolysis, lower plasma fatty acids and ketone levels but also lower rates of gluconeogenesis from alanine, and unchanged rates of lipolysis, suggesting that reduced gluconeogenesis and ketogenesis contributed to hypoglycemia. In comparison, growth restriction via ligation of the uterine artery in the rat resulted in lower plasma glucose concentrations and inappropriate hyperinsulinemia as well as lower hepatic glycogen levels. In addition, the delayed induction of liver phosphoenolpyruvate carboxykinase in this model suggests the delayed appearance of gluconeogenesis. On follow-up, the intrauterine growth-restricted pups in this rat model remained smaller than those of the controls in both weight and length; that is, they showed no evidence of catch-up growth,[93] suggesting that the intrauterine insult had a permanent impact on growth. Maternal treatment with glucocorticoids attenuated neonatal hypoglycemia in the rat model, possibly by stimulating gluconeogenesis. Finally, studies of the adrenergic system and cerebral oxidative metabolism have not demonstrated any significant change, and studies of somatostatin C (insulin-like growth factor I) have shown decreased levels in the growth-restricted rat fetus.

The management of these infants involves treatment of the associated clinical problems—hypoxia, hyperviscosity, careful monitoring for hypoglycemia, and the early establishment of adequate nutrition. The treatment of hypoglycemia is similar to the one outlined later.

 BIRTH ASPHYXIA

The mechanism of low glucose after birth asphyxia remains unknown. Affected infants often require high rates of glucose infusion to maintain a normal glucose concentration, suggesting either an increased insulin concentration or increased sensitivity to insulin. An inappropriately high insulin concentration relative to prevailing glucose concentration has been reported in a number of case reports[115] and in a prospective study by Davis and associates.[27] Interestingly, high plasma insulin levels in their study were associated with a poor neurodevelopmental outcome. High plasma and cerebrospinal fluid concentrations of insulin during recovery from hypoxia have also been observed in a neonatal pig model of asphyxia as well as in asphyxiated newborn calves.[1] The mechanism of the resulting hyperinsulinemia remains unclear. Because asphyxia also results in an increase in plasma glucagon, interleukin-6, hydrocortisone, and other counter-regulatory hormones, with associated changes in insulin receptor binding, it can also induce an insulin-resistant state. From a clinical perspective it is important to carefully monitor the plasma glucose concentration in asphyxiated newborn babies and adjust the parenteral glucose infusions accordingly.

 INFECTION (See Chapter 37 .)

Hypoglycemia in association with overwhelming sepsis has rarely been reported in newborn infants. Hyperglycemia rather than hypoglycemia is more common. The mechanism of hypoglycemia with sepsis is not well defined. Depleted glycogen stores, impaired gluconeogenesis, and increased peripheral glucose utilization may all be contributing factors. The usual response to sepsis in most animal models has been an increase in the rates of glucose turnover and gluconeogenesis as a result of counter-regulatory hormonal responses. A decrease in these processes is seen only during an agonal stage; therefore, hypoglycemia with sepsis should be considered an indicator of a fulminating infection.

 HYPOTHERMIA (See Chapter 29 .)

The occurrence of hypothermia secondary to hypoglycemia has been well documented and is a useful clinical sign. Studies in which 2-deoxy-d-glucose was used in adults suggest that hypoglycemia, directly or secondarily, may affect a central thermoregulatory center in the hypothalamus that is sensitive to glucose. Hypoglycemia may also be secondary to hypothermia. The normal core temperature in the neonate is between 36.5° and 37.5°C (97.7° to 99.5°F). If the body temperature falls, the heat production increases several times above that of the basal level, resulting in a more rapid depletion of energy stores. Hypoglycemia is also seen in neonates with severe cold injury after prolonged exposure to cold who had rectal temperatures lower than 32°C (89.6°F).

 HYPERVISCOSITY (See Chapter 44 .)

A negative correlation between plasma hematocrit and glucose concentration was reported by Haworth and colleagues[52] in full-term infants with growth restriction. The mechanism for the lower glucose concentration observed with increased viscosity was examined by Creswell and associates[24] in newborn lambs. Their data showed that newborn lambs made polycythemic by exchange transfusion had lower plasma glucose concentrations; however, there was no change in the rates of glucose production and utilization. The authors suggested that hyperviscosity acts as an independent variable to depress plasma glucose concentration.

 ERYTHROBLASTOSIS FETALIS (See Chapter 20 and Chapter 44 , Parts 1 and 2.)

Previous studies reported an association between erythroblastosis fetalis due to Rh incompatibility and neonatal hypoglycemia. Hypoglycemia was particularly prominent in severely anemic infants and was seen more frequently after exchange transfusion. Because the exchange transfusions were performed with blood containing acid citrate dextrose, the hypoglycemia occurring after exchange transfusion could be the result of glucose-induced hyperglycemia and hyperinsulinemia. Intravenous glucose tolerance tests performed in infants affected by erythroblastosis fetalis who were not anemic showed their blood glucose and insulin levels before and during the test to be similar to those in normal infants.[81] With the use of cordocentesis and the ability to obtain fetal blood samples in an undisturbed state, attempts have been made to examine the effects of fetal anemia and associated hypoxemia on fetal growth and biochemical parameters. The data revealed that only the severely anemic fetuses (i.e., those with hemoglobin concentrations of less than 30% of the normal value) showed decreased growth rates[91] and changes in umbilical venous blood pH.[90] More importantly, no correlations between the severity of anemia and hypoxemia and levels of plasma insulin and C peptide were observed.[137] Therefore, the suggestion of hyperinsulinemia based on the earlier studies has not been substantiated. Furthermore, the current management of Rh immunization has markedly reduced the severity of erythroblastosis and anemia in the fetus and the newborn infant. Nevertheless, the plasma glucose concentration should be carefully monitored in these infants after birth.

 IATROGENIC CAUSES

Reactive hypoglycemia may occur after abrupt cessation of hypertonic glucose infusions. Marked variability of blood glucose values may also occur as a result of changing rates of glucose infusion.

Refractory hypoglycemia has been associated with an umbilical artery catheter positioned near the origin of the vessels supplying the pancreas (T11 to L1). Direct glucose infusion into the vessels of the pancreas can lead to hyperinsulinemia and hypoglycemia. Hypoglycemia was also reported with a normally positioned catheter at T8 to T9; it responded to catheter repositioning.

Intravenous indomethacin infusion in premature infants with patent ductus arteriosus causes a drop in glucose to potentially hypoglycemic levels. The indomethacin-induced drop in glucose starts as soon as 1 hour after the beginning of intravenous indomethacin administration and is the lowest at 6 to 12 hours.

 CONGENITAL CARDIAC MALFORMATIONS

The mean blood glucose concentration in neonates and older children with congenital cyanotic heart disease or congestive heart failure may be lower than that in healthy controls. Glucose disappearance rates and fasting insulin and GH values are normal, but glucose values after glucagon administration are lower than those in healthy children. Although the mechanism is unknown, chronic hypoxia, leading to decreased glycogen stores, may be a contributing factor. Hypoglycemia may also lead to cardiomegaly and congestive heart failure in the absence of congenital malformations. Therefore, the presence of either hypoglycemia or congestive heart failure should be considered when one or the other appears. (See Chapter 43 .)

 Persistent or Recurrent Hypoglycemia

HYPERINSULINISM

Nesidioblastosis-Adenoma Spectrum

Persistent neonatal hyperinsulinemic hypoglycemia (PNHH) can result from various pathologic lesions generally included under the heading of nesidioblastosis-adenoma spectrum.[96] The concept of nesidioblastosis has been questioned by several investigators because it is a common feature of the immature or developing pancreas in normoglycemic neonates and infants.[108] This disorder is usually seen sporadically, but familial PNHH has been reported in at least 15 families; therefore, autosomal recessive inheritance must be considered. The neonates are usually LGA but may be appropriate for gestational age. At birth they lack positive physical findings, although some facial dysmorphism has been reported in some of these infants during later infancy and childhood.[26] Hypertrophic cardiomyopathy was reported in one infant.[26] Maternal history is noncontributory, but a careful history may reveal previous neonatal deaths or unexplained seizures or mental restriction in other siblings. The diagnosis has been made at birth in asymptomatic infants and prenatally based on familial history. Most infants present during the first 24 to 48 hours after birth with such severe symptoms as seizure, hypotonia, apnea, and cyanosis. Asymptomatic hypoglycemia has been diagnosed in the siblings shortly after birth. Sudden infant death has also been linked to nesidioblastosis.[26] The diagnosis is suspected when hypoglycemia appears soon after birth, requiring high rates of glucose infusion.

These infants typically have high blood insulin levels; even if they are in the normal range, insulin levels are likely to be inappropriately high in relation to the prevailing glucose concentration. Measurements of C peptide may be useful because it has twice the half-life of insulin. Tolerance tests may be difficult to perform because of the inability of the patient to fast for even short periods. Other measurements, such as branched-chain amino acids and ketones, have been suggested but are difficult to evaluate because of the high glucose infusions required to maintain normoglycemia. Other diagnostic methods (e.g., radiologic imaging of the pancreas) are not very helpful in cases of nesidioblastosis but may occasionally help visualize a pancreatic tumor.

A definitive diagnosis can be made only by pathologic examination and may require immunocytologic and electron-microscopic studies. Two basic lesions have been described: diffuse and focal. The two forms cannot be separated by clinical or laboratory investigations. The focal lesions, called focal adenomatous hyperplasia, consist of the confluence of apparently normally organized islets separated by a few exocrine acini but maintaining a normal lobular pancreatic structure.[30] This disorder is associated with the loss of the maternal allele from the imprinted chromosomal region 11p15 and partial mutation of the sulfonylurea receptor (SUR1) gene.[29][131] These lesions are quite different from the “true” islet cell adenomas, which are usually seen in adults but rarely in infants. Diffuse nesidioblastosis involves the whole pancreas and is distinguished by islets of irregular size and ductuloinsular complexes that contain hypertrophied insulin cells.[25] In some cases immunofluorescent and Feulgen techniques show an increased size of the nuclear area and absorbance of the beta cells as the only pathologic findings.

With the use of various molecular biologic and genetic epidemiologic methods, the molecular basis for the abnormal insulin secretion in these disorders has been elucidated. As described in Figure 47–8 , insulin secretion by the beta cells requires an increase in the intracellular adenosine triphosphate (ATP) concentration as a result of glycolysis and the oxidation of glucose. After entry into the beta cell, which is facilitated by a specific glucose transporter protein (GLUT2), glucose is phosphorylated to form glucose-6-phosphate. The latter enters the glycolytic pathway to form pyruvate and is oxidized in the tricarboxylic acid cycle. One of the other substrates entering this cycle is glutamate, which forms α-ketoglutarate, a reaction catalyzed by glutamate dehydrogenase. The increase in ATP concentration and the consequent increase in the ratio of ATP to adenosine diphosphate (ADP) affect the ATP-sensitive potassium (K+) channel (KATP), resulting in the depolarization of the beta cell membrane. This process in turn results in the activation of voltage-gated calcium channels and the entry of Ca2+ into the cell. An increase in the intracellular Ca2+ concentration results in the release of insulin into the circulation.

Click to view full size figure

Figure 47-8 Mechanism of glucose-induced insulin secretion by the beta cell of the pancreas. Glucose entry into the beta cell is facilitated by a specific glucose transporter protein (Glut 2). Intracellular metabolism of glucose via glycolysis and in the tricarboxylic acid (TCA) cycle increases the intracellular concentration of adenosine triphosphate (ATP). The increase in the ratio of ATP to adenosine diphosphate (ADP) affects the ATP-sensitive potassium (K+) channel, causing an efflux of K+ and depolarization of the beta cell membrane that in turn activate the voltage-gated calcium (Ca2+) channel (VGCC) and entry of Ca2+ into the cell. The increase in free intracellular Ca2+ initiates release of insulin. As discussed in the text, mutations of glucokinase, glutamate dehydrogenase, SUR1, and KIR6.2 have thus far been associated with hyperinsulinemic hypoglycemia. αKG, α-ketoglutarate; Glucose-6-P, glucose-6-phosphate; KIR, inward-rectifying potassium channel; SUR, sulfonylurea receptor.

Thomas and coworkers[128] identified two separate SUR gene splice site mutations that segregated from the disease phenotype in affected individuals from nine different families with familial PNHH. Both mutations resulted in aberrant processing of the RNA sequence and disruption of the putative second nucleotide binding domain of the SUR protein. The authors concluded that abnormal insulin secretion in PNHH appears to be caused by the mutations in the SUR gene.

Since that first report, a number of other families with the same genetic defect and new mutations in the insulin-secretory mechanism have been identified.[34][88] The KATP channels consist of SUR1 and an inward-rectifying K+ channel (Kir6.2). One patient with a nonsense mutation of the KIR6.2 gene associated with familial hyperinsulinism has been identified.[128] Another mutation of Kir6.2 associated with hyperinsulinemic hypoglycemia was reported by Thomas and associates.[127] Other genetic defects described so far are those related to mutations of genes for glucokinase and glutamate dehydrogenase[42][122][136] and phosphomannose isomerase deficiency.[28] Additional genetic defects causing hypersecretion of insulin may be identified in the future. It is important to note that the mutation of glutamate dehydrogenase is manifested with hyperammonemia in addition to hyperinsulinemic hypoglycemia.[122]

Other genetic disorders (e.g., short-chain 3-hydroxyacyl–coenzyme A dehydrogenase) have also been reported to present with hyperinsulinemic hypoglycemia.[20]

The definitive therapy for infants with hypoglycemia in the nesidioblastosis-adenoma spectrum is early subtotal (85%) or total (95% to 98%) pancreatectomy. Total pancreatectomy has been advocated as the procedure of choice, although some infants with recurrent hypoglycemia after subtotal pancreatectomy have been treated successfully with alloxan (mesoxalyl urea). A major advance in the preoperative diagnosis of focal and diffuse lesions was presented by deLonlay-Debeney and coworkers.[30] By using transhepatic pancreatic vein catheterization, they were able to identify the site of hypersecretion of insulin in 17 of 19 neonates with focal adenomatous lesions so that the disorder could be successfully managed by partial pancreatectomy. Zinc protamine glucagon, as intramuscular injections or orally administered starch, has also been used postoperatively. However, in most instances preoperative medical therapy consisting of various combinations of glucose infusion, diazoxide, glucagon, and somatostatin[57] fails to control hypoglycemia. Continuous somatostatin infusion with the addition of glucagon to correct somatostatin-induced hypo-glucagonemia has been used for temporary preoperative medical control. A long-acting somatostatin analogue (octreotide) with 50 to 100 times greater potency than endogenous somatostatin has been used both preoperatively and postoperatively. Conservative (nonsurgical) management has been successful in some asymptomatic hypoglycemic infants who were diagnosed at birth. Infants with the nesidioblastosis-adenoma spectrum have a high incidence of neurologic damage, which is probably a reflection of the severity of symptomatic hypoglycemia and the delay in diagnosis. Because SUR1s are also expressed in neuronal cells, it has been suggested that the neurologic deficit in these infants may be related to an SUR1 mutation in the brain. Long-term follow-up data in infants with total pancreatectomy demonstrate variable responses—some develop no pancreatic insufficiency,[113] while others develop frank diabetes as well as exocrine pancreatic insufficiency.

 Beckwith-Wiedemann Syndrome

The characteristic features of Beckwith-Wiedemann syndrome include macroglossia, omphalocele, and hyperplastic visceromegaly, often also called “congenital overgrowth syndrome.” Since the original description by Beckwith and Wiedemann, a number of other clinical findings of this syndrome have been described,[103] which are listed in Box 47–4 . The frequency of these clinical manifestations is variable. Macroglossia, a uniform enlargement of the tongue, is present in more than 80% of cases. Other craniofacial characteristics include midface hypoplasia, a prominent occiput, and nevus flammeus. Characteristic ear creases or pits are present in approximately 75% of individuals. Anterior abdominal wall defects are present in approximately 80% of cases, which include omphalocele, umbilical hernia, and diastasis recti abdominis. Cardiac defects are reported in approximately 25% of cases; however, no specific cardiac abnormality is prominent.

Box 47-4

Major Findings in Beckwith-Wiedemann Syndrome

Clinical Findings
Advanced bone age
Ear anomalies
Pits and/or creases
Facial nevus flammeus
Hemihypertrophy
Macroglossia
Maxillary underdevelopment
Muscular hypertrophy
Neonatal hypoglycemia
Neonatal polycythemia
Prenatal and postnatal gigantism
Prominent occiput
Abdominal wall defects
Diastasis recti abdominis
Omphalocele
Umbilical hernia
Cardiac defects
Clitoromegaly
Cryptorchidism
Tumors (Wilms tumor)
Visceromegaly
Kidney
Liver
Spleen

Pathologic Findings
Adrenal cortical cytomegaly and cysts
Hypertrophy and hyperplasia of islets of Langerhans
Medullary dysplasia and medullary sponge kidneys
Nephromegaly with prominent lobulation
Persistent nephrogenesis

The majority (more than 75%) of these infants are above the 90th percentile in length and weight for gestational age and tend to remain at the 90th percentile during early infancy and childhood. No differences between male and female infants have been reported.

Hypoglycemia is present in at least half the cases[103] and may be manifested soon after birth. Endocrine evaluation of the few reported cases has not been consistent. However, based on the clinical features of hypoglycemia with low FFAs and ketones and autopsy findings of islet cell hyperplasia, it is believed that hypoglycemia is caused by hyperinsulinism in this syndrome. Plasma GH levels have been reported to be normal, and somatomedin levels were reported to be increased in one infant. These infants may require glucose infusion at high rates in the immediate neonatal period. Spontaneous regression of hypoglycemia is suggested in most infants. Hypocalcemia has also been reported in some instances.

Patients with Beckwith-Wiedemann syndrome are also predisposed to certain malignancies (adrenal carcinoma, nephroblastoma) and appear to have an increased risk of malignancies associated with hemihypertrophy.

Chromosomal studies have been reported in several patients with Beckwith-Wiedemann syndrome. They have ranged from normal chromosomal patterns on unbanded studies to abnormal karyotypes such as duplication of 11p, balanced translocation (11p,22q), duplication of the distal two thirds of 8q, and deletion of the upper half of 12p.[103] It has been suggested that some of the symptoms of Beckwith-Wiedemann syndrome may be related to the known genes in the area of abnormalities in the chromosomes—genes for insulin and Wilms tumor as well as others—as a contiguous gene syndrome.

Fetal growth is influenced by paternally expressed, growth-promoting IGF2 and maternally expressed, growth-suppressing H19 genes. In addition, the cell-cycle regulating gene CDKN1C has been demonstrated to be involved in fetal growth. Altered imprinting of these genes on chromosome 11p15.5 has been implicated in the pathogenesis of Beckwith-Wiedemann syndrome. Genetic studies in patients with Beckwith-Wiedemann syndrome have identified three major subgroups of patients: familial, sporadic, and chromosomally abnormal. A large proportion of patients with the familial and sporadic forms of Beckwith-Wiedemann syndrome have no underlying cytogenetic abnormalities. However, 20% of the sporadic cases have been found to involve uniparental disomy for 11p15.5.[79] Altered imprinting of the candidate genes for Beckwith-Wiedemann syndrome (IGF2 and H19) has also been described in the sporadic form.[79] The most frequent abnormality detected in the familial form involves mutations in the CDKN1C gene.

 ENDOCRINE DISORDERS

Pituitary Insufficiency

Neonatal hypoglycemia associated with anterior pituitary hypofunction may represent a series of separate syndromes, with defects ranging from no structural abnormalities in the brain to septo-optic dysplasia, craniofacial defects, and anencephaly. Although this disorder is considered rare, the true incidence is unknown because it usually goes unrecognized as a result of the absence of characteristic physical findings in the newborn.

 Clinical and Laboratory Manifestations

Symptoms of hypoglycemia may begin during the first hours of postnatal life and are marked by their severity. They include sudden and profound limpness, convulsions, apnea, cardiovascular collapse, and cardiac arrest. The infants are of normal length and weight and born at or after term. Males predominate at a ratio of 2 to 1. The physical examination may be unrevealing; however, some male infants have a microphallus, poorly developed scrotum, small and undescended testes, or some combination of these features. Facial abnormalities consisting of a cleft lip and palate, a poorly developed nasal septum, hypotelorism or hypertelorism, abnormalities of antidiuretic hormone secretion, or widely spaced nipples have been described. Although the infants are of normal size at birth, growth restriction and delayed bone age may be found in children as young as 6 to 8 weeks of age.

Serum GH values are not measurable or in the normal adult range, in contrast to the elevated values usually found in normal newborns. The paradoxical increase in GH during glucose infusion in normal newborns does not occur when hypoglycemia is associated with pituitary deficiency. The cortisol concentration may be low (see Appendix B) at the time of symptomatic hypoglycemia. Hypothyroidism is common. A deficiency in hypothalamic hormones has been shown by a rise in thyroid-stimulating hormone (TSH), or thyrotropin, after stimulation with thyrotropin-releasing hormone (TRH) and by increased prolactin levels with a poor luteinizing hormone (LH) response after stimulation with releasing hormone. The adrenals respond to adrenocorticotropic hormone (ACTH) stimulation, but a deficiency in ACTH may be demonstrated by the use of metyrapone.

 Pathology

At postmortem examination the pituitary gland may be hypoplastic or aplastic, the thyroid and adrenal glands small, and the cellular architecture of the adrenals disorganized, with atrophy or absence of the fetal cortex. Multiple congenital anomalies of the central nervous system (CNS), including holoprosencephaly and arrhinencephalia, may be found. Radiographic studies have demonstrated the absence of the septum pellucidum and massa intermedia. Hypoplasia or aplasia of the adenohypophysis without cerebral or facial anomalies may also occur. There may be different expressions of the same syndrome, depending on the extent of pituitary hypoplasia or other CNS anomalies or both.

 Pathogenesis

The underlying pathogenic mechanisms remain unclear, although aplasia of the anterior pituitary was found in siblings of three patients and in two patients with familial histories of consanguinity. This finding is consistent with a possible autosomal recessive inheritance. Whether the disorder is caused by failure of the pituitary to form or by degeneration of the pituitary is unknown. It is also possible that abnormalities of the hypothalamus with a deficiency in hypophysiotropic releasing hormones is responsible for the multiple endocrinopathies observed in these infants. The pathophysiologic relationships among pituitary hypoplasia, CNS anomalies, and other pituitary hypofunctions are unknown. The exact mechanism of hypoglycemia in these disorders remains undefined.

 Treatment

Therapy consists of replacement with synthetic GH. Cortisol is replaced cautiously, with maintenance doses of hydrocortisone for proven hypoadrenalism. Thyroxine (T4) replacement is started once hypothyroidism is documented.

 Cortisol Deficiency

Familial isolated glucocorticoid deficiency has been described in a family of five siblings; in two of the infants glucocorticoid production was normal initially and deficient at a later age. This finding suggests that in some families there may be a degenerative process in the adrenal gland.

Maternal steroid therapy resulting in neonatal subclinical adrenal insufficiency was reported in an infant with cushingoid facies, transient hypoglycemia, and a poor response to intravenous corticotropin at 20 hours. However, maternal steroid therapy, such as that for chronic asthma, only rarely has been related to neonatal adrenal insufficiency and hypoglycemia.

ACTH unresponsiveness is a hereditary disorder in which the adrenal glands fail to produce adequate cortisol but aldosterone secretion is normal and ACTH levels are increased. There are feeding problems, a failure to thrive, and regurgitation in the neonatal period; hypoglycemia, convulsions, and shock or even death may occur in infancy or early childhood. The syndrome is characterized by hyperpigmentation, normal serum electrolyte concentrations, and an unusually severe, untoward response to illness or stress. There is often a history of affected siblings, and an autosomal recessive mode of inheritance has been suggested. The pathogenesis of this syndrome is poorly understood. The differentiation of the zones of the adrenal cortex in utero requires ACTH except for the zona glomerulosa, which is primarily under renin-angiotensin control. The histologic examination of the adrenal glands of patients with ACTH unresponsiveness has revealed an intact zona glomerulosa and atrophy of the zona fasciculata and zona reticularis. An abnormality at the site (or sites) of ACTH action or cortisol biosynthesis has been postulated.

Adrenal hemorrhage is discussed in Chapter 27 .

Congenital adrenal hyperplasia (CAH; see Part 4 of this chapter) may be diagnosed in the neonatal period because of the presence of hypoglycemia. The diagnosis is difficult in male infants when there are no positive physical findings. Family history may reveal previously unexplained neonatal deaths.

 Congenital Glucagon Deficiency

Two male infants have been reported with glucagon deficiency[71]; the disorder became evident on the second to third day of postnatal life, with repeated convulsive movements, hypotonia, weak crying, and poor sucking. In both infants the diagnosis was based on a low basal glucagon concentration and a strong hyperglycemic response to glucagon. In one of the infants the response to glucagon was lacking, and in the other there was a lack of response to hypoglycemia and alanine infusion. The parents of this second infant were closely related and had partly deficient glucagon secretion; two siblings of this infant died before 5 months of age with probable hypoglycemia. Therefore, an autosomal recessive inherited disorder is suggested.

 Epinephrine Deficiency

This disorder is extremely rare. In infants who are SGA it has been described secondary to adrenal hemorrhage. The diagnosis may be suspected in an infant who has been acutely ill (i.e., hypotensive) during the perinatal period and can be confirmed by measuring plasma or urine catecholamine levels. Some of these infants may develop adrenal calcification, which may be identified on follow-up.

 INBORN ERRORS OF CARBOHYDRATE METABOLISM

Galactosemia (See Chapter 48 .)

Hepatic Glycogen Storage Disease (See Chapter 48 .)

Fructose Intolerance (See Chapter 48 .)

Fructose is the main sweetening agent in nature, occurring mostly in fruits, vegetables, and honey, and is often added as a sweetener to foods and beverages in the form of disaccharide sucrose. In humans the liver is the main site of fructose metabolism, with significantly less important sites being the kidney, gut, and other tissues. Absorption of fructose in the gut does not appear to require an active transport system. Fructose is rapidly metabolized, disappearing from the circulation almost twice as fast as glucose. Fructose is metabolized by specific enzymes that convert it into intermediates of the glycolytic-gluconeogenetic pathway. The key enzymes associated with disorders of fructose metabolism have been identified. Fructose is first phosphorylated to fructose-1-phosphate by fructokinase. Fructose-1-phosphate is split into dihydroxyacetone phosphate and glyceraldehyde by the action of aldolase. Glyceraldehyde is converted to glyceraldehyde-3-phosphate by the action of triokinase. Dihydroxyacetone phosphate and glyceraldehyde-3-phosphate are the intermediates in the glycolytic-gluconeogenetic pathway. Additionally, fructose-1,6-bisphosphatase is a key gluconeogenetic enzyme that catalyzes the conversion of fructose-1,6-biphosphate into fructose-6-phosphate.

It has been suggested that intravenous fructose be used for the treatment of hypoglycemia in both adults and newborn infants because of the lack of marked hyperglycemia associated with its administration and therefore the lack of reactive hypoglycemia. However, caution should be exercised because the metabolism of fructose in the liver causes increased lactate formation, high-energy phosphate depletion, increased uric acid formation, and inhibition of protein synthesis. The use of fructose in the treatment of hypoglycemia in the neonate, or for that matter in an adult, is not recommended.

Essential fructosemia is a rare and harmless disorder characterized by the appearance of fructose in the urine. This disorder is the consequence of a deficiency of fructokinase, which results in an inability to metabolize fructose.

Hereditary fructose intolerance, or aldolase-B deficiency, results in an inability to split fructose-1-phosphate into triose phosphates. The enzymatic activity contributing toward the formation of fructose-1,6-biphosphate from triose phosphates is also reduced.

The affected babies can breastfeed without any ill effects, and symptoms do not appear until fructose or sucrose is introduced in the diet (e.g., cow’s milk formulas with added sucrose) or at weaning, when fruits and vegetables are introduced. Clinical manifestations include hypoglycemia after the ingestion of meals containing fructose, lethargy, nausea, vomiting, pallor, sweating, and evidence of liver dysfunction such as jaundice, hepatomegaly, a bleeding tendency, and proximal renal tubular dysfunction. The symptoms are reported to be much worse in younger infants than older children. Genetically it is a heterogeneous disorder with wide variation in manifestations. Treatment consists of the complete elimination of all sources of fructose from the diet, including foods and medications.

Fructose-1,6-bisphosphatase deficiency should actually be called a defect in gluconeogenesis rather than a disorder of fructose metabolism because these infants can tolerate fructose in their diets. Fructose-1,6-bisphosphatase is the key regulatory enzyme in the gluconeogenetic pathway involved in the formation of fructose-6-phosphate, the immediate precursor of glucose-6-phosphate and finally glucose. A deficiency of this enzyme results in an inability to make glucose from all gluconeogenetic precursors (i.e., pyruvate, amino acids, and glycerol) and therefore results in hypoglycemia when gluconeogenesis is the major source of glucose, such as that occurring during fasting. These infants can present in the neonatal period with hypoglycemia and severe metabolic acidosis. The clinical manifestations are related to hypoglycemia and acidosis and include lethargy, tachycardia, apnea, hypotonia, and tachypnea. Laboratory findings include hypoglycemia during fasting (i.e., when glycogen stores are low), high plasma lactate, alanine, and ketones with metabolic acidosis. The defect is inherited as an autosomal recessive disorder and is seen more often in girls than boys.

Treatment is aimed at the maintenance of plasma glucose through frequent feedings and avoidance of prolonged periods of fasting. A therapeutic regimen consisting of the continuous nighttime administration of glucose via the nasogastric route, as in glycogen storage disease, should be successful.

Hereditary fructose intolerance may occur in the neonatal period if the susceptible infant is fed a sucrose-containing formula or given table sugar, fruits, or fruit juices. Symptoms include vomiting, failure to thrive, excessive sweating, and unconsciousness or convulsions. Hypoglycemia is frequently seen, as are fructosemia and fructosuria, after the ingestion of fructose.

 NEUROHYPOGLYCEMIA (HYPOGLYCORRHACHIA) CAUSED BY DEFECTIVE GLUCOSE TRANSPORT

Glucose is transported from the blood to the brain and cerebrospinal fluid via a carrier-facilitated diffusion process in which the combination of glucose and a plasma membrane carrier protein facilitates its rapid transfer across the membrane and into the cell. At least five such membrane carrier proteins, designated glucose transporters, have been identified in various tissues. The transport protein (designated GLUT1) that facilitates glucose transport across brain microvessels has the same properties as the one that transports glucose into red blood cells, which has allowed investigators to infer glucose transport into the brain by studying the GLUT1 protein in red blood cells.[38] DeVivo and colleagues[32] described two children who presented with seizures and developmental delay. In both infants the seizures appeared at approximately 2 months of age. Repeated laboratory studies showed low glucose and lactate in the cerebrospinal fluid in the presence of normal blood glucose levels. A detailed evaluation revealed no other abnormalities, such as meningitis or intracranial hemorrhage, as a possible cause. The glucose levels in the cerebrospinal fluid ranged between 18 and 35 mg/dL when the blood glucose concentration ranged between 86 and 120 mg/dL. The investigators suspected a defect in glucose transport from the blood to the brain and demonstrated a decreased density of GLUT1 protein in the patients’ red blood cells. In addition, immunobinding studies suggested subtle biochemical alterations in the GLUT1 protein of one of the patients. Since this original description, 16 other infants have been identified.[13][69] Seidner and coworkers[117] identified two distinct classes of mutation as the molecular basis for the functional defect of glucose transport: the hemizygosity of GLUT1 and a nonsense mutation resulting in truncation of the GLUT1 protein. These patients are of clinical importance and point to the need to measure cerebrospinal fluid glucose and lactate levels in those with seizure disorders. Because the brain can use ketones for oxidative metabolism and the transport of ketones across the blood-brain barrier is not mediated by GLUT1 proteins, attempts have been made to treat this disorder with a ketogenic diet.[69]

Management of Neonatal Hypoglycemia

The clinical management of neonatal hypoglycemia should include (1) anticipation of the group at high risk, (2) the correction of hypoglycemia, and (3) investigation and treatment of the cause of hypoglycemia. Often, it is not possible to identify the cause of hypoglycemia, and the treatment remains limited to correction of the low blood glucose concentrations.

Because hypoglycemia is asymptomatic in a large number of neonates, it has become an accepted practice to monitor blood glucose in newborn infants who are at high risk for hypoglycemia. This monitoring practice includes (1) infants who are LGA (greater than the 90th percentile) or SGA (less than the 10th percentile), (2) macrosomic infants with birthweights greater than 4000 g, (3) IDMs, and (4) acutely ill infants in the intensive care unit with septicemia, asphyxia, respiratory distress, prematurity, and other illnesses. In the last category, the symptoms of hypoglycemia are overshadowed by those of the acute clinical problems. In addition, blood glucose should be routinely monitored in small preterm infants who are receiving total parenteral nutrition even if they appear clinically well and stable.

In asymptomatic infants at risk for hypoglycemia, blood glucose should be determined during the first few hours after birth until feeding is established; thereafter, blood glucose should be monitored randomly before feeding. Although the routine for monitoring glucose immediately after birth varies from institution to institution, a rational approach can be outlined based on physiologic changes in plasma glucose in healthy, full-term infants. As discussed previously, the blood glucose levels in all neonates decline, reaching a nadir between 30 and 60 minutes after birth, and then rise to reach a stable plateau between 90 and 180 minutes after birth. Therefore, a blood glucose measurement obtained during these time periods necessitates a follow-up measurement to document whether the glucose level is decreasing or returning to normal, stable levels. If two consecutive blood glucose concentrations obtained 15 minutes apart 2 hours after birth are less than 45 mg/dL, the infant should be closely monitored; if the values are less than 36 mg/dL, the infant is considered to have hypoglycemia and intervention strategies are initiated. It should be emphasized that these thresholds are the arbitrary values of data obtained from otherwise normal infants.[22] There are no clearly defined values for hypoglycemia during the initial period of transition (birth to 2 hours). Various cutoff values for the definition of hypoglycemia have been proposed, ranging from 30 to 45 mg/dL. Furthermore, all bedside measurements of blood glucose concentration obtained by enzyme-strip methods should be considered only as screening results and confirmed by appropriate laboratory measurements. The enzyme-strip methods are not particularly accurate in the low blood glucose range, which is commonly observed in the newborn nursery or the intensive care unit.

The treatment strategies for hypoglycemia depend on whether it is transient or persistent and asymptomatic or symptomatic. All infants with symptomatic hypoglycemia, regardless of cause or age, should be treated with parenteral glucose infusion. The greatest variance in the management of hypoglycemia is seen in the asymptomatic infant diagnosed soon after birth (i.e., during the first 2 hours). This type of hypoglycemia is often transient and recovers spontaneously. However, in clinical practice it is often treated with early feedings. Controlled studies examining the benefits or impact of this early feeding on recovery from hypoglycemia have not been performed. It has been suggested that as many as 10% of the healthy infants who are the appropriate size for gestational age develop transient asymptomatic hypoglycemia, which in most cases is managed by the initiation of early, normal feeding. Symptomatic infants should be treated only by parenteral glucose and not by oral feeding.

Persistent hypoglycemia is ascribed to the group of infants who continue to require high rates of intravenous glucose administration over several days to maintain normal glucose concentrations. Such persistent hypoglycemia is often related to hyperinsulinemia and may require pharmacologic interventions, as discussed later.

 INTRAVENOUS GLUCOSE INFUSIONS

Parenteral glucose is administered at a rate of 6 to 8 mg/kg per minute, corresponding to 3.6 to 4.8 mL/kg per hour of a 10% dextrose solution.[74] This infusion rate is based on the rate of endogenous glucose production in healthy newborn infants. The aim of therapy is to maintain the plasma glucose concentration at a level higher than 45 mg/dL. Plasma glucose levels are monitored frequently (every 1 to 2 hours) until they are stable and then less frequently (every 4 to 6 hours). If the glucose concentrations do not increase to normal levels, the rate of infusion should be increased by 1 to 2 mg/kg per minute every 3 to 4 hours while monitoring the glucose response. Infants with severe hypoglycemia and those who require high rates of glucose infusion may benefit from having a securely placed intravenous line such as a central line or an umbilical vein catheter placed above the liver. Caution should be exercised in administering glucose via the umbilical artery catheter—if the catheter is placed near the celiac axis, the administered glucose may preferentially perfuse the pancreas and thus inadvertently cause an increased insulin response and hypoglycemia.

In symptomatic infants and when there is a need to rapidly increase the plasma glucose level, a minibolus of 200 mg/kg (2 mL/kg of 10% dextrose in water) may be given over 1 minute ( Fig. 47–9 ).[74][75] However, any glucose bolus must be administered through a secure intravenous line so that a constant-rate infusion of glucose may follow. In fact, in most instances an attempt should be made to first start the intravenous infusion and then give the intravenous bolus infusion for the immediate correction of low plasma glucose.

Click to view full size figure

Figure 47-9 A comparison of the results of two treatment regimens for hypoglycemic neonates. A group of 23 hypoglycemic infants were treated with 200 mg/kg of glucose given in a minibolus, followed by a constant glucose infusion of 8 mg/kg per minute; a separate group of 22 hypoglycemic neonates received only the constant glucose infusion (8 mg/kg per minute). (From Lilien LD et al: Treatment of neonatal hypoglycemia with minibolus and intravenous glucose infusion. J Pediatr 97:25, 1980.)

Feedings may be initiated when the blood glucose level has been stable for a reasonable time period (3 to 6 hours). Some investigators suggest that the feeding should be given only as a constant-rate nasogastric drip to avoid hormonal excursion. Although such a concept is theoretically logical, there are no observed data to support it. Nevertheless, infants with persistent hypoglycemia, those who are symptomatic, and those who require high rates of glucose infusion are best managed exclusively by parenteral glucose infusion and without oral feeding until their plasma glucose concentrations have stabilized.

The infant can be weaned from parenteral glucose infusion after the plasma glucose concentration has been stable at approximately 50 to 70 mg/dL for 2 to 3 days. Glucose infusions can be decreased every 3 to 4 hours as long as the blood glucose concentration remains stable. The concentration of glucose in the blood should be monitored with each change in the rate of intravenous glucose infusion. Such a regimen leads to the successful discontinuation of glucose infusion in almost all infants.

If the infant continues to require high rates of intravenous glucose infusion, a diagnosis of hyperinsulinism should be considered and pharmacologic intervention planned. The following pharmacologic agents are used for the treatment of hypoglycemia.

 GLUCAGON

Except for the rare patient with a deficiency of this peptide, glucagon is seldom used to increase the plasma glucose concentration at an acute rate. It has been used most often for the diagnosis of hepatic glycogen storage disease, a condition in which no or a minimum increase in plasma glucose concentration is seen in response to glucagon. This single-chain peptide is secreted primarily by the alpha cells of the pancreas. Glucagon increases the blood glucose concentration by increasing both glycogenolysis and gluconeogenesis. An acute administration of glucagon, for example, 150 to 300 μg/kg IV or IM, results in an increase in blood glucose by more than 50% in most normal infants. However, the effect is transient, and the administration of glucagon should be followed by intravenous glucose infusion in order to maintain blood glucose levels. Long-acting glucagon preparations (zinc protamine glucagon) have been used for glucagon deficiency states or in combination with somatostatin for the treatment of nesidioblastosis.

 EPINEPHRINE

Although the use of epinephrine to increase blood glucose concentration was recommended in the past, it is rarely used because of its other systemic effects. Its absolute indication would be in the rare infant with epinephrine deficiency. Epinephrine acts by increasing hepatic glucose output via glycogenolysis and decreasing peripheral glucose uptake, mostly in muscle. In addition, epinephrine suppresses insulin secretion and increases lipolysis so that the blood levels of FFAs and glycerol can increase after epinephrine administration.

 DIAZOXIDE

Diazoxide[2] is a benzothiadiazine derivative that is structurally closely related to the thiazide diuretics yet has none of the diuretic effects of thiazides. Initially introduced as an effective antihypertensive agent, it is more often used for the treatment of hypoglycemia due to hyperinsulinism. Diazoxide has been shown to cause decreased insulin secretion, both in vivo and in vitro, and catecholamine release.[55] The combined effect of decreased insulin secretion and increased epinephrine release results in an increase in hepatic glucose production and a decrease in the peripheral utilization of glucose. In addition, increased lipolysis results in an increase in plasma levels of FFAs and glycerol. The drug is eliminated for the most part by glomerular filtration, and hepatic transformation is quantitatively less important than renal excretion. Ninety percent of circulating diazoxide is bound to albumin. The estimated half-life in adults is 20 to 30 hours. Serum levels have not been related to the hypotensive effects of the drug. The usual effective dose for the management of hyperinsulinemic hypoglycemia in the newborn is 5 to 20 mg/kg per day, administered orally in an 8- to 12-hour dose. The drug has been used effectively for long periods without any significant side effects, which include sodium and water retention, expansion of plasma volume and edema, hypertrichosis lanuginosa, thrombocytopenia, anorexia, vomiting, and sometimes extrapyramidal symptoms. One patient developed myocardial and endocardial hypertrophy after approximately 14 years of diazoxide therapy.[97] However, these side effects are relatively uncommon except for hypertrichosis lanuginosa and fluid retention.

 SOMATOSTATIN

Somatostatin, a tetradecapeptide (a peptide containing 14 amino acids), was originally isolated from the rat hypothalamus and shown to inhibit the release of GH. Subsequent work has shown the presence of a number of somatostatin-related peptides distributed widely in the body, including the hypothalamus, nervous tissue, gut, and endocrine and exocrine glands (including the pancreas). When administered exogenously, somatostatin inhibits the secretion of glucagon, insulin, GH, and thyrotropin. In addition, it has a number of physiologic effects on the gut, in particular the inhibition of exocrine secretion, changes in gut motility, and reduction of splanchnic bloodflow. It has been used extensively in physiologic studies to examine the role of insulin and glucagon in the regulation of glucose metabolism. Infused into a normal human, it suppresses the secretion of both insulin and glucagon, causing a fall in plasma glucose due to the suppression of glucagon secretion, followed by a transient increase. The ability of somatostatin to suppress hormone secretion has been used in the short-term treatment of a variety of hyperfunctioning endocrine tumors, such as insulinomas, glucagonomas, gastrinomas, and GH-secreting adenomas. In the neonate, somatostatin has been used to treat nesidioblastosis (hyperinsulinemic hypoglycemia) as an emergency measure, with variable success, and evaluate the usefulness of pancreatectomy.

The clinical use of somatostatin has been hampered by its short half-life of less than 3 minutes and a short duration of action. Therefore, attempts have been made to synthesize long-acting analogues. Octreotide, the first somatostatin analogue introduced for clinical use, is significantly more potent in its hormone-suppressive effect. After subcutaneous injection, its elimination half-life is reported to be 2 hours. It has been used with some success in the management of islet cell tumors, insulinomas, and nesidioblastosis.[26][43][59][129] However, the response has been variable because octreotide receptors are not consistently expressed in all of these conditions.

 GROWTH HORMONE

Treatment with GH should be used only when its deficiency or hypopituitarism has been confirmed.

 GLUCOCORTICOIDS

In the past, steroids were widely used in hypoglycemic infants. With the advent of diazoxide and octreotide, together with recognition of the side effect profile of steroids, such therapy is used less frequently.

 PANCREATECTOMY

Subtotal (85% to 90%) or total removal of the pancreas is recommended in cases of persistent hypoglycemia due to pancreatic nesidioblastosis when hyperinsulinemia has been demonstrated and aggressive medical therapy with glucose and diazoxide has been unsuccessful. Total pancreatectomy is preferred because of the high incidence of hypoglycemia at follow-up, which may require treatment with diazoxide and somatostatin.[26] The majority of these infants develop insulin-dependent diabetes during puberty.[72]

Prognosis of Neonatal Hypoglycemia

The long-term impact of hypoglycemia in the newborn has remained a subject of controversy and debate. The controversy stems in part from the common belief (not based on scientific data) that the brain of the newborn infant can tolerate a significantly lower blood glucose concentration than that of the adult. This belief was supported by the lower mean blood glucose concentrations observed in asymptomatic and otherwise healthy full-term neonates and the even lower mean glucose concentrations observed in preterm neonates.

The brain is an obligatory consumer of glucose, which is transported to the brain by specific glucose transporter proteins that are not under the influence of hormonal regulation by insulin. It has been speculated that the availability and utilization of alternative energy sources (i.e., ketones and lactate) may explain the apparent tolerance of lower plasma glucose concentrations by the neonate. Although the fetal/neonatal brain has been shown to have the ability to use ketones as alternative fuels,[3] clinical data regarding the quantitative contribution of ketones to neonatal brain metabolism have not been secured.

Neuropathologic studies in animals have demonstrated the injurious effect of hypoglycemia in both adults and newborns.[4][109] It has been shown that insulin-induced hypoglycemia in newborn rat pups results in the generalized diminution of brain weight, cellularity, and protein content. Studies in newborn infants who had died after prolonged hypoglycemia showed acute degeneration of neurones and glial cells and fragmentation of nuclei throughout the CNS.[5] These findings are not specific to hypoglycemia and are also seen in severe hypoxia. Therefore, in the limited number of human studies, it has been difficult to correlate clinical hypoglycemia with the neuropathologic findings. The magnetic resonance neuroimaging of infants who had hypoglycemia in the newborn period showed dilation of the lateral ventricles and a reduced volume of white matter relative to gray matter.[87][130] Studies in rhesus monkeys after 10 hours of hypoglycemia in the newborn period demonstrated motivational and adaptability problems at 8 months of age. However, if special attention was devoted to these animals, there were no cognitive or behavioral deficits.[114]

The associated clinical problems of hypoxemia, birth trauma, respiratory distress, prematurity, and other conditions make it difficult to assess the long-term effects of hypoglycemia in the human neonate. The problem has been confounded by incomplete follow-up, the lack of adequate control groups, and the lack of a uniform definition of hypoglycemia. However, a few broad conclusions can be drawn. Transient asymptomatic hypoglycemia in an otherwise healthy neonate has been associated with a good prognosis. Several studies of small groups of subjects have suggested that symptomatic hypoglycemia in the infant results in long-term neurologic damage. However, these data should be interpreted with caution because of a number of confounding variables. Griffiths and colleagues[46] retrospectively compared 41 hypoglycemic neonates with 41 controls and found evidence of cerebral damage in 6 (14.6%) members of the hypoglycemia group. However, 5 (12.2%) of the controls also had evidence of cerebral damage. There were no differences in IQ, locomotor scores, behavioral disorders, or history of convulsion in infancy and childhood. None of the 12 infants with asymptomatic hypoglycemia showed cerebral sequelae. This study was performed in infants who were admitted to the intensive care unit for other reasons or who had birthweights of less than 2000 g, and follow-up data were obtained in only 41 of the 115 hypoglycemic infants.

Koivisto and coworkers[70] monitored 151 infants treated for neonatal hypoglycemia for 1 to 4 years and compared them with 56 control infants without hypoglycemia or other demonstrable diseases. They reported that 4 of the 8 (50%) children with convulsions had evidence of cerebral damage, including infantile spasms, severe hypotonia, and cataracts, and one was classified as doubtful. Of the 77 children with symptomatic hypoglycemia but no convulsions, 9 (11.7%) exhibited pathologic conditions. In the group of 66 children with asymptomatic hypoglycemia, 4 (6.1%) were classified as pathologic on the basis of ophthalmologic findings only. Among controls, 3 (5.4%) of 56 exhibited pathologic conditions. There was a statistically significant impact of symptomatic hypoglycemia on long-term neurologic outcome compared with controls.

Pildes and associates[104a] investigated the effects of treated hypoglycemia in 39 infants monitored prospectively for 5 to 7 years compared with 41 non-hypoglycemic controls. They observed that mean head circumference remained smaller in the hypoglycemia group than it did in controls. The incidence of neurologic abnormality at ages 2, 3, and 6 years was higher (35.7% [5 of 14]) in hypoglycemic children, and the incidence of IQ scores below 86 at age 5 to 7 years was higher (52% [13 of 25] of the hypoglycemic children versus 22% [6 of 27] of the controls). This study suffered from incomplete follow-up and lack of control for potential confounding variables. Finally, although the number of infants with low IQ scores was statistically significantly higher in the hypoglycemia group, the mean IQ scores were not different between the hypoglycemia group and controls. In summary, although they are suggestive of neurologic sequelae, the data on the long-term neurologic consequences of symptomatic hypoglycemia remain for the most part inconclusive because of the number of problems identified with each study.

Duvanel and colleagues[35] prospectively evaluated the physical growth and psychomotor development of 85 neonates who were preterm (34 weeks of gestation or less) and SGA (below 10th percentile) and were found to have plasma glucose concentrations of lower than 47 mg/dL during the first 24 hours after birth. The authors showed that recurrent episodes of hypoglycemia were strongly correlated with neurodevelopmental and physical growth deficits until 5 years of age. However, as in several other studies, their data were confounded by higher incidences of comorbidities and incomplete follow-up or the high incidence of dropout.

Only one study has examined the effects of hypoglycemia in the preterm neonate. Lucas and colleagues[77] examined the neurodevelopmental outcome of 661 preterm infants weighing less than 1850 g at birth in a multicenter, randomized, controlled trial of feeding. Moderate hypoglycemia (a plasma glucose concentration of less than 46.8 mg/dL) occurred in 433 infants and was found in 104 infants on 3 to 30 separate days. The number of days on which moderate hypoglycemia occurred was strongly related to reduced mental and motor developmental scores at a corrected age of 18 months, even after statistical adjustments for a wide range of factors known to influence development. When hypoglycemia was recorded on 5 or more separate days, the incidence of neurodevelopmental impairment was 42% (13 of 31). This study was significant because it showed that even moderate degrees of hypoglycemia (i.e., approximately 47 mg/dL), when frequently observed, could be correlated with abnormal neurodevelopmental outcome. However, a longer follow-up showed only a decrease in arithmetic and motor scores at 7½ to 8 years of age, suggesting that either the earlier observations were transient or any improvement over time was the result of adaptation.[78]

HYPERGLYCEMIA

A high blood glucose concentration is less frequently observed in newborn infants than hypoglycemia. This discovery partially results from the ability of normal infants, both preterm and full-term, to adapt to exogenous glucose administration by (1) decreasing or suppressing endogenous glucose production and (2) increasing glucose uptake in the periphery. The net effect of such an adaptive response is the maintenance of normal blood glucose concentrations, even during high rates of glucose infusion. The definition of hyperglycemia in the newborn remains unclear. Obviously, hyperglycemia should be defined in the context of its clinical implications. Similar to other situations in older infants and adults, hyperglycemia increases blood osmolarity and may cause electrolyte disturbances, osmotic diuresis, and the associated loss of electrolytes in the urine. However, because renal function in the neonate is significantly different from that in adults, all of the effects of hyperglycemia may not be seen. Specifically, the plasma glucose level at which renal glycosuria may occur is highly variable, depending on the maturity of renal function, so renal glycosuria may be seen in extremely immature infants at plasma glucose levels that would be considered within the normal range. In general, most clinicians consider a plasma glucose range of higher than 180 to 200 mg/dL to represent hyperglycemia. Whether such hyperglycemia requires treatment depends on the associated abnormalities. Studies have demonstrated that even in the presence of significant hyperglycemia (a blood glucose concentration of 197 ± 15 mg/dL, mean ± SEM), the amount of glucose excreted or lost in the urine was less than 1% of the infused glucose. In addition, there was no significant diuresis, suggesting that such hyperglycemia (and minimum glycosuria) does not require the adjustment of intravenous fluids or insulin therapy. It should also be emphasized that a change in blood glucose concentration from 90 mg/dL to 180 mg/dL results in a change in blood osmolarity of 5 mOsm/L, which is relatively small compared with the normal range of plasma osmolarity (280 to 300 mOsm/L). The clinical circumstances in which hyperglycemia is observed in the newborn are described here.

Hyperglycemia in the infant with low birthweight (LBW) is probably the most commonly observed perturbation of glucose metabolism in neonatal intensive care units. In the past it was often attributed to the “immaturity” of glucose homeostasis in the infant with LBW or to the inability of the neonate to tolerate exogenous glucose infusion. However, more recent studies have demonstrated that glucose metabolism, even in an infant with extremely low birthweight, is comparable to that in the full-term infant. These studies showed that (1) infants with LBW produce glucose at rates similar to those in full-term infants; (2) hepatic glucose production is regulated both by glucose and insulin and is suppressed in response to exogenous glucose infusion, hyperglycemia, or increased insulin levels; (3) hepatic glucose production is completely suppressed when glucose and amino acids are infused simultaneously, as in parenteral nutrition; (4) intravenous lipids do not cause any change in glucose production; and (5) peripheral glucose uptake increases normally in response to an increase in circulating insulin levels. Therefore, the reasons for the observed hyperglycemia in the infant with LBW appears to involve stress related to the clinical problems. That hyperglycemia is not related to low circulating insulin levels was demonstrated by Lilien and associates,[73] showing that circulating insulin levels in hyperglycemic infants were appropriately increased and that there was a good linear correlation between plasma glucose and insulin levels in both normoglycemic and hyperglycemic infants.

In conclusion, hyperglycemia in the infant with LBW is most likely related to the secretion of glucose counter-regulatory hormones as a result of stress or to the release of cytokines in infected infants. In fact, the levels of circulating catecholamines were noted to be high in infants with LBW and were attributed to clinical manipulations such as ventilatory support. Therefore, a high glucose concentration in an infant with LBW should be considered an indicator of clinical problems not primarily related to glucose metabolism. In addition to having their blood glucose concentrations managed, these infants must be evaluated for the possible cause of hyperglycemia, which in most of them is found to be systemic septicemia.

 DIABETES MELLITUS IN THE NEWBORN

Neonatal diabetes mellitus, a relatively rare condition, is often manifested as hypoglycemia, glycosuria, dehydration, weight loss, and the presence or absence of ketonemia, ketonuria, or metabolic acidosis. Most of these infants are born SGA ( Fig. 47–10 ). The time of presentation for the infants reported in the literature has been between the second day of birth and 6 weeks of age. Plasma insulin levels during the basal state and in response to a glucose load have been reported to be low. Previously, neonatal diabetes was only a rare case report in the literature; however, recent clinical and genetic studies have made major contributions toward our understanding of this disorder. Based on studies of large groups of reported infants, two clinical phenotypes can be recognized—transient diabetes and permanent diabetes.

Click to view full size figure

Figure 47-10 Birth weights of 45 infants with neonatal diabetes mellitus. Closed symbols denote girls; open symbols denote boys; •, transient diabetes; ▴, transient diabetes with later recurrence; ▪, permanent diabetes. (From Von Muhlendahl KE, et al: Long-term course of neonatal diabetes. N Engl J Med 333:704, 1995.)

Most patients with transient neonatal diabetes have intrauterine growth restriction, underscoring the important role of insulin in fetal growth. In a large French cohort of 29 infants reported by Metz and coworkers,[84] gender distribution was similar and intrauterine growth restriction was present in 74% of the patients with the disorder. The median age at diagnosis was 6 days (range, 1 to 81 days). Birth defects were reported in 2 patients, one with macroglossia and the other with a congenital heart defect. Mean insulin and C peptide levels were low at the time of diagnosis.

Transient neonatal diabetes gets its name from the observation that remission occurs after a variable period and the infants do not require insulin therapy. However, diabetes may manifest itself later, particularly around puberty. Three genetic anomalies on chromosome 6 have been identified to be associated with the condition. They are paternal uniparental isodisomy of chromosome 6,[18] unbalanced paternal duplications of 6q24, and methylation defects at 6q24, all implying a disorder of imprinting whereby the expression of a gene or genes is affected by parental origin.[126] These anomalies were reported in 11 of 19 patients examined by Metz and colleagues.[84] Patients with anomalies of chromosome 6 could be offered genetic counseling. With uniparental disomy the risk of recurrence in a sibling or child of the index patient is small, whereas the risk of transmitting the disease to the children in a man with 6q trisomy would be high.

In contrast to the so-called transient diabetes, infants with permanent neonatal diabetes present a little later, usually within the first 3 months, and require insulin treatment for life.[133] Mutations in genes encoding glucokinase account for a minority of patients.[92] Another rare form of autosomal recessive diabetes has been mapped to chromosome 10p12.1–p13.[119] Gloyn and associates[44] have recently identified six novel heterozygous missense mutations in 10 of the 29 patients with permanent diabetes. Four of these 10 patients also had severe developmental delay and muscle weakness. The authors hypothesized that an activating mutation in the gene encoding the inward-rectifying potassium channel Kir6.2, a subunit of the KATP channel, causes monogenic diabetes because the inactivating mutation in this gene leads to uncontrolled insulin secretion and hyperinsulinemic hypoglycemia (see Fig. 47–8 ). The authors confirmed this hypothesis by expressing the mutation in Xenopus laevis oocytes. Since KATP channels and their Kir6.2 pore-forming subunits are expressed in the skeletal muscle and neurons throughout the brain, it was speculated that the severe developmental delay observed in some of the patients may be related to the altered activity of these channels in the brain and skeletal muscle.

With the development of sophisticated molecular techniques, it is likely that additional mutations or defects in beta cell function and insulin synthesis and secretion will be identified as the causes of diabetes mellitus in the neonate.

Treatment includes correction of fluid-electrolyte disturbances and hyperglycemia. These infants are often extremely sensitive to insulin and respond well to a daily insulin dose of 3 to 4 units/kg of body weight. Insulin dosage must be adjusted based on plasma glucose concentration, glycosuria, or both. Because of the risk of hypoglycemia, careful and frequent monitoring of plasma glucose levels should be performed.

Diabetes mellitus due to pancreatic lesions is extremely rare and is usually manifested soon after birth. The metabolic abnormalities are the result of either the absence of a pancreas (or pancreatic hypoplasia) or the congenital absence of insulin-secreting beta cells.[12] Both lesions result in a lack of insulin secretion. Because insulin is a primary growth-promoting hormone in utero, these infants are severely growth restricted at birth. They rapidly become hyperglycemic soon after birth, often to extremely high levels, and require immediate insulin therapy. There may be other associated congenital abnormalities, such as congenital heart defects. In infants with pancreatic hypoplasia, the insufficiency of the exocrine pancreas has also been reported. Very few infants have been reported to survive, primarily because of associated lethal congenital anomalies.

 INSULIN THERAPY IN THE BABY WITH LOW BIRTHWEIGHT

Several investigators have used intravenous insulin in infants with LBW for the purpose of either treating hyperglycemia or enhancing the assimilation of nutrients and accelerating growth (see Chapter 33 ). The rationale for such an approach is based on the observation that hyperglycemia and the inability to use glucose and other nutrients may be related to resistance to insulin action in the newborn resulting from either “immaturity” or a counter-regulatory hormonal response. In addition, when carefully undertaken with frequent monitoring of the plasma glucose concentration, insulin administration in infants with LBW is considered safe.[94][106]

The usual dose for a continuous intravenous infusion is 0.04 to 0.10 units/kg per hour administered in a minimum volume (0.04 to 0.1 mL) of isotonic saline solution. The intravenous tubing is flushed with the insulin solution in order to saturate the binding sites on the tubing so that insulin cannot stick to the plastic tubing. The dose should be adjusted with increasing caloric intake, with the goal being to maintain the blood glucose concentration at a level between 100 and 150 mg/dL.[10] The higher glucose levels are suggested in order to maintain an adequate margin of safety.

Limited information published in the literature on the use of intravenous insulin has given equivocal results. In a retrospective review of their 34 insulin-treated infants and 42 controls, Binder and associates[10] did not observe any impact of insulin administration on energy intake or growth. Nonetheless, insulin administration did reduce glucose intolerance. In contrast, it also has been shown that the delivery of significantly greater amounts of calories as glucose with insulin administration results in greater weight gain. Whether this weight gain represents an increase in lean body mass or an increase in lipid synthesis is not known. However, based on physiologic observations in adults, it is likely that the increased assimilation of glucose with insulin results in the increased synthesis of fat from glucose. In addition, it has been noted that the control of plasma glucose during periods of high energy intake and clinical deterioration requires the frequent adjustment of insulin infusion and is extremely time-consuming. Similar experiences have been reported by others. It is for this reason that insulin therapy has been used sparingly, and only then to treat hyperglycemia. When administering insulin to the neonate, frequent glucose monitoring and adjustment in the rate of glucose infusion are required to prevent hypoglycemia.

In a carefully performed study of four infants, Poindexter and colleagues[105] showed that exogenous insulin administration was associated with a high rate of glucose infusion and high plasma lactate levels. Plasma insulin levels in their study had increased 10-fold (from 7 to 79 μU/mL), and the rate of glucose infusion had to be doubled from 6.8 to 15.7 mg/kg per minute. These data point to the importance of careful monitoring when insulin therapy is used for the management of hyperglycemia in the infant with LBW.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/153.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 48 – Inborn Errors of Metabolism

Arthur B. Zinn

The purpose of this chapter is to guide the practicing physician in recognizing and caring for the neonate who might have an inherited metabolic disease. The chapter presents a practical approach to recognizing representative entities belonging to the biochemical groups of metabolic disorders expressed in the neonatal period. Key clinical and laboratory findings that are components of these diseases are discussed. Similar discussions have been presented by others.[23][24][38][79][133] A metabolic approach to the dysmorphic child also is presented because a small percentage of dysmorphic children have inborn errors of metabolism.

The main problems facing the physician caring for the sick newborn infant are to know when to consider the possibility of a metabolic disorder and what to do to determine quickly and efficiently whether a child has a metabolic disease. Specific details about biochemical pathways are not provided. Similarly, specific details about the biochemical basis, definitive diagnosis, and treatment of many individual diseases are not discussed. After a tentative diagnosis is reached, several reference sources can provide appropriate information about specific diseases.[42][45][138]

Two ongoing, complementary approaches to providing medical care for neonates with inborn errors of metabolism are prospective care of the healthy newborn infant and reactive care of the clinically abnormal one. Prospective care seeks to identify neonates who have a specific metabolic disorder before clinical manifestations of that disorder develop. The aim of the prospective approach is to prevent the morbidity or mortality that so often occurs in the period before recognition, diagnosis, and initiation of therapy for what might be a preventable or treatable disease. The reactive approach identifies the affected child after he or she becomes ill or is recognizably abnormal, and it seeks to arrest or minimize the sequelae of the disease state after it has begun.

This chapter begins with a brief discussion of several common misconceptions about inborn errors of metabolism. The main body of the chapter addresses prospective recognition of inborn errors, including newborn screening programs, and reactive recognition and care of the abnormal newborn infant.

 COMMON MISCONCEPTIONS

Metabolic diseases of infancy are a difficult subject for many physicians and others caring for newborns. Several misconceptions contribute to this difficulty. Eight of these misconceptions are stated below. These misconceptions are expressed in an exaggerated, tongue-in-cheek way to emphasize that on reflection, most physicians would not acknowledge that these ideas are true. Nevertheless, experience suggests that in the intense atmosphere generated in response to the sick neonate, these misconceptions often influence the care of the child with an inborn error of metabolism.

 Misconception 1

Inherited metabolic diseases are rarely a cause of disease in the neonate and should therefore be considered diagnostically as a last resort.

Although individual metabolic diseases are relatively rare, inherited metabolic diseases collectively represent a more common cause of disease in the neonatal period. The estimated incidence in the general population of inherited metabolic diseases varies by more than an order of magnitude, ranging from 1 case per 10,000 live births for phenylketonuria (PKU) to 1 case per 200,000 for homocystinuria. About 100 inherited metabolic disorders are identifiable in the neonatal period.

Assuming that most of these disorders have an incidence closer to the lowest incidence rather than the highest, the overall incidence of metabolic disease is about 1 case per 2000 persons. Recent newborn screening programs have found an incidence of approximately 1 in 4000 for a subset of these diseases. There is good reason to believe that this estimate of the incidence of metabolic disease in neonates is an underestimate, because many metabolic diseases are underdiagnosed and many diseases are yet to be identified.

 Misconception 2

The possibility of a genetic metabolic disease should be considered only when there is a family history of the disease.

Most neonates with an inborn error of metabolism do not have a similarly affected sibling or relative. The reasons for this pattern follow from the rules of Mendelian inheritance. Most inborn errors of metabolism are inherited as autosomal recessive traits, for which the odds are 3:1 in each pregnancy that two heterozygous parents will have an unaffected child. Small family sizes in developed countries make it unlikely to see two affected offspring in a sibship. In a family of two siblings, the odds are about 6% that both siblings will have the disease. In a family of three children, the odds are about 14% that two of the three siblings will be affected and about 2% that all three siblings will be affected.

There often is no forewarning of the birth of a sick boy with an X-linked disorder because he may have one or more healthy older sisters; heterozygous females do not express most X-linked disorders. Many X-linked disorders are the result of new mutations, and the birth of a sick newborn would not be anticipated. Similarly, because many autosomal dominant disorders are also the result of new mutations, a positive family history would not be expected.

 Misconception 3

It is difficult to know when to suspect that a sick newborn infant may have a metabolic disorder because presentation of such disorders often mimics that of sepsis in the newborn infant.

Three responses to this point may be made. First, the clinical manifestations of many metabolic diseases are similar to the presentation of many neonatal infections, but this does not mean that the physician should not investigate the possibility of a metabolic disorder. The “sepsis workup” is a broadly focused approach to identifying a putative infection. The metabolic evaluation should be considered for most infants as part of the evaluation for suspected sepsis. Second, a neonate with a metabolic disease may be at greater risk of sepsis than other newborn infants, and the presence of documented sepsis does not exclude the possibility of an underlying metabolic disorder. Galactosemia is a well-documented example of a metabolic disease that predisposes an infant to serious infection. Third, many metabolic diseases do not have sepsis-like features.

 Misconception 4

Many metabolic diseases are detectable in the neonatal period, and it is difficult to remember the presentation of each one.

Many metabolic diseases occur in the neonatal period, and it is impossible to remember the pattern of presentation of each; however, the great redundancy in clinical presentations simplifies evaluation. Relatively few algorithms are required to evaluate diseases that have overlapping phenotypes. Algorithms that have clear and multiple branch points are available to facilitate the clinical and laboratory evaluation of patients in whom a metabolic disease is suspected.

 Misconception 5

The biochemical pathways and nomenclature of inborn errors of metabolism are impossible to remember.

The biochemical pathways and nomenclature of inborn errors of metabolism are often overwhelming for the expert in metabolic disorders as well as for the practitioner, but detailed knowledge of the pathways and nomenclature is not the important part of the metabolic evaluation. The important aspect of the metabolic evaluation is the development of general approaches to different clinical or laboratory findings that can rapidly reveal whether a metabolic problem exists and, if so, help direct the patient’s care.

 Misconception 6

It is difficult to diagnose a metabolic disease.

The examination of patients with suspected metabolic disease must be staged, progressing from broad screening tests, which should be available in all settings where care is given to sick neonates, to highly specialized tests, which may be available in only a handful of centers. The idea of a staged evaluation is perhaps best illustrated by the congenital hyperammonemias. The ability to diagnose hyperammonemia should be available in most settings, but the subsequent delineation of a specific cause of hyperammonemia and care of the patient are probably best reserved to a few specialized centers. The job of the physician faced with a sick newborn infant is to think of the possibility of hyperammonemia and to measure the blood ammonia level before the patient is irreversibly damaged by the effects of a disease.

 Misconception 7

Metabolic test results take forever to return.

There is often a sense of frustration on the part of physicians, especially house officers, who believe that they order many metabolic studies but rarely learn the results of these studies or find an answer. Some metabolic tests do take a long time to perform. It is important to stage the evaluation. It is generally best to begin with relatively broad-based screening tests that come back quickly and can then be followed by more specific diagnostic studies that usually take longer to perform. The aim is to use the screening studies to obtain preliminary indications on which to base further evaluation and care.

 Misconception 8

Relatively few metabolic diseases can be treated, so why spend a great deal of effort looking for something that you cannot fix?

The fact is that a number of metabolic disorders can be treated, often very successfully. The approach to the differential diagnosis should give greater consideration to detecting potentially treatable entities. The initial screening studies should permit identification of classes of disease for which there are therapies. The congenital hyperammonemias are an excellent example of a group of disorders for which generic therapy is available; therapy can then be modified after a more specific diagnosis has been made. It is also important to establish a diagnosis for the sake of the parents, who almost always seek to understand why they have a sick baby, and for the purpose of formal genetic counseling.

 PROSPECTIVE APPROACHES

There are two types of prospective care. The first type is the screening of a high-risk segment of the population—the siblings or other at-risk relatives of patients known to have a particular metabolic disorder. The second type is screening of the entire population or specific subset of newborn infants. The former is of much more limited scope than the latter, but both require the attention of a pediatrician or neonatologist.

 The Newborn Infant at High Risk for a Particular Metabolic Disorder

Neonates at high risk for metabolic disorders are the siblings or other at-risk relatives of patients with a known metabolic disorder. These infants include those at risk for diseases for which there is no prenatal diagnosis and those who are at risk for diseases for which prenatal diagnosis is available but whose parents did not wish to have such testing performed. Also included are patients for whom prenatal testing was performed and who require postnatal confirmation of the prenatal test result. Postnatal confirmation is required for a positive or a negative prenatal test result. Postnatal confirmation is especially important for avoiding the unlikely situation of a false-negative prenatal test result that could lead to failure to treat an affected patient.

Management of pregnancies and neonates at high risk requires a coordinated effort among the obstetrician, the geneticist, the metabolic expert (if different from the geneticist), and the pediatrician. The first decision is the determination of where the at-risk baby will be delivered. If the baby will not be delivered at a center where a metabolic expert is available, the indications for transfer after birth must be developed before birth. Regardless of where the baby is delivered, a detailed plan must be prepared and made available to all personnel caring for the newborn. The plan should include specific details of what tests will be needed to identify the disease, how the tests will be performed, where the samples for testing are to be sent after they are obtained, and who will follow up on the test results and inform the family.

 Newborn Screening Programs

Newborn screening is an important issue for all physicians caring for neonates because it combines a number of significant medical and legal issues. These issues will become progressively more complex and diverse as an increasing number of inborn errors of metabolism become amenable to newborn screening and as the role of physicians in the administration and follow-up of such testing becomes greater.[1][55][90][136][140][173]

Although there is ongoing discussion and some debate about which medical conditions should be screened and how they are to be screened, there is a consensus about the goals of mass newborn screening. The medical requirements of an acceptable mass screening program for a particular disease include
• | The availability of a reliable screening test with a low false-negative rate
• | A test that is simple and inexpensive, because many tests will be performed for each case identified
• | A rapid screening test that can provide results quickly enough to permit effective intervention
• | A definitive follow-up test that is available for unambiguous identification of true positives and elimination of false positives
• | A disorder of a sufficiently deleterious nature that, if untreated, would result in significant morbidity or death
• | An effective therapy that significantly alters the natural history of the disease.

Relatively few metabolic disorders satisfy all these requirements. These criteria have probably been demonstrated, in a strict sense, only for biotinidase deficiency and PKU. On the other hand, neonates with classic galactosemia or maple syrup urine disease, for example, often become very sick within the first few days of life, before the results of newborn screening tests are available, thereby compromising the benefit of the screening program. Ascertainment and diagnosis of these disorders depend on specific biochemical testing of a sick infant (see “Specialized Biochemical Testing”).

 PRINCIPLES OF SCREENING PROGRAMS

There are a few principles that apply to all screening programs. First, all screening tests are subject to false-positive results because of normal biologic variation, genetic heterogeneity, and human error. Accordingly, all positive screening results must be confirmed by definitive analysis. It is important that all patients who require therapy receive it and, conversely, that patients who do not require therapy not be treated.

Second, all positive results must be considered a medical emergency. Many positive results turn out to be falsely positive, but the concept underlying newborn screening is that identification of the few affected patients is crucial. In addition to the potential tragedy of misdiagnosis of the individual neonate, lack of attention that permits delayed care of a single affected patient can seriously jeopardize the public’s confidence in and the cost-benefit structure of an entire statewide screening program and can compromise the continuation of such programs.

Third, the disorders that are part of newborn screening programs are the result of autosomal recessive traits, which exhibit variable clinical expression even within families. Thus, the siblings of a patient identified by a screening program should be biochemically evaluated for the same disorder because they could be affected although they appear free of symptoms.

Fourth, all patients should be referred to an experienced specialist for definitive diagnosis because these disorders are characterized by clinical and genetic heterogeneity, which can significantly affect care of the patient and genetic counseling for the family.

There is considerable variation in the screening programs of different states in the United States and in various nations. All states and U.S. territories screen for phenylketonuria. Until relatively recently, most states performed newborn screening for three to six metabolic disorders (including PKU, homocystinuria, maple syrup urine disease, and galactosemia), one endocrine disorder (congenital hypothyroidism), and the hemoglobinopathies. The requirements and procedures for the screening programs for congenital hypothyroidism and the hemoglobinopathies are discussed in Part 3 of Chapter 47 and in Chapter 44 , respectively.

Since the 1990s, intensive efforts have been made to expand the scope of newborn screening.[55][90][117][140][173] These efforts started from the premise that the available newborn screening tests were relatively inefficient and not easily generalized to detect new diseases either within the current categories of disease or in new categories of metabolic disease. Testing programs employed separate tests for each disease of interest.

 SCREENING TECHNIQUES

Most state screening programs had focused primarily on the classic disorders of amino acid metabolism, which can be evaluated by bacterial inhibition assays. These assays cannot be easily adapted to screen for the more recently described disorders of organic acid metabolism and fatty acid oxidation. Similarly, the standard methods being used to diagnose the organic acidemias and fatty acid oxidation defects—gas chromatography, or combined gas chromatography and mass spectrometry (GC/MS)—could not be upgraded to large-scale newborn screening programs because they require relatively tedious sample preparation and long analysis times.

Newer analytic techniques, namely tandem mass spectrometry (MS/MS), circumvent these limitations of the bacterial inhibition assay, gas chromatography, and GC/MS methods. In brief, MS/MS permits analysis of a broad range of metabolites in hundreds of blood samples per day. Most states have adopted, or are in the process of adopting, the MS/MS approach to newborn screening as part of their program.

Newborn screening by MS/MS starts, as did the traditional screening programs, by collecting by heel stick a small blood sample and applying it to a standardized paper card. The period for appropriate collection remains between 1 and 3 days postpartum. Samples collected from either premature infants or sick newborns are potentially more difficult to interpret and are subject to greater false-positive and false-negative rates. The blood samples are shipped to a centralized laboratory where a standardized amount of the specimen card is punched out, following which the metabolites of interest are extracted from the punch, subjected to specific chemical modifications to make them compatible for subsequent MS/MS analysis, and automatically introduced into and analyzed by the MS/MS system.

As opposed to traditional screening protocols that required different analytical approaches for each disorder, the current MS/MS techniques permit analysis of a large number of metabolites belonging to a particular category of disease—hence, many disorders—in each sample. Hundreds of samples can be prepared for analysis, analyzed, and interpreted each day. The analysis is performed by state-of-the-art mass spectrometers that permit highly sensitive, accurate, and concurrent identification of multiple metabolites. Computer software permits pattern recognition using several related metabolites, thereby improving the reliability of the testing. In summary, the MS/MS technology is ideally suited for newborn screening of many samples for many possible disorders.

As with traditional newborn screening programs, the current MS/MS screening programs must determine the normal range for the different metabolites they analyze in their system. More importantly, the programs must set cut-offs above or below which they identify a case as at-risk. This is a difficult task and is an ongoing process. Programs that set their cut-offs too high have an unacceptable false-negative rate, and programs that set their cut-offs too low have an unacceptable false-positive rate.

Pilot programs in the United States and elsewhere have demonstrated that MS/MS programs can detect PKU, maple syrup urine disease, and homocystinuria as well as or better than the traditional screening approaches.[1][55][117][136][173] Nevertheless, the practitioner must still be aware that the MS/MS-based screening programs have similar problems with false positives and false negatives as their older counterparts, although they appear to have lower false-positive rates. Recent studies showed that MS/MS-based newborn screening programs have false-positive rates of 0.3% or less and positive predictive values of approximately 10%. The practitioner must still determine whether a particular result is a true positive or a false positive as rapidly and safely as possible. The expanded newborn screening programs have found that approximately 1 in 4000 newborns have an identifiable inborn error of metabolism.

 SCREENING FOR DISORDERS

Most states in the United States and many other countries have adopted MS/MS screening to analyze disorders of amino acid metabolism (including several urea cycle disorders), organic acid metabolism, and fatty acid oxidation. The amino acid disorders and urea cycle disorders are detected by analyzing for increased blood concentrations of specific amino acids or combinations of amino acids. Most programs do not screen for disorders that are associated with reduced concentrations of specific amino acids. Similarly, the organic acidemias and fatty acid oxidation disorders are detected by analyzing for increased blood concentrations of specific acylcarnitines, namely, the esters formed between carnitine and the accumulated acids in the various organic acidemias and fatty acid oxidation disorders. As in the case of the amino acid disorders, many programs evaluate samples for combinations of particular acylcarnitines to increase the reliability of their results, but they do not screen for reduced concentrations of specific acylcarnitines.

A listing of abnormal laboratory findings is provided in Table 48–1 , along with the disorder or disorders associated with that finding and the additional testing recommended to evaluate the significance of the finding. In the case of the amino acid disorders, a particular abnormal laboratory finding can be associated with more than one disorder because different enzymatic defects can lead to excessive accumulation of that metabolite.

Table 48-1 -- Differential Diagnosis and Follow-up for Abnormal Laboratory Findings Commonly Reported by Newborn Screening Programs
ABNORMAL LABORATORY FINDING * | ASSOCIATED DISORDERS | FOLLOW-UP STUDIES †
Amino Acids
Glycine | Nonketotic hyperglycinemia (NKHG) | Plasma amino acids
 |  | Cerebrospinal fluid amino acids
 |  | Urine organic acids
Leucine (and valine) | Maple syrup urine disease (MSUD) | Plasma amino acids
 |  | Urine organic acids
Methionine | Homocystinuria | Plasma amino acids
 |  | Plasma total homocysteine
 |  | Urine amino acids
Phenylalanine | Phenylketonuria (PKU) | Plasma amino acids
 |  | Urine biopterins
Tyrosine | Tyrosinemia type I | Plasma amino acids
 | Tyrosinemia type II | Urine organic acids (succinylacetone)
Urea Cycle Defect
Arginine | Arginase deficiency | Plasma amino acids
 |  | Plasma ammonia
Argininosuccinic acid | Argininosuccinate lyase deficiency | Plasma amino acids
 |  | Urine amino acids
 |  | Plasma ammonia
Citrulline | Argininosuccinate synthetase deficiency | Plasma amino acids
 | Argininosuccinate lyase deficiency | Plasma ammonia
 | Citrin deficiency
Acylcarnitines ‡
C0 (↓) | Carnitine transporter deficiency | Plasma carnitine analysis with acylcarnitine profile
 |  | Urine carnitine analysis
 |  | Urine organic acids
C3 | Methylmalonic acidemia (MMA) or cofactor | Plasma carnitine analysis with acylcarnitine profile
 | (vitamin B12) biosynthesis defect | Plasma total homocysteine
 | Multiple carboxylase deficiency (MCD) | Plasma amino acids
 | Propionic acidemia (PA) | Urine organic acids
C4 | Isobutyryl-CoA dehydrogenase deficiency | Plasma carnitine analysis with acylcarnitine profile
 | Short-chain acyl-CoA dehydrogenase (SCAD) deficiency | Urine organic acids
C5 | Isovaleric acidemia (IVA) | Plasma carnitine analysis with acylcarnitine profile
 | 2-Methylbutyryl-CoA dehydrogenase deficiency | Urine organic acids
C5–3OH,3M-DC | 3-Hydroxy-3-methylglutaryl-CoA lyase deficiency | Plasma carnitine analysis with acylcarnitine profile
 |  | Urine organic acids
C5-OH | Biotinidase deficiency | Plasma carnitine analysis with acylcarnitine profile
 | β-Ketothiolase deficiency | Urine organic acids
 | 3-Methylcrotonyl-CoA carboxylase deficiency | Biotinidase analysis
 | Multiple carboxylase deficiency | Maternal urine organic acids and carnitine analysis
 | Maternal 3-methylcrotonyl-CoA carboxylase deficiency
C5-DC | Glutaric aciduria type I (GAI) | Plasma carnitine analysis with acylcarnitine profile
 |  | Urine organic acids
C8 and C10 (and C10:1) | Medium-chain acyl-CoA dehydrogenase (MCAD) | Plasma carnitine analysis with acylcarnitine profile
 |  | Urine organic acids Mutational analysis (MCAD)
 |  | Mutational analysis (MCAD)
C14 and C16 (and C14:1) | Very-long-chain acyl-CoA dehydrogenase | Plasma carnitine analysis with acylcarnitine profileUrine organic acids
 | (VLCAD) deficiency | Urine organic acids
C16 and C18 | Carnitine-acylcarnitine translocase (CACT) deficiency Carnitine palmitoyltransferase II (CPT II) deficiency | Plasma carnitine analysis with acylcarnitine profile Urine organic acids
 | Carnitine palmitoyltransferase II (CPT II) deficiency | Urine organic acids
C16-OH | Long-chain 3-hydroxyacyl-CoA dehydrogenase (LCHAD) deficiency | Plasma carnitine analysis with acylcarnitine profile
 |  | Urine organic acids
 |  | Mutational analysis (LCHAD)
C4-DC, C5-OH, C6 – C16 | Multiple acyl-CoA dehydrogenase deficiency (glutaric aciduria type II, GAII) | Plasma carnitine analysis with acylcarnitine profile Urine organic acids
 |  | Urine organic acids
↓, decreased.
* | All abnormal findings reflect increased blood concentrations except where otherwise indicated.
† | The studies listed are those that should be done at the first encounter following receipt of the abnormal newborn screening result. Additional, more specific, confirmatory studies such as enzyme analysis or in vitro cell studies using blood cells, cultured skin fibroblasts, or organ biopsies are generally obtained after the results of the initial confirmatory tests are available.
‡ | The acylcarnitines associated with these disorders are designated by a capital C followed by the number of carbons contained within the fatty acyl group attached to the carnitine; for example, C8 refers to octanoylcarnitine. A colon followed by an arabic numeral indicates one or more unsaturated carbons in the fatty acylcarnitine ester; for example, C10:1 refers to a monounsaturated C10 acylcarnitine. An OH in the designation indicates a hydroxylated acylcarnitine; for example, C5-OH refers to a monohydroxylated 5-carbon acylcarnitine. DC following the carbon number indicates a dicarboxylic acylcarnitine; for example, C5-DC refers to a dicarboxylic 5-carbon acyl group.

This is also true for the disorders detectable by acylcarnitine analysis, but in addition, there is some ambiguity in identifying several of the acylcarnitines evaluated in the program. For example, C4 (an acylcarnitine that contains an acid group with four carbons) can be either butyrylcarnitine (wherein the four carbons are arranged in a linear pattern) or isobutyrylcarnitine (wherein the four carbons are arranged in a branched pattern). The diseases associated with these two acylcarnitines are quite different, and further studies are required to determine which metabolite, or which disorder, is present.

The confirmatory studies listed in Table 48–1 are readily available in most clinical settings, and discussed in detail later (see “Specialized Biochemical Testing”). The confirmatory studies cited include tests that have a relatively rapid turn-around time, generally less than a week, hopefully leading to rapid confirmation or elimination of a possible diagnosis. Additional, more refined studies, including specific enzyme analysis, whole cell studies, or genetic mutational analysis, are often required to definitively establish a specific diagnosis, but these generally have a longer turn-around time.

The abnormal laboratory findings listed in Table 48–1 permit the diagnosis of more than 20 genetic disorders, including amino acid disorders that encompass several urea cycle disorders, organic acidemias, and fatty acid oxidation disorders. The listing of metabolites provided in Table 48–1 is not comprehensive. Many other metabolites have been identified or can theoretically be identified, but they are not listed because of the rarity or uncertain clinical phenotype of the associated disorder. Not all states test for this particular list of metabolites; some test for fewer and others for more. Practitioners should be familiar with the scope of their local newborn screening program. In any event, the laboratory findings listed in Table 48–1 should provide all practitioners with a foundation for interacting with their local program.

Table 48–2 provides basic information about the disorders cited in Table 48–1 , including the name of each disorder along with its common abbreviation (if one is available), the underlying enzymatic defect, the clinical features and natural history, the general approach to treatment, and the prognosis. The frequency of these disorders ranges between approximately 1 in 15,000 for PKU and medium-chain acyl-CoA dehydrogenase (MCAD) deficiency to 1 in 200,000 for maple syrup urine disease; some disorders have been reported in only a few single-case reports. In addition to their rarity, most of these disorders are characterized by a high degree of clinical variability, making it difficult to provide a succinct but accurate summary. Hopefully, the information will provide the practitioner with a reasonable place to start when confronted with a patient who has an abnormal newborn screening result, following which he or she can turn to other resources after a diagnosis is established, including a federally funded Web site.[98]

Table 48-2 -- Inborn Errors of Metabolism that Can Be Ascertained by Tandem Mass Spectrometry–Based Newborn Screening Programs *
DISORDER | DEFECT | CLINICAL FEATURES AND NATURAL HISTORY | TREATMENT | PROGNOSIS WITH TREATMENT
Amino Acid Disorders
Homocystinuria[96][113][166] | Cystathionine β-synthetase deficiency | Generally asymptomatic at birth | Dietary protein restriction | Patients with vitamin B6-responsive form of disease have fewer complications and later age of onset of complications than do patients with vitamin B6-nonresponsive form
 |  | Developmental delay, dislocated lens, skeletal deformities, and thromboembolic episodes | Selective amino acid restriction (methionine)
 |  |  | Vitamin B6 supplementation plus betaine, folate, and vitamin B12
Maple syrup urine disease | Branched-chain α-keto acid dehydrogenase deficiency | Patients might present before newborn screening results are available | Emergency treatment might be indicated for symptomatic neonates | Improved intellectual outcome can be expected if treatment is initiated before first crisis, but there is developmental delay in the severe cases
(MSUD)[27][104][112][142] |  | Difficulty feeding, vomiting, lethargy progressing to coma, opisthotonic posturing, and possibly death | Chronic care includes: Dietary protein restriction
 |  | Ketoacidosis | Selective branched-chain amino acid restriction (leucine, isoleucine, valine) | Recurrent episodes of ketoacidosis
 |  |  | Thiamine supplementation for thiamine-responsive patients
Nonketotic hyperglycinemia (NKHG)[7][50][57] | Glycine cleavage enzyme deficiency | Patients might present before newborn screening results are available | Various drugs can lower plasma glycine, but none lower CSF glycine or improve clinical outcome | Intractable seizures and poor intellectual development in patients who survive neonatal period, except in rare instances
 |  | Hypotonia, apnea, intractable seizures, and lethargy progressing to coma
 |  | Burst-suppression EEG pattern | Dextromethorphan for seizures
 |  | Hiccups (characteristic)
 |  | Transient forms very rare
Phenylketonuria (PKU)[102][129][140] | Phenylalanine hydroxylase deficiency | Generally asymptomatic at birth | Dietary protein restriction | Normal development can be expected (although a mild decrease in IQ and behavioral difficulties relative to nonaffected sibs might be seen) if diet is instituted early
 | or | After a few months, microcephaly, seizures, and pale pigmentation develop, followed in later years by abnormal posturing, mental retardation, and behavioral or psychiatric disturbances | Selective amino acid restriction (phenylalanine)
 | Tetrahydrobiopterin (BH4) biosynthesis or recycling defect | Patients with BH4 defects have additional problems secondary to dopamine and serotonin deficiency | Biopterin defects require special care | Patients with biopterin defects have a more guarded prognosis
Tyrosinemia type I[85],[125] | Fumarylacetoacetate hydrolase deficiency | Patients might present before newborn screening results are available | Emergency treatment might be indicated for symptomatic neonates | Liver disease could progress despite dietary treatment
 |  | Severe liver failure associated with jaundice, ascites, and bleeding diathesis | Chronic care includes: | NTBC treatment improves liver, kidney, and neurologic function, but it does not eliminate risk for hepatocellular carcinoma
 |  | Peripheral neuropathy and seizures can develop | Dietary protein restriction
 |  | Renal Fanconi syndrome leading to rickets | Selective amino acid restriction (phenylalanine and tyrosine) | Liver transplantation might still be required
 |  | Survivors develop chronic liver disease with increased risk of hepatocellular carcinoma | Administration of selective enzyme inhibitor (NTBC)
 |  |  | Liver transplantation when indicated to prevent hepatocellular carcinoma
Tyrosinemia type II[85][125] | Tyrosine aminotransferase | Corneal lesions and hyperkeratosis of the soles and palms | Selective amino acid restriction (tyrosine) | Good
Urea Cycle Disorders
Argininosuccinic acidemia[10][20][82][84][154] | Argininosuccinic acid lyase deficiency | Patients might present before newborn screening results are available | Emergency treatment might be indicated for symptomatic neonates | Improved intellectual outcome could be expected if treatment is initiated early, but there is developmental delay in the severe cases
 |  | Anorexia, vomiting, lethargy, seizures, and coma, possibly leading to death | Chronic care includes: Dietary protein restriction
 |  | Hyperammonemia | Essential amino acid supplementation | Recurrent hyperammonemic episodes
 |  |  | Arginine or citrulline supplementation
 |  |  | Alternative pathway drugs for removing NH3 (sodium benzoate and phenylbutyrate)
Arginemia[10][20][82][84][154] | Arginase deficiency | Rarely symptomatic in neonatal period | Dietary protein restriction | Uncertain, but might improve neurologic outcome
 |  | Progressive spastic diplegia or tetraplegia, opisthotonus, seizures | Selective amino acid restriction (arginine)
 |  | Low risk of symptomatic hyperammonemia | Alternative pathway drugs for removing NH3 (sodium benzoate and phenylbutyrate)
Citrullinemia[10][20][82][84][154] | Argininosuccinate synthetase deficiency | Patients might present before newborn screening results are available | Emergency treatment might be indicated for symptomatic neonates | Improved intellectual outcome can be expected if treatment is initiated early, but there is developmental delay in the severe cases
 |  | Anorexia, vomiting, lethargy, seizures, and coma, possibly leading to death
 |  | Hyperammonemia | Chronic care includes: Dietary protein restriction
 |  |  | Essential amino acid supplementation | Recurrent hyperammonemic episodes
 |  |  | Arginine or citrulline supplementation
 |  |  | Alternative pathway drugs for removing NH3 (sodium benzoate and phenylbutyrate)
Organic Acidemias
Glutaric acidemia type I (GAI)[52][142] | Glutaryl-CoA dehydrogenase deficiency | Rarely symptomatic in neonatal period, although macrocephaly may be present | Dietary protein restriction | Improved intellectual outcome if treatment is initiated early, but poor neurological outcome if treatment is started after acute neurologic injury occurs
 |  | Progressive macrocephaly, ataxia, dystonia and choreoathetosis, developmental regression, seizures, and strokelike episodes, possibly exacerbated by infection or fasting | Selective amino acid restriction (lysine, tryptophan)
 |  |  | Riboflavin and carnitine supplementation
 |  |  |  | Treatment might slow neurologic deterioration
Glutaric acidemia type II (GAII)[44] | Electron transfer flavoprotein (ETF) deficiency or ETF dehydrogenase deficiency | Commonly manifests in neonatal period | Emergency treatment might be indicated for symptomatic neonates | Treatment for neonatal-onset forms invariably unsuccessful
 |  | Hypotonia, hepatomegaly, abnormal odor, with or without congenital anomalies including facial dysmorphism and cystic kidney disease |  | Dietary protein restriction and riboflavin and carnitine supplementation might help patients with late-onset disease
 |  |  | Chronic care includes:
 |  | Metabolic acidosis and hypoglycemia. Generally lethal | Dietary fat and protein restriction
 |  |  | Selective amino acid restriction (isoleucine, methionine, threonine, and valine)
 |  | Late-onset forms variable, rarely have structural birth defects
 |  |  | Carnitine supplementation
3-Hydroxy-3-methylglutaric aciduria[46][142][157] | 3-Hydroxy-3-methylglutaryl-CoA lyase deficiency | Generally does not manifest in neonatal period | Dietary protein restriction | Improved intellectual outcome may be expected if treatment is initiated early, but there is developmental delay in the severe cases
 |  | Episodic hypoglycemia leading to developmental delay | Selective amino acid restriction (leucine)
 |  |  | Low-fat diet
 |  |  |  | Recurrent hypoglycemic episodes decrease in frequency and severity over time
Isobutyric acidemia[120][157] | Isobutyryl-CoA dehydrogenase deficiency | Uncertain because number of cases is small | Dietary protein restriction | Unknown
 |  |  | Selective amino acid restriction (valine)
Isovaleric acidemia (IVA)[15][120][142][157] | Isovaleryl-CoA dehydrogenase deficiency | Patients might present before newborn screening results are available | Emergency treatment might be indicated for symptomatic neonates | Improved intellectual outcome if diagnosed and treated early
 |  | Vomiting, lethargy and coma, possibly death |  | If treated appropriately, most have normal development
 |  | Abnormal odor | Chronic care includes:
 |  | Thrombocytopenia, leukopenia, anemia | Dietary protein restriction | Recurrent metabolic episodes
 |  | Ketoacidosis | Selective amino acid restriction (leucine)
 |  | Hyperammonemia
 |  |  | Glycine and carnitine supplementation
β-Ketothiolase deficiency[142][157] | Mitochondrial acetoacetyl-CoA thiolase deficiency | Patients might present before newborn screening results are available | Dietary protein restriction | Highly variable clinical course
 |  |  | Selected amino acid restriction (isoleucine) | Improved intellectual outcome if diagnosed and treated early
 |  | Vomiting, lethargy and coma, possibly death
 |  | Abnormal odor | Avoidance of fasting. Bicarbonate therapy and intravenous glucose in acute crises | If treated appropriately, some patients have normal development
 |  | Thrombocytopenia, leukopenia, anemia
 |  | Possible basal ganglia damage
 |  | Ketoacidosis | Carnitine supplementation | Recurrent metabolic episodes
 |  | Hyperammonemia
2-Methylbutyric acidemia[120][157] | 2-Methylbutyryl-CoA dehydrogenase deficiency | Uncertain because number of cases is small | Dietary protein restriction | Uncertain
 |  |  | Selected amino acid restriction
3-Methylcrotonyl- glycinuria[75][142][157] | 3-Methylcrotonyl-CoA carboxylase deficiency | Neonatal form: | Neonatal form: | Neonatal form:
 |  | Hypoglycemia and metabolic acidosis | Dietary protein restriction | Generally good
 |  |  | Selected amino acid restriction (leucine)
 |  |  | Carnitine and glycine supplementation
 |  | Maternal form: | Maternal form: | Maternal form:
 |  | Transplacental transport of 3-methylcrotonyl- glycine from generally asymptomatic mother to fetus | Mother might benefit from carnitine supplementation if she has carnitine insufficiency | Mother might benefit from carnitine supplementation
2-Methyl-3- hydroxybutyric acidemia[157] | 2-Methylbutyryl-CoA dehydrogenase deficiency | Uncertain because number of cases is small | Dietary protein restriction | Uncertain
 |  |  | Selected amino acid restriction
Methylmalonic acidemia (MMA)[41][58][83][101][142] | Methylmalonyl-CoA mutase deficiency | Patients might present before newborn screening results are available | Emergency treatment might be indicated for symptomatic neonates | Improved intellectual outcome if diagnosed and treated early
 |  | Vomiting, lethargy and coma, possibly death |  | If treated appropriately, most have normal development
 |  | Seizures and risk of basal ganglia infarcts | Chronic care includes:
 |  | Thrombocytopenia, leukopenia, anemia | Dietary protein restriction | Recurrent metabolic episodes
 |  | Ketoacidosis | Selective amino acid restriction (isoleucine, methionine, threonine, and valine) | Renal failure often develops despite appropriate therapy
 | or | Hyperammonemia
 |  |  | Carnitine supplementation
 | Vitamin B12 (cobalamin) metabolism defect |  | Antibiotic suppression of gut flora (metronidazole)
 |  |  | Liver and/or kidney transplantation might be considered
 |  |  | Cobalamin defects require special treatment
Propionic acidemia (PA)[50][83][142] | Propionyl-CoA carboxylase deficiency | Patients might present before newborn screening results are available | Emergency treatment might be indicated for symptomatic neonates | Improved intellectual outcome if diagnosed and treated early
 |  | Vomiting, lethargy and coma, possibly death |  | If treated appropriately, most have normal development
 |  | Seizures and risk of basal ganglia infarcts | Chronic care includes:
 |  | Thrombocytopenia, leukopenia, anemia | Dietary protein restriction | Recurrent metabolic episodes
 |  | Ketoacidosis | Selective amino acid restriction (isoleucine, methionine, threonine, and valine)
 |  | Hyperammonemia
 |  |  | Carnitine supplementation
 |  |  | Antibiotic suppression of gut flora (metronidazole and neomycin)
 |  |  | Liver transplantation might be considered
Biotinidase deficiency[176][177] | Biotinidase deficiency | Generally does not manifest in neonatal period | Biotin supplementation | Excellent if diagnosed and treated before irreversible neurologic damage occurs
 |  | Skin rash and alopecia, optic atrophy, hearing loss, seizures, and developmental delay
 |  | Metabolic ketoacidosis
Multiple carboxylase deficiency[176][177] | Holocarboxylase synthetase deficiency | Commonly manifests in neonatal period | Biotin supplementation | Most patients respond to some degree to biotin supplementation, but others show poor or no response to biotin supplementation and have significant residual neurologic impairment
 |  | Lethargy leading to coma and possibly death
 |  | Skin rash, impaired T cell immunity, seizures, and developmental delay
 |  | Metabolic ketoacidosis and hyperammonemia
Fatty Acid Oxidation
Carnitine transporter deficiency[118][134][151] | Carnitine transporter deficiency | Commonly manifests in neonatal period | Carnitine supplementation | Good response to treatment, often associated with reversal of cardiomyopathic changes
 |  | Cardiomyopathy, skeletal myopathy, and inability to tolerate prolonged fasting | Avoid fasting
 |  |  | Low-fat diet
Carnitine/acylcarnitine translocase deficiency[105][108][118][134][149] | Carnitine/acylcarnitine translocase deficiency | Commonly manifests in neonatal period | Avoid fasting | Severe neonatal cases generally have poor outcome and early death
 |  | Lethargy leading to coma, hepatomegaly, cardiomyopathy with ventricular arrhythmia, skeletal myopathy, and early death | High-carbohydrate, low-fat diet
 |  |  | Nightly cornstarch supplementation
 |  |  | Carnitine supplementation | Patients with later onset might respond to treatment, but they often succumb to chronic skeletal-muscle weakness or cardiac arrhythmias
 |  | Hypoketotic hypoglycemia and hyperammonemia
Carnitine palmitoyltransferase type II (CPT II) deficiency[34][59][118][134] | CPT2 deficiency | Commonly manifests in neonatal period | Avoid fasting | Severe neonatal cases generally have poor outcome and early death
 |  | Coma, cardiomyopathy and ventricular arrhythmias, hepatic disease, and congenital malformation (brain and cystic renal disease) | High-carbohydrate, low-fat diet supplemented with MCT oil
 |  |  | Nightly cornstarch supplementation | Patients with late-onset disease generally do well
 |  |  | Carnitine supplementation
 |  | Hypoketotic hypoglycemia
 |  | Late-onset forms (child or adult) characterized by weakness and exercise-induced rhabdomyolysis
Long-chain-3-hydroxyacyl-CoA dehydrogenase (LCHAD) deficiency[14][35][118][134] | LCHAD deficiency | Sometimes manifests in neonatal period | Avoid fasting | Early diagnosis and treatment generally leads to improved outcome, but no change in risk of peripheral neuropathy and visual impairment
 |  | Cardiomyopathy, hypotonia, hepatic disease, and hypoketotic hypoglycemia | High-carbohydrate, low-fat diet supplemented with MCT oil
 |  | Patients later develop rhabdomyolysis, peripheral neuropathy, and pigmentary retinopathy and are at risk for sudden death | Nightly cornstarch supplementation
 |  |  | Carnitine supplementation
 |  | Heterozygous pregnant women are at risk for acute fatty liver of pregnancy if they are carrying a homozygous fetus
Medium-chain acyl-CoA dehydrogenase (MCAD) deficiency[61][88][118][120][175] | MCAD deficiency | Generally does not manifest in neonatal period | Avoid fasting | Excellent intellectual and physical outcome generally seen if treatment is initiated before irreversible neurologic damage occurs
 |  | Recurrent episodes of vomiting, coma, seizures, and possibly sudden death associated with prolonged period of fasting | High-carbohydrate, low-fat diet (controversial)
 |  |  | Nightly cornstarch supplementation
 |  | Cardiomyopathy not generally seen | Carnitine supplementation
 |  | Hypoketotic or nonketotic hypoglycemia
Short-chain acyl-CoA dehydrogenase (SCAD) deficiency[118][120][134] | SCAD deficiency | Generally does not manifest in neonatal period | Avoid fasting | Efficacy of treatment is unknown
 |  | Highly variable presentation primarily associated with failure to thrive, developmental delay, and metabolic acidosis | High-carbohydrate, low-fat diet
 |  |  | Nightly cornstarch supplementation
 |  |  | Carnitine supplementation
 |  | Hypoglycemia uncommon
 |  | Many patients detected by newborn screening program have been asymptomatic
Very-long-chain acyl-CoA dehydrogenase (VLCAD) deficiency[118][120][134] | VLCAD deficiency | Commonly manifests in neonatal period | Avoid fasting | Severe neonatal cases generally have poor outcome
 |  | Lethargy leading to coma, hepatomegaly, cardiomyopathy with ventricular arrhythmia, skeletal myopathy, and early death | High-carbohydrate, low-fat diet supplemented with MCT oil
 |  |  |  | Patients with late-onset disease respond to treatment and do well
 |  |  | Nightly cornstarch supplementation
 |  | Hypoketotic hypoglycemia | Carnitine supplementation
 |  | Later-onset forms (childhood or adult) characterized primarily by weakness and exercise-induced rhabdomyolysis
Other
Galactosemia[39][56][138][167] | Galactose-1-phosphate uridyltransferase deficiency | Early onset characterized by lethargy, poor feeding, jaundice, and possibly sepsis (especially with E. coli). Chronic problems include growth failure, cirrhosis, cataracts, seizures, mental retardation, and (in females) ovarian failure | Strict dietary galactose restriction must be started immediately | Improved intellectual outcome and milder problems if diagnosed and treated early
 |  |  |  | Ovarian failure develops despite appropriate therapy
 |  |  |  | Recurrent metabolic episodes
CSF, cerebrospinal fluid; E. coli, Escherichia coli; MCT, medium-chain triglycerides; NTBC, 2-(2-nitro-4-trifluoro-methylbenzoyl)-1,3-cyclohexanedione.
* This table does not provide a complete listing of all the inborn errors that have been identified or might be identified by tandem mass spectrometry. The last inborn error listed, galactosemia, is not detected currently using tandem mass spectrometry, but it is included in the table because it is part of current screening programs. It is important to note that all these disorders are characterized by considerable clinical variability and that treatment must be individualized for each patient.

HANDLING TEST RESULTS

The first obligation of the practitioner who receives an abnormal newborn screening report is to inform the parents of the result. The practitioner should explain that the results are provisional and that confirmation is required. The physician must aim for an appropriate balance between his or her own natural desire to reassure the parents that the result might represent a false positive and the desire to instill a sense of appropriate concern in the parents so that they can watch for clinical deterioration in their child and carry through with appropriate follow-up evaluation. The practitioner’s burden is generally more straightforward when the abnormal metabolite is associated with only a single disorder, but the principles of reassurance and follow-up are the same for metabolites that can be found in more than one disorder (see Table 48–1 ). The physician should then assess the newborn’s clinical status and arrange to see the family as expeditiously as possible.

The primary physician should either see the patient or refer the patient to a metabolic disorders specialist for further evaluation and care. It is often best that the primary physician see the patient as soon as possible to assess the patient’s status and then work with the metabolic disorders specialist to develop an expeditious plan for evaluation. Confirmatory testing should be initiated as soon as possible.

The decisions about when to initiate treatment and how to treat are based on the nature of the laboratory abnormality found, the quantitative degree of the abnormality, the program’s prior experience with false positives for that metabolite, and the patient’s clinical status. In general, starting a treatment immediately after the initial confirmatory studies are obtained is both safe and unlikely to compromise the ability to establish a diagnosis. However, this option is predicated on the ability of the physician to make certain that the diagnostic samples are collected properly, sent to the appropriate laboratory, and received in satisfactory condition by the laboratory. Failure to do this before starting treatment might significantly delay the time required to establish a diagnosis and initiate appropriate treatment.

Most of the disorders identified are treated, at least in part, by some form of dietary restriction. A family’s desire to continue breast feeding while the diagnostic studies are in progress should be carefully considered in all cases. However, depending on the disorder under consideration and the patient’s clinical status, the default position should be in favor of stopping, or at least interrupting, breast feeding until a provisional diagnosis has been established. It is generally a matter of days to a week before the results of the initial confirmatory studies are available, when a more definitive decision can be made about the advisability of breast feeding. Similar reasoning should be exercised about starting vitamin or cofactor supplementation.

 EFFECT OF SCREENING PROGRAMS

The impact of the expanded newborn screening programs is still being determined. There have clearly been many instances when the programs have led to the early recognition of an as-yet unaffected newborn, followed by the introduction of appropriate treatment. In some cases, this has meant that a newborn with one of the organic acidemias or urea cycle defects that can manifest with an acute neurologic intoxication syndrome in the first few days of life does not suffer an insult that produces severe, irreversible neurologic damage. In other cases, the newborn screening result becomes available after a newborn is already ill, but the result provides a rapid diagnosis for the illness and leads to earlier introduction of appropriate therapy, thereby improving the patient’s outcome.

However, it is not yet clear whether early recognition and institution of appropriate treatment changes the long-term prognosis for many of these diseases, such as recurrent hyperammonemic crises in the urea cycle defects or renal failure in methylmalonic acidemia. There may also be negative consequences to these new programs. For example, the screening programs could produce undesirable effects on the family of a child with a false-positive result, including increased hospitalization of the child, parental stress, and parent-child dysfunction. Carefully organized multicenter studies are needed to determine the long-term benefits of the expanded newborn programs.[165]

In addition to the current MS/MS newborn screening programs for amino acid and acylcarnitine analysis, new methods for evaluating other groups of inborn errors of metabolism, including the lysosomal storage disorders, are under development.[120] It seems reasonable to anticipate that many of these methods will be introduced over the next several years, further expanding the responsibility and role of the pediatrician and neonatologist in caring for children with metabolic disorders.

Separate summaries of several disorders that were part of the traditional screening programs and are now evaluated by MS/MS programs (i.e., homocystinuria, maple syrup urine disease, and PKU) are provided next because they are useful paradigms for understanding the benefit of the newborn screening programs and how they work. A summary is also provided for MCAD deficiency because it is the most common of the fatty acid oxidation disorders that are now evaluated by MS/MS programs, and it is one of the paradigms for this group of disorders. Summaries are also provided for biotinidase deficiency and galactosemia, which are disorders that are primarily evaluated by methodologies other than MS/MS. Other disorders that are now part of expanded newborn screening programs are discussed elsewhere in this chapter, including fatty acidβ-oxidation disorders (see “Hypoglycemia”), nonketotic hyperglycinemia (see “The Sick Newborn Infant”), organic acidemias (see “Metabolic Acidosis”), tyrosinemia type I (see “Hepatic Dysfunction”), and urea cycle defects (see “Hyperammonemia”).

 Screening for Specific Disorders

BIOTINIDASE DEFICIENCY

Biotinidase is an enzyme necessary for recycling biotin, a vitamin cofactor required for four critical intracellular carboxylation reactions: acetyl-coenzyme A (acetyl-CoA) carboxylase, β-methylcrotonyl-CoA carboxylase, propionyl-CoA carboxylase, and pyruvate carboxylase. Hence, biotinidase deficiency is one cause of multiple carboxylase deficiency.[177] These carboxylase reactions are involved in fatty acid biosynthesis, branched-chain amino acid metabolism, and gluconeogenesis.

Biotinidase deficiency is characterized by a variable clinical presentation but can lead to severe metabolic decompensation in the newborn period; features include ketoacidosis, hypotonia, seizures, and coma. Some children also have significant dermatologic findings (including rash and alopecia) and immunodeficiency. If untreated, older children could have significant developmental delay. This disorder can be treated successfully with biotin supplementation (5 to 20 mg/day PO). Some residual neurologic deficits could persist if treatment does not begin before the onset of symptoms.

Serum biotinidase activity is the gold standard for newborn screening of biotinidase deficiency.[176][177] The disorder can also be detected using MS/MS to measure the blood concentration of C5-OH (3-hydroxyisovalerylcarnitine), the acylcarnitine that is formed secondary to the deficiency of β-methylcrotonyl-CoA carboxylase. However, the sensitivity of the MS/MS approach is unknown, and it might not provide a reliable method for newborn screening. A positive screening result should be confirmed by quantitative serum biotinidase analysis and by performing urine organic acid analysis, looking for the characteristic organic aciduria that is present in a small percentage of affected patients.

Care must be exercised in collecting and processing the serum specimen used for biotinidase analysis because biotinidase is quite labile at room temperature. It is best to obtain a concurrent control from one or both parents to establish that the sample has been processed properly (i.e., eliminate the chance of a false-positive result).

 GALACTOSEMIA

Classic galactosemia is the consequence of galactose-1-phosphate uridyltransferase (GALT) deficiency. Other disorders of galactose metabolism—galactokinase deficiency and uridine diphosphate galactose-4-epimerase deficiency—do not cause classic galactosemia. Classic galactosemia generally is manifested in the newborn period with lethargy, poor feeding, jaundice, and in some cases, Escherichia coli sepsis.[39][56][142] If unrecognized, this disorder can lead to early death or a chronic course characterized by cirrhosis, cataracts, seizures, and mental retardation.

Two types of screening programs are in use.[39][56][142] Most state laboratories assay erythrocyte GALT activity. This assay detects uridyltransferase deficiency without regard to prior dietary intake of galactose. Other state laboratories assay blood galactose, which depends on prior dietary galactose intake. Because of the rapid onset of symptoms of classic galactosemia and the presence of lactose in breast milk and most artificial formulas, screening programs for galactosemia must provide rapid results. Often, however, the screening results are not available before the affected neonate becomes ill; initial evaluation should include testing for the presence of urinary reducing substances (see also “Specialized Biochemical Testing”). A positive neonatal screening result or galactosuria must be considered a medical emergency. Lactose should be immediately withdrawn from the diet and the diagnosis quickly established or excluded by direct enzyme and galactose-1-phosphate measurement in erythrocytes.

Widespread neonatal testing of erythrocyte transferase activity in various populations has revealed considerable genetic heterogeneity of this enzyme deficiency.[39] Some persons have a partial enzyme deficiency that does not result in impairment of galactose metabolism or any discernible clinical disorder; there is no evidence of a need for dietary treatment of these cases. In other cases with partial enzyme activity, erythrocyte galactose-1-phosphate concentrations are increased, and minimal symptoms can develop. These cases can be managed with less-severe restriction of dietary lactose intake. Thus, all patients should undergo genetic mainstay testing after confirming GALT deficiency by enzyme analysis in red blood cells and measuring galactose-1-phosphate (the substrate for GALT) in red blood cells.

The mainstay of therapy for galactosemia is strict dietary galactose restriction.[39][168] Diet therapy is difficult to sustain because lactose is a ubiquitous food additive. Dietary galactose restriction should be started as early as possible (preferably within the first few days after birth) to have the best chance of precluding the development of speech and learning problems. However, even children treated early can have growth failure, learning disabilities, or (in girls) premature ovarian failure.[56][137] This observation serves as a caution to those caring for children with inborn errors of metabolism that long-term follow-up is mandatory and further improvements in treatment are required.

 HOMOCYSTINURIA

Several inborn errors of metabolism produce homocystinuria.[96][113] The most common of these disorders is caused by cystathionine β-synthase deficiency, an autosomal recessive trait. Cystathionine β-synthase is a pyridoxine (vitamin B6)-dependent enzyme. Rare disorders that also lead to homocystinuria include defects in folate or cobalamin metabolism. Most screening programs for homocystinuria are based on detection of elevated blood levels of methionine, the precursor of cystathionine. Hypermethioninemia is characteristic of cystathionine β-synthase deficiency but is not found in the disorders of folate or cobalamin metabolism. Screening programs based on measuring blood methionine cannot identify defects in folate or cobalamin metabolism.

Screening programs for homocystinuria encounter false-positive and false-negative results.[96][113] False-positive results are generally the consequence of artifacts (e.g., poor quality of sample) but also result from nongenetic causes of hypermethioninemia, such as parenteral administration of amino acids or generalized liver disease or, rarely, from a genetic cause such as hereditary tyrosinemia, galactosemia, or citrin deficiency (see “Hepatic Dysfunction”). False-negative results are produced by the milder variants of cystathionine β-synthase deficiency, especially the pyridoxine-responsive forms, which might not exhibit hypermethioninemia in the neonatal period.

The diagnosis of homocystinuria should be confirmed in patients with a positive newborn screening test by measuring total plasma homocysteine, plasma amino acids including free homocysteine, and urine amino acids including homocystine. Cystathionine β-synthase activity should be measured in cultured skin fibroblasts.

Cystathionine β-synthase deficiency rarely manifests in the neonatal period, but it can cause lethargy, poor feeding, and thromboembolic phenomena when it does.[96][113] If untreated, the disorder can lead to musculoskeletal anomalies suggestive of a Marfanoid habitus, ectopia lentis, thromboembolic vascular disease, behavioral or psychiatric problems, and mental retardation. Patients with pyridoxine-responsive defects tend to have milder disease than do patients with pyridoxine-nonresponsive defects. All patients should undergo a pyridoxine challenge test to determine whether they are pyridoxine responsive.

Patients with pyridoxine-responsive forms of homocystinuria might require only daily vitamin B6 supplementation and mild methionine restriction, whereas nonresponders probably require a strict low-methionine diet with cysteine supplementation (cysteine is the product of the cystathionine β-synthase reaction).[166] Patients might also benefit from folate, vitamin B12, and betaine supplementation, which serve to augment the remethylation of homocysteine to methionine, thereby reducing the toxic effects of excessive homocysteine. The outcome for vitamin B6-responsive patients appears to be good, but the outcome for nonresponders has often been less satisfactory because of the irreversible damage caused by the presenting episode, the therapeutic inadequacy of the present dietary management, or both.

 MAPLE SYRUP URINE DISEASE

Maple syrup urine disease (MSUD) is an inborn error of branched-chain amino acid metabolism caused by deficiency of branched-chain α-ketoacid dehydrogenase, which is involved in isoleucine, leucine, and valine metabolism.[27][112] The classic clinical variant of this disorder manifests in the neonatal period and can lead to serious consequences if it is not recognized and treated within the first week of life. Untreated, the severe neonatal form leads to ketoacidosis and hypoglycemia, lethargy, seizures, and often death. If the patient recovers from this initial episode, the disorder leads to growth failure and mental retardation.

Treatment requires intensive management of the presenting and subsequent acute episodes and meticulous long-term management that entails a diet containing reduced amounts of the branched-chain amino acids (i.e., isoleucine, leucine, and valine) and, in some cases, supplementation with pharmacologic amounts of thiamine. Thiamine is a cofactor for the first component of the branched-chain α-ketoacid dehydrogenase complex; a minority of patients have thiamine-responsive defects.

Screening programs for MSUD are based on the presence of hyperleucinemia.[27] There are relatively few false-positive results. However, there was a relatively high frequency of false-negative results in the traditional screening programs. The rate of false negatives has been reduced by the MS/MS technology because it is more sensitive and can concurrently measure isoleucine, leucine, and valine, thereby permitting the use of amino acid ratio to identify at-risk newborns.

The response to a positive screening result must be immediate. Given the rapid onset of this disease, which is often within the first week of life, the screening program cannot be considered entirely adequate. Bedside detection of the characteristic odor of maple syrup may be the first evidence of this disorder. Positive screening results might not be received from the newborn program until after the patient is in the neonatal intensive care unit or dead. The diagnosis should be rapidly established by specific blood and urine testing for the characteristic aminoacidopathy (i.e., increased plasma concentrations of isoleucine, leucine, and valine) and the characteristic urinary organic acid pattern (see also “Specialized Biochemical Testing”). Definitive enzyme analysis can be performed with leukocytes or cultured skin fibroblasts, but institution of treatment should not be delayed pending definitive analysis. Treatment should be started immediately and should include vigorous correction of metabolic acidosis and hypoglycemia. Hemodialysis may be required. Once the infant is stable, the offending amino acids should be carefully reintroduced, either parenterally or orally (see “Metabolic Acidosis”).[104]

Treatment has prolonged the life expectancy and the quality of life for patients with MSUD, but the prognosis for intellectual outcome remains guarded because most patients experience recurrent episodes of ketoacidosis.[104] The key factor that correlates with ultimate intellectual outcome is the age of initiation of therapy; initiation of therapy after 10 days of age is rarely associated with normal intellectual outcome.

 MEDIUM-CHAIN ACYL-CoA DEHYDROGENASE DEFICIENCY

Medium-chain acyl-CoA dehydrogenase (MCAD) deficiency is the most common inherited disorder of fatty acid oxidation, with an incidence of approximately 1 in 15,000.[61][88][134] It has a highly variable clinical presentation, even within families. It appears only rarely in the newborn period. Most patients present between 3 and 24 months of age, but others remain asymptomatic until they are much older, even in adulthood. The initial retrospective studies on MCAD deficiency found that in almost a quarter of patients the diagnosis followed sudden, unexplained death.

The typical presentation is that of an infant who has unexplained progressive vomiting, hepatomegaly, lethargy leading to coma, and seizures associated with an infectious illness or a period of prolonged fasting. The characteristic laboratory finding is nonketotic or hypoketotic hypoglycemia; signs of liver dysfunction may also be present. Older patients could have a more indolent course that is associated with failure to thrive, developmental delay, or chronic muscle weakness. A significant proportion of patients are asymptomatic, and MCAD deficiency is diagnosed after a younger sibling comes to medical attention for an acute metabolic crisis or a positive newborn screening result for MCAD deficiency.

The diagnosis of MCAD deficiency is confirmed by plasma carnitine analysis with an acylcarnitine profile, urine organic acid analysis, and urine acylglycine analysis.[88] The plasma total and free carnitine concentration can vary with the phase of the illness. The plasma acylcarnitine profile typically shows increased amounts of C6, C8, and C10 acylcarnitines, with the greatest elevation being C8-acylcarnitine (octanoylcarnitine). However, patients with secondary carnitine deficiency could have a relative increase, but not an absolute increase, in these acylcarnitines. Urine organic acid analysis generally shows a typical medium-chain dicarboxylic aciduria (C6-C10) in symptomatic patients, but it could be normal in asymptomatic patients. Urinary acylglycine analysis can be useful in detecting the characteristic metabolite (suberylglycine) in asymptomatic patients. Thus, it is especially important that all three complementary studies be performed for asymptomatic patients.

Genetic testing is useful for confirming the diagnosis. It used to be thought that at least 90% of patients carried at least one copy of the same abnormal allele, the A985G mutation, but the frequency of this particular allele is lower in patients identified by newborn screening programs.

Patients with MCAD deficiency should avoid fasting. Infants require frequent feedings: every 3 to 4 hours. The older infant or child should not be allowed to go without feeding for more than 12 hours. The period of nocturnal fasting should be avoided by providing uncooked cornstarch as a source of slow-release sugar with the last bottle or meal of the day. A low-fat diet (<30%) can be beneficial, as can carnitine supplementation for patients with secondary carnitine deficiency. Carnitine supplementation should be monitored with periodic plasma carnitine analysis. Acute metabolic crises should be treated with intravenous glucose and carnitine. The prognosis for patients who are identified before the onset of irreversible neurologic damage is generally excellent.[175]

PHENYLKETONURIA

Several genetic disorders produce hyperphenylalaninemia. Classic PKU and non-PKU hyperphenylalaninemia are caused by defects in phenylalanine hydroxylase, and variant PKU is caused by one of several defects in tetrahydrobiopterin (BH4) metabolism.[129][139] Several nongenetic factors also produce hyperphenylalaninemia in the newborn, but this hyperphenylalaninemia disappears in the first year of life. The most common causes of transient hyperphenylalaninemia are prematurity and high protein intake. Newborn screening programs identify infants with genetic and nongenetic hyperphenylalaninemia. It is imperative that patients identified by the screening program receive a rapid, accurate, and definitive diagnosis because the clinical implications and therapies for the various forms of hyperphenylalaninemia are very different.

All genetic forms of hyperphenylalaninemia are caused by defects that directly or indirectly affect the activity of the enzyme phenylalanine hydroxylase. This enzyme catalyzes the conversion of phenylalanine to tyrosine and requires BH4 as a cofactor. Classic PKU and non-PKU hyperphenylalaninemia are caused by allelic defects of phenylalanine hydroxylase itself, whereas variant PKU is caused by defects of BH4 biosynthesis or reuse. BH4 is also a cofactor for tyrosine hydroxylase and tryptophan hydroxylase, which are enzymes involved in neurotransmitter biosynthesis.

Defects of BH4 metabolism lead to defective neurotransmitter synthesis and hyperphenylalaninemia. The forms of hyperphenylalaninemia associated with BH4 defects have been called malignant hyperphenylalaninemia because it produces a severe neurologic disorder that is not amenable to conventional diet therapy. Only a small percentage of patients with hyperphenylalaninemia have BH4-related defects, and these patients must be identified early because they require a different form of therapy than patients with classic PKU.

Transient hyperphenylalaninemia and non-PKU (i.e., mild) hyperphenylalaninemia usually do not require treatment. Classic PKU is a treatable disorder, requiring lifelong phenylalanine restriction. Treatment should start within the first month of life to avoid irreversible neurologic damage. When started early, treatment is generally effective in preventing the long-term neurologic sequelae of this disease. However, standard treatment appears unable to prevent more subtle intellectual and behavioral disabilities.[18] Dietary restriction should be life-long. Women with PKU who fail to maintain the appropriate diet are at risk for having neurologically impaired offspring (maternal PKU syndrome; see “Maternal Diseases Affecting the Fetus”).

Treatment of BH4-deficient forms of hyperphenylalaninemia is more difficult. Although it is possible to maintain a satisfactory level of plasma phenylalanine by means of dietary phenylalanine restriction, the neurologic consequences are unabated unless cofactor is made available for neurotransmitter synthesis mediated by the other hydroxylases. A variety of approaches are being used with apparent success to ameliorate these associated defects.

Newborn screening for hyperphenylalaninemia is based on measuring the concentration of phenylalanine in the blood while the newborn infant is receiving a phenylalanine-containing diet.[102][139] In the past, blood samples were obtained before discharge from the hospital, typically on the third or fourth day of life. Many newborn infants now go home from the hospital before 24 hours of age, thereby creating problems for screening programs. Screening before 24 hours is associated with a significant false-negative rate, whereas delaying screening until after discharge is associated with poor compliance.

The rate of false negatives is less a problem with MS/MS screening than the traditional approaches, partly because it is possible to measure the concentrations of phenylalanine and tyrosine (the product of the phenylalanine hydroxylase reaction) concurrently. Those who have a positive screening result require prompt attention, including definitive quantitative measurement of plasma phenylalanine and tyrosine. If the plasma phenylalanine concentration is elevated, the patient should be placed immediately on a special low-phenylalanine diet. Breast feeding should be stopped. In all cases of confirmed hyperphenylalaninemia, the patient should be evaluated by a metabolic disorders specialist to rule out the malignant BH4-related forms of hyperphenylalaninemia.

 THE ABNORMAL NEWBORN INFANT: CLINICAL PHENOTYPES

On the whole, newborn infants with inborn errors of metabolism have relatively few types of presentation. The most common clinical presentations are listed in Table 48–3 , along with a differential diagnosis of the categories of metabolic disorders that may be associated with each presentation. A more detailed discussion of each presentation follows.

Table 48-3 -- Clinical Findings Helpful in the Differential Diagnosis of Suspected Metabolic Disease in Neonates
DIAGNOSTIC FINDING | CONSIDERATIONS
Prenatal onset
Maternal diseases affecting fetus | Phenylketonuria
Fetal diseases affecting mother | Fatty acid oxidation defects
Fetal diseases affecting fetus | Lysosomal storage disorders
The “sick” neonate | Amino acid disorders
 | Carbohydrate defects
 | Fatty acid oxidation defects
 | Organic acidemias
 | Respiratory chain defects
 | Urea cycle defects
 | Other
Cardiomegaly and/or cardiomyopathy (see Table 48–4 ) | Fatty acid oxidation defects
 | Glycogen storage diseases
 | Lysosomal storage diseases
 | Peroxisomal disorders
 | Respiratory chain defects
Eye Anomalies
Cataracts | Carbohydrate defects
 | Lysosomal storage disease
 | Respiratory chain defects
Cornea | Lysosomal storage disorders
Retinal anomalies | Fatty acid oxidation defects
 | Lysosomal storage disorders
 | Peroxisomal disorders
Gastrointestinal abnormalities | Carbohydrate defects
 | Intestinal transport defects
 | Lysosomal storage disorders
 | Organic acidemias
Hair or skin abnormalities | Amino acid disorders
 | Menkes disease
 | Organic acidemias
Hematologic abnormalities | Organic acidemias
 | Respiratory chain defect
Hepatic dysfunction (see Table 48–5 ) | Amino acid defects
 | Bile acid biosynthetic defects
 | Carbohydrate defects
 | Congenital disorders of glycosylation
 | Fatty acid oxidation defects
 | Peroxisomal disorders
 | Respiratory chain defects
Hepatomegaly/splenomegaly | Carbohydrate defects
 | Fatty acid oxidation defects
 | Glycogen storage diseases
 | Lysosomal storage disorders
 | Peroxisomal disorders
Sepsis | Galactosemia
 | Respiratory chain defects
Unusual odor (see Table 48–7 ) | Amino acid disorders
 | Organic acidemias
Dysmorphic syndromes see Table 48–8 ) | Large-molecule disorders
 | Small-molecule disorders

 Prenatal Onset

Most inborn errors of metabolism do not affect the developing fetus and do not affect the woman who is carrying an affected fetus until after the birth of the baby. Similarly, most maternal illnesses, including inborn errors, do not affect the developing fetus. There are, however, several notable exceptions to these rules.[168]

MATERNAL DISEASES AFFECTING THE FETUS

The prototype of a maternal disease affecting the fetus is maternal PKU.[124] A pregnant woman who has PKU is at increased risk for spontaneous abortion. She also has an increased risk of having a child with major birth anomalies, including intrauterine growth retardation, microcephaly, mental retardation, and a congenital heart defect, as well as a broad range of minor anomalies. The risk of birth defects is proportional to the mother’s serum phenylalanine concentration. There is no safe level below which the fetus is not at risk. Women with PKU should be placed on a strict low-phenylalanine diet before conception. This has proved difficult to do in practice, however, and maternal PKU syndrome remains a significant problem for women with PKU.

 FETAL DISEASES AFFECTING THE MOTHER

As a rule, inborn errors of metabolism of the fetus do not affect the developing fetus or pregnant mother. However, reports began to appear in the 1990s describing mothers who had experienced acute fatty liver of pregnancy (AFLP) while carrying a fetus who subsequently manifested evidence of a fatty acid oxidation defect after birth.[172] AFLP is the most extreme end of a clinical spectrum of maternal complications of pregnancy that includes HELLP syndrome (hemolysis, elevated liver enzymes, and a low platelet count) and AFLP. HELLP syndrome and AFLP are potentially serious complications of pregnancy (see Chapter 14 ).

Clinical, biochemical, and histologic evidence of hepatic dysfunction mark both disorders. Patients with HELLP syndrome commonly develop epigastric pain, nausea, vomiting, headache, and biochemical findings of elevated serum liver enzymes, and they occasionally develop disseminated intravascular coagulation (DIC). AFLP is less common than HELLP syndrome and shows a greater degree of hepatic dysfunction. It often produces a severe coagulopathy, hypoglycemia, and fulminant hepatic failure. Microvesicular fatty deposits in the liver characterize both disorders. Both disorders can have life-threatening consequences for the fetus and mother. Women with these two disorders improve remarkably after delivery, suggesting that the fetus is causing a toxic effect that resembles that seen in patients with inborn errors of fatty acid oxidation.

There is convincing evidence that a specific defect of fatty acid oxidation, long-chain 3-hydroxyacyl-CoA dehydrogenase (LCHAD) deficiency, is associated with the HELLP syndrome and AFLP spectrum.[14][62] LCHAD is part of a trifunctional multimeric enzyme complex that performs the three terminal steps in the fatty acid β-oxidation cycle: long-chain 2,3-enoyl-CoA hydratase, LCHAD, and long-chain 3-ketoacyl-CoA thiolase. LCHAD deficiency can be seen as an isolated deficiency or as part of trifunctional protein deficiency that affects all three enzyme activities. Both disorders are inherited as autosomal recessive traits. Only isolated LCHAD deficiency is associated with maternal liver disease of pregnancy.

Isolated LCHAD deficiency is marked by relative genetic homogeneity. More than 50% of the mutant alleles found in patients who have this disease carry the same mutation: a G1528C change in the DNA, which produces a substitution of glutamine for glutamate at amino acid 474 (Glu474Gln) in the α subunit of the gene for LCHAD. More than a dozen other mutations have been identified as well. A relatively large number of at-risk pregnancies have now been identified and reviewed after the birth of a child with LCHAD deficiency.[14] These studies show that a woman who is heterozygous for LCHAD deficiency is at risk for developing HELLP syndrome or AFLP during a pregnancy in which she is carrying a fetus who is homozygous for the same deficiency. Hence, a heterozygous mother is only at risk if the fetus inherits a second LCHAD mutation from the father. The baby, in turn, is at risk for significant postnatal problems associated with his or her enzyme deficiency.[35] The diagnosis and care of a child with LCHAD deficiency in discussed later under “Hypoglycemia.”

The fraction of women who develop AFLP as a consequence of LCHAD deficiency is greater than 50%. The current recommendation is to evaluate all pregnant women who develop AFLP for LCHAD deficiency by biochemical and genetic testing. This recommendation does not extend to women who develop HELLP syndrome because it is more common than AFLP and less likely to be associated with LCHAD deficiency. Rarely, other inborn errors of fatty acid β-oxidation can also produce AFLP.

 FETAL DISEASES AFFECTING THE FETUS

The fetus does not generally suffer prenatally detectable consequences of its own inborn error of metabolism until after birth because the abnormal metabolites that it produces are removed by the maternal circulation, or conversely, deficiency states caused by the inborn error are replenished by the maternal circulation. The primary exception to this rule are disorders of large-molecule metabolism in which macromolecules are not degraded appropriately and therefore accumulate progressively in various fetal organs (see also “Dysmorphic Syndromes”).

The most common of these inborn errors are the lysosomal storage disorders, which can produce congenital ascites or hydrops fetalis. The lysosomal storage disorders that can lead to these problems include β-glucuronidase deficiency[99] and Morquio syndrome[6](i.e., mucopolysaccharidoses); Farber disease[66] and GM1-gangliosidosis (glycolipidoses); galactosialidosis[51] and sialidosis (oligosaccharidoses); and free sialic storage disease, a lysosomal transport defect.[78] Several other disorders can also cause hydrops, including carbohydrate-deficient glycoprotein syndrome (now known as congenital disorder of glycosylation),[33] glycogen storage disease IV,[2] Niemann-Pick disease type C (i.e., a defect of intracellular cholesterol transport),[86] and several inborn errors of red cell glycolytic enzymes (see Chapter 21 ).

 The Sick Newborn Infant

Newborn infants have a limited number of ways to respond to an acute illness such as an inborn error of metabolism.[23][79] These responses generally include cardiorespiratory, feeding, and neurologic difficulties. Symptoms generally do not appear on the first day of life but usually begin later in the first week. The initial symptoms are often poor feeding associated with a poor suck and irritability. Muscle tone is decreased, sometimes marked by a fluctuating pattern of decreased and increased tone. Reflexes are often abnormal, and seizures can develop. The poor feeding is sometimes accompanied by vomiting. Diarrhea is uncommon.

Disorders accompanied by a metabolic acidosis (i.e., the lactic acidemias or organic acidemias) can lead to a compensatory increase in respiratory rate. In the case of urea cycle defects, hyperammonemia increases the respiratory drive, leading to hyperpnea. The neonate shows lethargy, which can progress to coma and death. These symptoms often progress rapidly, sometimes within a matter of hours but more often during the course of a few days. It is important to suspect a metabolic disorder as early as possible in its course to interrupt the progression of symptoms, because many of these disorders are life threatening.[8]

Many inborn errors of metabolism are associated with what appears to be a cascade of effects. A number of specific metabolites are overproduced as a result of a specific enzymatic deficiency. In excess, these normal metabolites serve as endogenous toxins that impair a relatively narrow range of metabolic or physiologic processes. When disrupted, these other processes lead to production of additional metabolites, which impair other cellular processes. Early interruption of the cascade through such relatively simple measures as fluid and caloric support might abort episodes of metabolic decompensation. Physicians who care for older children with metabolic disorders often receive a retrospective history of “sepsis” in the neonatal period that was never confirmed by culture and that resolved spontaneously; these episodes might have represented an interrupted metabolic intoxication syndrome. Early nonspecific supportive treatment can abort the pathologic cascade or delay the onset of a more fulminant course until a provisional metabolic diagnosis, on which more specific treatment can be based, becomes available.

So-called sick newborns should be evaluated for a defect in amino acid metabolism, carbohydrate metabolism, fatty acid β-oxidation, organic acid metabolism, the mitochondrial respiratory chain, and the urea cycle (see Table 48–3 ). As a rule, the differential diagnosis for these patients can be narrowed by the presence of other clinical findings or by a characteristic laboratory finding, such as acidosis, hyperammonemia, hypoglycemia, ketosis, or lactic acidemia (see also “The Abnormal Newborn Infant: Laboratory Phenotypes”).

 ERRORS OF METABOLISM NOT DETECTABLE BY SCREENING

There are a limited number of inborn errors of metabolism that might not be identified by the standard laboratory approach presented later in this chapter. These disorders must therefore be considered and pursued independently and specifically. They include the carbohydrate-deficient glycoprotein syndromes (now known as congenital disorders of glycosylation), folinic acid-responsive seizures, glucose transporter type 1 (GLUT-1) deficiency, Menkes disease, nonketotic hyperglycinemia, the peroxisomal disorders, pyridoxine-responsive seizures, and sulfite oxidase deficiency. The carbohydrate-deficient glycoprotein syndromes and the peroxisomal disorders are diverse groups of conditions and are discussed later under “Dysmorphic Syndromes.” Menkes disease is discussed under “Hair and Skin Abnormalities.”

 Folinic Acid-Responsive Seizures

Folinic acid-responsive seizures is a poorly understood disorder or group of disorders that appear to be related to defects in neurotransmitter metabolism.[60] The diagnosis can be facilitated by biochemical analysis of cerebrospinal fluid. Practically, the patient can be evaluated for the possibility of folinic acid-responsive seizures by monitoring the response to a challenge of intravenous folinic acid (5 mg per day). It can take several weeks to see a response.

 Glucose Transporter Type 1 Deficiency

GLUT-1 deficiency sometimes manifests in the neonatal period with seizures that are refractory to standard anticonvulsants, opsoclonus, and intermittent hemiplegic episodes.[74][103] With time, affected children develop ataxia, apraxia, and developmental delay. The disorder is caused by deficiency of the protein that facilitates glucose transport across the blood-brain barrier.

Once considered, the diagnosis can be readily established by concurrently measuring glucose, lactate, and pyruvate in the blood and cerebrospinal fluid (CSF). The characteristic finding is a low CSF glucose concentration (<40 mg/dL) (hypoglycorrhachia) and a decreased CSF glucose-to-blood glucose concentration ratio (<0.35; normal, 0.65). The blood and CSF lactate and pyruvate concentrations are normal. The diagnosis can be confirmed by measuring erythrocyte uptake of a non-metabolizable glucose homologue, 3-methylglucose, or by mutational analysis of the GLUT-1 gene.

GLUT-1 deficiency can be treated successfully with a low-carbohydrate, high-fat diet (a ketogenic diet), which provides ketones as an alternative fuel source for the brain. It is important that the diagnosis be made as early as possible in order to initiate treatment before irreversible neurologic damage occurs.

 Nonketotic Hyperglycinemia

Nonketotic hyperglycinemia is an autosomal recessive disorder caused by a defect in the glycine cleavage enzyme.[7][50][57] In the first few days of life, the infant has profound hypotonia, poor feeding, hiccupping, lethargy often leading to coma, and severe (generally myoclonic) seizures. Electroencephalographic analysis initially shows a burst-suppression pattern, which evolves with time into hypoarrhythmia. The disorder often leads to early death.

Standard laboratory analysis of plasma amino acids might not suffice to establish the diagnosis because the plasma glycine concentration might only be minimally elevated. The biochemical hallmark of nonketotic hyperglycemia is an elevated ratio of CSF glycine to plasma glycine.

The diagnosis of this disorder requires that amino acid analysis on plasma and CSF samples be obtained concurrently. This disorder must be distinguished from several organic acidurias that cause hyperglycinemia along with ketosis. Urinary organic acid analysis is performed to determine whether a characteristic organic aciduria is present (see also “Specialized Biochemical Testing”).

Treatment for this disorder is poor, although efforts to block the action of glycine on the N-methyl-d-aspartate receptor are being evaluated.

 Pyridoxine-Responsive Seizures

The second disorder to be considered in the newborn infant with unexplained seizures accompanied by negative findings on a metabolic evaluation is the pyridoxine-responsive seizure disorder.[13][48] This disorder typically begins in the neonatal period, although in some cases, the seizures begin in utero.

The biochemical basis of this disorder is a defect in the rate-limiting step in γ-aminobutyric acid (GABA) synthesis. Patients with this disorder have a deficiency of glutamic acid decarboxylase, the enzyme that converts glutamic acid to GABA, which is a critical neurotransmitter. Pyridoxine is a cofactor for this enzyme. Without this enzyme, affected patients have a decreased concentration of GABA in their CSF.

The disorder is generally diagnosed by demonstrating clinical and electroencephalographic responses to a pharmacologic challenge dose of pyridoxine rather than by specific analysis of GABA in the CSF or measurement of glutamic acid decarboxylase activity. The response to pyridoxine is often very dramatic. Daily pyridoxine supplementation (approximately 50–100 mg/ day PO) is effective treatment for this disorder.

 Sulfite Oxidase Deficiency

Sulfite oxidase deficiency may be an isolated genetic defect or a component of a multiple enzyme deficiency caused by a defect in the molybdenum cofactor.[9] In the latter, sulfite oxidase deficiency is accompanied by xanthine dehydrogenase and aldehyde oxidase deficiency. Isolated and combined sulfite oxidase deficiencies are characterized clinically by axial hypotonia with peripheral hypertonia, seizures, and nonspecific mild craniofacial dysmorphism. Many affected infants die in the first year, and microcephaly and dislocated optic lenses generally develop in those who survive.

The key biochemical findings for sulfite oxidase deficiency are increased excretion of urinary sulfite, thiosulfate, and S-sulfocysteine (an amino acid derivative), and decreased excretion of cystine. For patients with combined molybdenum cofactor deficiency, xanthine dehydrogenase deficiency is associated with increased excretion of xanthine and hypoxanthine and decreased excretion of uric acid, the end product of xanthine or purine metabolism. There is no effective treatment for this disorder.

 Cardiomegaly and Cardiomyopathy (See also Chapter 43. )

Inborn errors of metabolism that are manifested by cardiomegaly, cardiomyopathy, or both in the neonatal period can be divided into five diagnostic categories: fatty acid β-oxidation defects, glycogen storage disorders, lysosomal storage disorders, mitochondrial respiratory chain defects, and other defects ( Table 48–4 ). Significant advances have been made in understanding and diagnosing these categories of inborn errors, especially the defects of fatty acid β-oxidation and the mitochondrial respiratory chain, as a cause of heart disease.[47][126][131][144]

Table 48-4 -- Disorders Associated with Cardiomegaly or Cardiomyopathy
CATEGORY OF DISORDER | DISORDER
Fatty acid oxidation | Carnitine-acylcarnitine translocase deficiency
 | Carnitine palmitoyltransferase II deficiency
 | Long-chain 3-hydroxyacyl-CoA dehydrogenase deficiency
 | Multiple acyl-CoA dehydrogenase deficiency
 | Very-long-chain acyl-CoA dehydrogenase deficiency
Glycogen storage | GSD type II (Pompe disease)
 | GSD type IX (phosphorylase b kinase deficiency)
Lysosomal storage | Glycolipidoses
 | Mucopolysaccharidoses
 | Oligosaccharidoses
Respiratory chain | nDNA defects
 | Complex I
 | Complex III
 | Complex IV
 | Barth syndrome
 | Leigh syndrome
 | mtDNA defects
 | Leigh syndrome
 | tRNAIle
Other | Congenital disorders of glycosylation
GSD, glycogen storage disease; mtDNA, mitochondrial DNA; nDNA, nuclear DNA; tRNAIle, transfer RNA for isoleucine.

 GLYCOGEN STORAGE DISORDERS

The glycogen storage disorder that most commonly causes cardiomyopathy is Pompe disease, or acid maltase deficiency.[52] Acid maltase is the only enzyme involved in glycogen metabolism that is located within the lysosome. Pompe disease can also be considered a lysosomal storage disorder, and it is probably helpful to consider its pathogenesis from this perspective. Acid maltase is a key enzyme responsible for degrading glycogen; it cleaves the α-1,4-glucoside linkages of the glycogen polymer, converting glycogen to glucose.

Generalized hypotonia, failure to thrive, and cardiomyopathy characterize the neonatal form of Pompe disease. The diagnosis of Pompe disease should be suspected therefore in patients with cardioskeletal myopathy. Hepatomegaly does not develop in patients with Pompe disease (except as a consequence to heart failure), as it does in patients with some other glycogen storage disorders.

The diagnosis can be confirmed by specific enzyme analysis using skeletal muscle, cardiac muscle, or more conveniently, cultured skin fibroblasts. Enzyme replacement therapy for Pompe disease is currently under clinical trial and appears promising. Cardiomyopathy is not generally seen in the neonatal period in association with the other glycogen storage disorders, except for the rare patient with cardiac-specific phosphorylase b kinase deficiency.[47][144]

LYSOSOMAL STORAGE DISORDERS

Though the pathogenesis of the cardiomyopathy caused by the glycogen storage disorders is not completely understood, these disorders are thought to disrupt myocardial function at least in part through an infiltrative process. The lysosomal storage disorders produce cardiomegaly and cardiomyopathy through a similar process. Lysosomal storage disorders other than Pompe disease are a rare cause of cardiomyopathy in the neonate, but they should be considered in the differential diagnosis of the newborn infant who has other physical findings that suggest a lysosomal storage disorder, such as craniofacial dysmorphism, corneal clouding or retinal abnormalities, hepato(spleno)megaly, or skeletal anomalies (see also “Dysmorphic Syndromes”). The lysosomal storage disorders that may be associated with cardiomyopathy in the newborn period include glycolipidoses (i.e., GM1-gangliosidosis and GM2-gangliosidosis), mucopolysaccharidoses (i.e., Hurler disease and Sandhoff disease), and oligosaccharidoses (i.e., I-cell disease and fucosidosis).[47][144]

FATTY ACID β-OXIDATION AND MITOCHONDRIAL RESPIRATORY CHAIN DEFECTS

Whereas the glycogen storage diseases and the lysosomal storage disorders produce cardiomyopathy primarily by an infiltrative process, defects of fatty acid β-oxidation and the mitochondrial respiratory chain produce cardiomyopathy by producing toxic metabolites and causing energy deprivation. The myocardium derives most of its energy from the mitochondrial oxidative metabolism of fatty acids, especially long-chain fatty acids. The oxidation of these fatty acids requires an intact carnitine-mediated system to transport long-chain fatty acids into the mitochondrion, an intact β-oxidation pathway to break down the fatty acids, and an intact respiratory chain to extract energy from the breakdown products. Cardiomyopathy would be expected to develop in the context of a defect in carnitine-mediated transport of long-chain fatty acids into the mitochondrion, defects of the fatty acid β-oxidation pathway, and defects of the respiratory chain itself. Studies have demonstrated that this is the case.

Two defects of carnitine transport have been found to cause cardiomyopathy in the neonatal period: carnitine-acylcarnitine translocase deficiency[108][149] and carnitine palmitoyltransferase II deficiency.[34][59] A third defect of carnitine transport, deficiency of the plasma membrane carnitine transporter, does not commonly cause cardiomyopathy in the neonatal period, although it often produces cardiomyopathy in infancy and childhood.

Deficiency of the plasma membrane carnitine transporter is the cause of primary carnitine deficiency. Several defects of the β-oxidation pathway itself can cause cardiomyopathy: long-chain 3-hydroxyacyl-CoA dehydrogenase (LCHAD) deficiency[35] and its related trifunctional protein deficiency and very-long-chain acyl-CoA dehydrogenase deficiency, previously thought to be long-chain acyl-CoA dehydrogenase deficiency.[162] These disorders can also cause life-threatening cardiac arrhythmias, presumably because of the accumulation of toxic long-chain acylcarnitines in the myocardial cells.[31][151] Multiple acyl-CoA dehydrogenase deficiency (glutaric aciduria type II), a defect in the transfer of reducing equivalents from the enzymes of the β-oxidation pathway to the respiratory chain, can produce cardiomyopathy (see also “Dysmorphic Syndromes”).

Several respiratory chain defects are associated with cardiomyopathy in the neonatal period.[131][152] These disorders may be classified according to whether they are the consequence of an error in a nuclear-encoded component (nDNA) or in a mitochondrial-encoded component (mtDNA) of the respiratory chain (see also “Lactic Acidemia”). Both groups of disorders can occur as isolated cardiomyopathy or as a highly diverse, multisystem disease. Nuclear-encoded defects include abnormalities of complex I (NADH-coenzyme Q reductase), complex III (reduced ubiquinone cytochrome c reductase), and complex IV (cytochrome c oxidase), as well as proteins involved in the assembly of complex IV, such as SCO2.[153]

Barth syndrome is an X-linked disorder characterized by cardiomyopathy, cataracts, deafness, and neutropenia.[12] Leigh syndrome is characterized by a broad and variable clinical pattern that can include hypotonia, optic atrophy, nystagmus, developmental delay, myopathy, cardiomyopathy, and hepatic dysfunction. It is also a genetically heterogeneous disorder that can be caused by several different mutations, some involving nDNA and others involving mtDNA. Other mtDNA defects can cause isolated cardiomyopathy, including mutations affecting the transfer ribonucleic acids for isoleucine (tRNAIle) and leucine (tRNALeu) (see also “Lactic Acidemia”).[19][131] Endomyocardial biopsy may be helpful in diagnosing cardiomyopathies caused by mitochondrial respiratory chain defects.[126]

OTHER DISORDERS

The main consideration in the miscellaneous category of inborn errors that may be associated with cardiomyopathy is the carbohydrate-deficient glycoprotein (CDG) syndrome.[28] The CDG syndrome is a highly pleiotropic disorder that can result in pericardial effusions, cardiomyopathy, or both, in addition to a broad range of other abnormalities, including neurologic abnormalities and hepatic dysfunction (see also “Dysmorphic Syndromes”).

 Eye Anomalies

Many inborn errors of metabolism manifest with unusual ophthalmologic findings (see Table 48–3 ). A careful ophthalmologic examination is a crucial part of the clinical evaluation for suspected inborn errors of metabolism; conversely, patients with unusual ophthalmologic findings might require a metabolic evaluation (see Chapter 51 ).

Inborn errors of metabolism can affect any of the structural components of the eye. Cataracts are classically associated with carbohydrate disorders (e.g., galactosemia) and lysosomal storage disorders, but they are also reported in association with peroxisomal defects (e.g., Zellweger syndrome, neonatal adrenoleukodystrophy) and respiratory chain defects (e.g., Barth syndrome, Senger syndrome).[12][114] The cornea is often affected by lysosomal storage diseases, which can cause corneal clouding, as in GM1-gangliosidosis, β-glucuronidase deficiency, I-cell disease, and sialidosis.[114] Lens dislocation does not generally occur during the neonatal period in patients with homocystinuria, Marfan syndrome, or sulfite oxidase deficiency.

Several inborn errors of metabolism affect retinal development.[114] The so-called cherry-red spot found in several of the lysosomal storage disorders (Farber disease, galactosialidosis, GM1-gangliosidosis, and sialidosis) is the best known of these retinal anomalies. Abnormal deposits in the retinal pigment epithelial layer can be found in older patients who have an unusual defect of mitochondrial fatty acid oxidation (LCHAD deficiency) and in patients with CDG syndrome, peroxisomal disorders, and respiratory chain defects.

 Gastrointestinal Abnormalities

Newborn infants with inborn errors of metabolism might have various gastrointestinal abnormalities. Common findings include poor feeding, jaundice, and hepatomegaly (see also “Hepatomegaly and Splenomegaly”). Many of the organic acidurias and urea cycle disorders are associated with vomiting. A number of patients with an organic acidemia have undergone surgery for and been found to have pyloric stenosis. Researchers hypothesize that the organic acidemias produce toxic metabolites that affect pyloric sphincter tone. Similarly, pancreatitis is a well-documented problem in a minority of patients with several organic acidemias or fatty acid oxidation disorders.[64]

Diarrhea is a relatively uncommon finding, but it can occur in patients who have defects of bile acid synthesis (see also “Hepatic Dysfunction”), respiratory chain defects (see also “Lactic Acidemias”), CDG syndrome (see also “Dysmorphic Syndromes”), deficiencies of the intestinal disaccharidases or monosaccharide transport systems, congenital chloride diarrhea, and Wolman disease, a lysosomal storage disorder (see also “Hepatomegaly and Splenomegaly”). Several lysosomal storage disorders can also produce congenital ascites and hydrops fetalis (see also “Prenatal Onset”).

 Hair and Skin Abnormalities (See also Chapter 50. )

Abnormalities of the skin and hair are characteristic of several inborn errors of metabolism. Menkes disease, an X-linked disorder involving intracellular copper metabolism, leads to defects in a number of copper-dependent enzymes.[65][163] Menkes disease is a highly pleiotropic disorder characterized by sparse and kinky scalp hair—hence the name kinky-hair disease. The disorder causes hypotonia, hypothermia, intractable seizures, profound developmental delay, and early death. The disorder may be associated with lactic acidosis caused by impaired activity of cytochrome c oxidase, a copper-dependent enzyme. There is no effective treatment, although several copper-complexing drugs are being studied. The hair is also brittle and coarse in the childhood-onset forms of argininosuccinic aciduria, a urea cycle defect, but this is not seen in neonates with this disease (see also “Hyperammonemia”).

A number of disorders include abnormalities of skin pigmentation. PKU may be associated with fair hair and skin pigmentation in affected white neonates. Similarly, newborn infants with cystinosis also have fairer hair and skin than their unaffected siblings. However, cystinosis, an autosomal recessive defect affecting lysosomal transport of cystine, a sulfur-containing amino acid, does not produce symptoms until several months of age, when it results in renal Fanconi syndrome and, ultimately, renal failure caused by cystine crystal deposits in the kidney.

Rash and partial alopecia may be associated with multiple carboxylase deficiency, an organic aciduria caused by defects in biotin metabolism: holocarboxylase synthetase deficiency and biotinidase deficiency (see also “Newborn Screening”).[177] Both defects can produce severe ketoacidosis, feeding difficulties, apnea, lethargy, hypotonia, and coma in the newborn period. Holocarboxylase synthetase and, in some cases, biotinidase deficiency can be detected by urinary organic acid analysis. Both conditions respond to biotin therapy, biotinidase deficiency more so than holocarboxylase synthase deficiency.

 Hematologic Abnormalities

Several organic acidemias, including isovaleric acidemia, propionic acidemia, and methylmalonic acidemia, are characterized by neutropenia, thrombocytopenia, and anemia.[69] The thrombocytopenia may be severe enough to lead to clinically significant bleeding. The precise pathophysiologic basis of this pancytopenia is not understood, but it appears to be caused by direct bone marrow suppression.

Hematologic abnormalities may be associated with respiratory chain defects, including Barth syndrome[12] (see also “Cardiomegaly and Cardiomyopathy”) and Pearson syndrome.[123] In contrast to the neutropenia and cardiomyopathy found in Barth syndrome, Pearson syndrome is characterized by sideroblastic anemia, pancreatic exocrine insufficiency, and lactic acidosis. Pearson syndrome is the consequence of a heteroplasmic mutation (deletion) of the mtDNA (see also “Lactic Acidemia”). Neutropenia is a characteristic feature of glycogen storage disease type Ib, and this diagnosis should be considered in the patient who presents with hypoglycemia, hepatomegaly, triglyceridemia, neutropenia, and recurrent infections[164] (see also “Hypoglycemia”).

 Hepatic Dysfunction

A number of inborn errors of metabolism are associated with hepatic disease. Excluding disorders that are associated primarily with defects in bilirubin metabolism (see Chapter 46 ), several groups of disorders lead to hepatic dysfunction and some degree of hepatomegaly. One approach to categorizing these disorders is to divide them into those that impair one or more aspects of hepatic function to a more significant degree than they produce liver enlargement and those for which the reverse is true. The former group of disorders is discussed in this section; the latter group, composed primarily of lysosomal storage disorders, is discussed under “Hepatomegaly and Splenomegaly.”

The inborn errors of metabolism that cause hepatic dysfunction can be categorized further according to the function or functions that they impair: defects that cause hypoglycemia, defects that cause hepatocellular damage leading to liver failure and cirrhosis, and defects that cause cholestatic disease. Although this approach is useful from a physiologic perspective, many inborn errors affect more than one of these hepatic functions, and an alternative scheme based on biochemical classification may be applied more practically. The biochemically based approach has been adopted in organizing this section. It is recommended that defects of the following biochemical categories be considered in evaluating patients with hepatic dysfunction: amino acid metabolism, bile acid metabolism, carbohydrate metabolism, fatty acid β-oxidation, peroxisomal disorders, respiratory chain defects, and a miscellaneous group of disorders ( Table 48–5 ).[29] The clinical aspects of these disorders are presented in greater detail in Chapter 46 .

Table 48-5 -- Disorders Associated with Abnormal Liver Function
CATEGORY OF DISORDER | DEFECT
Amino acid metabolism | Citrin deficiency
 | Tyrosinemia type I
 | Urea cycle defects
Bile acid biosynthesis | See text for specific disorders
Carbohydrate metabolism | Galactosemia
 | Hereditary fructose intolerance
Fatty acid oxidation | Carnitine palmitoyltransferase II deficiency
 | Long-chain 3-hydroxyacyl- CoA dehydrogenase deficiency
 | Multiple acyl-CoA dehydrogenase deficiency
 | Very-long-chain acyl-CoA dehydrogenase deficiency
Peroxisomal disorders | Neonatal adrenoleukodystrophy
 | Zellweger syndrome
Respiratory chain | Complex IV
 | mtDNA depletion syndrome
Other | α1-Antitrypsin deficiency
 | Congenital disorders of glycosylation
 | Glycogen storage disease type IV
 | Niemann-Pick disease type C
mtDNA, mitochondrial DNA.

 AMINOACIDOPATHY

Tyrosinemia type I, also known as hepatorenal tyrosinemia, is the classic aminoacidopathy that can produce a fulminant disorder characterized by progressive hepatocellular damage leading to cirrhosis, proximal renal tubular dysfunction, and peripheral neuropathy.[125] The biochemical basis of this disorder is a defect in fumarylacetoacetate hydratase, an enzyme acting late in the tyrosine degradative pathway. Fumarylacetoacetate accumulates secondary to this enzyme deficiency and is nonenzymatically converted to succinylacetone, which is the characteristic urinary metabolite identified in patients with this disorder.

Until recently, the only treatment for this disorder that appeared to be effective was liver transplantation. A new treatment based on pharmacologic inhibition of 4-hydroxyphenylpyruvate dioxygenase (an enzyme upstream of the hydratase in the tyrosine catabolic pathway) with 2-(2-nitro-4-trifluoromethylbenzoyl)-1,3-cyclohexanedione (NTBC) has been introduced and appears to be effective, especially when therapy is begun before the onset of acute liver failure.[85][125]

UREA CYCLE DEFECTS

The urea cycle defects are generally associated with mild hepatocellular dysfunction during their acute presentation, but the neurologic manifestations of these disorders are the predominant signs (see also “Hyperammonemia”). The degree of hepatocellular disease can become more significant later in the course of these diseases, especially in argininosuccinic aciduria. There is, however, a recently described urea cycle defect, citrin deficiency, that produces neonatal intrahepatic cholestasis.[106]

CITRIN DEFICIENCY

Citrin deficiency is a genetic disorder caused by a defect in the mitochondrial aspartate glutamate carrier, which plays a key role in the urea cycle, gluconeogenesis, and the malate shuttle (which moves NADH between intracellular compartments). Impaired citrin function would limit the conversion of citrulline and aspartate to argininosuccinic acid, a key component of the urea cycle. Absent aspartate, citrulline accumulates and urea production is impaired. Hence, citrin deficiency is also known as citrullinemia type II. Citrullinemia type II was previously thought to be a relatively mild adult-onset form of hyperammonemia, whereas citrullinemia type I was a serious neonatal or pediatric disorder associated with argininosuccinic acid synthetase deficiency (see the discussion under “Hyperammonemia” in the section “Approaches to Specific Abnormal Laboratory Findings”).

Citrin deficiency was originally found to be a self-limited disorder that resolves by one year of age and can be treated successfully with a low-lactose diet and support for the hepatic dysfunction. However, more severe, progressive cases have also been identified, so the long-term outcome is still uncertain. Citrin deficiency should therefore be considered in the context of the neonate with cholestatic liver disease and a positive newborn screen for methionine, phenylalanine, citrulline, or galactose.

Citrin deficiency has been found to also be a cause of neonatal intrahepatic cholestasis, which is associated with hypermethioninemia, hyperphenylalaninemia, and increased concentrations of other amino acids, as well as hypergalactosemia, and could therefore be ascertained by MS/MS newborn screening. Increased concentrations of methionine, phenylalanine, and citrulline would be identified readily; increased galactose would be identified by programs that measure serum galactose but not by programs that measure GALT activity (see “Newborn Screening”). There is concern that cases of citrin deficiency might be missed because the pattern associated with this disorder is that of a nonspecific aminoacidopathy.[120]

BILE ACID BIOSYNTHESIS DEFECTS

Heritable defects in bile acid biosynthesis can cause severe hepatobiliary disease (cholestatic jaundice and intestinal malabsorption) in the newborn infant.[11][29] These defects are probably underdiagnosed because they are not ascertained by the standard methods of metabolic screening of the sick neonate. However, once considered, they can be diagnosed with relative ease. Recognition of these disorders is especially important because effective treatment exists for many of these defects.

In simple terms, bile acid biosynthesis involves conversion of cholesterol to two bile acids, cholic acid and chenodeoxycholic acid. The first steps in this conversion involve transformation of the cholesterol nucleus, and the last few steps involve transformation of the cholesterol side chains. Two defects in conversion of the cholesterol nucleus to bile acids have been described: 3β-hydroxy-Δ[5]-C27-steroid dehydrogenase deficiency and 3-oxo-Δ[4]-steroid-5β-reductase deficiency.[11][29][145] Both disorders can result in severe cholestatic disease in the newborn period and can lead in later months to steatorrhea, clinically significant malabsorption of fat-soluble vitamins D and K, failure to thrive, and chronic hepatitis. The patients generally have no or relatively mild hepatomegaly, mildly elevated hepatic aminotransferase values, and nonspecific findings on liver biopsy. If untreated, many patients progress to irreversible liver disease and die in early childhood. Early recognition is crucial because it permits institution of bile acid replacement therapy using a combination of cholic and chenodeoxycholic acids, which has proved to be effective in reversing the hepatotoxic manifestations of these enzyme deficiencies.

Several of the peroxisomal disorders also impair bile acid biosynthesis because they affect enzymes required for the final steps of cholesterol side-chain oxidation. These enzymes (i.e., the bifunctional enzyme and the thiolase) are also involved in peroxisomal oxidation of very-long-chain fatty acids, and their deficiency leads to a highly pleiotropic dysmorphic syndrome associated with severe neurologic consequences. Bile acid replacement therapy does not ameliorate the neurologic consequences of these disorders. The peroxisomal disorders, including those that produce cholestatic disease, are discussed further under “Dysmorphic Syndromes.”

 CARBOHYDRATE METABOLISM DISORDERS

Two disorders of carbohydrate metabolism, galactosemia (see “Newborn Screening”) and hereditary fructose intolerance,[3] are associated with hepatocellular disease. These disorders manifest only when the newborn’s diet contains the monosaccharide to which the newborn is intolerant, such as galactose in the case of galactosemia and fructose in the case of hereditary fructose intolerance. Similarly, these disorders are detectable by urinary screening tests only when the affected newborn is receiving a diet containing the offending monosaccharide. Because fructose is not a component of breast milk and is a component of only the infant formulas that contain sucrose, hereditary fructose intolerance usually does not manifest in the neonatal period. Both disorders can be detected by the presence of reducing substances other than glucose in urine (see also “Specialized Biochemical Testing”). The diagnosis of galactosemia[39] or hereditary fructose intolerance[3] must be confirmed by specific enzymatic analysis.

Treatment of these disorders consists of dietary restriction of the hepatotoxic monosaccharide. Such restriction is not easily managed because of the nearly ubiquitous presence of galactose (in the form of lactose) and fructose (in the form of sucrose) in many processed foods. Nevertheless, dietary restriction can be successful and is associated with improved long-term outcomes.

Other disorders of carbohydrate metabolism can also cause hepatic dysfunction, including the glycogen storage diseases (especially types I and III), fructose-1,6-diphosphatase deficiency, and pyruvate carboxylase deficiency. These disorders affect gluconeogenesis and, in contrast to galactosemia and hereditary fructose intolerance, result primarily in hypoglycemia rather than generalized hepatocellular dysfunction (see also “Hypoglycemia”).

 FATTY OXIDATION DEFECTS

The relative importance of defects of fatty acid oxidation as a cause of hepatic disease is not clear. Several defects of fatty acid oxidation appear to be associated with fat accumulation in the liver and with hepatocellular dysfunction (see Table 48–5 ). It is expected that this group of disorders will be better understood in the next few years. For now, a defect of fatty acid oxidation should be suspected in patients with unexplained hepatocellular disease that is accompanied by nonketotic or hypoketotic hypoglycemia.

One defect of fatty acid oxidation that is a well-established cause of hepatic dysfunction is multiple acyl-CoA dehydrogenase deficiency.[44] This deficiency is a genetically heterogeneous disorder caused by deficiency of one of two proteins that serve as intermediates between several acyl-CoA dehydrogenases involved in fatty acid β-oxidation and amino acid degradation and the mitochondrial respiratory chain. This disorder can also be classified as an organic aciduria and is also called glutaric aciduria type II because glutaric acid is often the principal metabolite observed on urinary organic acid analysis (see also “Specialized Biochemical Testing”). Some forms of this disorder are associated with dysmorphic features (see also “Dysmorphic Syndromes”).

Several of the peroxisomal disorders cause significant hepatocellular disease in the neonatal period. These syndromes can also produce dysmorphic manifestations and are discussed later.

 RESPIRATORY CHAIN DEFECTS

Several respiratory chain defects are associated with hepatocellular disease, but there is no simple rule for predicting which defects cause hepatocellular disease and which do not. The respiratory chain defects that cause hepatic dysfunction in the neonatal period can involve a nuclear-encoded component (nDNA) or a mitochondrial-encoded component (mtDNA) of the respiratory chain (see also “Lactic Acidemia”). Respiratory chain defects may be manifested as isolated hepatopathies, in which generalized hepatic dysfunction is the main feature, or as highly diverse multisystem disease, in which hepatic dysfunction occurs with encephalopathy, cardiomyopathy, skeletal myopathy, renal tubular dysfunction, or hematologic abnormalities.[30][148]

Perhaps the most unusual respiratory chain defect that causes hepatic dysfunction is the mitochondrial depletion syndrome. This disorder is caused by defects in the communication between the nuclear and mitochondrial genomes involved in deoxynucleotide biosynthesis.[37] Cytochrome c oxidase deficiency (complex IV) and Leigh syndrome also can cause hepatic dysfunction. It seems likely that other respiratory chain defects will be identified as causes of hepatic dysfunction in the future. A broad approach to a possible defect of the respiratory chain should be considered in the context of a neonate with hepatocellular disease, especially for a neonate with lactic acidemia and a diverse, multisystem disease (see also “Lactic Acidemia”).

 OTHER DISORDERS

Four disorders must be considered in the miscellaneous category of inborn errors that cause hepatic dysfunction in the newborn period: α1-antitrypsin deficiency, congenital disorders of glycosylation (CDG), glycogen storage disease type IV, and Niemann-Pick disease type C. The CDG syndromes are discussed under “Dysmorphic Syndromes.” Another disorder, neonatal hemochromatosis, can produce severe liver dysfunction, but it is not discussed in this chapter because it is not understood to be an inborn error of metabolism.

α1-Antitrypsin deficiency is a cause of hepatocellular disease in the neonatal period. Hepatocellular disease is associated primarily with one discrete genotype, the ZZ homozygote, of α1-antitrypsin deficiency. The pathogenesis of the hepatic damage in this disease is incompletely understood but appears to be associated with defects in hepatic secretion of α1-antitrypsin. Only about 10% of patients with the ZZ genotype have liver disease in infancy.[116][156] The concordance rate for development of neonatal liver disease among siblings is about 80%. When liver disease develops, it is usually mild or moderate in severity. About one half of the severe cases resolve partially or completely. Liver transplantation is the only successful treatment for severely affected patients.

Glycogen storage disease type IV is a rare disorder that can cause isolated hepatic dysfunction.[25][174] Niemann-Pick disease type C is a disorder of intracellular cholesterol trafficking that generally causes benign transient neonatal jaundice although it occasionally causes fulminant hepatic failure.[71][171] The disease subsequently manifests in adolescence or adulthood as a progressive neurodegenerative disorder.

 Hepatomegaly and Splenomegaly

Several inborn errors of metabolism are associated with hepatomegaly in the newborn period. In many of these disorders, liver enlargement develops as a result of primary hepatocellular disease. Another group of disorders, the lysosomal storage disorders, result in hepatomegaly because of excessive storage of incompletely metabolized macromolecules in the liver.

Lysosomes contain a large number of enzymes involved in degrading macromolecules. In the absence of one or more of these enzymes, the macromolecules are only partially degraded. Depending on the origin and nature of the macromolecules, the partially degraded products accumulate in one or more tissues or organs and produce a range of clinical phenotypes. The lysosomal storage disorders can be classified according to the types of macromolecules that accumulate in the lysosome: glycogen, glycolipids or other complex lipids, mucopolysaccharides, or oligosaccharides ( Table 48–6 ). Another group of lysosomal storage diseases is associated with defects of lysosomal transport (e.g., cystinosis), but these disorders generally do not manifest in the neonatal period.

Table 48-6 -- Lysosomal Storage Disorders in Neonates
CATEGORY OF DISORDER | SUBSTRATE | DISORDERS
Glycogenoses | Glycogen | GSD type II (Pompe disease)
 |  | GSD type IV
Lipidoses | Glycolipids or other complex lipids | Farber disease
 |  | GM1-gangliosidosis
 |  | Gaucher disease
 |  | Krabbe disease
 |  | Niemann-Pick disease
 |  | Wolman disease
Mucopolysaccharidoses | Mucopolysaccharides | β-Glucuronidase deficiency
Oligosaccharidoses | Glycoproteins | Fucosidosis
 | Glycolipids | I-cell disease
 |  | Sialidosis
GSD, glycogen storage disease.

Several lysosomal storage disorders manifest in the neonatal period and should be considered in the differential diagnosis of patients who present with hepatomegaly, with or without other signs of storage disease (see Table 48–6 ). Type II glycogen storage disease (Pompe disease) is the only glycogen storage disease caused by a defect in a lysosomal enzyme, but it generally is associated with hypotonia or cardiomyopathy rather than hepatomegaly (see also “Cardiomegaly and Cardiomyopathy”).[52] Other glycogenoses, such as glycogen storage disease types I, III, IV, and VI, may be associated with hepatomegaly and, especially in the case of type I disease (von Gierke disease), with hypoglycemia.[52]

Several glycolipidoses or related disorders of complex lipid catabolism can manifest with hepatomegaly or splenomegaly in the newborn period.[23][133] Farber disease is an untreatable autosomal recessive defect of acid ceramidase. There are different clinical forms of this disorder, and patients can have joint swelling and pain, hoarseness, disturbance in swallowing, macular cherry-red spots, or CNS dysfunction. An acute neuronopathic form of Gaucher disease results in hepatosplenomegaly during the first months of life. In these patients, the characteristic neurologic picture includes trismus, strabismus, and retroflexion of the head, followed by inexorable neurologic deterioration. This autosomal recessive disorder is caused by a deficiency of glucosylceramidase. Niemann-Pick disease (i.e., sphingomyelinase deficiency) can begin at birth with hepatosplenomegaly, and it leads to failure to thrive, psychomotor retardation, pulmonary infiltrates, macular cherry-red spots, and early death.[171] One of the most striking of these disorders is Wolman disease, which is characterized by hepatomegaly, abdominal distention, vomiting, diarrhea, anemia, failure to thrive, and adrenal calcifications. This disorder, caused by lysosomal acid lipase deficiency, invariably leads to early death.

β-Glucuronidase deficiency (i.e., mucopolysaccharidosis type VII) occasionally manifests in the neonatal period, although it usually begins later. It occurs rarely with hydrops fetalis in addition to the more common signs of a mucopolysaccharidosis: hepatosplenomegaly, inguinal or umbilical hernias, skeletal dysplasia, corneal clouding, and coarse facial features.[100]

Four oligosaccharidoses are manifested in the neonatal period. I-cell disease is characterized by coarse facies and disproportionate craniofacial features, limitation of joint movement, hepatosplenomegaly, corneal clouding, and gingival hypertrophy.[76] Severe forms of fucosidosis, galactosialidosis, and sialidosis may have a similar manifestation.[158] Patients with these defects of mucopolysaccharide or oligosaccharide catabolism might also present with hydrops fetalis.

Two other lysosomal storage disorders can manifest in the neonatal period, but neither is associated with hepatomegaly in the first month of life. Patients with the infantile form of GM1-gangliosidosis (i.e., β-galactosidase deficiency) have psychomotor delay and coarse facial features but do not develop hepatomegaly until later in the first year of life. These patients might also have cherry-red spots.[114][155] Rarely, Krabbe disease (i.e., galactosylceramidase deficiency) begins in the neonatal period with progressive psychomotor retardation, but hepatomegaly does not develop in affected patients.

Preliminary clinical assessment of a patient with a suspected lysosomal storage disease should include a careful eye examination to detect corneal clouding, cataracts, or abnormal retinal pigment changes; a cardiac evaluation, including an electrocardiogram and echocardiogram; a peripheral blood smear to detect leukocyte inclusions; and a radiologic study of the skeleton for identification of dysostosis multiplex. Leukocyte inclusions are characteristic of the oligosaccharidoses (i.e., fucosidosis, I-cell disease, α-mannosidosis, and sialidosis), are the exception in the glycolipidoses (e.g., Niemann-Pick disease), and are not found in glycogen storage disease type II. As a rule, patients with leukocyte inclusions also have skeletal abnormalities and signs of ocular storage. Laboratory evaluation of lysosomal disorders is presented in “Specialized Biochemical Testing.”

Other than supportive care, organ transplantation appears to offer the only possibility for definitive treatment for lysosomal storage disorders. Although the treatment remains controversial, bone marrow transplantation can arrest or even reverse some of the somatic disease and neurologic degeneration associated with some of these disorders.

 Sepsis

A newborn infant with a metabolic disease may be at greater risk for sepsis than other neonates, and the presence of documented sepsis does not exclude the possibility of an underlying metabolic disorder. Several inborn errors of metabolism predispose the newborn infant to infections. The best-documented of these associations is the risk of E. coli infection in patients with galactosemia. Infections with other bacteria can also develop, but an E. coli infection is relatively specific. The diagnosis of galactosemia should be suspected in all neonates with E. coli sepsis, and these infants might need a galactose-free formula until the diagnosis has been excluded.

 Unusual Odor

Several inborn errors of metabolism are characterized by unusual odors ( Table 48–7 ). In many of these disorders, the odor is an inconstant finding and can be detected only during episodes of acute metabolic decompensation. In some cases, the odor is difficult to appreciate during a bedside examination and can more easily be detected by smelling a urine specimen that has been kept at room temperature for several hours or a paper sheet that has been stained with urine and air dried.

Table 48-7 -- Characteristic Odors of Several Neonatal Inborn Errors of Metabolism
DISORDER | NATURE OF ODOR
Isovaleric acidemia | Sweaty feet
Maple syrup urine disease | Maple syrup
β-Methylcrotonyl-CoA carboxylase deficiency | Male cat urine
Multiple acyl-CoA dehydrogenase deficiency (glutaric aciduria type II) | Sweaty feet
Multiple carboxylase deficiency | Male cat urine
Phenylketonuria | Musty

 Dysmorphic Syndromes

Newborn infants with inborn errors of metabolism usually are not dysmorphic, and therefore metabolic evaluations of dysmorphic patients are not likely to be fruitful (see Chapter 28 ). However, many inborn errors of metabolism cause dysmorphic syndromes. Most of these disorders affect large-molecule metabolism or organelle biogenesis and function, but increasing numbers of inborn errors of small-molecule metabolism are being identified that also produce dysmorphic syndromes.

 DEFECTS IN LARGE-MOLECULE METABOLISM

Two groups of inborn errors of large-molecule metabolism produce dysmorphic syndromes: defects of glycoconjugate biosynthesis and the lysosomal storage disorders ( Table 48–8 ). The defects of glycoconjugate biosynthesis are commonly referred to as the congenital disorders of glycosylation syndromes. From a pathogenetic perspective, the CDG syndromes represent the mirror image of the lysosomal storage disorders. The CDG syndromes are the consequence of enzyme deficiencies that impair the biosynthesis of glycoconjugates, whereas the lysosomal storage disorders are primarily the consequence of enzyme deficiencies that impair the biodegradation of glycoconjugates.

Table 48-8 -- Inborn Errors of Metabolism that Cause Dysmorphic Syndromes
CATEGORY OF DISORDER | SYNDROME
Large-molecule Metabolism
Disorder of glycoconjugate biosynthesis | Congenital disorders of glycosylation
Lysosomal storage diseases | Glycolipidoses
 | Mucopolysaccharidoses
 | Oligosaccharidoses
Small-molecule Metabolism
Cholesterol biosynthesis | Conradi-Hunermann syndrome
 | Desmosterolosis
 | Smith-Lemli-Opitz syndrome
Organic acidurias | 3-Hydroxyisobutyryl-CoA deacylase deficiency
 | Mevalonic aciduria *
 | Multiple acyl-CoA dehydrogenase deficiency
Peroxisomal Disorders
Biogenesis disorders | Chondrodysplasia punctata, rhizomelic type
 | Zellweger syndrome and its variants
 | Infantile Refsum disease
 | Neonatal adrenoleukodystrophy
Single-enzyme Defects | Acyl-CoA oxidase deficiency
 | Bifunctional enzyme deficiency
 | Thiolase deficiency
* Mevalonic aciduria has been classified as an organic acidemia on the basis of the method used for its diagnosis, but it can also be classified as a peroxisomal single enzyme disorder or as a defect in cholesterol biosynthesis because of its intracellular location and function, respectively.

Congenital Disorders of Glycosylation

The CDG syndromes are a highly pleiotropic group of disorders. The prototypic form of this disorder, which is now referred to as CDG syndrome type Ia, produces a characteristic pattern of dysmorphism plus multisystem disease.[43][63][77] Most patients present in the neonatal period or in early infancy with neurologic abnormalities, including strabismus or other eye movement abnormalities, hypotonia, ataxia, and with time, developmental delay. Other problems at presentation can include failure to thrive (usually attributed to poor feeding, vomiting, or diarrhea), cardiomegaly, cardiomyopathy or pericardial effusion, hepatomegaly (associated with mild elevations in liver enzyme values and hypoalbuminemia), proteinuria, skeletal anomalies, and recurrent infections, especially of the pulmonary tree.

The dysmorphism characteristically associated with this disorder includes an abnormal pattern of fat distribution, with an especially prominent fat pad in the buttocks, doughy skin texture, and inverted nipples. This pattern of dysmorphism can be recognized in the neonatal period.

Cranial imaging demonstrates cerebellar or olivoponto-cerebellar hypoplasia and a milder degree of cerebral hypoplasia. Microscopic examination of liver biopsy specimens reveals a characteristic form of fibrosis, whereas ultrastructural studies demonstrate a characteristic pattern of lysosomal inclusions and changes in the endoplasmic reticulum.

About 20% of patients with neonatal onset of the disease die in the first year of life as a result of cardiac failure, liver failure, or infection. Those who survive the first year of life manifest severe mental retardation, ataxia, peripheral neuropathy, retinal pigmentary degeneration, and skeletal dysplasia.

The characteristic biochemical marker of this disease is a generalized abnormality of glycosylation of circulating and cell membrane glycoproteins. The diagnosis of a CDG syndrome can be confirmed most easily by immunoisoelectric focusing analysis of transferrin, a circulating serum glycoprotein.[43][63][77] Patients with CDG type Ia show an immunoisoelectric focusing pattern consistent with underglycosylation. The underlying cause of this syndrome is an autosomal recessive defect in phosphomannomutase, which is one of the enzymes required for biosynthesis of mannose-containing glycoconjugates. There is no effective treatment for type Ia disease.

More than a dozen other forms of CDG syndrome have also been described since type Ia was identified and the transferrin immunoisoelectric focusing analysis was developed.[63] The precise pattern of immunoisoelectric focusing abnormalities observed can help distinguish among the variants of this disorder.

Type Ib is one of the most distinctive of these variants, because it manifests with hepatic rather than neurologic problems. This variant manifests with intestinal or hepatic problems, including hypoglycemia, protein-losing enteropathy, failure to thrive, vomiting, diarrhea, hepatomegaly and hepatic dysfunction associated with congenital hepatic fibrosis, and thrombosis or an increased bleeding tendency. Type Ib is caused by deficiency of another enzyme involved in mannose metabolism, phosphomannose isomerase. It produces a transferrin immunoisoelectric focusing pattern similar to that seen in patients with type Ia. Unlike the situation for CDG type Ia, it appears that patients with CDG type Ib can be treated effectively with oral mannose supplementation. The clinical problems of several patients with type Ib disease have been reversed with this form of therapy.

CDG syndromes type II, III, and IV are primarily neurologic disorders associated with severe developmental delay and mental retardation but not with the characteristic dysmorphism or the cerebellar hypoplasia seen in type Ia. These disorders do not manifest in the neonatal period.

 Lysosomal Storage Diseases

Several lysosomal storage disorders begin in the neonatal period with cardiomegaly, characteristic ocular abnormalities, or hepatomegaly. Many of the patients have dysmorphic features, including coarse facies, macroglossia, and skeletal dysplasia (dysostosis multiplex). At least one mucopolysaccharidosis (β-glucuronidase deficiency), four oligosaccharidoses (fucosidase deficiency, galactosialidosis, I-cell disease, and sialidase deficiency), and one glycolipidosis (GM1-gangliosidosis) begin in this way. The laboratory evaluation of these disorders is presented under “Tests for Lysosomal Storage Disorders.” Definitive diagnosis requires specific enzyme analysis.

 DEFECTS IN SMALL-MOLECULE METABOLISM

The inborn errors of small-molecule metabolism that produce dysmorphic syndromes are a highly heterogeneous group of disorders (see Table 48–8 ). As a class, this group represents disorders of endogenous teratogenesis. The pathogenesis of each disorder appears to be unique. Further study of these disorders should enhance our understanding of the mechanisms of teratogenesis and development in general.

 Cholesterol Biosynthesis

Several defects of cholesterol biosynthesis manifest in infancy. The best-understood defects of steroid biosynthesis are those that lead to the congenital adrenal hyperplasia syndromes. The most common of these syndromes, 21-hydroxylase deficiency, is associated with dysmorphogenesis (i.e., ambiguous genitalia) and electrolyte imbalances. This class of disorders is discussed more fully in Chapter 47 .

Inborn errors of cholesterol biosynthesis include defects in the early steps of the pathway and defects in the late steps. Mevalonic aciduria is caused by a defect in an early step in cholesterol biosynthesis (i.e., mevalonate kinase deficiency) and is discussed in the next section (see “Organic Acidurias”).

Smith-Lemli-Opitz (SLO) syndrome is a prominent example of a recognizable malformation disorder that is caused by a defect in a late step in cholesterol biosynthesis.[70][115][161] SLO syndrome was recognized in the 1970s as a highly variable malformation syndrome. In its mild form the disorder is characterized by prenatal and postnatal growth retardation, microcephaly, characteristic craniofacial dysmorphism (including ptosis, low-set ears, epicanthal folds, and micrognathia), strabismus, syndactyly of the second and third toes, hypospadias, and mental retardation. In its most severe form, patients also exhibit postaxial polydactyly, cleft palate, eye malformations, holoprosencephaly, cardiac defects, and, in boys, pseudohermaphroditism ranging from hypospadias to sex reversal. At autopsy, a range of severe malformations of the brain, heart, and kidneys can be identified. The mild phenotypes are designated SLO syndrome type I, and the severe phenotypes are designated SLO syndrome type II; however, the distinction between the two types was arbitrary, and the pathogenetic relationship between the two types was unknown.

In 1994, the genetic basis of SLO syndrome was shown to be a heritable defect in cholesterol biosynthesis.[70][161] Patients were found to have an abnormally low plasma cholesterol concentration and a markedly increased concentration of 7-dehydrocholesterol and, to a lesser degree, 8-dehydrocholesterol in plasma and cultured skin fibroblasts. Further work established the enzymatic basis of this syndrome as an autosomal recessive defect affecting the synthesis of 7-dehydrocholesterol reductase. SLO types I and II appear to be allelic forms of this enzyme deficiency. After recognition of the underlying defect causing the SLO syndrome and development of specific methods for diagnosis, SLO syndrome has been recognized as a relatively common inborn error of metabolism, with a frequency of approximately 1 case in 20,000 persons.

The diagnosis of SLO syndrome should be investigated in patients with suggestive clinical phenotypes. Because the clinical phenotype is so variable and may be difficult to recognize in female patients without obvious genital anomalies, the diagnosis should also be pursued in patients with low plasma cholesterol concentrations. The diagnosis should also be pursued in patients who have a suggestive clinical phenotype but normal plasma cholesterol concentrations, because many of the methods in standard clinical use for measuring the plasma cholesterol concentration are relatively nonspecific and could yield false-negative results for patients with SLO syndrome. SLO syndrome can be diagnosed more specifically by measuring 7-dehydrocholesterol in plasma or cultured skin fibroblasts using gas chromatography or gas chromatography with mass spectrometry.

Efforts to treat SLO patients with supplemental cholesterol were begun immediately after recognition of the biochemical basis of the disease. Cholesterol supplementation could improve some aspects of the outcome, including the behavioral aspects of the disease, especially when treatment is begun very early in infancy.[70] As expected, the outcome appears to be better for patients with milder forms of the disease than for those with the severe forms (patients with significant defects in prenatal morphogenesis). However, the long-term intellectual outcome of this form of treatment remains poor.

Other defects of cholesterol biosynthesis have been identified subsequent to the discovery of the genetic basis of SLO syndrome, including Conradi-Hunermann syndrome, the rhizomelic form of chondrodysplasia punctata, lathosterolosis, desmosterolosis, Greenberg skeletal dysplasia, and CHILD (Congenital Hemidysplasia, Ichthyosiform erythroderma, and Limb Defects) syndrome.[70][115]

Patients with Conradi-Hunermann syndrome have chondrodysplasia punctata and rhizomelic skeletal dysplasia. Chondrodysplasia punctata is a distinctive radiologic finding, which refers to the abnormal pattern of punctate calcification of epiphysial cartilage and related tissues. This finding can be seen in some of the neonatal forms of peroxisomal disease (e.g., Zellweger syndrome) as well as SLO syndrome.

Rhizomelic dysplasia is a pattern of proximal limb shortening that is found in several malformation syndromes. Using the same analytic methods required to diagnose and evaluate patients with SLO syndrome, a previously unrecognized defect in sterol biosynthesis was identified in a fraction of patients with the rhizomelic form of chondrodysplasia punctata and in patients with Conradi-Hunermann syndrome.

Desmosterolosis has an osteosclerotic form of skeletal dysplasia and malformations similar to SLO syndrome. It appears that defects of sterol biosynthesis will prove to be responsible for a family of recognizable malformation syndromes, including many characterized by unusual skeletal dysplasia.

 Organic Acidurias

Three organic acidurias (or acidemias) are associated with dysmorphic syndromes: 3-hydroxyisobutyryl-CoA deacylase deficiency, mevalonate kinase deficiency (mevalonic aciduria), and multiple acyl-CoA dehydrogenase deficiency (glutaric aciduria type II).

 3-Hydroxyisobutyryl-CoA Deacylase Deficiency

3-Hydroxyisobutyryl-CoA deacylase deficiency is a rare disorder that produces craniofacial dysmorphism, vertebral anomalies, tetralogy of Fallot, and agenesis of the corpus callosum.[18] The deficient enzyme plays a role in valine catabolism. In the absence of this enzyme, the precursor of 3-hydroxyisobutyryl-CoA, methacrylyl-CoA, accumulates and is conjugated with cysteine to form two unusual metabolites that are excreted in the urine. This disorder is detected by urinary amino acid analysis, which reveals the unusual cysteine conjugates.

This disorder appears to be caused by intracellular accumulation of methacrylyl-CoA or methacrylate, which is formed by nonenzymatic hydrolysis of methacrylyl-CoA. Methacrylate is a potent teratogen in various animal models. In addition to this defect, several patients with 3-hydroxyisobutyric aciduria did not have deacylase deficiency or another recognizable enzyme deficiency in the valine pathway. The clinical phenotype of these patients was similar to that of the patient with deacylase deficiency, including significant craniofacial and cerebral dysmorphism, which was accompanied in some cases by intracerebral calcifications. Although the underlying defect has not been identified in these patients, the presumption is that a defect in the metabolism of 3-hydroxyisobutyric acid led to the intracellular accumulation of methacrylate or a related teratogen.

 Mevalonate Kinase Deficiency

Mevalonic aciduria is caused by a rare defect, mevalonate kinase deficiency, in an early step in cholesterol biosynthesis.[54] It is classified as an organic aciduria because it is diagnosed by urine organic acid analysis. It can also be classified as a peroxisomal single enzyme disorder because mevalonate kinase is located within the peroxisome.

The pathogenesis of this disorder is complex because mevalonic acid has a role in several other key pathways. In addition to its role as a precursor of cholesterol, mevalonic acid is a precursor of dolichol, which is required for complex carbohydrate biosynthesis; heme, which plays a key role in oxygen transport; and ubiquinone, a component of the respiratory chain (see also “Lactic Acidemia”).

Mevalonate kinase deficiency is a highly pleiotropic disorder associated in the newborn period with dysmorphic features (e.g., nonspecific craniofacial anomalies, cataracts), hepatosplenomegaly, lymphadenopathy, diarrhea, hypotonia, and anemia. In severe cases, it leads to profound failure to thrive, developmental delay, and early death. Although the defect would be expected to lead to lactic acidosis because of decreased synthesis of ubiquinone and malfunctioning of the respiratory chain, lactic acidosis is not a common feature of the disorder. The hypocholesterolemia seen in these patients is generally mild.

The characteristic diagnostic feature is mevalonic aciduria, which can be documented by urinary organic acid analysis. No effective treatment exists for this disorder, although corticosteroids might be of some benefit.

 Multiple Acyl-CoA Dehydrogenase Deficiency

Multiple acyl-CoA dehydrogenase deficiency was originally known as glutaric aciduria type II because of the very large urinary excretion of glutaric acid, a product of amino acid catabolism (lysine, hydroxylysine, and tryptophan) (see also “Newborn Screening”).[44] The organic acid pattern also shows many other metabolites, and the disorder came to be called multiple acyl-CoA dehydrogenase deficiency when it was recognized that the pattern reflected deficient activity of several flavin-dependent acyl-CoA dehydrogenases. These dehydrogenases are required for amino acid catabolism and fatty acid oxidation. The biochemical defect affects one of two proteins (electron-transfer flavoprotein [ETF] or ETF dehydrogenase) involved in transferring electrons generated by several flavin-dependent acyl-CoA dehydrogenases to the respiratory chain.

Multiple acyl-CoA dehydrogenase deficiency is a clinically heterogeneous disorder; the most severe form is associated with metabolic consequences (e.g., acidosis, hypoglycemia, ketosis) and dysmorphic consequences (e.g., craniofacial dysmorphism, polycystic kidneys, cerebral cortical dysplasia, intrahepatic biliary hypoplasia).[44] A less-severe form is associated with similar metabolic consequences but no dysmorphism. The dysmorphic form of the disease is found in some patients with ETF dehydrogenase deficiency, and the nondysmorphic form is associated with ETF deficiency. It is unclear how ETF dehydrogenase deficiency leads to dysmorphism.

 Peroxisomal Disorders

Many of the peroxisomal disorders also produce dysmorphic syndromes. The peroxisomal disorders are a highly diverse group of disorders,[49][169] reflecting the metabolic diversity of the enzymes contained within this small organelle. In contrast to the lysosome, which primarily contains a large number of degradative enzymes, the peroxisome contains biosynthetic and catabolic enzymes. Many of these enzymes are involved in unusual oxidation reactions; the name of this organelle was derived from one such reaction involving hydrogen peroxide.

The pathogenesis of the peroxisomal disorders has been the subject of intensive study, and a great deal has been learned in the past several years. Many of the disorders still bear morphologically descriptive names rather than names designating the biochemical nature of the deficiency, but this is slowly changing.

The peroxisomal disorders are classified into two groups: defects of peroxisome biogenesis and defects affecting a single enzyme (see Table 48–8; see also “Test for Peroxisomal Disorders”).[49][169]

The first group consists of disorders associated with absent or severely reduced numbers of peroxisomes and multiple enzyme deficiencies. These disorders are caused by defects in peroxisomal biogenesis, which lead to impaired import of proteins and enzymes into the peroxisome.[94] The paradigm of this group of disorders is Zellweger syndrome, an autosomal recessive trait characterized by craniofacial dysmorphism, severe psychomotor retardation, renal cortical cysts, epiphyseal stippling, failure to thrive, and early death. Epiphyseal stippling is an unusual radiographic finding of ectopic calcification found most characteristically in the ankle, patella, vertebrae, hips, and trachea (see also “Cholesterol Biosynthesis,” earlier). Other peroxisomal assembly disorders include neonatal adrenoleukodystrophy, infantile Refsum disease, and rhizomelic chondrodysplasia punctata.

Genetic studies have identified approximately 20 different genetic loci associated with peroxisomal biogenesis defects. Genetic complementation studies have shown that Zellweger syndrome, neonatal adrenoleukodystrophy, and infantile Refsum disease represent allelic variants at many of these loci. Zellweger syndrome is the most severe variant, and infantile Refsum disease is the least severe variant. There is no cure or effective treatment for this group of disorders.

Rhizomelic chondrodysplasia punctata is the consequence of mutations at one of the other loci involved in peroxisomal biogenesis. Peroxisomal deficiencies have been found only in the rhizomelic form of chondrodysplasia punctata, which is an autosomal recessive disorder characterized by severe shortening of the proximal extremities (hence the term rhizomelic), craniofacial dysmorphism, congenital cataracts, joint contractures, and severe psychomotor retardation. The skeletal abnormalities of this form of dwarfism are evident in the neonatal period. There is no treatment for this disorder.

The second group of peroxisomal disorders includes defects associated with a normal number of peroxisomes and a single enzyme deficiency. The best-known disorder in this group is X-linked adrenoleukodystrophy, which does not produce dysmorphism and does not manifest in the neonatal period, and it therefore is not discussed further.

Other peroxisomal monoenzymopathies with onset in the neonatal period have been recognized.[169] Several of these disorders have been identified in patients who appear to have the physical stigmata of Zellweger syndrome or its variants but have normal numbers of peroxisomes. The best characterized of these disorders are acyl-CoA oxidase deficiency, bifunctional enzyme deficiency, and thiolase deficiency. These three enzymes share a common biochemical role in peroxisomal (rather than mitochondrial) fatty acid oxidation and bile acid biosynthesis. The predominantly dysmorphic abnormalities and many of the laboratory abnormalities associated with Zellweger syndrome and its variants therefore can be attributed to abnormal fatty acid metabolism or abnormal bile acid metabolism. Rhizomelic chondrodysplasia punctata can be mimicked by defects affecting the enzymes that catalyze plasmalogen biosynthesis.

Several other single-enzyme deficiencies have been described that do not involve the peroxisomal pathways of fatty acid oxidation or plasmalogen biosynthesis. One of these disorders, mevalonic aciduria, is a defect in cholesterol biosynthesis and is described under “Organic Acidurias.”

 Vitamin K Metabolism

Vitamin K epoxide reductase deficiency is an autosomal recessive disorder that produces a phenocopy of the fetal warfarin embryopathy syndrome.[111] The enzyme deficiency is characterized by persistent coagulopathy, stippled epiphyses, nasal hypoplasia, brachydactyly with distal digital hypoplasia, and conductive hearing loss. Vitamin K epoxide reductase is the site of warfarin’s pharmacologic action. The various dysmorphic features of fetal warfarin syndrome and vitamin K epoxide reductase deficiency are consequences of impaired activity of the vitamin K-mediated carboxylation reactions, which include proteins of the bone matrix and circulating coagulation factors. Vitamin K supplementation is an effective therapy for the coagulopathy associated with this disorder but might not be effective for the other manifestations because of their prenatal onset.

 THE ABNORMAL NEWBORN INFANT: LABORATORY PHENOTYPES

Biochemical Testing

The laboratory evaluation plays a key role in the differential diagnosis of the metabolic disorders of infancy. The laboratory investigation of these patients should be staged. It should begin with broadly focused screening tests, which are then followed by more specialized examinations. Laboratory findings helpful in the differential diagnosis of suspected metabolic disease are listed in Table 48–9 . A complete discussion of each of these findings is provided in the next section.

Table 48-9 -- Laboratory Findings Helpful in the Differential Diagnosis of Suspected Metabolic Disease in Neonates
FINDING | DIAGNOSTIC CONSIDERATIONS
Acidosis (see Figs. 48–1 and 48–2 ) | Fatty acid oxidation defects
 | Gluconeogenesis defects
 | Glycogen storage diseases
 | Ketogenesis defects
 | Ketolytic defects
 | Krebs cycle defects
 | Organic acidemias
 | Respiratory chain defects
Alkalosis: respiratory | Urea cycle defects
Alkalosis: metabolic | Steroid biosynthetic defects
Hepatic dysfunction (see Table 48–5 ) | Amino acid defects
 | Bile acid biosynthesis defects
 | Carbohydrate defects
 | Fatty acid oxidation defects
 | Peroxisomal disorders
 | Respiratory chain defects
 | Other
Hyperammonemia (see Box 48–2 and Fig. 48–4 ) | Amino acid disorders
 | Fatty acid oxidation defects
 | Organic acidemias
 | Urea cycle defects
Hypoglycemia (see Table 48–17 and Fig. 48–3 ) | Fatty acid oxidation defects
 | Gluconeogenesis defects
 | Glycogen storage disease
 | Ketogenesis defects
 | Organic acidemias
Ketosis/ketonuria | Amino acid defects
 | Gluconeogenic defects
 | Glycogen storage diseases
 | Ketolytic defects
 | Organic acidemias
Pancytopenia | Organic acidemias
 | Respiratory chain defects
Proximal renal tubular dysfunction (see Table 48–14 ) | Amino acid defects
 | Carbohydrate defects
 | Respiratory chain defects

 SCREENING STUDIES

The precise composition of the metabolic screen varies from one institution to another. There should be, however, a core of tests available at all institutions that care for sick neonates.[5][23] A suggested list of tests is presented in Table 48–10 . These laboratory tests are chosen because they provide a relatively rapid, inexpensive evaluation for a wide range of disorders. It is strongly recommended that the specific details of collection and handling of all samples be clearly understood before samples are obtained and that there be collaboration with laboratory personnel throughout the whole process.

Table 48-10 -- Initial Laboratory Screening of Neonates with Suspected Metabolic Disease
BODY FLUID | LABORATORY STUDIES
Blood | Blood cell count
 | Electrolytes
 | Blood gases
 | Lactate and pyruvate
 | Glucose
 | Ketones (β-hydroxybutyrate and acetoacetate)
 | Ammonia
 | Uric acid
Urine | Smell
 | Crystalluria
 | Reducing substances
 | pH
 | Acetone
 | α-Ketoacids (diphenylhydrazone)
 | Ferric chloride
Cerebrospinal fluid | Glucose
 | Lactate and pyruvate

 Blood Studies

A number of blood studies are indicated, many of which are routinely performed during the care of sick neonates. The complete blood cell count should include examination of cell morphology and a differential cell count. Neutropenia and thrombocytopenia may be associated with a number of the organic acidemias, including isovaleric acidemia, methylmalonic acidemia, and propionic acidemia (see also “Hematologic Abnormalities”).[69] Neutropenia may be found with glycogen storage disease type Ib, an uncommon variant of glucose-6-phosphatase deficiency.[164] This variant is caused by a defect of the glucose-6-phosphate translocase associated with the phosphatase rather than the phosphatase itself (see also “Hypoglycemia”). Barth syndrome can also be a cause of neonatal neutropenia (see also “Cardiomegaly and Cardiomyopathy”).[12] Pearson syndrome, a respiratory chain defect, can cause pancytopenia (see also “Lactic Acidemia”).[123] Megaloblastosis may be found in disorders of purine biosynthesis, such as some rare forms of homocystinuria or orotic aciduria.

Electrolytes and blood gases are required to determine whether acidosis or alkalosis exists and, if so, whether the abnormality is associated with an increased anion gap. Lactate and pyruvate analysis should be measured to identify the nature of any excess anions (see also “Lactate and Pyruvate Analysis”). Lactic acidemia may be present without frank acidosis.

Hypoglycemia is a frequent finding in sick neonates, especially premature infants, but is also a critical finding in some metabolic disorders. Hypoglycemia should be investigated further when it is severe, when accompanied by other signs of metabolic disease, or when it proves refractory to conventional therapy.

Ketones (i.e., β-hydroxybutyrate and acetoacetate) are useful in developing a differential diagnosis for newborns with hypoglycemia. In particular, nonketotic or hypoketotic hypoglycemia is the hallmark of defects of fatty acid oxidation.

The blood ammonia concentration should be determined in all neonates with evidence of unexplained lethargy and neurologic intoxication. Early recognition of the congenital hyperammonemias is crucial because they are a rapidly progressive group of disorders that can quickly lead to irreversible damage, after hours rather than days. Effective treatment is available for many of these disorders, but it must be instituted early in the course of the disease.

A blood uric acid test is a convenient screen for the few inborn errors of metabolism that are associated with hypouricemia or hyperuricemia. Type I glycogen storage disease is probably the most common inherited disorder associated with hyperuricemia (see also “Hypoglycemia”), whereas xanthine dehydrogenase deficiency caused by molybdenum cofactor deficiency causes hypouricemia (see also “The Sick Newborn Infant”).

 Urine Studies

A urine sample should be sent for metabolic screening ( Table 48–11 ).[5][23] An aliquot of urine should be set aside by the infant’s incubator when possible. After a few hours at room temperature, the specimen should be smelled for evidence of an unusual odor. Several inborn errors of metabolism, especially the organic acidurias, are associated with characteristic odors (see Table 48–7 ).

Table 48-11 -- Characteristic Urinary Findings in Inborn Errors of Metabolism
FINDING | DISORDER
Reducing substance | Hereditary fructose intolerance
 | Galactosemia
 | Hereditary tyrosinemia
Acetonuria | Organic acidemias
DNP (α-ketoacids) | Maple syrup urine disease
 | Phenylketonuria
 | Tyrosinemia type I
Ferric chloride | Phenylketonuria
 | Tyrosinemia type I
Nitrosonaphthol | Tyrosinemia type I
p-Nitroaniline | Methylmalonic acidemia
Sulfitest | Sulfite oxidase deficiency
DNP, 2,4-dinitrophenylhydrazone.

Urine specimens should be tested for reducing substances, which include principally the monosaccharides (i.e., simple sugar molecules). The Clinitest reaction detects excess excretion of galactose and glucose but not fructose. False-positive reactions are found with ampicillin and related penicillin derivatives and with some other drugs that are excreted as their glucuronide conjugates. A specimen that shows a positive reaction with the Clinitest reaction should be investigated further by means of the Clinistix reaction (i.e., glucose oxidase), which is specific for the monosaccharide glucose. A specimen with positive Clinitest and negative Clinistix results should be analyzed specifically for galactose.

The urine pH should be determined in order to characterize the renal response to an alteration in blood pH. In the face of a significant acidemia, the kidneys should produce an acidic urine (pH <5). A renal acidification disorder should be considered in the absence of an appropriate urine pH.

A number of spot tests are available to detect excessive urinary excretion of ketones, α-ketoacids, or other metabolites. Ketonuria should be investigated, especially in patients with hypoglycemia. The Acetest or Ketostix reactions are used for acetone and acetoacetate, and the 2,4-dinitrophenylhydrazone (DNP) reaction is used for α-ketoacids.

The ferric chloride reaction is also a useful test, although it is relatively insensitive and subject to potentially misleading false-positive reactions with several drugs. It is helpful when used in conjunction with other screening studies, such as in detecting phenylketonuria and tyrosinemia.

Several other screening studies are recommended for use in special circumstances. These studies include the nitrosonaphthol reaction, which detects certain tyrosine metabolites; the p-nitroaniline reaction, which is relatively specific for methylmalonic aciduria; and the Sulfitest, which detects excess sulfite excretion in patients with sulfite oxidase deficiency.

 Cerebrospinal Fluid Studies

Most sick infants undergo lumbar puncture for CSF analysis as part of a sepsis evaluation. In the context of a patient with an acidosis or neurologic encephalopathy, it is recommended that lactate and pyruvate analyses be performed in addition to the standard measurements of glucose and protein in the CSF. Samples for more specialized testing, such as amino acid analysis, should also be obtained if clinically indicated.

Appropriate blood samples should be collected at the same time as the lumbar puncture is performed to permit comparison of blood and CSF concentrations of particular metabolites. For example, comparison of the serum glucose and CSF glucose concentrations is required for the diagnosis of GLUT-1 deficiency (see “The Sick Newborn Infant”).

 SPECIALIZED BIOCHEMICAL TESTING

Screening studies help determine whether further metabolic testing is indicated and, if so, what testing should be done next ( Table 48–12 ). In general, the more specialized tests require relatively sophisticated equipment and personnel to perform and interpret them, take longer to perform (sometimes days to weeks), are more expensive, and are usually available in only a few centers. All physicians who might care for a sick neonate with an inborn error of metabolism should develop their own referral system for various groups of metabolic abnormalities. It is a good idea to set up a referral system in advance of a specific emergency so that appropriate specialized testing can be obtained more easily when the time comes.

Table 48-12 -- Specialized Laboratory Tests that May Be Required for the Care of Neonates with Suspected Metabolic Disease
BODY FLUID OR TISSUE | LABORATORY TESTS
Blood | Amino acids
 | Carnitine (total, free, and acylcarnitine profile)
 | Lactate and pyruvate
 | Tests for congenital disorders of glycosylation:
 | Transferrin immunoelectrophoresis or
 | Mass spectrometry
 | Tests for peroxisomal disorders:
 | Very-long-chain fatty acids
 | Phytanic acid
Urine | Amino acids
 | Carnitine (total, free, and acylcarnitine profile)
 | Organic acids
 | Tests for lysosomal storage
 | disorders:
 | Glycolipids
 | Mucopolysaccharides
 | Oligosaccharides
Cerebrospinal fluid | Amino acids
 | Lactate and pyruvate
Other
Cultured skin fibroblasts | Enzyme studies
 | Genetic studies
 | Metabolite analysis
White blood cells | Enzyme studies
 | Genetic studies

Because not all patients require transfer or tolerate transfer to a tertiary care center, plans should also be on hand for collecting samples for various specialized tests. It is truly unfortunate when the often extraordinary and well-intentioned efforts of those caring for a sick newborn infant are subverted by improper collection or handling of samples. Detailed requirements for collection and handling of samples for metabolic analysis should be available in the nursery, and they should be kept in a place where they can be found in an emergency.

The distinction between a screening study and a specialized follow-up test is not always clear. In some circumstances, the physician would proceed directly to performing a specialized study. For example, a urinary organic acid analysis should be performed as soon as a neonate is thought to have a metabolic acidosis or has an unusual odor typical of one of the neonatal organic acid disorders. Similarly, it is generally best to perform some of the specialized studies during an episode of acute metabolic decompensation, such as hypoglycemia, when they are most likely to be informative, rather than waiting until the results of the screening tests become available. As a rule, the sequence of ordering tests should be compressed in an acutely ill patient.

 Amino Acid Analysis

The most commonly performed of the specialized studies is probably quantitative plasma and urinary amino acid analysis.[5][22][23] Some laboratories provide a qualitative amino acid screening study performed by paper or thin-layer chromatography as part of their screening protocol. Although this study may be useful, it does not substitute for a quantitative determination when the clinical findings suggest a disorder that is reflected in an abnormal amino acid pattern ( Table 48–13 ). In most cases, a complete quantitative analysis is required, whereas in other situations, specific amino acids should be the focus of attention.

Table 48-13 -- Neonatal-Onset Inborn Errors of Metabolism Characterized by Abnormal Plasma Amino Acid Patterns
DISORDER | FINDING
Amino Acid Disorders
Maple syrup urine disease | ↑ Isoleucine, leucine, valine
Nonketotic hyperglycinemia * | ↑ Glycine
Phenylketonuria | ↑ Phenylalanine
Sulfite oxidase deficiency | ↑ S-Sulfocysteine
Hereditary tyrosinemia | ↑ Tyrosine, methionine
Lactic Acid Disorders
Lactic acidemias | ↑ Alanine and …
PC deficiency | ↑ Citrulline, lysine
Organic Acidemias
Methylmalonic acidemia | ↑ Glycine
Isovaleric acidemia | ↑ Glycine
Propionic acidemia | ↑ Glycine
Urea Cycle Disorders
Urea cycle defects | ↑ Glutamine, ↓ arginine, and …
Argininosuccinic aciduria † | ↑ ASA, ↑citrulline
Citrullinemia | ↑↑ Citrulline
CPS and OTC deficiency | ↓ Citrulline
ASA, argininosuccinic acid (including its two anhydrides); CPS, carbamyl phosphate synthetase; OTC, ornithine transcarbamylase; PC, pyruvate carboxylase; ↑, increased; ↑↑, very increased; ↓, decreased.
* | Glycine concentrations are elevated in plasma and, to an even greater extent, in the cerebrospinal fluid.
† | ASA is present in very large amounts in urine but is only marginally increased in plasma because of efficient renal clearance.

It is important to provide the laboratory performing the quantitative analysis with all relevant clinical and laboratory data so that it can focus on specific amino acids as needed. For example, when evaluating a patient with hyperammonemia, it is important to inform the laboratory personnel so that they will look for argininosuccinic acid and its anhydrides; otherwise, these metabolites could be overlooked or misinterpreted. This recommendation to inform the laboratory of the clinical context of the investigation applies equally to the other specialized studies discussed here.

Quantitative amino acid analysis of cerebrospinal fluid is not indicated as a rule, but it should be performed in the context of a hypotonic newborn infant who has seizures and an elevated plasma glycine level that is not accompanied by acidosis or ketosis. These findings suggest the diagnosis of nonketotic hyperglycinemia (see also “The Sick Newborn Infant”). The plasma glycine level may be only minimally elevated in some patients with nonketotic hyperglycinemia. The biochemical hallmark of this disorder is an elevated ratio of CSF glycine to plasma glycine.

 Carnitine Analysis

Plasma and urinary carnitine analysis is indicated for patients who show evidence of unexplained acidosis, hyperammonemia, hypoglycemia, or ketonuria when there might be a disorder accompanied by an abnormal organic aciduria, defect in fatty acid oxidation, or respiratory chain defect.[151] In these settings, carnitine insufficiency or frank carnitine deficiency can develop.

Many of the organic acidurias or fatty acid oxidation defects are associated with overproduction of intracellular acyl-CoAs (i.e., CoA esters of an acid molecule). As they accumulate, these acyl-CoAs are transesterified with free carnitine to form acylcarnitines and free CoA. Many of these acylcarnitines then leave the cell, circulate in the bloodstream, and are ultimately excreted in the urine. If the production of acyl-CoAs is very large, comparably large amounts of acylcarnitines are lost in the urine, resulting initially in intracellular carnitine insufficiency and ultimately in carnitine deficiency (i.e., secondary carnitine deficiency). Abnormal acylcarnitines can also inhibit renal reabsorption of carnitine.[150] Carnitine analysis should be performed whenever possible on samples of plasma and urine obtained concurrently.

The method of analysis selected should be able to quantitate total carnitine, free carnitine, and acylcarnitines, not simply the total carnitine concentration. These measurements are necessary so that a distinction can be made between primary and secondary carnitine deficiency and to identify the cause of a secondary carnitine deficiency if it exists.[151] Primary carnitine deficiency is characterized by very low concentrations of total carnitine, free carnitine, and acylcarnitine in the plasma and by essentially normal concentrations in the urine. In contrast, secondary carnitine deficiency can be characterized early in its course by normal or decreased total carnitine, decreased free carnitine, and increased acylcarnitine concentrations in the plasma, with an increased acylcarnitine-to-free carnitine ratio. Similarly, the urine generally has normal total carnitine, decreased free carnitine, increased acylcarnitine, and an increased acylcarnitine-to-free carnitine ratio. Later in the course of secondary carnitine deficiency, the plasma total concentration and the free carnitine concentrations are both low, whereas the acylcarnitine-to-free carnitine ratio remains increased. The free acylcarnitine-to-free carnitine ratio is a useful method for discriminating between primary and secondary carnitine deficiency.

Individual acylcarnitine species should be quantitated in addition to the total acylcarnitine concentration. This is important because identification of individual acylcarnitines will help identify which acyl-CoAs are accumulating and hence the locus of the patient’s metabolic defect.[151] Separation of individual acylcarnitines can now be accomplished by a variety of mass spectrometric methods (see “Newborn Screening”).[90][91][173]

Lactate and Pyruvate Analysis

Blood lactate analysis is indicated when acidosis or an increased anion gap is found, and it is used to investigate the possibility of a defect in carbohydrate metabolism, fatty acid oxidation, organic acid metabolism, or the respiratory chain (see also “Lactic Acidemia”).[5][23] Lactate should also be measured in patients who have skeletal myopathy, cardiomyopathy, encephalopathy, retinal pigmentary deposits, neutropenia, or thrombocytopenia and in patients with hypoglycemia or ketosis even if they do not have frank acidosis. Many inborn errors of metabolism result in lactic acidemia without lactic acidosis.

When possible, the concentration of lactate and pyruvate should be determined. These metabolites should be measured concurrently in blood and CSF, especially when a lumbar puncture is being performed for other reasons or the patient’s presentation suggests the possibility of a CNS-specific defect. Measuring CSF lactate and pyruvate concentrations does not generally add useful information when the blood lactate and pyruvate concentrations have already been found to be elevated. Lactic acid is the reduction product of pyruvic acid. The lactate-to-pyruvate (L:P) ratio is a useful measure of the intracellular redox potential and is critical in approaching the differential diagnosis of the lactic acidemias (see also “Lactic Acidemia”). Lactic acidemia and pyruvic acidemia are often accompanied by lactic aciduria and pyruvic aciduria, which can be detected, but poorly quantitated, by urinary organic acid analysis.

The significance of the finding of lactic acidemia can be investigated further by reviewing a quantitative plasma amino acid analysis for evidence of an increased alanine concentration, because alanine is the transamination product of pyruvate. The evaluation for lactic acidemia should include measurement of lactate, pyruvate, and alanine.

 Organic Acid Analysis

Urinary organic acid analysis was originally used to document defects in amino acid metabolism distal to the removal of the amino group from the amino acid. As performed, urinary organic acid analysis detects and quantitates a large number of metabolites that represent intermediates of carbohydrate and fatty acid oxidation and those of amino acid catabolism.[5][22][23] Accordingly, urinary organic acid analysis is a highly useful study and is performed in a wide variety of clinical contexts. Urinary organic acid analysis is indicated for patients who have unexplained acidosis, lactic acidemia, hyperammonemia, hypoglycemia, or ketonuria.

A partial list of the organic acidurias with onset in the neonatal period is presented in Box 48–1 . The organic acid disorders are called -emias or -urias for historical reasons. In most cases, abnormal metabolites accumulate in blood and urine in these disorders, and the terms organic acidemia and organic aciduria are used interchangeably in this chapter. Isovaleric acidemia, methylmalonic acidemia, and propionic acidemia appear to be the most common of the organic acid disorders that appear in the newborn period. The incidence of the organic acidemias that are detected by MS/MS newborn screening differs from the incidence of disorders that appear in the newborn period. Urinary organic acid analysis is generally performed by gas-liquid chromatography or, with increasing incidence, by combined gas-liquid chromatography and mass spectrometry.

Box 48-1

Organic Acidurias with Onset in the Neonatal Period *

3-Hydroxyisobutyric aciduria
3-Hydroxy-3-methylglutaryl-CoA lyase deficiency
Isovaleric acidemia[*]
3-Ketothiolase deficiency
Maple syrup urine disease
3-Methylcrotonyl-CoA carboxylase deficiency
Methylmalonic aciduria[*]
Mevalonic aciduria
Multiple acyl-CoA dehydrogenase deficiency (glutaric aciduria type II)
Multiple carboxylase deficiency (biotinidase deficiency; holocarboxylase synthetase deficiency)
Propionic acidemia[*]
Pyroglutamic acidemia
Succinyl-CoA 3-ketoacid transferase deficiency

* Most commonly seen disorders.

Tests for Congenital Disorders of Glycosylation

The possibility of a CDG syndrome should be suspected in a newborn infant with the characteristic dysmorphism (e.g., abnormal fat pads of the buttocks and inner thighs, orange peel skin, inverted nipples), pericardial effusion or cardiomyopathy, hepatomegaly, diarrhea, an increased bleeding tendency or thrombosis, or neurologic abnormalities (e.g., strabismus, hypotonia, developmental delay). Several clinical forms of CDG syndrome have been described, each having a different genetic basis. Fortunately, most of the disorders described can be diagnosed using the transferrin immunoisoelectric focusing assay or mass spectrometry.[43][63] Patients with a CDG syndrome produce transferrin with an abnormal pattern of glycosylation. After the diagnosis of CDG syndrome is confirmed by an abnormal transferrin isoelectric focusing assay or mass spectrometry, a more-specific diagnosis can be established by more-detailed biochemical studies.

 Tests for Lysosomal Storage Disorders

Patients with coarse facial features, corneal clouding, cataracts, dysostosis multiplex, hepatomegaly, or hydrops fetalis should be evaluated for a possible lysosomal storage disorder. Several urine-precipitation tests are available for the mucopolysaccharidoses. These precipitation tests do not detect all of the mucopolysaccharidoses or any of the oligosaccharidoses or glycolipidoses. If the mucopolysaccharide screening test result is positive, chromatographic separation and identification of the abnormal mucopolysaccharide should be performed, or sometimes more efficiently, the enzymes involved in mucopolysaccharide metabolism should be assayed in white blood cells or cultured skin fibroblasts.[5][100]

Patients with hepatomegaly and other features of the phenotypes described for the oligosaccharidoses or glycolipidoses (see also “Hepatomegaly and Splenomegaly”) should be evaluated for these disorders. One approach to evaluating the possibility of an oligosaccharidosis or glycolipidosis is to perform chromatographic resolution of the different classes of urinary glycoconjugates to identify a characteristic pattern of metabolites. Several methods of resolving oligosaccharides or complex lipids are available with the use of paper, thin-layer, or high-performance liquid chromatography. These chromatographic procedures are not widely available, however, and it is generally more efficient to reach a tentative clinical diagnosis and proceed directly to a selective battery of specific enzyme assays using white blood cells or cultured skin fibroblasts.

 Tests for Peroxisomal Disorders

A peroxisomal disorder should be suspected in a newborn infant with craniofacial dysmorphism, cataracts, cerebral malformations (polymicrogyria), hepatomegaly, hypotonia, renal cortical cysts, or seizures (see also “Peroxisomal Disorders”). The laboratory evaluation for suspected peroxisomal deficiency in a neonate is a complicated matter because of the plethora of metabolic abnormalities associated with these disorders. However, relatively few of the peroxisomal disorders are seen in the neonatal period (see Table 48–8 ), and there is a great overlap in the metabolic abnormalities associated with these disorders.

Almost all of the disorders in group 1 (Zellweger syndrome and its milder variants) and many of the disorders in group 2 (defects of peroxisomal fatty acid oxidation: acyl-CoA oxidase deficiency, bifunctional enzyme deficiency, and thiolase deficiency) have impaired very-long-chain fatty acid oxidation and are characterized by increased plasma concentrations of very-long-chain fatty acids (chain length longer than 22 carbons). In most cases, measurement of total and individual plasma very-long-chain fatty acids by gas-liquid chromatography is the most useful single measure of peroxisomal function and serves as a useful initial test for these disorders.[49][169] Very-long-chain fatty acids can also be measured in cultured fibroblasts, thereby permitting premortem or postmortem diagnosis from a skin biopsy specimen established in culture.

Plasma very-long-chain fatty acid analysis is not helpful in diagnosing rhizomelic chondrodysplasia punctata (group 1) or mevalonic aciduria (group 2). Rhizomelic chondrodysplasia punctata can be diagnosed by measuring plasma phytanic acid concentration, erythrocyte plasmalogen (a type of phospholipid) content, or other, more refined tests of peroxisomal function. The result of plasma phytanic acid analysis is also abnormal in several other peroxisomal disorders, and this analysis is often done together with plasma very-long-chain fatty acid analysis in the initial investigation for a possible peroxisomal disorder. Mevalonic aciduria is diagnosed with urinary organic acid analysis.

 Definitive Biochemical Diagnosis

Definitive diagnostic testing generally requires specific enzymatic analysis using white blood cells, cultured skin fibroblasts, or other tissue specimens. A specific diagnosis is imperative because many inborn errors of metabolism have considerable genetic heterogeneity, which can influence the treatment and prognosis of affected patients. A specific diagnosis is required for genetic counseling regarding risk of recurrence. Relatively few laboratories perform many of the enzyme studies that are required in order to confirm a diagnosis. As a rule, these analyses are time consuming, relatively difficult to perform, and expensive. A skin biopsy specimen or other tissue biopsy specimen is often required for these tests.

It is therefore not surprising that laboratories performing these studies prefer (or require) evidence that there is a significant likelihood that the test being performed will demonstrate an abnormality. It behooves the physician caring for a sick neonate to obtain the preliminary evidence suggesting that a specific defect is likely before proceeding to specific enzyme analysis. This is often done in consultation with local experts in metabolic disease, but when such expertise is not available, the laboratories performing such assays usually are willing to give advice that will ultimately maximize the benefit of their efforts.

 Genetic Testing

The discussion in this chapter focuses almost exclusively on the classic methods of biochemical genetics, which include analysis of metabolites, structural macromolecules, and enzymes. For the most part, little consideration is given to the role that recent advances of molecular genetics are playing in facilitating the diagnosis, improving our understanding of the pathogenesis, and expanding the possibilities for treatment of inborn errors of metabolism. This has been an intentional omission, because a discussion of the tools of molecular genetics is presented in Chapter 7 and molecular diagnosis is generally performed after a clinical diagnosis has been confirmed biochemically or enzymatically. The reasons for this omission notwithstanding, there are five clinical circumstances in which molecular testing comes to the forefront, and the clinician should be aware of them.

First, diagnosis can be accomplished easily and rapidly by mutational analysis for diseases that are characterized by relative genetic homogeneity (i.e., a few mutations account for most cases of the disease). Medium-chain acyl-CoA dehydrogenase (MCAD) deficiency provides an excellent example. Approximately 90% of the disease-causing alleles found in affected patients have the same mutation (i.e., an A to G change at nucleotide 985). Second, diagnosis can be provided by mutational analysis, but not by conventional studies. This is the situation for the disorder caused by mutations of the mitochondrial DNA; DNA-based mutation analysis can provide a specific diagnosis, whereas classical metabolite or enzymatic studies cannot. Third, mutation analysis can provide useful prognostic information. For example, in cases of galactosemia ascertained by newborn screening, mutation analysis can assist the clinician in determining the patient’s tolerance for galactose and the need to restrict dietary galactose intake. Fourth, mutation analysis of postmortem samples can be used to diagnose the condition in patients who have died without a diagnosis. Fifth, knowledge of a patient’s mutation can facilitate evaluation of other family members and prenatal testing.

 Postmortem Evaluation

Although the management of a very sick newborn who is at imminent risk of dying is a familiar issue in neonatal care, certain points must be considered in the case of a newborn infant with a suspected inborn error of metabolism. Samples of blood, urine, and, if possible, CSF should be obtained before death. Serum and plasma samples should be obtained; a total of 10 mL should be collected, aliquoted, and saved for metabolite studies and for preparation and storage of DNA. As much urine as possible should be saved. All samples should be frozen at –20°C and preferably at –70°C.

A thoughtful but direct discussion should be arranged before death with the parents, during which the reasons for a postmortem examination are presented. It should be explained that an autopsy performed for the purpose of investigating a suspected metabolic disorder is different from autopsies performed for other purposes in that the autopsy examination must be performed within hours of death, preferably within less than 4 hours. This urgency is dictated by the need to obtain tissue before postmortem changes compromise the integrity of enzyme systems.

If the performance of a complete autopsy is not acceptable to the parents, the option of a limited autopsy should be discussed. The selection of tissues or organs requested in a limited postmortem examination vary with the clinical situation but in general should include specimens of liver and skeletal muscle and a skin biopsy specimen for establishing a fibroblast cell culture. These specimens can be obtained with minimal disfigurement. Several small (1 cm2) specimens of liver and skeletal muscle should be obtained. Similar specimens of heart tissue should be obtained from patients with cardiomyopathy. If permission for a limited postmortem examination is refused, permission for premortem percutaneous liver and open skeletal muscle biopsies should be sought; these procedures can be performed at the bedside. All specimens should be stored at –70°C for future study.

Similar arrangements should also be made for neonates who die suddenly in the hospital or at home, because inborn errors have become a well-recognized cause of sudden death. Approximately 2% of sudden, unexpected deaths in the neonatal period are the consequence of a metabolic disorder.[8][32] It is understandably more difficult to make arrangements that comply with the recommendations for the sick infant, but experience has shown that a modified protocol can be successful.[16][119] These modifications are dictated in part by the logistics of arranging for a prompt autopsy after an unexpected death, but equally important are the requirements dictated by the differential diagnosis of inborn errors that cause sudden death of the neonate.

The diagnostic entities that have to be considered primarily include defects in energy metabolism: glycogen storage diseases, defects in fatty acid oxidation, and electron transport chain defects. The most common pathogenetic mechanism that leads to sudden death in these disorders is cardiomyopathy or cardiac arrhythmia, which is the consequence of myocardial energy deficiency or disruption of the electrical conduction system by toxic metabolites that accumulate in these disorders.

Practically, recommendations are that a full autopsy be done within 72 hours of death. The autopsy should include particular attention to examination of the heart, liver, and skeletal muscle for evidence of glycogen or lipid storage. The following specimens should be obtained and stored frozen: liver, urine from the bladder (no matter how small the sample size), and bile from the gallbladder.[16][119] A skin biopsy should be obtained for establishing a cell line of cultured fibroblasts.

The results of the metabolite studies are dictated in part by the results of the standard pathologic evaluation. For example, findings consistent with a possible fatty acid oxidation defect should include measurement of glucose, free fatty acids, and total and free acylcarnitines in the liver specimen; organic acids and an acylcarnitine profile in urine; and an acylcarnitine profile in bile. The possibility of two specific inborn errors of fatty acid oxidation, MCAD deficiency and LCHAD deficiency, can be evaluated by molecular techniques that identify the mutations most commonly associated with these disorders. The specific requirements for other diagnostic possibilities are outlined in the relevant sections of this chapter.

 Approaches to Specific Abnormal Laboratory Findings

Most newborn infants with an inborn error of metabolism have one or more of only a handful of key laboratory findings: metabolic acidosis, lactic acidemia, hypoglycemia, and hyperammonemia. An approach to differential diagnosis of inborn errors with each of these findings will now be presented. As with all attempts to develop a useful approach to differential diagnosis, it is important to remember that the algorithm never quite fits all patients. Such probably will be the case for these algorithms as well because of the range of diagnostic possibilities and the considerable genetic heterogeneity that characterizes all inborn errors of metabolism. Nevertheless, the approaches presented should serve as useful first approximations.

 METABOLIC ACIDOSIS

Metabolic acidosis is a common laboratory finding in sick neonates. It is most often a consequence of shock or severe organ failure of the kidney or liver. In other cases, acidosis is a discrete finding suggesting that the patient has an inborn error affecting acid production or renal acid excretion. It is important to determine the cause of the acidosis because many cellular functions rapidly deteriorate at reduced pH. The most common treatment of acidosis is to “correct” the acidosis with bicarbonate; however, the most effective treatment of acidosis is to correct the cause of the acidosis. It is often possible to correct the acidosis caused by an inborn error of metabolism by reducing endogenous overproduction of specific acids.

 Differential Diagnosis

The evaluation of metabolic acidosis should begin with an investigation for systemic shock, renal failure, and generalized liver disease. In the case of shock, the patient should be re-evaluated for recurrent acidosis after restoration of normal cardiopulmonary function. Shock might have been the consequence of an inborn error of metabolism. Similarly, patients with severe liver disease should be evaluated for an underlying inborn error of metabolism as the cause of their liver disease (see Table 48–5 ).

After assessing the patient’s cardiopulmonary, renal, and hepatic status, the physician should initiate a diagnostic study for a possible inborn error by measuring serum electrolytes, blood gases and pH, and urine pH. The anion gap should be calculated. Acidosis that is associated with a normal anion gap and an inappropriate renal response to systemic acidosis (urine pH >5) implicates a renal tubular defect. The presence of a normal kidney response to the systemic acidosis (urine pH <5) and an increased anion gap suggests that the excess acid load is systemic in origin rather than renal (see Chapter 34 , Part 2). However, an increased anion gap is not always present in disorders associated with excessive production of abnormal acidic metabolites, and additional studies should be performed before concluding that a patient with a normal anion-gap metabolic acidosis has a renal defect rather than another disorder.

Additional studies that should be performed include determinations of blood lactate and pyruvate, serum glucose, plasma and urinary ketones, blood ammonia, plasma and urinary carnitine, and urinary organic acids and the urine screening studies listed in Table 48–11 . The results of these studies can be used to develop the algorithm for the differential diagnosis of metabolic acidosis shown in Figure 48–1 . This algorithm uses the blood lactate concentration as the discriminant at its first branch point, thereby dividing the causes of metabolic acidosis into the lactic acidemias and other acidemias. The advantage to this approach is that a discrete algorithm can then be used to evaluate patients with lactic acidemias. One disadvantage is that many categories of disease (e.g., the organic acidemias) include a subset of disorders that produce lactic acidemia and a subset that does not; another is that the same disease might produce lactic acidemia in some patients but not in others. On balance, the presence of lactic acidemia is a useful discriminant. The disorders associated with lactic acidemia are discussed later under “Lactic Acidemia.”

The serum glucose concentration is then used in Figure 48–1 to differentiate among the disorders that cause metabolic acidosis without lactic acidemia. Several groups of disorders are associated with a normal or increased serum glucose concentration at onset, whereas other groups of disorders are associated with hypoglycemia. These groups of disorders can be divided further into those that exhibit ketosis and those that do not. Ketosis is a relatively uncommon finding in the neonate. The possibility of ketosis should be searched for carefully in blood and urine in the sick newborn infant. If present, ketosis should be taken as strong evidence that the neonate has a metabolic disorder.[5][23][133] However, if ketosis is not present, especially in the premature newborn infant, the possibility of an underlying ketotic metabolic disorder should not be dismissed, because the pathways of ketone synthesis might not have developed sufficiently.

Other information from the initial screening studies should also be brought to bear at this point. Serum electrolyte concentrations should be used to calculate the anion gap. The blood ammonia concentration should be assessed because it has diagnostic and therapeutic implications. Plasma and urine carnitine analyses should be reviewed because they also might have diagnostic and therapeutic implications.

Patients who have a normal serum glucose concentration with ketosis might have an organic acidemia or a ketolytic defect. Approximately a dozen organic acidemias can have their onset in the neonatal period (see Box 48–1 ). Many of the organic acid disorders have a common set of features, including ketoacidosis, vomiting, convulsions, coma, and in some disorders, an unusual smell (see Table 48–7 ). Because the main diagnostic test for the organic acid disorders—urinary organic acid analysis—can detect essentially all of these defects, the physician need only consider this diagnostic category and order the appropriate analysis.

In general, analysis of a urine sample collected early in the course of an acute episode of metabolic decompensation has the best chance of revealing the characteristic pattern of organic aciduria. In other cases, the sample obtained during an acute episode contains too many metabolites, and the primary defect is obscured. Accordingly, it is advisable to send at least two samples to the laboratory, one obtained during and the other after an acute episode, when an organic acid disorder is suspected.

In addition to an abnormal urinary organic acid pattern, patients with many of the relatively common organic acidemias generally have an increased serum anion gap, reflecting the accumulation of abnormal organic acids, and hyperammonemia. The degree of hyperammonemia may be so great (500 to 1000 μmol/L)[141] that it generates concern and possibly confusion about whether the patient has a primary urea cycle defect (see also “Hyperammonemia”). However, the organic acidemias can generally be distinguished from the urea cycle defects. The organic acidemias are associated with a more-significant metabolic acidosis than is seen in the urea cycle defects, especially early in the course of the illness; an abnormal organic acid pattern; and an increased acylcarnitine-to-free carnitine ratio, which is often accompanied by a pathognomonic pattern of abnormal acylcarnitines. The clinical features of individual organic acidemias are discussed later.

 Defects of Ketolysis

The other causes of ketotic normoglycemic acidosis are defects in ketolysis (i.e., the degradation of ketone bodies once they are formed). Ketolytic defects constitute a subset of organic acidemias. They are identified by urinary organic acid analysis but are considered separately here because their pathogenesis is unique. In normal individuals, ketone bodies are formed in the liver and then transported to peripheral tissues, where they are used as a glucose-sparing energy source.

Ketolytic defects are primarily defects in extrahepatic ketone use rather than ketone body synthesis by the liver. These defects are characterized by normoglycemia or even hyperglycemia. Ketolytic defects are relatively rare, especially in the neonate. Two ketolytic defects with onset in the newborn period are succinyl-CoA:3-ketoacid CoA-transferase deficiency and β-ketothiolase deficiency.[93][157] Both result in lethargy, hypotonia, a normal or increased serum glucose concentration, and marked ketosis during the fed state and the fasted state.

The diagnosis of succinyl-CoA:3-ketoacid CoA-transferase deficiency should be considered in a patient with negative findings on organic acid analysis except for markedly increased concentrations of β-hydroxybutyrate, acetoacetate, and β-hydroxyisovalerate. Confirmation of the diagnosis requires specific enzyme studies.

β-Ketothiolase deficiency impairs ketone body use and isoleucine metabolism because the enzyme is involved in both pathways. The urinary organic acid pattern seen in patients with this disorder shows increased amounts of 2-butanone, 2-methyl-3-hydroxybutyrate, and tiglylglycine, as well as increased excretion of acetoacetate and β-hydroxybutyrate. This disorder can be confused with diabetic ketoacidosis or salicylism when it occurs in the older child.

The treatment for both disorders is a low-protein diet and possibly a low-fat diet, especially during intercurrent illnesses. Carnitine supplementation might also be helpful.

 Renal Tubular Defects

The most likely diagnosis when metabolic acidosis is associated with a normal serum glucose concentration, the absence of ketosis, a normal blood ammonia concentration, a normal anion gap, and an inappropriate renal response to systemic acidosis (urine pH >5) is a renal tubular defect.

Renal tubular acidosis (RTA) is not discussed here because it is more appropriately considered in Chapter 49 . However, certain inborn errors of metabolism are associated with RTA. In general, there are two forms of RTA that reflect the anatomic and functional locus of the defect: proximal RTA and distal RTA. The inborn errors of metabolism that are discussed in this chapter are associated with defects causing proximal RTA but not distal RTA. Most inborn errors of metabolism that cause proximal RTA also affect other components of proximal renal tubular function, producing the renal Fanconi syndrome (i.e., generalized aminoaciduria, glucosuria, phosphaturia, and RTA). Inborn errors of metabolism that cause renal Fanconi syndrome include defects of amino acid, carbohydrate metabolism, organic acid metabolism, and the respiratory chain ( Table 48–14 ). The diagnostic approach and general treatment of these disorders are discussed in the respective parts of this chapter.

Table 48-14 -- Disorders that Cause Renal Fanconi Syndrome
CATEGORY OF DISORDER | DISORDER
Amino acid defects | Tyrosinemia type I
Carbohydrate defects | Galactosemia
 | Glycogen storage disorder type I
 | Hereditary fructose intolerance
Organic acidemia | Pyroglutamic aciduria
Respiratory chain defects | Cytochrome c oxidase deficiency

The next category to consider is the disorders that are associated with hypoglycemia (see Fig. 48–1 ), for which the presence or absence of ketosis provides the most discriminating laboratory clue. Patients who have hypoglycemia without ketosis (i.e., nonketotic or hypoketotic hypoglycemia) have a defect in mitochondrial fatty acid β-oxidation or in ketogenesis unless another cause is found. Patients with defects of mitochondrial fatty acid β-oxidation are unable to generate acetyl-CoA for ketone body synthesis, whereas patients with defects in ketogenesis are unable to use acetyl-CoA for ketone body synthesis. These disorders can also be associated with hyperammonemia, an increased anion gap, and disordered carnitine homeostasis. Defects in mitochondrial fatty acid β-oxidation are discussed in more detail under “Hypoglycemia.”

Click to view full size figure

Figure 48-1 Approach to neonatal metabolic acidosis. AC:FC, ratio of acylcarnitine to free carnitine; FAO, fatty acid oxidation; RTA, renal tubular acidosis.

Defects of Ketogenesis

The most common ketogenesis defect is 3-hydroxy-3-methylglutaric aciduria, which is the result of an autosomal recessive deficiency of 3-hydroxy-3-methylglutaryl-CoA lyase.[46][141][157] This enzyme deficiency affects ketone body formation from fatty acid oxidation and leucine (a branched-chain amino acid) catabolism. This disorder therefore can be classified as an amino acid disorder or as a fatty acid oxidation defect. The defect interferes with the major pathways of ketone body formation and consequently is a cause of severe nonketotic acidosis and hypoglycemia in the newborn infant. Patients generally have vomiting, hypotonia, or lethargy at presentation, but others present with seizures caused by the profound hypoglycemia associated with this disorder. This disorder can be diagnosed by urinary organic acid analysis and is treated with a leucine-restricted, low-protein diet.

 Organic Acidemias

Patients who have hypoglycemia with ketosis should be evaluated for an organic acidemia. Methylmalonic acidemia and propionic acidemia, two of the most common organic acid disorders, are often associated with ketosis. This is also true of several other branched-chain organic acidemias. These common organic acidemias may be associated with hypoglycemia, an increased anion gap, hyperammonemia, hyperglycinemia, and an increased ratio of acylcarnitine to free carnitine with an abnormal pattern of specific acylcarnitines, but none of these findings is present invariably.[23][42] Definitive diagnosis can be accomplished by urinary organic acid analysis and plasma carnitine analysis with an acylcarnitine profile, followed by enzymatic or other specialized biochemical testing.

 Defects in Branched-chain Amino Acid Metabolism

The most common organic acidurias in the newborn period are isovaleric acidemia, methylmalonic acidemia, and propionic acidemia (see Box 48–1 ).[15][23][141][157] These three disorders share many of the same clinical and biochemical features. All three disorders are the consequence of defects in branched-chain amino acid metabolism, affecting the catabolism of isoleucine, leucine, or valine. The clinical phenotype fits the classic description of a newborn infant who is healthy at birth and then becomes inexplicably ill on the second or third day of life (see also “The Sick Newborn Infant”). Standard supportive management does not halt the progression of the disease, and the neurologic status deteriorates until the patient becomes comatose and, in many cases, dies.

Biochemically, these disorders are characterized by a combination of many or all of the following features: severe ketoacidosis, hyperammonemia, lactic acidemia, hyperglycinemia, abnormal carnitine metabolism (i.e., relative carnitine insufficiency with an increased acylcarnitine-to-free carnitine ratio and abnormal acylcarnitine profile), hypocalcemia, and neutropenia, thrombocytopenia, or pancytopenia. Occasionally, patients with an organic acidemia do not present with acidosis. The blood sugar level may be decreased, normal, or increased.

Other relatively less common defects in branched-chain amino acid metabolism (e.g., 3-methylcrotonyl-CoA carboxylase deficiency) have similar clinical and biochemical phenotypes. Maple syrup urine disease, which can be viewed as an aminoacidopathy or an organic aciduria depending on the method used to diagnose the disorder, also has a similar phenotype, except that hypoglycemia is not usually present (see “Newborn Screening”). Many of these patients are first ascertained by the alert nurse or parent who notices an abnormal odor emanating from the sick newborn infant’s bed or diaper (see Table 48–7 ).

 Ketone Body Metabolism Defects

The other organic acidurias with onset in the newborn period have certain clinical or biochemical features that distinguish them from the branched-chain organic acidurias. The defects in ketone body metabolism have already been discussed. The defects in ketolysis (i.e., succinyl-CoA:3-ketoacid CoA-transferase deficiency and β-ketothiolase deficiency) and the defects in ketogenesis (i.e., 3-hydroxy-3-methylglutaric aciduria) are diagnosed and subsequently treated as organic acidemias. Another organic aciduria, mevalonic aciduria, is associated with hepatosplenomegaly, diarrhea, anemia, hypocholesterolemia, and craniofacial dysmorphism. The underlying defect in this disorder is deficiency of mevalonate kinase, which is a peroxisomal enzyme that catalyzes the first committed step in the biosynthesis of cholesterol and nonsterol isoprenoids[54] (see also “Dysmorphic Syndromes”).

 Pyroglutamic Acidemia

Pyroglutamic acidemia is caused by a defect in glutathione synthetase, an enzyme required for the biosynthesis of glutathione. Glutathione is a tripeptide involved in maintaining the redox status within the cell. This rare disorder produces acidosis but not ketosis or hypoglycemia in the newborn period. Clinically, it causes type I RTA (see Table 48–14 ), hemolysis, and hyperbilirubinemia in the newborn period. It leads to acidosis during intercurrent illnesses later in childhood and progressive neurologic abnormalities, including ataxia, spasticity, and mental retardation. The primary objective of treatment is to correct the acidosis and electrolyte imbalances associated with the disorder, especially during acute illnesses. In the neonatal period, it is also important to aggressively treat any anemia or hyperbilirubinemia that develops. Antioxidants, such as vitamin E and vitamin C, may be of long-term benefit.

 Multiple Carboxylase Deficiency

Several organic acidurias represent compound phenotypes because the genetic defect affects the synthesis or functioning of several enzymes. The most common of these compound disorders is multiple carboxylase deficiency, which may be the consequence of either of two genetically distinct defects: biotinidase deficiency and holocarboxylase synthetase deficiency (see also “Newborn Screening”). Both enzyme deficiencies lead to functional deficiencies of four enzymes, all carboxylases: acetyl-CoA carboxylase, which is involved in fatty acid synthesis; β-methylcrotonyl-CoA carboxylase deficiency, which is involved in branched-chain amino acid metabolism; propionyl-CoA carboxylase, which is also involved in branched-chain amino acid metabolism; and pyruvate carboxylase deficiency, which is involved in gluconeogenesis. Both forms of multiple carboxylase deficiency can cause lactic acidemia and a complex organic aciduria; both are also considered in the algorithm for lactic acidemia (see also “Lactic Acidemia”).

Both forms of multiple carboxylase deficiency can be diagnosed in the sick child by means of urinary organic acid analysis, although false-negative results may be obtained in biotinidase deficiency. Direct enzyme analysis of biotinidase is the best method of establishing this diagnosis.

 Multiple Acyl-CoA Dehydrogenase Deficiency

Another disorder that represents a compound organic aciduria is multiple acyl-CoA dehydrogenase deficiency, or glutaric aciduria type II (see also “Dysmorphic Syndromes”).[44] This disorder is the consequence of a defect in ETF or ETF dehydrogenase, which are enzymatic components in the pathway that transfers reducing equivalents from the flavin-dependent dehydrogenases involved in mitochondrial fatty acid β-oxidation and the oxidation of several amino acids to the respiratory chain. This disorder is characterized by dysmorphogenesis of the brain, face, and kidneys, as well as the more expected clinical and biochemical phenotype of a fatty acid oxidation defect. This disorder is also associated in many cases with lactic acidosis, especially during acute phases of the illness.

 Management

Management of a patient with an organic acidemia should include supportive care (i.e., administration of bicarbonate, mechanical ventilation, and reduced protein or fat intake with concomitantly increased glucose administration). If the patient has a severe neurologic intoxication, the abnormal metabolites should be removed with hemodialysis.[58][128][135][141] Centers unable to provide hemodialysis to newborn infants should consider transferring such patients because exchange transfusion, peritoneal dialysis, or hemofiltration are considerably less efficient than hemodialysis for managing many of these disorders.

Treatment should be modified as indicated as soon as a provisional diagnosis is available. For example, branched-chain amino acid-free parenteral nutrition and specially designed enteral formulas have been used to manage acutely ill patients with maple syrup urine disease. Insulin can be used to augment the anabolic state, starting at 0.05–0.10 units/kg per hour.

Carnitine is used in many of these disorders to remove toxic metabolites during the acute phase. Carnitine can be given PO or IV. During an acute crisis, it is probably best to provide intravenous carnitine at 100 to 200 mg/kg per day (larger doses are sometimes given) as a continuous drip or in four divided doses. If parenteral carnitine is unavailable, carnitine should be given PO at comparable amounts in three or four divided doses.[151] Glycine has been given for similar reasons to patients with isovaleric acidemia and related disorders.[141] Glycine should be given PO at a dosage of 250 to 500 mg/kg per day in three divided doses during the acute crisis. Intralipid can be started after carnitine supplementation has begun and once it is certain that the patient does not have a defect of fatty acid β-oxidation.

After the patient is stabilized, oral feedings should be initiated. In the absence of a specific diagnosis, a high-carbohydrate formula that contains proportionately reduced amounts of protein and fat should be started. The diet should be modified after the neonate’s diagnosis has been established. As a rule, it is necessary to limit only protein intake or, more correctly, the intake of certain amino acids, but restriction of protein and fat intake may be required for some disorders. A range of special formulas are commercially available for these patients, but specialized diets should always be designed with the assistance of a dietitian experienced in managing patients with inborn errors of metabolism.

Efforts to reduce the endogenous production of toxic metabolites could also include antibiotic suppression of gut flora that produce metabolites that enter the patient’s bloodstream (e.g., long-term metronidazole in patients with methylmalonic and propionic acidemias).[160] Specific vitamins may be provided as cofactors for certain enzyme deficiencies, possibly including biotin (10 mg PO), hydroxycobalamin (1 mg/day IM), pyridoxine (10 mg/day PO), riboflavin (20 mg/day PO), or thiamine (10 mg/day PO). Carnitine (100 mg/kg per day) and glycine (250 mg/kg per day) are also used during the maintenance phase of treatment. The clinical efficacy of carnitine or glycine supplementation has not been systematically demonstrated for these disorders, and the need for such a study seems warranted.

The various approaches to the acute and long-term management of organic acidemias have led to improved survival and outcome. However, the prognosis for patients with these disorders still varies widely for different disorders and for patients with the same disorder.[101] Efforts to establish correlations of genotype and phenotype for these disorders are under way and could provide a rational basis for providing prognostic information in the near future.[141]

LACTIC ACIDEMIA

The lactic acidemias are a very complex group of inborn errors of metabolism. The classification, diagnosis, and treatment of these disorders will almost certainly change as our understanding of their pathogenesis improves. In particular, our understanding of the pathogenesis of defects of the respiratory or electron transport chain is evolving rapidly.

Lactic acidemia may be the consequence of overproduction of lactate, underuse of lactate, or both. A prerequisite for evaluating a patient with lactic acidemia is to assess the adequacy of tissue oxygenation. After it has been established that tissue oxygenation is adequate, several laboratory studies should be performed to determine the cause of the lactic acidemia, including those for blood lactate and pyruvate levels in the fed and fasted states, blood gases and electrolytes, serum glucose, blood ammonia, serum amino acids, plasma and urinary ketones, plasma and urinary carnitine, and urinary organic acids. If a lumbar puncture is planned to investigate the possibility of sepsis, a sample of CSF should be obtained for lactate and pyruvate analysis, along with samples for the more routine studies; a blood sample should be obtained concurrently for blood lactate and pyruvate analysis. The results of these studies can be used to generate an algorithm for establishing the diagnosis for a neonate with lactic acidemia ( Fig. 48–2 ).

Click to view full size figure

Figure 48-2 Approach to neonatal lactic acidemia. AcAc, acetoacetate; BOHB, β-hydroxybutyrate; BOHB:AcAc, β-hydroxybutyrate-to-acetoacetate ratio; FAO, fatty acid oxidation; L:P, lactate-to-pyruvate ratio; PC, pyruvate carboxylase; PDH, pyruvate dehydrogenase complex.

Differential Diagnosis

The differential diagnosis of the primary genetic lactic acidemias with onset in the neonatal period includes defects of gluconeogenesis, glycogenolysis, or pyruvate metabolism; defects of the Krebs (or tricarboxylic acid) cycle; and defects of the respiratory chain ( Table 48–15 ). Many defects of fatty acid oxidation, organic acid metabolism, and the urea cycle are associated with lactic acidemia because of relationships among the various pathways of intermediary metabolism. These disorders are more properly considered secondary lactic acidemias and are discussed elsewhere in this chapter. Multiple carboxylase deficiency is an exception to this rule because the underlying defect involves biotin metabolism, which produces pyruvate carboxylase deficiency and lactic acidosis.

Table 48-15 -- Disorders Associated with Lactic Acidemia in Neonates
CATEGORY OF DISORDER | DISORDER
Defects in gluconeogenesis, glycogenolysis, or pyruvate metabolism | Fructose-1,6-diphosphatase deficiency
 | GSD type I (glucose-6-phosphatase deficiency)
 | GSD type III (debrancher deficiency)
 | Phosphoenolpyruvate carboxykinase deficiency
 | Pyruvate carboxylase deficiency
 | Pyruvate dehydrogenase complex deficiency
Krebs cycle defects | Dihydrolipoamide dehydrogenase deficiency
 | Fumarase deficiency
 | α-Ketoglutarate dehydrogenase deficiency
Organic acidemias | Multiple carboxylase deficiency (see Box 48–1 )
Respiratory chain defects nDNA mutations | Benign infantile mitochondrial myopathy
 | Lethal infantile mitochondrial myopathy:
 | Complex I deficiency
 | Complex IV deficiency
 | Combined complex I and IV deficiency
 | Barth syndrome
 | Leigh syndrome
 | Defects of intergenomic communication:
 | Mitochondrial depletion syndrome
 | Multiple mtDNA deletions
mtDNA mutations | Hypertrophic cardiomyopathy and myopathy
 | Leigh syndrome
 | Pearson syndrome
GSD, glycogen storage disorder; nDNA, nuclear DNA; mtDNA, mitochondrial DNA.

The urinary organic acid pattern, along with the blood ammonia concentration and plasma and urine carnitine analyses, provides a practical means for discriminating between the primary and secondary lactic acidemias. The urinary organic acid pattern is by definition abnormal in patients with an organic acidemia and is abnormal in many of the disorders of fatty acid β-oxidation. Patients with fatty acid oxidation defects often excrete increased amounts of dicarboxylic acids, 3-hydroxydicarboxylic acids, or both. In contrast, the primary lactic acidemias are associated with normal organic acid patterns.

In reality, however, urinary excretion usually is not normal. These patients often show a nonspecific pattern of increased excretion of lactate and pyruvate, various Krebs cycle intermediates, or dicarboxylic and 3-hydroxydicarboxylic acids. The dicarboxylic and 3-hydroxydicarboxylic acids are the consequence of secondarily impaired mitochondrial fatty acid β-oxidation.[40]

Despite the potential overlap between the patterns of urinary organic acids produced by these disorders, urinary organic acid analysis generally provides a useful means of discriminating between the primary and secondary lactic acidemias because qualitative and quantitative differences exist between the patterns seen in the two groups of disorders. The concentrations of urinary metabolites excreted in the primary lactic acidemias are generally less than that produced by the organic acidurias and fatty acid oxidation defects.

The plasma ammonia concentration and the plasma and urine carnitine analyses also provide useful information for distinguishing between the primary and secondary lactic acidemias. Patients with an organic aciduria or a fatty acid β-oxidation defect often have hyperammonemia and relative carnitine insufficiency, with an increased acylcarnitine-to-free carnitine ratio and specific acylcarnitine abnormalities.[105][118][151] In contrast, patients with one of the primary lactic acidemias generally have a normal plasma ammonia concentration and relatively mild and nonspecific changes in their plasma and urinary carnitine values.

The exception to this rule is the severe neonatal form of pyruvate carboxylase deficiency, because these patients can have hyperammonemia.[121] Similarly, patients with a primary urea cycle defect could have lactic acidosis, but the degree of acidosis is relatively mild, especially early in the course of the disease, when respiratory alkalosis rather than metabolic acidosis is generally present (see also “Hyperammonemia”).

 Primary Lactic Acidemias

In practical terms, the first step in discriminating among the primary lactic acidemias is to examine the results of the lactate and pyruvate analyses in terms of the absolute and relative values of this pair of metabolites. The L:P ratio is a reflection of the redox state of the cytoplasm. The L:P ratio is normally between 10:1 and 20:1. As a rule, defects of gluconeogenesis or the pyruvate dehydrogenase complex are associated with a normal L:P ratio, whereas defects of the Krebs cycle, pyruvate carboxylase (PC), or the respiratory chain are often associated with an increased L:P ratio.[73][97][121]

One exception is a matter of nomenclature: PC is a gluconeogenic enzyme, but its metabolic deficiency has different consequences than other gluconeogenic enzymes. The pathophysiology of PC deficiency is reviewed in the next section. The second exception to this rule is that many respiratory chain defects are associated with normal blood lactate and pyruvate concentrations and a normal L:P ratio. The reasons for this are not well understood, although the normal L:P ratio is considered to be the consequence of partial deficiencies or tissue-specific defects that exist in many patients. The possibility of a respiratory chain defect should not be ignored in patients with a normal blood lactate concentration or a normal L:P ratio when the patient’s clinical picture otherwise suggests a respiratory chain disorder.

Further differentiation of the primary lactic acidemias can be made with the results of the plasma β-hydroxybutyrate (BOHB) and acetoacetate (AcAc) analysis and the serum glucose analysis. As discussed in regard to the results of the blood lactate and pyruvate analyses, the results of plasma BOHB and AcAc analyses should be evaluated in terms of the absolute and relative values of this pair of metabolites.[73][133] Whereas the L:P ratio is a reflection of the redox state of the cytoplasm, the BOHB:AcAc ratio is a reflection of the redox state within the mitochondrion. Both ratios must be examined to appreciate the redox state within the cell.

The presence of different redox states in these two cellular compartments is the consequence of impaired production of reducing equivalents (i.e., in Krebs cycle defects), impaired shuttling of reducing equivalents between the cytosolic and the mitochondrial compartments (i.e., in PC deficiency and the Krebs cycle defects), or impaired oxidation of reducing equivalents within the mitochondrion (i.e., in respiratory chain defects). Normally, shuttling of reducing equivalents between the cytosolic and mitochondrial compartments is mediated by an oxaloacetate-dependent pathway. Shuttling of reducing equivalents is impaired in cases of PC deficiency and the Krebs cycle defects because these disorders lead to oxaloacetate deficiency. In the case of PC deficiency, the role of this enzyme is to form oxaloacetate from pyruvate and carbon dioxide; in the case of the Krebs cycle defects, oxaloacetate is the last step in each turn of the tricarboxylic acid cycle, and oxaloacetate deficiency develops when enzymes earlier in the cycle do not function normally.

The primary lactic acidemias associated with a normal L:P ratio include defects of gluconeogenesis and defects of the pyruvate dehydrogenase complex (see Fig. 48–2 ). These two groups of disorders can be distinguished from each other by the presence or absence of hypoglycemia and ketosis. Defects of gluconeogenesis are generally associated with hypoglycemia and ketosis, whereas patients with pyruvate dehydrogenase complex deficiency are generally normoglycemic and do not have ketosis (see also “Hypoglycemia”).

 Pyruvate Dehydrogenase Deficiency

Patients with pyruvate dehydrogenase complex deficiency can present in the neonatal period with severe lactic acidosis and a rapidly progressive downhill course.[73][121] Less-severe deficiencies are compatible with survival but lead to psychomotor retardation. Because the most common mutation affecting the pyruvate dehydrogenase complex involves an X-linked gene, male patients usually are more often seen and more severely affected than female patients. In many cases, patients are born with structural CNS malformations, including agenesis of the corpus callosum and cystic lesions of cerebral cortex; in other patients, lesions of the basal ganglia and brainstem that are consistent with Leigh disease are present or develop later in infancy. However, the Leigh disease phenotype is not pathognomonic for pyruvate dehydrogenase deficiency because Leigh disease is genetically heterogeneous; it can also be the consequence of PC deficiency or defects of nuclear-or mitochondrial-encoded subunits of the respiratory chain.[37][80][81][121]

Efforts to treat patients with pyruvate dehydrogenase complex deficiency have included a high-fat, low-carbohydrate diet with thiamine and lipoic acid supplementation.[73][121] The rationale for this therapy is that carbohydrate is catabolized through the glycolytic pathway to pyruvate and then requires the pyruvate dehydrogenase complex before it can enter the Krebs cycle, whereas fatty acids enter the Krebs cycle without passing through the pyruvate dehydrogenase complex. Thiamine and lipoic acid are cofactors for the first and second components of the pyruvate dehydrogenase complex, respectively. Some patients have been treated with dichloroacetate, a drug that maintains the pyruvate dehydrogenase complex in its activated state. All these treatment efforts have met with mixed success.

As shown in Figure 48–2 , the primary lactic acidemias associated with an increased L:P ratio can be distinguished by considering the absolute and relative concentrations of BOHB and AcAc. Patients with PC deficiency, a Krebs cycle defect, or a respiratory chain defect all exhibit postprandial ketosis. However, for the reasons explained previously, severe PC deficiency and Krebs cycle defects are accompanied by a decreased or a normal BOHB:AcAc ratio, whereas respiratory chain defects are accompanied by an increased BOHB:AcAc ratio.

 Krebs Cycle Defects

Krebs cycle defects are rare. Four defects affecting the Krebs cycle have been described: α-ketoglutarate dehydrogenase complex deficiency, fumarase deficiency, succinate dehydrogenase deficiency, and dihydrolipoamide dehydrogenase deficiency.[73][127] The clinical presentations of α-ketoglutarate dehydrogenase deficiency and fumarase deficiency are variable but always affect neurologic function. They can cause hypotonia, ataxia, and, in some cases, CNS malformations. Succinate dehydrogenase deficiency behaves clinically and biochemically as a respiratory chain defect, which is not surprising because succinate dehydrogenase forms part of complex II of the respiratory chain. This disorder is not discussed further because it has not been observed in the neonatal period.

Dihydrolipoamide dehydrogenase deficiency affects a protein that is a component of three different α-ketoacid dehydrogenase complexes: the α-ketoglutarate dehydrogenase complex (i.e., Krebs cycle component), the pyruvate dehydrogenase complex (i.e., the enzyme that converts pyruvate to acetyl-CoA and thereby permits its entry into the Krebs cycle), and the branched-chain α-ketoacid dehydrogenase complex (i.e., the enzyme that is insufficient in maple syrup urine disease). Dihydrolipoamide dehydrogenase deficiency is therefore a compound deficiency of these three α-ketoacid dehydrogenase complexes and is associated with severe ketoacidosis and a pathognomonic organic aciduria. The Krebs cycle defects can be detected by urinary organic acid analysis. Effective treatment does not exist for these disorders.

The severe neonatal form of PC deficiency is associated with acidosis, hyperammonemia, hypercitrullinemia (citrulline is an amino acid component of the urea cycle), and hyperlysinemia (lysine is a dibasic amino acid).[73][121] This disorder is characterized by postprandial ketosis, a normal or decreased BOHB:AcAc ratio, and an increased L:P ratio. It has a fulminant course of progressive neurologic deterioration. Less-severe forms of PC deficiency are not associated with hyperammonemia, hypercitrullinemia, or hyperlysinemia, and the L:P ratio and BOHB:AcAc ratios are normal. PC deficiency is discussed further under “Hypoglycemia.”

 Defects of the Respiratory Chain

Defects of the respiratory chain are a very complex group of disorders reflecting the large number of genes involved in this metabolic system. The respiratory chain comprises five units: complexes I through V ( Table 48–16 ).[37][80][97][146] Each of these complexes is composed of multiple subunits. The number of subunits in each complex ranges from 4 to 41 proteins. An additional level of complexity, especially in terms of the genetic implications of these defects, is that the respiratory chain complexes contain some proteins encoded by the nuclear genome (nDNA) and other proteins encoded by the mitochondrial genome (mtDNA). The mitochondrial genome is a small, circular, double-stranded genome (about 16.5 kb) that encodes for 13 proteins that are components of the respiratory chain complexes and for 2 mRNAs and 22 tRNAs that are necessary for its own translation. A number of key features of the mitochondrial genome differ from those of the nuclear genome. These features are covered in several excellent reviews.[37][80][97][146]

Table 48-16 -- The Respiratory Chain Complexes
COMPLEX | NAME | COMPOSITION
I | NADH-CoQ reductase |  | nDNA | mtDNA | TOTAL
 |  |  | 34 | 7 | 41
II | Succinate-CoQ reductase |  | 4 | 0 | 4
III | CoQH2-cytochrome c reductase |  | 9 | 1 | 10
IV | Cytochrome c oxidase |  | 10 | 3 | 13
V | ATP synthase |  | 10 | 2 | 12
CoQ, coenzyme Q (ubiquinone); CoQH2, reduced coenzyme Q (ubiquinol); nDNA, nuclear DNA-encoded subunits; mtDNA, mitochondrial DNA-encoded subunits; NADH, reduced nicotinamide adenine dinucleotide.

The classification scheme for the respiratory chain defects is based on our knowledge of the genetic basis of the disorders. The classification divides the defects into those caused by nuclear-encoded defects and those caused by mitochondrial-encoded defects (see Table 48–15 ). The nuclear defects are then divided into those that directly affect the subunits of the respiratory chain complexes and those involved in regulation of the mitochondrial genome (i.e., intergenomic communication). The mitochondrial defects are divided into those caused by point mutations of the mitochondrial genome and those caused by large deletions or duplications of the mitochondrial genome. The group of mitochondrial point mutations can be further divided into mutations of structural genes, mutations of mitochondrial tRNAs, and mutations of mitochondrial rRNAs.

Although this classification scheme represents an improvement on previous classification schemes that were based solely on clinical criteria, the scheme is still less than perfect. Different genetic mutations can cause the same or nearly identical clinical disorders, and conversely, a particular mutation can cause a widely diverse range of clinical disorders. For the most part, clear genotype-phenotype correlations are uncommon for the respiratory chain disorders.

An extraordinarily broad range of clinical phenotypes has been described among neonates with respiratory chain defects. Clinical abnormalities affecting the CNS, cardiac muscle, skeletal muscle, liver, exocrine pancreas, renal tubular function, and hematopoietic system have been described.[37][81][122][123][126] Lactic acidosis may or may not be seen in a neonate (or any patient) with a respiratory chain defect, but it remains a useful screening tool. In general, the physician should consider the possibility of a respiratory chain disorder in neonates with one of commonly recognized clinical patterns of disease or in patients with an unexplainable combination of symptoms or signs involving unrelated organs or tissues.[97][152]

The following clinical patterns seem to be relatively commonly associated in the neonatal period with a respiratory chain defect:
1. | Benign infantile mitochondrial myopathy
2. | Metabolic encephalopathy associated with apnea, seizures, hypotonia, hepatomegaly, renal proximal tubular dysfunction, and ketoacidosis (i.e., lethal infantile mitochondrial myopathy)
3. | Hypertrophic cardiomyopathy with neutropenia and cataracts (Barth syndrome)
4. | Subacute necrotizing encephalopathy plus retinal pigmentary abnormalities, cardiomyopathy, and other systemic problems (Leigh syndrome)
5. | Acute hepatic failure, renal proximal tubular dysfunction, and hypotonia (mitochondrial depletion syndrome)
6. | Progressive hypertrophic cardiomyopathy with or without skeletal myopathy
7. | Sideroblastic anemia, neutropenia, thrombocytopenia, and exocrine pancreas dysfunction (i.e., Pearson marrow-pancreas syndrome)

It can be reasonably anticipated that a broader range of phenotypes will be delineated, together with their underlying biochemical and genetic basis, in the near future.

Clinical patterns 1, 2, 3, 4, and 5 are caused by nDNA defects. Clinical phenotype 4 can also be associated with an mtDNA defect. Clinical phenotype 5 is a nuclear defect that is expressed as an abnormality in mtDNA regulation. Clinical phenotypes 6 and 7 are caused by mtDNA defects.

Clinical pattern 1, benign infantile mitochondrial myopathy, is a rarely recognized disorder that illustrates the complexities involved in evaluating and providing a prognosis for patients with a respiratory chain defect. The term benign in the name of this disorder is a misnomer. If it goes unrecognized or untreated, this disease can produce profound hypotonia and weakness that can lead to death. Detailed biochemical, histologic, ultrastructural, and genetic studies have demonstrated that the patients have a virtual absence of cytochrome c oxidase activity in their skeletal muscle when they are evaluated in the newborn period.[37][179] However, beginning at about 6 months of age and continuing over the course of the first year or two of life, the patients demonstrate remarkable clinical improvement that correlates with the emergence of normal cytochrome c oxidase activity in their skeletal muscle. The defect apparently occurs in the neonatal isoform of an nDNA-encoded subunit of cytochrome c oxidase, and spontaneous resolution of the disease occurs with postnatal expression of the normal adult isoform.

Patients with so-called lethal infantile mitochondrial disease (clinical pattern 2) have a systemic disorder associated with skeletal muscle, heart, liver, kidney, or brain dysfunction and severe ketoacidosis. The disorder may be a consequence of a defect in a nuclear encoded subunit of complex I, III, or IV, or it could be a combined defect involving complex I and IV or a defect involving the assembly or maintenance of the respiratory chain complexes.[37][109][146][152]

Barth syndrome (clinical pattern 3) is an X-linked disorder, which is therefore an nDNA defect. This disorder is not, however, caused by a defect in one of the nuclear encoded components of the respiratory chain complexes; it is the consequence of a defect in the gene that encodes for a family of tafazzins, enzymes that play a role in cardiolipin production.[12] Barth syndrome leads to dilated cardiomyopathy, skeletal myopathy, and cyclic neutropenia, and it may be associated with 3-methylglutaconic acid. Mutations in the Barth syndrome gene can also produce an unusual form of cardiomyopathy known as noncompaction of the left ventricle. Thus, it is important to perform a complete blood count with a differential and a urine organic acid analysis for a neonate with dilated cardiomyopathy or noncompaction of the left ventricle.

Leigh syndrome (clinical pattern 4) was originally termed subacute necrotizing encephalopathy because of its characteristic neuropathologic findings in the thalamus, brainstem, and posterior columns of the spinal cord. It is now recognized that Leigh syndrome can also be associated with a systemic disorder that particularly involves the heart. Likewise, Leigh syndrome is a remarkably heterogeneous genetic disorder that can be associated with a point mutation affecting one of the mitochondrially encoded structural genes for complex V (e.g., T8993G); or a mutation in one of the nuclear genes that encode for the pyruvate dehydrogenase complex or complex I, II, or IV of the respiratory chain; or a mutation affecting one of the proteins that serve in the assembly or maintenance of the respiratory chain complexes, such as SURF1 or SCO2.[37][80][146] Recent studies have shown that SURF1 mutations produce classic Leigh syndrome, and SCO2 mutations produce the Leigh syndrome that is associated with cardiomyopathy.[153]

Clinical pattern 5 is one example of the multiple depletion syndromes, which are the consequence of nuclear-encoded defects that impair the interaction between the nuclear and mitochondrial genomes.[92][152] The mitochondrion is highly dependent on the nuclear genome for the enzymes required to sustain its own replication, transcription, and translation. Absent any of these nuclear encoded enzymes, the affected patient’s mitochondria cannot reproduce. The patient is born with an insufficient number of mitochondria, and the number declines further over time. The disorder derives its name from the ultrastructural findings in the affected organs—paucity and ultimately the absence of mitochondria. The mitochondrial depletion syndrome that occurs in the neonatal period produces progressive liver and kidney failure, hypotonia, and marked lactic acidosis. This disorder was recently found to be caused by a defect in deoxyguanosine kinase, an enzyme required for nucleotide salvage in the mitochondria of the affected organs.[37] The prognosis for this disorder is very poor.

Clinical pattern 6 is a nonsyndromic form of progressive hypertrophic cardiomyopathy and skeletal myopathy, which is associated with a point mutation in one of the mitochondrial tRNAs for leucine.[19][146] This mutation would presumably affect the synthesis of all the mitochondrial-encoded subunits of the respiratory chain, because they all contain leucine. It remains unclear why this defect causes such a circumscribed clinical phenotype. Point mutations affecting other tRNAs, particularly the tRNA for isoleucine, can also produce cardiomyopathy.

Pearson syndrome (clinical pattern 7) is clinically characterized by refractory sideroblastic anemia, neutropenia, thrombocytopenia, exocrine pancreatic dysfunction, and lactic acidosis; it is caused by a large-scale deletion or duplication of the mitochondrial genome.[123] The deletion or duplication affects many genes encoded by the mtDNA. Patients with Pearson syndrome who survive the neonatal period can subsequently develop Kearns-Sayre syndrome, which is an encephalomyopathy associated with progressive external ophthalmoplegia, hearing loss, cardiac arrhythmias, diabetes mellitus, and renal dysfunction.[37] The Kearns-Sayre syndrome is an alternate expression of the same mtDNA mutation.

The diagnostic evaluation for suspected respiratory chain defects must entail a combination of complementary approaches that examine the nuclear and mitochondrial genomes and the proteins they produce. These approaches include enzymatic analysis of tissues, polarographic analysis of isolated mitochondria, and genetic analysis of the mtDNA for known point mutations and deletions or duplications. The diagnostic study is complicated by the tissue-specific defects of many of these disorders, which requires diagnostic studies to be performed on the affected organs. Enzymatic studies can implicate deficiency of one or more complexes, but this does not permit the clinician to determine whether the patient has a defect in a nuclear- or mitochondrial-encoded subunit, which is important for genetic counseling of the patient’s family. Similarly, genetic analysis of the mitochondrial genome is available but does not routinely consider all possible mutations; therefore, a negative result still leaves the possibility of an undetected mtDNA mutation.

Clinical testing for nDNA mutations is still in its infancy. It is recommended that diagnostic evaluation for a suspected inborn error of the respiratory chain be performed with the assistance of an expert in this area. However, despite the most intense efforts, a specific diagnosis is often not established for patients with presumptive respiratory chain defects.

Treatment of patients with a respiratory chain defect is largely unsuccessful.[37][80][146] Therapy includes symptomatic management such as treating acute or chronic acidosis with bicarbonate or citrate, providing blood products for patients who have anemia or thrombocytopenia, and providing pancreas extracts for patients who have pancreatic insufficiency. It also includes avoiding certain drugs, such as valproate and barbiturates, that may be mitochondrial toxins.

High-fat, low-carbohydrate diets have been prescribed for patients, especially those with complex I deficiency, based on the rationale that a portion of the reducing equivalents derived from fatty acid oxidation enter the respiratory chain by complex II rather than complex I. However, there is no convincing evidence that this approach is beneficial.

The mainstay of treatment is the use of vitamins or other nutritional factors that might stabilize or augment residual enzyme activity of the respiratory chain complexes or serve as artificial electron acceptors. The daily dietary supplements in use for a neonate include coenzyme Q10 (20 mg), vitamin B1 (thiamine, 20 mg), vitamin B2 (riboflavin, 25 mg), vitamin C (250 mg), and vitamin K3 (menadione, 5 mg). The doses cited are at the lower end of the range of doses recommended by various physicians; some investigators have recommended doses up to 10 times greater than these doses. However, none of these recommendations is based on controlled studies.

Coenzyme Q10 is administered because it is a structural homologue of ubiquinone, which accepts electrons from complex I and complex II and passes them on to complex III. Riboflavin is used on the rationale that complexes I and II contain flavin. Vitamins C and K are used in combination on the rationale that they provide an electron transfer shuttle to bypass a potential deficiency in complex III. Thiamine is a cofactor in the pyruvate dehydrogenase complex, which serves as the point of entry for glucose into the Krebs cycle.

In addition to these cofactors, dichloroacetate has been tried in a small number of children with respiratory chain defects, and several groups are investigating its clinical use. The rationale for using dichloroacetate (50 mg/day) is that it maintains the pyruvate dehydrogenase complex in its activated state, thereby permitting entry of pyruvate, the final product of anaerobic oxidation of glucose, into the Krebs cycle and fueling the respiratory chain. It is too early to state whether dichloroacetate is of any clinical benefit to patients with respiratory chain defects.

Finally, all patients must receive a thorough clinical evaluation to determine whether they might have an organ-specific defect that would be amenable to organ transplantation. Heart transplantation was reportedly successful for a patient with cardiomyopathy caused by a tissue-specific mtDNA depletion syndrome.[130]

HYPOGLYCEMIA (See also Chapter 47 , Part 1.)

Recognizing hypoglycemia in the newborn may be difficult because the symptoms of hypoglycemia (i.e., lethargy, poor feeding, hypothermia, and seizures) are nonspecific. Frequent blood sugar determinations are often required to confirm the suspicion of hypoglycemia. Because inborn errors of metabolism are a relatively infrequent cause of neonatal hypoglycemia, other diagnostic possibilities should be investigated concurrently.

The first possibility to consider is neonatal stress secondary to perinatal asphyxia, hypothermia, or intrauterine malnutrition (e.g., placental abnormalities, prematurity, multiple gestations). The second consideration is the possibility of a hormonal abnormality affecting insulin and cortisol production or regulation. Third, the possibility of a malformation syndrome, such as Beckwith-Wiedemann syndrome, should be considered. The endocrine disorders and malformation syndromes associated with hypoglycemia are discussed more fully in Chapter 47 , Part 1, as is the treatment of hypoglycemia. The fourth possibility is that the patient has a severe hepatocellular or cirrhotic liver disease that leads nonspecifically to fasting hypoglycemia.

The inborn errors that can produce this degree of liver damage include hereditary tyrosinemia, galactosemia (if the patient is receiving a diet containing galactose), hereditary fructose intolerance (if the patient is receiving a diet containing fructose), glycogen storage disease type IV, and respiratory chain defects (see Table 48–5 ). If liver disease is present, evaluation for these disorders should be performed (see also “Hepatic Dysfunction”).

 Differential Diagnosis

Hypoglycemia may be associated with five categories of inborn errors of metabolism: fatty acid oxidation defects, gluconeogenesis defects, glycogen storage diseases, ketogenesis defects, and organic acidemias ( Table 48–17 ). The diagnostic approach to hypoglycemia therefore must give consideration to entities belonging to each of these categories. As a rule, Krebs cycle defects and respiratory chain defects do not produce hypoglycemia, but these defects should be considered when other evidence points in their direction. Because hypoglycemia can be life-threatening, the diagnostic approach must quickly narrow the field of possible diagnoses so that specific treatment can be instituted if it is available.

Table 48-17 -- Metabolic Defects Associated with Neonatal Hypoglycemia
CATEGORY OF DISORDERS | DISORDER
Fatty acid oxidation | Carnitine-acylcarnitine translocase deficiency
 | Carnitine palmitoyltransferase II deficiency
 | Long-chain 3-hydroxyacyl-CoA dehydrogenase deficiency
 | Short-chain acyl-CoA dehydrogenase deficiency
 | Very-long-chain acyl-CoA dehydrogenase deficiency
Gluconeogenesis | Fructose-1,6-diphosphatase deficiency
 | Hereditary fructose intolerance
 | Phosphoenolpyruvate carboxykinase deficiency
 | Pyruvate carboxylase deficiency
Glycogen storage disease (GSD) | GSD type I (glucose-6-phosphatase deficiency)
 | GSD type III (debrancher deficiency)
Ketogenesis | 3-Hydroxy-3-methylglutaryl-CoA lyase deficiency
Organic acidemias | Isovaleric acidemia
 | Maple syrup urine disease
 | Methylmalonic acidemia
 | Multiple acyl-CoA dehydrogenase deficiency
 | Multiple carboxylase deficiency
 | Propionic acidemia

The classic approaches to the differential diagnosis of hypoglycemic disorders in children are the fasting study and special challenge tests. These studies are, however, not feasible in newborn infants because of the significant risks and technical difficulties associated with performing such studies and because of the lack of control data derived from normal neonates. Alternatively, efforts to determine the cause of hypoglycemia in the newborn infant should include hormonal and biochemical studies before and after feeding and especially during an acute episode of hypoglycemia. Definitive diagnosis might have to be postponed several months until the child is old enough to tolerate a formal fasting study or specialized in vitro cell studies.

An algorithm ( Fig. 48–3 ) for diagnosing the disorders that cause neonatal hypoglycemia can be generated from the results of the following studies: blood electrolytes and pH, plasma and urinary ketones, plasma free fatty acids, blood lactate and pyruvate, blood ammonia, liver function tests, plasma and urinary carnitine and acylcarnitine, urinary organic acids, and the urine screening tests outlined in Table 48–11 . A specific diagnosis might not be made by these studies, but they are necessary for providing a provisional diagnosis that can be confirmed by specific enzyme analysis.

Click to view full size figure

Figure 48-3 Approach to neonatal hypoglycemia. AC:FC, ratio of acylcarnitine to free carnitine; FAO, fatty acid oxidation.

The first laboratory finding that is used to discriminate between the disorders that cause hypoglycemia is the presence or absence of ketosis (see Fig. 48–3 ), because the physiologic response to fasting or hypoglycemia should be increased lipolysis, fatty acid oxidation, and ketone body formation. Defects of gluconeogenesis, glycogenolysis, and organic acid metabolism (especially the common branched-chain disorders) are generally accompanied by ketosis, whereas defects in fatty acid β-oxidation and ketogenesis are accompanied by increased plasma free fatty acids without a concomitant increase in plasma β-hydroxybutyrate and acetoacetate concentrations.

The second laboratory finding used to distinguish among the neonatal hypoglycemias is lactic acidemia (see Fig. 48–3 ). Although the simple presence or absence of lactic acidemia is not useful for discriminating among these disorders because they all can exhibit some degree of lactic acidemia depending on the physiologic circumstances, the relative degree of lactic acidemia and its relationship to feeding are important discriminating factors. For example, the magnitude of the lactic acidemia seen in the organic acidemias is generally less than that seen in the gluconeogenesis defects and glycogen storage diseases. The lactate concentration decreases in the fed state for patients with glycogen storage disease type I, whereas it increases for patients with glycogen storage disease type III. Similarly, lactic acidemia becomes more pronounced with fasting in patients with the fatty acid oxidation defects and the organic acidemias but is greater in the fed state than in the fasted state for those with the glycogen storage disorders associated with hypoglycemia.[25][133] Hyperammonemia often accompanies hypoglycemia in patients with fatty acid oxidation defects, ketogenesis defects, and organic acidemias, but it is not seen in defects of gluconeogenesis (except severe PC deficiency) or the glycogen storage diseases.

 Glycogen Storage Disorders

Glycogen storage disease type I is the most common defect of gluconeogenesis or glycogenolysis.[25][26] This diagnosis should be considered if, in addition to increased plasma free fatty acid and ketone body concentrations, clinical examination demonstrates hepatomegaly and additional laboratory studies reveal lactic acidosis, hypertriglyceridemia, and hyperuricemia.

The most common form of GSD type I is von Gierke disease, which is caused by deficiency of glucose-6-phosphatase. Von Gierke disease may be more accurately called GSD type Ia, because there are several subtypes of this disorder. For example, the disorder caused by deficiency of glucose-6-phosphate translocase is type Ib. In addition to the clinical features of type Ia disease, GSD type Ib is also characterized by neutropenia and neutrophil dysfunction, which lead to a propensity for serious bacterial infections.[25] The long-term complications of both forms of type I glycogen storage disease include intellectual delay as a result of unrecognized or untreated hypoglycemia, short stature, gout, renal disease, and hepatic adenoma.

Type III glycogen storage disease may also occur in the neonatal period.[25] Type III disease may be as severe as type I disease.

Definitive diagnosis of glycogen storage disease type I requires detailed enzymatic analysis of a liver biopsy specimen; the liver specimen must be fresh if studies for subtype Ib are to be done. Type III disease can be diagnosed with cultured skin fibroblasts.

The mainstay of treatment for these forms of glycogen storage disease is to avoid prolonged fasting. Nighttime feedings should be provided by continuous nasogastric infusion or as a bolus of slow-release, uncooked cornstarch. These treatments appear to be successful in controlling the hypoglycemia and other metabolic consequences associated with these disorders, but they might not eliminate the long-term sequelae (e.g., development of hepatic adenoma in GSD type Ia).[25][26]

Gluconeogenesis Defects

Gluconeogenesis is the pathway by which glucose is synthesized from noncarbohydrate metabolites. The principal gluconeogenic precursors are pyruvate and lactate, certain gluconeogenic amino acids, and glycerol, which is derived mainly from fat metabolism. Several inborn errors of gluconeogenesis cause hypoglycemia (see Table 48–17 ).

Fructose-1,6-diphosphatase deficiency is an autosomal recessive disorder characterized by hyperventilation associated with severe ketoacidosis, hypoglycemia, seizures, and lethargy sometimes leading to coma.[21][73] Hepatomegaly and the degree of liver dysfunction are generally mild. The defect in gluconeogenesis leads to lactic acidosis. Diagnosis requires a liver, intestine, or kidney biopsy for specific enzyme analysis. Acute episodes are treated with glucose administration, which is generally successful in correcting the hypoglycemia and ketoacidosis. Long-term treatment requires avoidance of fasting and removal of most fructose from the diet. As discussed for the glycogen storage diseases, patients with fructose-1,6-diphosphatase deficiency benefit from continuous nighttime feedings or the use of uncooked starch.

PC deficiency can manifest in the neonatal period with hepatomegaly, lactic acidosis, citrullinemia, and hyperlysinemia.[73][121] Patients who present in the newborn period might not survive beyond the first few months of life. Patients with less-severe forms of PC deficiency may do well when they avoid fasting, have nighttime feedings, and receive supplementation with citrate, which yields oxaloacetate, the missing product of the PC enzyme reaction.

Phosphoenolpyruvate carboxykinase (PEPCK) deficiency is a rare disorder with an incompletely described phenotype.[73][121]

Organic Acidurias

Several organic acidurias or acidemias cause neonatal hypoglycemia (see Table 48–17; see also “Metabolic Acidosis”). These disorders should be suspected when there is a metabolic acidosis, an anion gap, ketosis, abnormal results on urine spot tests for α-ketoacids, or an abnormal smell. Urinary organic acid analysis is the definitive diagnostic study. Many patients with an organic acid disorder have significant hyperammonemia. Plasma and urinary carnitine measurements are useful in diagnosing and possibly managing these disorders. Many of the organic acidurias are characterized by an increased acylcarnitine-to-free carnitine ratio in plasma and urine and overproduction of a particular acylcarnitine.

 Fatty Acid Oxidation Disorders

Two groups of disorders cause neonatal hypoglycemia without ketosis: defects of fatty acid oxidation and defects of ketogenesis. It should be pointed out that the inborn errors of metabolism that cause severe hepatocellular or cirrhotic liver disease also produce nonketotic or hypoketotic hypoglycemia associated with lactic acidosis. The disorders of fatty acid oxidation are discussed further in this section, whereas the defects of ketogenesis (e.g., 3-hydroxy-3-methylglutaryl-CoA lyase deficiency) are discussed in the preceding section on metabolic acidosis.

The primary pathway of fatty acid oxidation takes place within the mitochondrion.[118] Most forms of dietary fat contain primarily long-chain fatty acids (chain length of 14 to 20 carbons). For these long-chain fatty acids to be oxidized, they must be transported across the mitochondrial membranes into the mitochondrial matrix. The system for transporting these fatty acids across the mitochondrial membranes includes three components: carnitine palmitoyltransferase I (CPT I), carnitine-acylcarnitine translocase, and carnitine palmitoyltransferase II (CPT II). Medium-chain and short-chain fatty acids do not require this special system for transport across the mitochondrial membranes. Another transporter facilitates the uptake of free carnitine across the plasma membrane into the cytoplasm.

Inside the mitochondrion, fatty acids exist as their acyl-CoA derivatives. These fatty acid acyl-CoAs are degraded by the mitochondrial β-oxidation pathway to form acetyl-CoA and, in the liver, ketone bodies. The acyl-CoAs are degraded sequentially by a series of four enzymes: acyl-CoA dehydrogenase, enoyl-CoA hydratase, 3-hydroxyacyl-CoA dehydrogenase, and 3-ketothiolase. These enzymes sequentially degrade the acyl-CoAs two carbon groups per turn of the cycle, from long-chain acyl-CoAs, to medium-chain acyl-CoAs, and finally to short-chain acyl-CoAs. Different forms of these enzymes exist for fatty acid acyl-CoAs of different chain-lengths. An intact mitochondrial respiratory chain is required for normal functioning of the fatty acid β-oxidation pathway because it replenishes the oxidized forms of flavin adenine dinucleotide and nicotinamide adenine dinucleotide needed by the acyl-CoA dehydrogenases and the 3-hydroxyacyl-CoA dehydrogenases, respectively. Disorders caused by deficiency of almost all these enzymes have been described.[118][134][151]

As a rule, defects of long-chain fatty acid oxidation are more likely to manifest in the neonatal period and to cause serious problems than are defects of medium- or short-chain fatty acids.[118][134] Defects in long-chain fatty acid oxidation that manifest in the neonatal period include CPT II deficiency (but not CPT I deficiency),[34] carnitine-acylcarnitine translocase deficiency,[105][108][149] very-long-chain acyl-CoA dehydrogenase deficiency (a defect previously thought to be long-chain acyl-CoA dehydrogenase deficiency[162]), and long-chain 3-hydroxyacyl-CoA dehydrogenase deficiency and related defects of the trifunctional protein, whereas plasma carnitine transporter deficiency (the cause of primary carnitine deficiency) does not generally manifest in the neonatal period.[14][35][62]

As a group, these disorders are a recognized cause of hypoglycemia, liver disease, hyperammonemia, cardiomyopathy, cardiac arrhythmias, and sudden death. The association of these defects with cardiomyopathy is consistent with the role of long-chain fatty acids as the chief energy source for the myocardium. The cause of the arrhythmias is less certain but may be a toxic effect of the long-chain acylcarnitines that accumulate in many of these disorders. Hyperammonemia is seen in patients with many of these defects. Neonatal CPT II deficiency is also associated in some cases with renal microcysts and CNS malformations. One of these defects, long-chain 3-hydroxyacyl-CoA dehydrogenase deficiency, is gaining attention as a cause of acute fatty liver of pregnancy in mothers who are carrying a fetus that is homozygous for this deficiency (see also “Prenatal Onset”).[14][62]

Defects of medium-chain or short-chain fatty acid β-oxidation include medium-chain acyl-CoA dehydrogenase (MCAD) deficiency, short-chain acyl-CoA dehydrogenase (SCAD) deficiency, and short-chain 3-hydroxyacyl-CoA dehydrogenase (SCHAD) deficiency.[118][134] MCAD deficiency is the most common of the fatty acid oxidation defects when all age groups are considered, but it does not generally appear in the neonatal period (see “Newborn Screening”). Similarly, SCHAD deficiency does not generally appear in newborns. SCAD deficiency, on the other hand, can manifest in the neonatal period with metabolic acidosis. Neonates who present with either MCAD deficiency or SCAD deficiency do not develop cardiomyopathy.

Acute management of the newborn with a suspected fatty acid oxidation defect should begin with prompt and vigorous infusion of high concentrations of glucose to correct the hypoglycemia and the underlying energy deficit. The patient should receive glucose at a rate that will maintain the serum glucose concentration above 100 mg/dL; this could require 10 mg/kg per minute. The patient should not be given any formula that contains fat or given IV lipids until a specific diagnosis is made.

The patient should be evaluated for hyperammonemia; if hyperammonemia is present, its response to glucose infusion must be monitored. Persistent hyperammonemia has been treated with N-carbamylglutamate, on the rationale that the hyperammonemia in this disorder is secondary to the inhibition of N-acetylglutamate synthetase by long-chain acylcarnitines (see also “Hyperammonemia”). The success of this form of treatment is still uncertain.

A related consideration is the use of carnitine in patients with fatty acid oxidation disorders. Carnitine has been used in patients with these disorders because they are often carnitine depleted. However, there is also concern that carnitine supplementation could increase the production of long-chain acylcarnitines, which can be arrhythmogenic.[31][151] On balance, the relative merits of using carnitine in the acute or chronic care of these patients with long-chain fatty acid β-oxidation defects are uncertain.

Once the initial hypoglycemic episodes are controlled, the patient should be started on a high-carbohydrate, low-fat diet, while making certain to avoid fasting. Feeding should begin by using the same techniques for continuous feeding that have been used successfully for treating glycogen storage disease type I.[26] Ultimately, a decision will have to be made regarding the infant’s tolerance for fat. This choice depends in part on the infant’s diagnosis and in part on the infant’s medical status. The presence of significant cardiac disease would seem to dictate that the infant receives a more restricted diet. Similarly, medium-chain triglycerides should not be started before the infant’s diagnosis has been established, because they can be dangerous to patients with defects in medium-chain fatty acid oxidation and perhaps to patients with some long-chain disorders. Riboflavin supplementation (50 mg/day) should be tried and its benefit evaluated. Carnitine supplementation may be of benefit in these patients.

 HYPERAMMONEMIA

The neonate with a hyperammonemia syndrome generally does well for the first few hours or days of life and then develops poor feeding, lethargy, vomiting, and tachypnea. If unrecognized and untreated, the illness generally progresses rapidly to coma, seizures, autonomic instability and death. When hyperammonemia is suspected, the possibility should be investigated immediately because these illnesses are life threatening, and they can produce irreversible neurologic sequelae.

 Differential Diagnosis

More than a dozen disorders can cause significant hyper-ammonemia in the newborn infant, and an attempt must be made to quickly reach a provisional diagnosis ( Box 48–2 ).[20][82] By convention, the primary hyperammonemias include deficiencies of the enzymes that make up the urea cycle itself plus N-acetylglutamine synthetase, which is required for activation of the first step in the cycle, carbamyl phosphate synthetase. The secondary hyperammonemias include enzyme or protein deficiencies that interfere with the normal functioning of the urea cycle: amino acid transport defects, fatty acid oxidation disorders, lactic acidemias, and organic acidurias.

Box 48-2

Genetic Disorders Associated with Hyperammonemia in Neonates

Amino Acid Transport Defects
Hyperornithinemia-hyperammonemia-homocitrullinemia (HHH syndrome)
Lysinuric protein intolerance

Fatty Acid Oxidation Defects
Carnitine-acylcarnitine translocase deficiency
Carnitine palmitoyltransferase II deficiency
Long-chain acyl-CoA dehydrogenase deficiency
Long-chain 3-hydroxyacyl-CoA dehydrogenase deficiency

Lactic Acidemia
Pyruvate carboxylase deficiency

Organic Acidurias
3-Hydroxy-3-methylglutaryl-CoA lyase deficiency
Isovaleric acidemia
3-Ketothiolase deficiency
Methylmalonic acidemia
Multiple acyl-CoA dehydrogenase deficiency
Propionic acidemia

Urea Cycle Defects
Argininosuccinic acid lyase deficiency
Argininosuccinic acid synthetase deficiency
Carbamyl phosphate synthetase deficiency
Ornithine transcarbamylase deficiency
N-Acetylglutamate synthetase deficiency

A systematic approach to the differential diagnosis of these disorders is presented in Figure 48–4 . It is imperative that the possibility of a primary hyperammonemia syndrome, a urea cycle defect, be distinguished from a secondary hyperammonemia syndrome (e.g., an organic aciduria), because the best way of treating the hyperammonemia in such a case would be to treat the underlying disorder, if possible.

The first step in evaluating a suspected hyperammonemia is to obtain an accurate plasma ammonia concentration. The plasma sample for ammonia determination must be collected and stored on ice and then rapidly analyzed. The plasma ammonia concentration may be as high as 150 μmol/L in a sick newborn. A plasma ammonia concentration greater than 150 μmol/L is the consequence of an inborn error of metabolism until proved otherwise.

Most primary disorders of the urea cycle do not begin in the first 24 hours of life. Hyperammonemia that develops within the first 24 hours of life is generally associated with prematurity or a secondary hyperammonemia, usually a disorder of organic acid metabolism or fatty acid oxidation.[20][143][157] The severe hyperammonemia associated with prematurity has been designated transient hyperammonemia of the newborn. It is a mistake to believe that transient means that this disorder is benign. The degree of hyperammonemia found in this disorder can be as great as that found in many of the primary hyperammonemia syndromes and can exceed 1000 μmol/L. This disorder therefore requires the same rapid and vigorous therapy as the other defects of the urea cycle.

The onset of hyperammonemia after 24 hours of age is characteristic of the primary urea cycle defects and several of the organic acidemias and fatty acid oxidation disorders. The key to distinguishing between a primary and a secondary hyperammonemia syndrome is the presence or absence of acidosis, ketosis, or hypoglycemia.

The urea cycle defects generally are associated with respiratory alkalosis in response to the increased ventilatory rate induced by the hyperammonemia itself. A urea cycle disorder such as argininosuccinic aciduria, which accumulates an acidic metabolite, can be associated with a mild acidosis, but the acidosis is rarely the predominant feature of presentation. Similarly, a component of metabolic acidosis can be superimposed on the respiratory alkalosis as the patient deteriorates. In contrast, the organic acidemias are generally associated with a metabolic acidosis of greater magnitude and an increased anion gap from their onset (see also “Metabolic Acidosis”). Several fatty acid oxidation defects and the severe neonatal form of PC deficiency are also associated with a metabolic acidosis.

The second feature that distinguishes the organic acidemias from the urea cycle defects is the presence of ketosis in the organic acidemias. Ketosis can be detected rapidly by the screening studies outlined previously (see Tables 48–11 and 48–12 ). Definitive diagnosis of an organic acidemia requires quantitative urinary organic acid analysis. The distinguishing features of a fatty acid oxidation disorder are nonketotic or hypoketotic hypoglycemia. The presence of ketotic hypoglycemia and lactic acidosis distinguish PC deficiency from a urea cycle defect.

 Urea Cycle Defects

In the absence of severe acidosis, ketosis, or hypoglycemia, a provisional diagnosis of a urea cycle defect should be made. The first step in the urea cycle is the formation of carbamyl phosphate from ammonia by carbamyl phosphate synthetase I (CPSI, but hereafter referred to simply as CPS). The next enzyme in the cycle, ornithine transcarbamylase (OTC), converts carbamyl phosphate and ornithine to citrulline. Citrulline is converted to argininosuccinate by argininosuccinate synthetase (ASS). Argininosuccinate is then cleaved by argininosuccinate lyase (ASL) to produce arginine. Finally, arginine is cleaved by arginase to form urea and ornithine. The urea is excreted in the urine, and the ornithine is available to restart the cycle. A fifth enzyme, N-acetylglutamate synthetase (NAGS), must be available to form N-acetylglutamine, which is required for the activation of CPS. Ornithine, citrulline, argininosuccinate, and arginine are all amino acids.

Urea cycle disorders can be differentiated from each other by performing amino acid analysis and urine orotic acid analysis (see also “Specialized Biochemical Testing”).[20][154] Typically, the amino acids proximal to the enzyme deficiency are increased, and the amino acids distal to the block are decreased. All of the urea cycle defects are characterized by an increased plasma concentration of glutamine, a storage form for ammonia, and a decreased plasma arginine concentration, except arginase deficiency.

The plasma citrulline and argininosuccinate concentrations provide the keys to distinguishing among the urea cycle defects that manifest with hyperammonemia in the neonatal period (see Fig. 48–4 ). The plasma citrulline concentration is generally low in NAGS deficiency, CPS deficiency and OTC deficiency because citrulline synthesis requires the sequential action of these enzymes. Measurement of urinary orotic acid, which is formed from excessive amounts of carbamyl phosphate that leave the mitochondrion and enter the cytosolic pyrimidine biosynthetic pathway, can be used to distinguish among NAGS deficiency, CPS deficiency, and OTC deficiency. The urinary orotic acid concentration is low or normal in NAGS deficiency and CPS deficiency, but elevated in OTC deficiency.

Click to view full size figure

Figure 48-4 Approach to neonatal hyperammonemia. AL, argininosuccinic acid lyase; AS, argininosuccinic acid synthetase; ASA, argininosuccinic acid; CPS, carbamyl phosphate synthetase; NAGS, N-acetylglutamate synthetase; OTC, ornithine transcarbamylase. (Adapted from Brusilow SW, Horwich AL: Urea cycle enzymes. In Scriver CR et al (eds): The Metabolic and Molecular Bases of Inherited Disease, 8th ed. New York, McGraw-Hill, 2001, p 1909, reproduced with permission of The McGraw-Hill Companies.)

Once formed, citrulline is converted to argininosuccinate by ASS. In the absence of ASS, citrulline produced by the earlier steps of the urea cycle has no place to go and is excreted in very high amounts. For this reason, ASS deficiency is commonly called citrullinemia. ASL deficiency leads to increased excretion of argininosuccinate (and its anhydrides) and moderate elevation of plasma citrulline. Deficiency of the last step in the urea cycle, arginase, is not a cause of hyperammonemia in the neonatal period but is a cause of neurologic disease in later childhood. NAGS deficiency resembles CPS deficiency, and it requires enzyme analysis of a liver biopsy to distinguish between the two disorders.[154]

Treatment for the acute phase of the urea cycle defects includes stopping dietary protein intake, suppressing endogenous protein catabolism through parenteral administration of glucose, providing drugs that serve as alternate pathways for nitrogen (ammonia) excretion, and, in severe cases, hemodialysis.[20][84] Physicians who are unable to offer these forms of therapy should consider transferring their patients to centers that have such capability.

The protocols for diverting ammonia excretion use drugs that form excretable compounds with amino acids that accumulate during hyperammonemic crisis. The first drug to be developed was benzoate, which conjugates with glycine to form benzoylglycine (hippurate); formation and excretion of one molecule of hippurate eliminates one molecule of ammonia. The second drug to be developed was sodium phenylacetate, which conjugates with glutamine to form phenylacetylglutamine; formation and excretion of one molecule of phenylacetylglutamine eliminates two molecules of ammonia. Sodium phenylacetate is still available for intravenous use, but it has been replaced by sodium phenylbutyrate for oral use because sodium phenylbutyrate has a less-offensive odor than sodium phenylacetate.

In addition to these drugs, arginine is provided to prime the urea cycle (i.e., regenerate ornithine), which is the precursor for the next turn of the cycle. N-carbamylglutamate is an analogue of N-acetylglutamate that can be taken orally and appears to be an effective treatment for N-acetylglutamate synthetase deficiency.[84] Long-term management of these disorders after the acute illness entails modification of this basic plan.

The prognosis for neonates who present with a urea cycle defect in the newborn period is guarded.[10][20][87] Without treatment, most of these neonates die. With treatment, many sick neonates still die, and of those who survive, many are left with significant neurologic impairments and a lifelong illness that predisposes them to recurrent life-threatening metabolic crises. The prognosis is particularly guarded for patients with defects affecting the early part of the cycle, namely NAGS deficiency, CPS deficiency, and OTC deficiency. The prognosis for patients with more distal defects in the urea cycle—ASS deficiency and ASL deficiency—is better, although these patients also experience recurrent hyperammonemic crises. The guarded prognosis for all these patients has led many groups to perform early liver transplantation for these patients. The results of these efforts appear promising.[89]

Other Causes of Hyperammonemia

Four groups of disorders are associated with secondary hyperammonemia in neonates (see Box 48–2 ). We have already discussed fatty acid β-oxidation disorders, PC deficiency, and organic acidemias. The remaining group consists of two amino acid transport defects, the hyperornithinemia-hyperammonemia-homocitrullinuria (HHH) syndrome and lysinuric protein intolerance.[20] The mechanism of the hyperammonemia in these disorders is impaired intracellular transport of one or more of the amino acids that make up the urea cycle. Treatment of these disorders is aimed at overcoming the defects in transport.[20][82][178]

TREATMENT

Overview

It is not possible in an overview of inborn errors of metabolism to discuss treatment of all the individual diseases that may be encountered. Treatments for some inborn errors of metabolism were discussed in the relevant sections of this chapter. General principles that are relevant to many of these diseases are discussed in the following section.

With few exceptions, the inborn errors of metabolism expressed in the newborn period are inherited as recessive traits, autosomal or X-linked. Disorders inherited in this manner generally have a common mechanism of pathogenesis, which is depicted in Figure 48–5 . In simplest terms, patients with these metabolic diseases are lacking a specific enzyme that converts substance B to substance C. In some cases, the enzyme requires one or more cofactors for its activity. Deficient enzyme activity may be caused by an error in apoenzyme function or cofactor availability.

Click to view full size figure

Figure 48-5 Schematic depiction of the pathogenesis of many inborn errors of metabolism. See text for details.

The absence of enzyme activity can produce disease in a number of different ways. First, there is overproduction of substance B proximal to the enzyme block, and substance B may be toxic. The congenital hyperammonemias are a good example of this mechanism. Without one of the urea cycle enzymes, ammonia accumulates and causes significant neurotoxic effects. Second, there is overproduction of substance B, which is converted by alternate pathways to toxic metabolites E and F. It is thought that hereditary tyrosinemia, for example, produces its hepatotoxic and neurotoxic effects through overproduction of toxic secondary metabolites. Third, the disease state may be caused by deficiency of substance C (or D). Defects of gluconeogenesis, such as PC deficiency, presumably work through this mechanism. Hypoglycemia results from impaired production of gluconeogenic precursors.

The disease state may be produced by a combination of these mechanisms. It is thought that many of the organic acidemias produce their toxic effects through a combination of mechanisms. In many of these disorders, acyl-CoA molecules accumulate proximal to the enzyme deficiency and interfere with a number of other metabolic pathways (e.g., the urea cycle), and there is underproduction of gluconeogenic precursors distal to the enzyme deficiency that contributes to the development of hypoglycemia.

 Manipulation at the Metabolite Level

Traditional approaches to treating inborn errors of metabolism have focused on this model of pathogenesis. The two general approaches in use are manipulation at the metabolite level and manipulation at the protein (or enzyme) level ( Table 48–18 ).

Table 48-18 -- Approaches to Treatment of Inborn Errors of Metabolism
APPROACH | EXAMPLES
Metabolite manipulation | Dietary restriction
 | Diversion
 | Supplementation
Protein manipulation | Inhibition
 | Replacement
 | Stimulation of residual activity
 | Transplantation
Gene manipulation | Somatic cell gene therapy

The most common form of metabolite manipulation is dietary restriction, which decreases the amount of precursor A that the impaired enzyme must handle. The dietary management of PKU is an example of successful application of this approach. Dietary restriction is often combined with other treatment approaches, such as metabolite diversion.

The therapy for the urea cycle defects is perhaps the best studied of the metabolite diversion strategies. Two drugs, phenylacetate and benzoate, are provided to these patients to serve as ammonia traps[20][82] (see also “Hyperammonemia”). Phenylacetate conjugates with glutamine to form phenylacetylglutamine, eliminating two ammonia molecules as the nitrogen component of glutamine; benzoate conjugates with glycine to form benzoylglycine (hippurate), eliminating one ammonia molecule as the nitrogen component of glycine. Arginine is also provided to prime the urea cycle because it is the last amino acid in the urea cycle and is split to release urea and ornithine, the precursor for the next turn of the cycle.

Other forms of diversion therapy include carnitine and glycine supplementation for the organic acidurias.[15][151] Carnitine and glycine are transesterified with acyl-CoAs to form acylcarnitines and acylglycines, respectively. These transesterifications release free CoA, making it available for essential intracellular processes, while the potentially toxic acyl groups are excreted in the urine as acylcarnitines and acylglycines. Metabolite supplementation can bypass the enzyme block by providing substance C or D. An example of this approach is the feeding of uncooked cornstarch to patients with the hepatic forms of glycogen storage disease that results in a predisposition to hypoglycemia.[26] The uncooked cornstarch is metabolized slowly to provide a steady source of glucose, which these patients cannot generate normally from endogenous glycogen.

 Manipulation at the Protein Level

There are several approaches to manipulation at the protein level. The most widely used example of such an approach is stimulation of residual enzyme activity. The most common way of doing this is to provide a cofactor or vitamin that stimulates or stabilizes residual enzyme activity. A number of vitamins have been used successfully: biotin (e.g., in holocarboxylase synthetase deficiency), cobalamin (e.g., in vitamin B12-responsive methylmalonic acidemias), pyridoxine (e.g., in homocystinuria), thiamine (e.g., in maple syrup urine disease), and riboflavin (e.g., in glutaric aciduria type II). Some of the vitamin-responsive disorders are defects in vitamin biosynthesis or reuse rather than in apoenzyme structure; these disorders generally respond better to vitamin supplementation than do the apoenzyme defects. Biotinidase deficiency and several forms of vitamin B12-responsive methylmalonic acidemia are examples of this type of vitamin-responsive disorder.

The converse of this approach is to inhibit enzyme activity and block production of toxic metabolites. This approach is not generally useful for autosomal recessive traits but has been very successful for a number of autosomal dominant disorders caused by defects in metabolic pathway regulation. The best-known example of this approach is the use of 3-hydroxy-3-methylglutaryl-CoA synthetase inhibitors in the treatment of familial hypercholesterolemia. The introduction of NTBC to treat tyrosinemia type I is also an example of this approach.[85] NTBC is a drug that inhibits an enzyme, p-hydroxyphenylpyruvate dioxygenase, that is proximal to the enzyme deficiency in the catabolic pathway that causes hereditary tyrosinemia. NTBC suppresses overproduction of the toxic metabolites that produce the hepatic and neurologic complications of hereditary tyrosinemia.

A more direct approach to treating an enzyme deficiency is to replace the missing enzyme. This approach has been the focus of biochemical genetics for some time and has been tried from two directions: providing direct enzyme replacement and providing enzyme through organ transplantation. It has been very difficult to provide enzyme in a bottle for a number of reasons, including the need to produce large amounts of pure enzyme; the inability to direct the enzyme to the organ, cell, or organelle where it is needed; the tendency of the body to reject foreign proteins; and the great expense of such efforts. The greatest success of this approach has been for some of the hematologic clotting disorders, such as factor VIII deficiency (see Chapter 44 ).

Direct enzyme replacement therapy has been available for several years for two inborn errors of metabolism, Gaucher disease and α1-antitrypsin deficiency. In the case of Gaucher disease, enzyme replacement therapy has been successful in treating the hematologic and visceral manifestations and somewhat less successful in treating the skeletal manifestations of children and adults with the non-neuronopathic form of this disease. However, this therapy has been unsuccessful in treating the type II neuronopathic form of the disease. In the case of α1-antitrypsin deficiency, enzyme replacement therapy is effective for the adult-onset pulmonary manifestations of the disease but not for the hepatic problems expressed in the neonatal period. Nevertheless, the lessons learned in treating these diseases will be applied to suitable neonatal diseases in the near future.

The second approach to enzyme replacement therapy is organ transplantation. This approach is being pursued vigorously for a number of inborn errors of metabolism ( Table 48–19 ). Many of the disorders for which this approach has proved successful, such as the immunodeficiencies (see Chapter 37 , Part 1) and cystic fibrosis, are beyond the scope of this chapter. Perhaps the best studied approach to neonatal inborn errors using transplantation has been liver transplantation.[68][83][89][95][132] Liver transplantation has been performed successfully for about two dozen different inborn errors of metabolism. This approach has been successful because several disorders affect only liver-specific enzyme activities. Deficiencies of these enzymes are not associated with impairment of other organs, including specifically the brain. Liver transplantation corrects the deficiency state, such as in patients with glycogen storage disease type IV.

Table 48-19 -- Experience with Organ Transplantation for Treating Inborn Errors of Metabolism
ORGAN | DISORDER
Bone marrow | Lysosomal storage disorders
 | Severe combined immunodeficiency
Heart | Dilated cardiomyopathy
 | Familial hypercholesterolemia
Heart and lung | Cystic fibrosis
Kidney | Cystinosis
 | Fabry disease
Liver | α1-Antitrypsin deficiency
 | Glycogen storage disorders
 | Tyrosinemia type I
 | Ornithine transcarbamylase deficiency

Many inborn errors of metabolism cannot be treated with liver transplantation or other organ transplantation because the abnormal genotype affects more than one organ. This appears to be the case for many patients with a respiratory chain disorder, but not all.[130][147] Bone marrow transplantation is sometimes used to treat multi-organ disease because of the potential of pluripotent bone marrow cells to provide precursors for many related cell types in different organs.[110] The benefit of bone marrow transplantation for the lysosomal storage diseases appears promising and is an area of intense interest.

 Manipulation at the Genetic Level

Treatment of inborn errors of metabolism has focused on modification of the phenotype rather than the genotype, but vigorous efforts are under way to develop methods for manipulating the genotype of somatic cells.[4][17][67] Efforts have focused on somatic cell gene therapy rather than altering germ cells for numerous ethical reasons. Additionally, there is the very practical reason that most children born with inborn errors of metabolism are not known to be at risk before they manifest symptoms of disease.

Somatic cell gene therapy requires insertion of a functional gene into a patient’s somatic cells (i.e., cells other than germ cells) in such a way that they are introduced into the appropriate target organs, are functionally active, and are appropriately regulated.[4][17] Somatic cell gene therapy has the goal of treating the affected patient’s disease; it cannot correct the affected patient’s germline. Successful somatic cell gene therapy has not been demonstrated conclusively for any inborn error of metabolism. The approaches to somatic cell gene therapy employ retroviral vectors or physicochemically modified DNA as a means of delivering a suitably tailored normal gene to its appropriate target. In vivo and ex vivo approaches also are being used to introduce the corrective gene.[67][107]

One source of concern with this approach has been that gene insertion into the patient’s genome would be random and could lead to harmful mutagenesis. Homologous recombination is being explored as a means of circumventing this risk. In homologous recombination, a new gene (or DNA fragment) is inserted in exchange for the defective gene (or DNA fragment) rather than inserted randomly into the patient’s genome. Homologous recombination could therefore provide a means of selectively excising the deleterious gene in exchange for the normal gene without the risk of producing harmful random insertional mutagenesis. Numerous promising clinical trials are being conducted.

A novel pharmacogenetic approach for treating X-linked adrenoleukodystrophy was introduced based on studies that showed there is genetic redundancy for many genes and many pathways.[72] In particular, the mammalian genome contains a gene that encodes for a protein that is functionally related to the protein that is abnormal in X-linked adrenoleukodystrophy. This protein is called X-linked adrenoleukodystrophy-related protein (ALDRP). Using sodium phenylbutyrate, which is known to activate a subgroup of latent genes, the investigators were able to turn on the gene that encodes for the ALDRP protein in cultured cells from patients with X-linked adrenoleukodystrophy and in X-linked adrenoleukodystrophy knockout mice and correct the biochemical lesion. Human trials with sodium phenylbutyrate or similar drugs are anticipated for the future. It is also anticipated that further studies will identify and capitalize on other instances of genetic redundancy for treating other inborn errors of metabolism.

Along with these efforts to develop somatic gene therapy, considerable effort is being expended to address the larger clinical, ethical, and societal issues of this form of treatment. These issues will undoubtedly prove to be as formidable a challenge as the technical issues, and they deserve the same attention.

 CONCLUSION

Inborn errors of metabolism are an important cause of morbidity and death in newborn infants. These disorders are probably underdiagnosed because of their rarity, the nonspecific way many of them are expressed, and the difficulty clinicians have with their diagnosis and management. This chapter attempts to reduce this difficulty by providing a practical approach to the diagnosis of these disorders based on sets of common clinical and laboratory findings associated with them.

A recognized limitation of this chapter is that it does not include a discussion of the recently learned lessons about the genetic bases of these disorders. Although this information may seem esoteric to the clinician caring for a sick patient, it will eventually allow physicians to provide individualized therapy and prognostic information for our patients. It will also provide us with the knowledge on which to base decisions about when and whom to treat with the new therapeutic modalities that are sure to come, including the advent of somatic gene therapies.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/158.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 49 – The Kidney and Urinary Tract

Beth A. Vogt Katherine MacRae Dell Ira D. Davis

During the past 2 decades, the field of clinical neonatal nephrology has broadened significantly. For example, the advent of prenatal ultrasonography created new paradigms for the prenatal management of urinary tract anomalies (see Chapter 11 ). The widespread use of invasive vascular catheters has resulted in a new set of complications, including acute renal failure (ARF) and renovascular hypertension related to thromboembolic disease. The improved survival of infants with extremely low birthweight and bronchopulmonary dysplasia has led to the relatively new complication of neonatal nephrocalcinosis.

The goals of this chapter are to review the anatomic and functional development of the kidney, outline the recommended approach to the evaluation of the neonate with suspected renal disease, and provide an overview of the common nephrologic and urologic problems seen in preterm and term neonates.

 KIDNEY AND URINARY TRACT DEVELOPMENT

Kidney and urinary tract development is a complex process involving interactions between genes involved in the formation and maturation of the renal blood vessels, glomeruli, tubules, extracellular matrix, and uroepithelium.[16][101] This carefully coordinated process involves the regulated activation and inactivation of hundreds of genes that encode transcription factors, growth factors and receptors, structural proteins, adhesion molecules, and other regulatory proteins.[65][101] Since the mid-1990s, the rapidly expanding fields of molecular genetics and proteomics have provided important new insights into the mechanisms involved in renal and urinary tract development. This section will highlight some of the important pathways involved in these processes and provide examples of human diseases resulting from abnormalities in normal development.

 Kidney Development

Three different kidney systems, the pronephros, mesonephros, and metanephros, form in succession during intrauterine development[57] and are illustrated in Figure 49–1 . The pronephros, a vestigial structure of 7 to 10 solid or tubular cell groups called nephrotomes, develops in the cervical region and disappears by the end of the fourth week of gestation. As the pronephros regresses, the mesonephros appears and is characterized by excretory tubules that form an S-shaped loop, with a glomerulus and Bowman capsule at the proximal end. At the distal portion the tubule enters the collecting duct (also referred to as the mesonephric, or wolffian, duct), which does not drain into the coelomic cavity. During the second month of gestation, the urogenital ridge, which is the forerunner of the gonads, develops. By the end of the second month of gestation, most portions of the mesonephros disappear. However, a few caudal tubules remain in close proximity to the testis and ovaries, developing into the vas deferens in males and remaining as remnant tissue in females.

Click to view full size figure

Figure 49-1 A, Schematic diagram showing the relation of the intermediate mesoderm of the pronephric, mesonephric, and metanephric systems. In the cervical and upper thoracic regions, the intermediate mesoderm is segmented; in the lower thoracic, lumbar, and sacral regions, it forms a solid, unsegmented mass of tissue known as the nephrogenic cord. Note the longitudinal collecting duct, initially formed by the pronephros but later taken over by the mesonephros. B, Schematic representation of the excretory tubules of the pronephric and mesonephric systems in a 5-week-old embryo. The ureteric bud penetrates the metanephric tissue. Note the remnant of the pronephric excretory tubules and longitudinal collecting duct. (From Langman J [ed]: Medical Embryology, 3rd ed. Baltimore, Williams & Wilkins, 1975, p 162 .)

The formation of the metanephric, or definitive, kidney begins at 5 weeks of gestation, when the ureteric bud, an outgrowth of the dorsomedial wall of the mesonephric duct, invades a cord of mesenchymal cells called the metanephric blastema.[100] The ureteric bud grows into the metanephric blastema and undergoes a series of divisions to form the major and minor caliceal system of the renal pelvis and collecting ducts of the kidney. At the tip of the branches, the mesenchymal cells of the metanephric blastema are induced by the advancing ureteric bud to differentiate into the epithelial cells that eventually become the glomeruli and renal tubules. Foci of the metanephric blastema become condensed adjacent to the branching ureteric bud to form “comma”-shaped bodies that then elongate to form S-shaped bodies ( Fig. 49–2 ). The lower portion of the S-shaped body becomes associated with a tuft of capillaries to form the glomerulus, while the upper portion forms the tubular elements of the nephron.

Click to view full size figure

Figure 49-2 Micrographs of semithin sections made from 11- to 14-day-old mouse kidneys. A, Ureter (U) and early condensation (EC) of mesenchymal cells from metanephric blastema. B, Ureter and pretubular condensation (PC) of metanephric blastema mesenchyme. C, Ureter and “comma”-shaped body (CB). D, Ureter and S-shaped body (S). E, S-shaped body and Glomerular Capillary (GC). F, Glomerulus (G). (From Saxen L: Organogenesis of the kidney. In Barlow PW, Green PB [eds]: Developmental and Cell Biology Series. Cambridge, UK, Cambridge University Press, 1987, p 26.)

The metanephric kidney ascends from the pelvic to the thoracolumbar region. This process is thought to occur as the result of a decrease in body curvature and body growth of the lumbar and sacral regions. In the pelvis, the metanephric kidney receives its blood supply from a pelvic branch of the aorta. During ascent, the metanephric kidney receives its blood supply from arterial branches at higher levels of the aorta. Although the pelvic vessels usually degenerate, the persistence of these early embryonic vessels leads to supernumerary renal arteries. The metanephric kidney becomes functional during the second half of pregnancy. Nephrogenesis, which is the formation of new nephron units, is complete at 35 weeks of gestation, when each kidney contains its definitive complement of approximately 800,000 nephrons.[73]

Studies of transgenic mice who carry mutations in certain developmentally expressed genes have provided important insights into the key proteins involved in renal development ( Table 49–1 ).[16] For example, mice lacking the transcription factor Wilms’ Tumor (WT)-1 fail to develop kidneys or gonads due to the impaired development of the metanephric mesenchyme. Those lacking the glial derived neurotrophic growth factor develop renal agenesis due to the failure of ureteric bud formation. Those lacking α8-integrin, a cell-cell adhesion molecule, have impaired collecting tubule branching morphogenesis. Mice with mutations in the type 2, angiotensin II receptor gene develop a variety of structural abnormalities of the urinary tract, possibly due to abnormal vascular tone.

Table 49-1 -- Examples of Mouse Models of Developmental Kidney Diseases
MUTANT GENE/PROTEIN STRUCTURE | MUTANT MOUSE PHENOTYPE | ABNORMAL KIDNEY/URINARY TRACT/PROCESS
AGTR2/angiotensin type II receptor | Varied urinary tract abnormalities | Altered vascular tone/renal bloodflow
GDNF/glial-derived growth factor | Renal agenesis | Ureteric bud absent
HNF1B/hepatocyte nuclear factor 1β | Polycystic kidneys | Altered transcription of PKHD1; collecting tubule hyperplasia
Inv/inversin | Cystic kidneys | Altered left-right polarity
ITGA8/integrin, α8 | Renal dysplasia | Abnormal ureteric bud induction and impaired collecting tubule branching morphogenesis
LMX1B/Lim homeobox transcription factor 1β | Massive proteinuria/glomerular vascular leakage | Altered glomerular basement membrane architecture
PDGFB/platelet-derived growth factor-β | Hemorrhage and capillary leak | Abnormal glomeruli; impaired angiogenesis
PKHD1/fibrocystin | Polycystic kidneys | Collecting tubule hyperplasia
WT-1/Wilms tumor suppressor gene protein | Renal agenesis; glomerulosclerosis | Absence/loss of metanephric mesenchyme
From the Kidney Development Database at http:golgi.ana.ed.ac.uk/kidhome.html [image] and the OMIM Database at http:www.ncbi.nlm.nih.gov/entrez/query.fcgi?db=OMIM [image] .

Specific mutations have now been identified in several congenital and inherited monogenic kidney diseases, which have provided important clues to the pathogenesis of disease ( Table 49–2 ). For example, patients with congenital nephrotic syndrome of the Finnish type have mutations in the gene encoding nephrin, an important component of the glomerular basement membrane.[39] Renal coloboma syndrome results from mutations in the transcription regulator PAX-2.[27] Bartter syndrome, a disorder that may present in the newborn period with hypokalemia, metabolic alkalosis, and severe dehydration, is caused by mutations in the ion transport proteins responsible for sodium and potassium handling in the loop of Henle.

Table 49-2 -- Examples of Inherited Renal Disorders with a Known Genetic Basis that Present in Infancy
DISEASE | MUTATED GENE/PROTEIN | KIDNEY DISEASE PHENOTYPE | PROTEIN FUNCTION
Autosomal recessive polycystic kidney disease | PKHD1/fibrocystin | Polycystic kidneys | Receptor-like properties, function unknown
Bartter syndrome, neonatal/infantile | CCKb/kidney chloride channel B | Hypokalemic metabolic alkalosis, recurrent dehydration | Sodium, potassium and/or chloride transport in the loop of Henle
 | ROMK/inwardly rectifying potassium channel
Branchio-oto-renal syndrome | EYA1/eyes absent, Drosophila, homologue of, 1 | Renal dysplasia | Regulator of gene transcription factors
Congenital nephrotic syndrome of the Finnish type | NPHS1/nephrin | Nephrotic syndrome | Glomerular filtration barrier component
Denys-Drash/Beckwith-Wiedemann/aniridia/ hemihypertrophy | WT1/Wilms tumor suppressor gene | Progressive renal failure/ hypertension/Wilms tumor | Transcription factor
Distal renal tubular acidosis with sensorineural deafness | ATP6N1B/H+-ATPase | Metabolic acidosis | Hydrogen ion transport
Fanconi-Bickel syndrome | GLUT2/solute carrier family 2 protein | Fanconi syndrome (global proximal tubular dysfunction) | Facilitative glucose transporter
Infantile nephronophthisis | INV/nephrocystin 2 | Polyuria, small kidneys | Determination of left-right asymmetry
Infantile nephropathic cystinosis | CTNS/cystinosin | Cystinosis, renal failure | Cystine transporter
Nail-patella syndrome | LMX1B/Lim homeodomain protein | Glomerulonephritis, nephrotic syndrome | Regulator of type IV collagen production
Nephrogenic diabetes insipidus, X-linked | AVPR2/ADH receptor | Diabetes insipidus | ADH receptor
Renal coloboma syndrome | PAX2/PAX2 protein | Hypoplastic kidneys, renal failure | Induction/regulation of WT1
Simpson-Golabi-Behmal overgrowth syndrome | GPC3/glypican 3 | Nephromegaly/renal dysplasia | Control of cell division and growth
ADH, antidiuretic hormone. From the OMIM Database at http:www.ncbi.nlm.nih.gov/entrez/query.fcgi?db=OMIM [image] .

For some of these disorders, the pathogenesis may be evident from the nature of the abnormal protein product, such as impaired renal water handling in patients with nephrogenic diabetes insipidus who harbor mutations in genes encoding aquaporin 2 and the antidiuretic hormone receptor, the key proteins in regulating water handling in the collecting tubule. However, for many disorders in which the causative genes have been shown to be expressed during normal kidney development, the precise mechanisms by which the mutated gene and its aberrant protein product actually cause disease have not been fully delineated. For instance, all three of the causative genes for the major forms of polycystic kidney disease (PKD) have been identified. They are PKD1 and PKD2, which are mutated in autosomal dominant PKD, and PKHD1, which is mutated in autosomal recessive PKD.[21] Despite the fact that the gene sequence and protein structures are known, the pathogenesis of disease is still not adequately understood.

 Development of the Bladder and Urethra

The bladder and urethra are formed during the second and third months of gestation, which is summarized in Figure 49–3 .[57] During the fourth to seventh week of development, the cloaca, which is located at the proximal end of the allantois and is the precursor to the urinary bladder and urethra, is divided by the urorectal septum into the primitive urogenital sinus (anterior portion) and the anorectal canal (posterior portion). The primitive urogenital sinus develops into the bladder (upper portion), prostatic and membranous urethra (pelvic portion) in males, and the penile urethra (males) or urethra and vestibule (females). As the cloaca develops, the caudal portion of the mesonephric ducts is absorbed into the bladder wall. Similarly, the caudal portions of the ureters, which originate from the mesonephric ducts, enter the bladder. During these processes, the ureteral orifices move cranially and the mesonephric ducts move closer together to enter the prostatic urethra, forming the trigone of the bladder. At the end of the third month of gestation, the epithelial proliferation of the prostatic urethra forms outbuddings that constitute the prostate gland in males. In females, the cranial portion of the urethra forms buds that develop into the urethral and paraurethral glands.

Click to view full size figure

Figure 49-3 Diagrams showing the division of the cloaca into the urogenital sinus and anorectal canal. Note that the mesonephric duct is gradually absorbed into the wall of the urogenital sinus and that the ureters enter separately. A, At the end of 5 weeks. B, At the end of 7 weeks. C, At the end of 8 weeks. (From Langman J: Medical Embryology, 3rd ed. Baltimore, Williams & Wilkins, 1975, p. 168 .)

Physiology of the Developing Kidney

During intrauterine life, the kidneys play only a minor role in regulating fetal salt and water balance because this function is maintained primarily by the placenta. The most important functions of the prenatal kidneys are the formation and excretion of urine to maintain an adequate amount of amniotic fluid. After birth, there is a progressive maturation in renal function, which appears to parallel the needs of the neonate for growth and development ( Table 49–3 ).

Table 49-3 -- Normal Values for Renal Function
AGE | GLOMERULAR FILTRATION RATE (mL/min/1.73 m2) | RENAL BLOODFLOW (mL/min/1.73 m2) | MAXIMUM URINE OSMOLALITY (mOsm/kg) | SERUM CREATININE (mg/dL) | FRACTIONAL EXCRETION OF SODIUM (%)
Newborn
32–34 wk of gestation | 14 ± 3 | 40 ± 6 | 480 | 1.3 | 2–5
Term | 21 ± 4 | 88 ± 4 | 800 | 1.1 | <1
1–2 wk | 50 ± 10 | 220 ± 40 | 900 | 0.4 | <1
6 mo-1 yr | 77 ± 14 | 352 ± 73 | 1200 | 0.2 | <1
1–3 yr | 96 ± 22 | 540 ± 118 | 1400 | 0.4 | <1
Adult | 118 ± 18 | 620 ± 92 | 1400 | 0.8–1.5 | <1
Adapted from Avner ED et al: Normal neonates and maturational development of homeostatic mechanism. In Ichikawa I (ed): Pediatric Textbook of Fluids and Electrolytes. Baltimore, Williams & Wilkins, 1990, p 109 .

RENAL BLOODFLOW

Absolute renal bloodflow (RBF) and the percentage of cardiac output directed to the kidneys increase steadily with advancing gestational age. The kidneys of a human fetus weighing more than 150 g receive approximately 4% of the cardiac output, compared with approximately 6% in the term infant. The relatively low RBF of the fetus is related to high renovascular resistance caused by the increased activity of the renin-angiotensin-aldosterone and sympathetic nervous systems. The RBF dramatically increases postnatally, reaching 8% to 10% of the cardiac output at 1 week of life, and achieves adult values of 20% to 25% of the cardiac output at 2 years of age. This rise in RBF is caused primarily by decreasing renovascular resistance and increasing cardiac output and perfusion pressure.

 GLOMERULAR FILTRATION

The glomerular filtration rate (GFR) in the fetal kidney increases steadily with advancing gestational age ( Fig. 49–4 ). By 32 to 34 weeks after conception, a GFR of 14 mL/min per 1.73 m2 is achieved, which further increases to 21 mL/min per 1.73 m2 at term (see Table 49–3 ). The GFR continues to increase postnatally, achieving adult values of 118 mL/min per 1.73 m2 by the age of 2 years. The achievement of adult GFR may be delayed in preterm infants, especially those with very low birthweights and those with nephrocalcinosis.[25][98]

Click to view full size figure

Figure 49-4 Scatterplot showing an increase in the glomerular filtration rate (GFR) as a function of postconceptional age. It was measured by using the single-injection method to determine the clearance of polyfructosan-S. (From Wilkins BH: Renal function in sick, very low birth weight infants. I. Glomerular filtration rate. Arch Dis Child 67:1140, 1992, with permission.)

Several factors are responsible for the progressive postnatal increase in GFR. Animal studies suggest that this increase during the initial weeks of postnatal life primarily results from an increase in glomerular perfusion pressure.[52] Subsequent increases in GFR during the first 2 years of life are caused primarily by increases in RBF and the maturation of superficial cortical nephrons, which lead to an increase in the glomerular capillary surface area.

 CONCENTRATION AND DILUTION OF URINE

There is a limited capacity for the concentration of urine in the newborn infant, resulting in increased vulnerability to dehydration. Maximum urinary osmolality increases after delivery from 800 mOsm/kg during the first 2 weeks of life to more than 1200 mOsm/kg at 1 year of age (see Table 49–3 ). Maximum urine osmolality reaches adult values of 1400 mOsm/kg between 1 and 3 years of age. The capacity for urinary concentration is improved by several factors, including the increased generation of urea, improved tubular sensitivity to vasopressin, and anatomic maturation of the renal medulla and its vasculature.

In contrast, the newborn infant is able to dilute its urine in response to a water load to values that are similar to those reached by the adult. For example, term and preterm infants can dilute their urine to an osmolality of 50 mOsm/kg and 70 mOsm/kg, respectively, compared with adults, who can dilute their urine to 50 mOsm/kg.[79] Nonetheless, the response of premature infants to an acute water load is limited because of their low GFR and the decreased activity of sodium transporters in the diluting segment of the nephron. The excessive administration of water may place the newborn infant at a high risk for dilutional hyponatremia and hypervolemia.

 EVALUATION OF THE NEONATE WITH RENAL DISEASE

History

The results of prenatal ultrasonography should be carefully reviewed, with particular attention devoted to kidney size, echogenicity, structural malformations, amniotic fluid volume, and bladder size and shape ( Box 49–1 ).[51] Although the bladder may be identified and its volume discerned at 15 weeks of gestation, the kidneys are not visualized until after the 16th to 17th week of gestation in most fetuses. The presence of small or enlarged kidneys, renal cysts, hydronephrosis, bladder enlargement, or oligohydramnios suggests significant renal or urologic pathology.

Box 49-1

Prenatal Ultrasonography as a Diagnostic Tool for Abnormalities of the Urinary Tract *

Kidneys
Hyperechoic kidney
Renal tumors
Renal duplication, malposition
Dilated pyelocaliceal cavities
• | Physiologic
• | Hydronephrosis: vesicoureteral reflux, urinary tract obstruction
• | Multicystic kidney dysplasia (prenatal differentiation from hydronephrosis may be difficult)
Lack of visualization: renal agenesis, hypoplasia, malposition

Ureter
Hydroureter
Ureterocele

Bladder
Dilation
• | With thickened wall: urethral valves
• | Without thickened wall: megacystis-megaureter syndrome, neurogenic bladder
Bladder exstrophy, cloacal exstrophy
Lack of visualization despite prolonged observation and maternal furosemide administration
• | Compromised fetus: severe IUGR, fetal stress
• | Bilateral renal agenesis, cystic disease, ureteral obstruction

Ascites
Urinary ascites probable if bladder wall thickened or kidneys abnormal

Hydrops Fetalis
Most often due to nonrenal causes; occasionally caused by bilateral renal cystic disease, urinary tract obstruction, nephrotic syndrome

Oligohydramnios
Often due to rupture of membranes, postmaturity, subacute fetal distress
Bilateral renal malformations, urinary tract obstruction

Polyhydramnios
Most often due to multiple pregnancy, upper gastrointestinal tract obstruction, neurologic disorders, maternal diabetes, fetal hydrops
Renal tubular disorder associated with a limited urinary concentrating ability
Pearlman syndrome

Placental Edema
Congenital nephrotic syndrome of the Finnish type

* IUGR, intrauterine growth restriction.

Although most congenital renal diseases have not been shown to have associations with exposure specific teratogens, the antenatal history should be reviewed thoroughly, with particular attention devoted to medications, toxins, and unusual environmental exposures during the pregnancy. Congenital renal anomalies have been described in infants with antenatal exposure to angiotensin-converting enzyme inhibitors,[9][83] nonsteroidal anti-inflammatory drugs,[34][53][97] gentamicin and corticosteroids,[48] and cocaine.[10][36] Although earlier reports have suggested an association between prenatal ethanol exposure and renal anomalies, one study showed no increase in the incidence of renal anomalies in a group of 84 children with prenatal ethanol exposure.[94]

A review of the medical history of the family is important, including any prior fetal or neonatal deaths. Although there is no established genetic basis for many congenital renal anomalies, certain anomalous disorders, such as aplasia, hypoplasia, dysplasia, and vesicoureteral reflux, may have familial clustering. There is a clear genetic basis for certain diseases, such as polycystic kidney disease[102] and congenital nephrotic syndrome.[58]

Physical Examination

The evaluation of the status of blood pressure and volume is critical in the newborn with suspected renal disease. Hypertension may be present in infants with polycystic kidney disease, ARF, renovascular or aortic thrombosis, or obstructive uropathy. Hypotension usually results from volume depletion, hemorrhage, or sepsis, any of which may lead to ARF. Edema may occur in infants with ARF, hydrops fetalis, or congenital nephrotic syndrome.

Special attention should be paid to the abdominal examination. In the neonate, the lower pole of each kidney is easily palpable because of the reduced abdominal muscle tone. The presence of an abdominal mass in a newborn should be assumed to involve the urinary tract until proven otherwise because two thirds of neonatal abdominal masses are genitourinary in origin.[71] The most common renal cause of an abdominal mass is hydronephrosis, followed by a multicystic dysplastic kidney. Less common causes of an abdominal mass include polycystic kidney disease, renal venous thrombosis, ectopic or fused kidneys, and a renal tumor. The abdomen should be examined for the absence of or laxity in the abdominal muscles, which may suggest Eagle-Barrett (“prune-belly”) syndrome. Distention of the newborn bladder may suggest lower urinary tract obstruction or an occult spinal cord lesion.

A number of anomalies should alert the physician to the possibility of underlying renal defects, including abnormal external auricles, aniridia, microcephaly, meningomyelocele, pectus excavatum, hemihypertrophy, a persistent urachus, exstrophy of the bladder or cloaca, an abnormality of the external genitalia, cryptorchidism, an imperforate anus, and limb deformities. A single umbilical artery raises the suspicion of renal disease. In one study, 7% of otherwise normal infants with a single umbilical artery were found to have significant renal anomalies.[14] Additional investigations in an otherwise normal infant may not be indicated.

A constellation of physical findings, designated the Potter sequence, may be seen in infants with severe bilateral congenital renal disease ( Fig. 49–5 ). Inadequate renal function in the fetus results in severe oligohydramnios, which causes fetal deformation by compression of the uterine wall. The characteristic facial features include wide-set eyes; a depressed nasal bridge; a beaked nose; a receding chin; and posteriorly rotated, low-set ears. Other associated anomalies include a small, compressed chest wall, with resulting pulmonary hypoplasia, and arthrogryposis (see Chapter 42 ).

Click to view full size figure

Figure 49-5 Potter facies. Characteristic findings include epicanthal folds, hypertelorism, low-set ears, a crease below lower lip, and a receding chin.

Laboratory Evaluation

URINALYSIS

The examination of a freshly voided specimen of urine provides immediate, invaluable information about the condition of the kidneys. The collection of an adequate, uncontaminated specimen from the neonate is very difficult. A specimen collected by cleaning the perineum and applying a sterile adhesive plastic bag may be useful in screening, but it may give erroneous results, including a false positive urine culture because of fecal contamination. Bladder catheterization is more reliable but may be technically difficult in preterm infants. Suprapubic bladder aspiration is considered the collection method of choice in infants without intra-abdominal pathology or bleeding disorders and has been shown to be useful and safe, even in infants with very low birthweights.[8]

Analysis of the urine should include inspection, measurement of specific gravity, urinary dipstick assessment, and microscopic analysis. The newborn urine is usually clear and nearly colorless. Cloudiness may represent a urinary tract infection or the presence of crystals. A yellow-brown to deep olive-green color may represent large amounts of conjugated bilirubin. Porphyrins, certain drugs such as phenytoin, bacteria, and urate crystals may stain the diaper pink and be confused with bleeding. Brown urine suggests bleeding from the upper urinary tract, hemoglobinuria, or myoglobinuria.

Urinary specific gravity may be measured by using a clinical refractometer or a urinary dipstick method. The specific gravity of neonatal urine is usually very low (<1.004) but may be factitiously elevated by high-molecular-weight solutes such as contrast agents, glucose or other reducing substances, or large amounts of protein. One study showed that the dipstick estimation of urinary specific gravity was an unreliable test of the capacity for urinary concentration in the neonate and suggested that urinary osmolality is a more reliable measurement of the concentrating and diluting capacity of the kidney.[35]

Urinary dipstick evaluation can also detect the presence of heme-containing compounds (i.e., red blood cells, myoglobin, and hemoglobin), protein, and glucose. White blood cell products such as leukocyte esterase and nitrite may also be detected on urinary dipstick evaluation and should raise the suspicion of urinary tract infection, mandating evaluation of a urine culture. The microscopic examination of the sediment may detect the presence of red blood cells, casts, white blood cells, bacteria, or crystals.

 ASSESSMENT OF RENAL FUNCTION

Thirteen percent of term infants and 21% of preterm infants void at the time of delivery (see Appendix B). Although 98% of term infants void during the first 30 hours of life,[18][64] a delay in urination for up to 48 hours should not be a cause for immediate concern in the absence of a palpable bladder, abdominal mass, or other signs or symptoms of renal disease. A failure to void for longer than 48 hours may suggest impairment of renal function and should prompt further investigation.

The serum creatinine level is the simplest and most commonly used indicator of neonatal kidney function. The serum creatinine concentration immediately after birth reflects the maternal creatinine concentration, neonatal muscle mass, and GFR at the time of delivery. In term infants, the serum creatinine level gradually decreases from 1.1 mg/dL to a mean value of 0.4 mg/dL within the first 2 weeks of life.[7] However, in preterm infants, the data demonstrate that the plasma creatinine level does not fall steadily from birth but instead rises in the first 48 hours before beginning to fall to equilibrium levels.[62]

The failure of the serum creatinine level to fall or a persistent increase in serum creatinine suggests impairment of renal function. In general, each doubling of the serum creatinine level represents an approximately 50% reduction in GFR; for example, a rise in serum creatinine from 0.4 to 0.8 mg/dL represents a 50% reduction in GFR. A reasonably accurate estimate of GFR can be made from the serum creatinine concentration by using an empirically derived formula that has been applied to normal preterm and term infants.[15]

Radiologic Evaluation

Ultrasonography has become the most common method of imaging the neonatal urinary tract. It offers a noninvasive evaluation without exposure to contrast agents or radiation. Ultrasonography is indicated in infants with an abdominal mass, renal failure, hypertension, hematuria, oliguria, congenital malformations, or specific findings at physical examination that suggest anomalies of the urinary tract. Ultrasonography can identify hydronephrosis, cystic kidney disease, and abnormalities of kidney size and position. It also may be used as a screening tool for nephrocalcinosis and nephrolithiasis in preterm infants who have been receiving long-term loop diuretic therapy. A Doppler flow study of the renal arteries and aorta may be helpful in the evaluation of thrombosis in infants with suspected renovascular hypertension or ARF.

Voiding cystourethrography should be considered an essential part of the radiologic examination in infants with hydronephrosis, renal dysplasia or anomaly, or documented urinary tract infection. This study is the procedure of choice to evaluate the urethra and bladder and ascertain the presence or absence of vesicoureteral reflux. Voiding cystourethrography involves the instillation of a radiopaque contrast agent into the bladder by urinary catheterization. Films of the urethra during voiding and of the bladder and ureters toward the end of voiding are essential.

Other radiologic tests may occasionally be used for diagnostic purposes in the neonate (see Chapter 35 ). Radioisotopic renal scanning is of value in locating anomalous kidneys, determining kidney size, and identifying obstruction or renal scarring. Radioisotopic scans may also provide information about the relative bloodflow to each kidney and the contribution of each kidney to overall renal function. Abdominal computed tomography is useful in the diagnosis of renal tumors, renal abscesses, and nephrolithiasis.

 CLINICAL PROBLEMS

Hematuria

Hematuria is defined as five or more red blood cells per high-powered field on microscopic evaluation of a centrifuged urine sample. Blood can enter the urine from any location in the urinary tract, from the kidney to the urethra. The most frequent cause of hematuria in the neonate is acute tubular necrosis (ATN), which is caused by perinatal asphyxia, the administration of nephrotoxic drugs, or sepsis. Another important cause of hematuria is renal venous thrombosis, which must be considered in the infants of diabetic mothers, those with cyanotic congenital heart disease, those who are dehydrated, and those with indwelling umbilical venous catheters. Other causes of neonatal hematuria include urinary tract infection, trauma from catheterization or suprapubic aspiration, neoplasia, obstructive uropathy, coagulopathy, and thrombocytopenia. Extraurinary (e.g., vaginal, rectal, perineal, preputial) sources may also lead to apparent hematuria.

Several conditions can simulate hematuria, including myoglobinuria, hemoglobinuria, and pigmenturia. In infants with myoglobinuria and hemoglobinuria, the urine may look red or brown and test dipstick positive for blood, but red blood cells are not present on microscopic examination of the urine. Myoglobinuria may be seen in infants with inherited metabolic myopathy, infectious myositis, or rhabdomyolysis. Hemoglobinuria may be present in infants with erythroblastosis fetalis or other forms of hemolytic disease. Urine discolored by bile pigments, porphyrins, or urate crystals may also raise the suspicion of hematuria, but in these conditions the urinary dipstick tests negative for blood and the microscopic examination reveals no red blood cells.

 Proteinuria

Proteinuria is defined as a urinary dipstick value of at least 1+ (30 mg/dL), with a specific gravity of 1.015 or less, or a urinary dipstick value of at least 2+ (100 mg/ dL), with a specific gravity of more than 1.015. Nearly any form of injury, whether glomerular or tubular, can result in an increase in urinary protein excretion. Common causes of neonatal proteinuria include ATN, fever, dehydration, cardiac failure, high doses of penicillin, and the administration of a contrast agent. Persistent massive proteinuria and edema in a neonate should prompt the consideration of congenital nephrotic syndrome, an autosomal recessive disorder characterized by proteinuria, a failure to thrive, a large placenta, and chronic renal dysfunction. False positive dipstick values for protein may be the result of highly concentrated urine, alkaline urine, infection, and detergents.

 Glycosuria

The diagnosis of glycosuria is established by the presence of glucose on a urinary dipstick. Glycosuria frequently occurs when the serum glucose concentration exceeds the renal threshold, such as that in neonates with hyperglycemia related to the administration of total parenteral nutrition. It is important to measure the serum glucose concentration in neonates in whom glucose has been detected by urinary dipstick evaluation. The correction of hyperglycemia normalizes the urinary dipstick findings.

Isolated glycosuria with a normal serum glucose concentration is defined as renal glycosuria, which is a benign condition caused by an abnormality in the transport of proximal tubular glucose. Two forms of inherited renal glycosuria have been described. In type A, the defect involves a depression in the threshold and the maximum capacity of the renal tubule to reabsorb glucose (TmG). Type B renal glycosuria is characterized by a low threshold and a normal TmG. The inheritance pattern of renal glycosuria is autosomal recessive in most patients, although an autosomal dominant mode of transmission has been described. No therapy is necessary other than the recognition of the condition, avoidance of confusion with diabetes mellitus, and provision of a normal intake of carbohydrates.

Glycosuria may be a rare marker of a more serious medical condition. Together with unexplained hyperglycemia, the presence of glycosuria may be the first indication of neonatal sepsis. If accompanied by other evidence of renal tubular dysfunction, such as an excessive urinary loss of potassium, phosphorus, and amino acids, a generalized proximal tubulopathy (i.e., Fanconi syndrome) should be considered. Glycosuria may also be seen in infants with congenital renal diseases such as renal dysplasia, in which there is significant tubular dysfunction. Glycosuria in an infant with severe, watery diarrhea should raise the suspicion of congenital intestinal glucose-galactose malabsorption syndrome.

 Acute Renal Failure

ARF is characterized by a sudden impairment in renal function, leading to an inability of the kidneys to excrete nitrogenous waste. Although the criteria for neonatal ARF have varied among studies, a consensus definition is a serum creatinine level of more than 1.5 mg/dL.[41] Oliguric ARF is characterized by a urine flow rate of less than 1 mL/kg per hour, whereas in nonoliguric ARF the urine flow rate is maintained above this level. Most reports estimate the incidence of ARF in the hospitalized neonatal population to be 6% to 8%,[90] although some estimates reach as high as 23%.[67]

The signs of ARF may include oliguria, systemic hypertension, cardiac arrhythmia, evidence of fluid overload or dehydration, decreased activity, seizure, vomiting, and anorexia. Laboratory evidence may include elevated serum creatinine and blood urea nitrogen, hyperkalemia, metabolic acidosis, hypocalcemia, hyperphosphatemia, and a prolonged half-life for medications excreted by the kidney (e.g., aminoglycosides, vancomycin, theophylline). The causes of neonatal ARF are multiple and can be divided into prerenal, renal, and postrenal categories ( Table 49–4 ).

Table 49-4 -- Causes of Acute Renal Failure in the Neonate
Prerenal
Dehydration
Hemorrhage
Sepsis
Necrotizing enterocolitis
Congestive heart failure
Drugs: angiotensin-converting enzyme inhibitors, indomethacin, amphotericin, tolazoline
Renal
Acute tubular necrosis
Renal dysplasia
Polycystic kidney disease
Renal venous thrombosis
Uric acid nephropathy
Transient acute renal insufficiency of the newborn
Postrenal
Posterior urethral valves
Bilateral ureteropelvic junction obstruction
Bilateral ureterovesical junction obstruction
Neurogenic bladder
Obstructive nephrolithiasis

PRERENAL AZOTEMIA

Prerenal azotemia is the most common type of ARF in the neonate and may account for up to 85% of all cases.[96] Prerenal azotemia is characterized by inadequate renal perfusion, which, if promptly treated, is followed by improvements in renal function and urine output. The most common causes of prerenal azotemia are dehydration, hemorrhage, septic shock, necrotizing enterocolitis, patent ductus arteriosus, and congestive heart failure. The postnatal administration of medications that reduce RBF, such as indomethacin,[3] angiotensin-converting enzyme inhibitors,[26] and phenylephrine eyedrops,[86] can result in prerenal azotemia. Interestingly, in utero exposure to nonsteroidal anti-inflammatory drugs,[17] angiotensin-converting enzyme inhibitors, and angiotensin II receptor antagonists[70] can also induce neonatal ARF.

 INTRINSIC ACUTE RENAL FAILURE

ATN is the most common cause of intrinsic ARF in neonates. The causes of ATN include perinatal asphyxia, sepsis, cardiac surgery, a prolonged prerenal state, and nephrotoxic drug administration. The pathophysiology of ATN is complex and appears to involve renal tubular cellular injury, alterations in adhesion molecules, and changes in renal hemodynamics.[95] Other causes of intrinsic ARF in the newborn include renal dysplasia, autosomal recessive polycystic kidney disease, and renal arterial or venous thrombosis. Uric acid nephropathy may be an underestimated cause of ARF in the neonatal population and may occur when uric acid crystals precipitate in the lumen of the nephron after hypoxia, hemolysis, rhabdomyolysis, or cardiac surgery. Transient ARF of the newborn is a poorly understood, rapidly reversible syndrome characterized by oliguric ARF and hyperechogenic renal medullary pyramids on ultrasound.[43][81] This syndrome has been reported in otherwise healthy term infants with sluggish feeding and is thought to be related to the deposition of Tamm-Horsfall protein in the renal tubular collecting system.

 OBSTRUCTIVE ACUTE RENAL FAILURE

Obstructive ARF is caused by bilateral urinary tract obstruction and can usually be reversed by relief fro or removal of the obstruction. Obstructive ARF in the neonate may be related to a variety of congenital urinary tract conditions, including posterior urethral valves, bilateral ureteropelvic or ureterovesical junction obstruction, obstructive nephrolithiasis, and a neurogenic bladder. Extrinsic compression of the ureters or bladder by a congenital tumor such as a sacrococcygeal teratoma or intrinsic obstruction by renal calculi or fungus balls are rare causes of obstructive ARF.

 EVALUATION

A careful history should focus on prenatal ultrasound abnormalities, perinatal asphyxia, the pre- or postnatal administration of potentially nephrotoxic drugs, and a family history of renal disease. The physical examination should focus on signs of volume depletion or volume overload, the abdomen, genitalia, and a search for other congenital anomalies or signs of the Potter sequence. Levels of electrolytes, blood urea nitrogen, creatinine (Cr), calcium, phosphorus, albumin, and uric acid should be monitored at least daily or more frequently if significant metabolic abnormalities are present. Urine should be sent for urinalysis, urine culture, and urine sodium and creatinine determination. The fractional excretion of sodium (FENa), as well as other diagnostic indexes, may be useful in differentiating prerenal from intrinsic ARF ( Table 49–5 ).

Table 49-5 -- Diagnostic Indexes in Acute Renal Failure
TEST | PRERENAL ARF | INTRINSIC ARF
BUN/Cr ratio (mg/mg) | >30 | <20
FENa (%) | ≤2.5 | ≥3.0
Urinary Na (mEq/L) | ≤20 | ≥50
Urinary Osm (mOsm/kg) | ≥350 | ≤300
Urinary specific gravity | >1.012 | <1.014
Ultrasonography | Normal | May be abnormal
Response to volume challenge | UO > 2 mL/kg/h | No increase in UO
ARF, acute renal failure; BUN, blood urea nitrogen; Cr, creatinine; FENa, fractional excretion of sodium (Na); Osm, osmolality; UO, urinary output.

Neonates with an FENa value of more than 3.0% generally have intrinsic ARF, whereas those with an FENa value of less than 2.5% have prerenal ARF.[54] Renal ultrasound is helpful in the identification of congenital renal disease and urinary tract obstruction.

 MEDICAL MANAGEMENT

The prevention of ARF in newborn infants requires maintenance of an adequate circulatory volume, careful fluid and electrolyte management, prompt diagnosis and treatment of hemodynamic or respiratory abnormalities, and close monitoring of potentially nephrotoxic medications. In the case of established oliguric ARF, a urinary catheter should be placed to exclude lower urinary tract obstruction. If there is no improvement in urine output after bladder drainage is established, a fluid challenge of 10 to 20 mL/kg should be administered over 1 to 2 hours to exclude prerenal ARF.

A lack of improvement in urine output and serum creatinine suggests intrinsic ARF. The goal of the medical management of intrinsic ARF is to provide supportive care until there is spontaneous improvement in renal function. Fluids should be restricted to insensible losses (500 mL/m2 per day, or 30 mL/kg per day) plus urine output and other measured losses (see Chapter 34 ). Daily weights and careful intake and output measurements are essential to follow volume status. Nephrotoxic drugs should be discontinued to reduce the risk of additional renal injury. Medications should be adjusted by dose, interval, or both according to the degree of renal dysfunction. Potassium and phosphorus should be restricted in those neonates with hyperkalemia or hyperphosphatemia. Metabolic acidosis may require treatment with intravenous or oral sodium bicarbonate. Loop and thiazide diuretics may prove helpful in augmenting the urinary flow rate. The role of low doses of dopamine in therapy for neonatal ARF has not been determined.

 RENAL REPLACEMENT THERAPY

Renal replacement therapy should be considered if maximum medical management fails to maintain acceptable fluid and electrolyte levels. The two purposes of renal replacement therapy are ultrafiltration (i.e., removal of water) and dialysis (i.e., removal of solutes). The indications for the initiation of renal replacement therapy include hyperkalemia, hyponatremia with symptomatic volume overload, acidosis, hypocalcemia, hyperphosphatemia, uremic symptoms, and an inability to provide adequate nutrition due to the need for fluid restriction in the face of oliguria ( Table 49–6 ).

Table 49-6 -- Indications for Dialysis
Hyperkalemia
Hyponatremia
Acidosis
Hypocalcemia
Hyperphosphatemia
Volume overload
Uremic symptoms
Inability to provide adequate nutrition

Peritoneal dialysis is the most commonly used renal replacement modality in the neonatal population because it is less technically difficult and does not require vascular access or anticoagulation. Peritoneal dialysis is particularly effective in neonates and infants because of the greater ratio of peritoneal membrane surface area to body surface area in the infant. For this procedure, hyperosmolar dialysate is repeatedly infused into and drained out of the peritoneal cavity through a surgically placed catheter, accomplishing ultrafiltration and dialysis. Cycle length, dwell volume, and the osmolar concentration of the dialysate can be varied to accomplish the goals of therapy. The relative contraindications to peritoneal dialysis include recent abdominal surgery, necrotizing enterocolitis, pleuroperitoneal leakage, and ventriculoperitoneal shunting.

Continuous renal replacement therapy (CRRT) is becoming a more frequently used therapeutic modality in the unstable neonate.[93] For this procedure, the patient’s blood is continuously circulated through a pump-driven extracorporeal circuit containing a highly permeable hemofilter. An ultrafiltrate of plasma is removed, a portion of which is returned to the patient in the form of a physiologic replacement fluid (i.e., continuous venovenous hemofiltration [CVVH]). Flow achieved by the use of countercurrent dialysate (D) can augment the solute removal rate (CVVH-D). The chief advantage of continuous renal replacement therapy is the ability to carefully control fluid removal, which makes this modality especially useful in the neonate with hemodynamic instability. The main disadvantages are the need to achieve and maintain central vascular access and the need for continuous anticoagulation. Short-term hemodialysis is a less commonly used but technically feasible mode of renal replacement therapy in the neonatal population.[23] Hemodialysis involves intermittent 3- to 4-hour treatment periods in which fluids and solutes are rapidly removed from the infant by using an extracorporeal dialyzer, with rapid flow achieved by the use of countercurrent dialysate. The chief advantage of hemodialysis is the ability to rapidly remove solutes and fluids, a characteristic that makes this modality the therapy of choice in neonatal hyperammonemia.[11] The main disadvantages are the requirement for central vascular access and the hemodynamic instability and osmolar shifts that may occur with rapid solute and fluid shifts.

 PROGNOSIS

The prognosis for neonates with ARF is variable. Mortality rates range from 14% to 73%.[90] In general, those infants with prerenal ARF who receive prompt treatment for renal hypoperfusion have an excellent prognosis. Infants with postrenal ARF related to congenital urinary tract obstruction have a variable outcome, which depends on the degree of associated renal dysplasia.

A study of 23 infants who received peritoneal dialysis during the first month of life showed that at 1 year 30% were on dialysis, 9% had chronic renal failure, 26% had made a full renal recovery, and 35% had died in the neonatal period.[13] There was a substantial difference in outcome according to the underlying cause of ARF; neonates with renal structural anomalies had a 17% mortality rate, and those with ATN had a 55% mortality rate.[13] A decreased GFR has been reported in 40% of the survivors of neonatal ARF.[5][20] Other long-term sequelae seen in survivors of neonatal ARF include hypertension, an impaired capacity for urinary concentration, renal tubular acidosis (RTA), and impaired renal growth.

 Hypertension

DEFINITION AND INCIDENCE

The incidence of hypertension in term or preterm neonates is estimated to be approximately 2%.[30] However, the determination of the true incidence of neonatal hypertension is problematic because of inconsistencies in the definition of hypertension, variations in blood pressure measurement techniques, and normal changes in blood pressure with gestational age and weight. Many other factors affect blood pressure readings, including the level of wakefulness, abdominal palpation, crying, and pain (see Chapter 43 ).

Useful data on normal infant blood pressures were published by Zubrow and colleagues, who prospectively measured blood pressure in nearly 700 infants.[103] From these data, the investigators were able to define mean blood pressure and 95% confidence limits for infants according to birthweight, gestational age, and postconceptional age ( Figs. 49–6 , 49–7 , 49–8 ). Infants with blood pressure readings that consistently exceed the 95th percentile are defined as having significant hypertension (see Appendix B).

Click to view full size figure

Figure 49-6 Linear regression of mean systolic and diastolic blood pressures (BP) by birthweight on the first day of life. C.L., confidence limits. (From Zubrow AB et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 15:470, 1995, with permission.)

Click to view full size figure

Figure 49-7 Linear regression of mean systolic and diastolic blood pressures (BP) by gestational age on the first day of life. C.L., confidence limits. (From Zubrow AB et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 15:470, 1995, with permission.)

Click to view full size figure

Figure 49-8 Linear regression of mean systolic and diastolic blood pressures (BP) by postconceptional age. C.L., confidence limits. (From Zubrow AB et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 15:470, 1995, with permission.)

CAUSES

The causes of neonatal hypertension are listed in Table 49–7 . Renovascular hypertension is the most frequent cause and accounts for up to 89% of all cases.[2] The most common cause of renovascular hypertension is renal arterial thromboembolism related to umbilical artery catheterization, although congenital renal artery stenosis and renal venous thrombosis may also occur. Other causes of neonatal hypertension include hypervolemia related to oliguric ARF; structural renal disease, including autosomal recessive polycystic kidney disease; and obstructive uropathy. Additional causes of neonatal hypertension include aortic coarctation, medications (corticosteroids), endocrine disorders, abdominal wall closure, and extracorporeal membrane oxygenation. The neurologic causes of hypertension include intracranial hypertension and drug withdrawal. Twelve percent of infants with bronchopulmonary dysplasia reportedly develop hypertension, which is probably multifactorial in origin but may involve umbilical artery catheterization and the administration of corticosteroids and bronchodilators.[4]

Table 49-7 -- Causes of Neonatal Hypertension
Renovascular disease
Renal arterial thrombosis
Renal arterial stenosis
Renal venous thrombosis
Congenital renal malformations
Obstructive uropathy
Hydronephrosis
Renal parenchymal disease
Acute tubular necrosis
Polycystic kidney disease
Coarctation of the aorta
Neurologic disorders
Seizures
Intracranial hypertension
Drug withdrawal
Miscellaneous causes
Bronchopulmonary dysplasia
Drug exposure (e.g., corticosteroids, catecholamines)
Abdominal wall closure
Extracorporeal membrane oxygenation

CLINICAL PRESENTATION

The clinical presentation of hypertension in the neonate is quite variable. Although some babies may be asymptomatic, nonspecific symptoms such as poor feeding, irritability, and lethargy are common. Significant cardiopulmonary symptoms may include tachypnea, cyanosis, impaired perfusion, vasomotor instability, congestive heart failure, and hepatosplenomegaly. Neurologic symptoms such as tremors, hypertonicity, hypotonicity, opisthotonos, asymmetric reflexes, hemiparesis, seizures, apnea, or a coma may also occur. Hypertensive retinopathy is common in neonates with hypertension and resolves with the control of blood pressure.[89] The renal effects of hypertension may include ARF and sodium wasting related to pressure natriuresis.

 EVALUATION

The first step is to determine whether the hypertension persists when the infant is quiet and relaxed. A complete physical examination is imperative, including four blood pressure measurements of the extremities to diagnose or rule out aortic coarctation. Ambiguous genitalia in a hypertensive infant should raise the suspicion of congenital adrenal hyperplasia. Initial laboratory studies should include a urinalysis and determinations of serum electrolytes, blood urea nitrogen, serum creatinine, and serum calcium. Although the measurement of plasma renin activity is advocated by some investigators, the findings are often variable and difficult to interpret in neonates. Ultrasonography of the kidneys with a Doppler flow study of the aorta and renal arteries should be performed to exclude a renal arterial or aortic thrombus or structural anomalies of the urinary tract. Echocardiography should be performed to exclude aortic coarctation and evaluate the left ventricular mass. Thyroid function studies and urinary studies for catecholamines, 17-hydroxysteroids, and 17-ketosteroids should be reserved for those rare instances when the results of the previously mentioned studies are normal.

 TREATMENT

The clinician has a wide variety of intravenous and oral antihypertensives that may be used in the management of neonatal hypertension ( Tables 49–8 and 49–9 ). In general, treatment should be individualized according to the suspected underlying cause of the hypertension.

Table 49-8 -- Intravenous Antihypertensive Medications
DRUG | DOSE | INTERVAL | ACTION
Diazoxide | 2–5 mg/kg/dose | q5 min prn and then q4–24 h | Vasodilator
Enalaprilat | 10–20 μg/kg/dose | q8–24 h | Angiotensin-converting enzyme inhibitor
Esmolol | 100–300 μg/kg/min | IV infusion | Beta blocker
Hydralazine | 0.1–0.4 mg/kg/dose | q4–6 h | Vasodilator
Labetalol | 0.25–3.0 mg/kg/h | IV infusion or bolus | Alpha and beta blockers
Sodium nitroprusside | 0.5–8.0 μg/kg/min | IV infusion | Vasodilator
IV, intravenous; prn, as required.

Table 49-9 -- Oral Antihypertensive Medications
DRUG | DOSE | INTERVAL | CLASS
Amlodipine | 0.1–0.3 mg/kg/dose | q12–24 h | Calcium channel blocker
Captopril | 0.01–0.5 mg/kg/dose | q6–12 h | Angiotensin-converting enzyme inhibitor
Chlorothiazide | 5–15 mg/kg/dose | q12 h | Distal tubule diuretic
Furosemide | 1–6 mg/kg/dose | q8–24 h | Loop diuretic
Labetalol | 1 mg/kg/dose | q8–12 h | Alpha and beta blockers
Propranolol | 0.5–1.0 mg/kg/dose | q6–12 h | Beta blocker

Neonates with signs and symptoms of a hypertensive emergency such as cardiopulmonary failure, acute neurologic dysfunction, and renal insufficiency are best treated with a continuous intravenous infusion of an anti-hypertensive agent such as nitroprusside, nicardipine, esmolol, or labetalol. The chief advantage of a continuous infusion is the ability to quickly increase or decrease the rate of infusion to achieve the desired blood pressure. The goal of therapy is a gradually decrease in blood pressure to minimize injury to the brain, heart, and kidneys. Blood pressure should not be lowered below the 95th percentile for at least 24 to 48 hours to avoid the possibility of cerebral and optic disc ischemia.

Oral antihypertensive agents are best used in infants with less severe hypertension or in those whose acute hypertension has been controlled with intravenous infusions and who are ready to switch to chronic oral therapy. Captopril is widely used in the treatment of hypertensive infants and is quite effective, given the high incidence of renovascular hypertension. Careful attention to urine output and the levels of serum creatinine and potassium is recommended when initiating treatment with angiotensin-converting enzyme inhibitors because neonates may be extremely sensitive to the reduction in RBF associated with the administration of these agents. Other useful oral agents include diuretics, beta blockers, calcium channel blockers, and vasodilators (see Table 49–9 ).

 RENOVASCULAR HYPERTENSION

The most common cause of neonatal renovascular hypertension is aortic or renal thromboembolism related to umbilical artery catheterization. The incidence of thrombus formation in the aorta in the presence of an umbilical artery catheter ranges from 26% with ultrasonography[84] to 95% with angiography.[66] The risk factors for complications from umbilical artery catheters include maternal diabetes, sepsis, dehydration, birth trauma, perinatal asphyxia, patent ductus arteriosus, and cocaine exposure. Hypertension occurs in approximately 25% of patients with renal arterial thrombosis and may be associated with hematuria, oliguria, renal failure, congestive heart failure, and ischemia of the lower extremities.

Ultrasonography of the kidneys with a Doppler flow study of the aorta and renal arteries is the diagnostic study of choice when renal arterial thromboembolism is suspected. If the results of the ultrasound are normal, angiography may be necessary for a sick infant with vascular insufficiency of the lower extremities, congestive heart failure, or ARF.

Although the treatment of aortic or renal arterial thrombosis remains controversial, a selective approach seems justified. A patient with a thrombus that compromises only renal perfusion can usually be treated by removing the umbilical artery catheter and administering antihypertensive agents; systemic heparinization may be considered to prevent the extension of the clot. If the hypertension cannot be controlled medically or massive aortic thrombosis results in major complications, thrombolysis with urokinase, streptokinase, or tissue plasminogen activator should be considered. If severe hypertension persists, surgical thrombectomy or nephrectomy may be contemplated.

Infants with renovascular hypertension related to umbilical artery catheters do not typically require antihypertensive medications beyond 12 months of age. However, several long-term issues exist. In a report of 12 children studied at a mean follow-up of almost 6 years, Adelman found that 5 of 11 patients displayed unilateral renal atrophy on ultrasound or intravenous pyelography despite having normal rates of creatinine clearance.[1] Follow-up radionuclide scans remained abnormal for all patients studied, even for those without renal atrophy identified on ultrasound. The long-term significance of these findings in relation to the risks of chronic hypertension or renal insufficiency with prolonged follow-up is unknown.

 Nephrocalcinosis

Renal medullary calcifications were first described in the premature infant in 1982 by Hufnagle and coworkers.[47] Since then, nephrocalcinosis has become a well known complication in the neonatal population, occurring in 27% to 65% of hospitalized premature infants weighing less than 1500 g.[49][87] Infants with nephrocalcinosis may present with microscopic or gross hematuria, granular material in the diaper, ARF related to ureteral obstruction, or urinary tract infection. Nephrocalcinosis may also be discovered incidentally on abdominal imaging studies.

Nephrocalcinosis, defined as calcium deposition in the renal interstitium, develops as the consequence of an imbalance between stone-promoting and stone-inhibiting factors. The primary risk factor in neonates is hypercalciuria (excessive urinary calcium excretion), which is caused by chronic treatment with loop diuretics. However, nephrocalcinosis has been reported in infants with no prior exposure to loop diuretics. Other factors that may contribute to the development of neonatal nephrocalcinosis include low urine volume, the hypercalciuric effect of corticosteroids or xanthine derivatives, hypocitraturia,[88] hyperuricosuria,[12] increased oxalate excretion related to parenteral hyperalimentation,[45] metabolic acidosis,[42] and a familial history of nephrolithiasis.[55]

Routine ultrasonographic screening should be considered for all infants who receive diuretics for chronic lung or heart disease. In those with documented nephrocalcinosis or nephrolithiasis, the use of agents that increase urinary calcium excretion, such as loop diuretics and corticosteroids, should be minimized or discontinued if possible. A high urinary flow rate should be maintained to reduce the probability of urinary crystallization. Oral calcium supplements should be discontinued, and metabolic acidosis, if present, should be treated with potassium citrate because chronic acidosis enhances urinary calcium excretion. Thiazide diuretics such as chlorothiazide may be effective in reducing urinary calcium excretion, although serum calcium should be monitored closely to avoid hypercalcemia. The goal of therapy should be the maintenance of the spot urinary calcium to creatinine ratio less than 0.86 for infants <7 months of age.[82]

The long-term consequences of neonatal nephrocalcinosis are not clearly defined. In approximately 50% of affected infants, nephrocalcinosis resolves spontaneously within 5 to 6 months of the discontinuation of diuretics, with no known adverse consequences.[24][72] However, other studies suggest that persistent nephrocalcinosis can lead to diminished renal growth, impairment of GFR, and renal tubular dysfunction.[25][80]

Renal Venous Thrombosis

Renal venous thrombosis, once a common occurrence, is now infrequent, possibly because of the better obstetric management of mothers with diabetes, prevention of polycythemia, and prevention and treatment of dehydration. Neonates with thrombosis of the renal veins often have thrombophilia. Thrombosis begins in the small renal veins and propagates toward the main renal vein, ultimately reaching the inferior vena cava. The vascular lesion may be unilateral or bilateral and may be associated with renal or adrenal infarction. Risk factors include dehydration, hypotension, hyperviscosity, perinatal asphyxia, birth injury, inherited hyper-coagulable states, and the presence of an indwelling umbilical venous catheter. Those infants born to mothers with poorly controlled diabetes seem particularly susceptible, probably because of severe polycythemia and intrauterine dehydration caused by hyperglycemia and osmotic diuresis.

The classic clinical triad of symptoms in renal venous thrombosis includes a flank mass, gross hematuria, and thrombocytopenia. Additional signs may include oliguria, hypertension, vomiting, lethargy, anorexia, fever, and shock. Ultrasonography reveals a typical image, characterized by nephromegaly, the loss of corticomedullary differentiation, and increased echogenicity. A Doppler study may reveal renal venous or vena caval thrombosis. Uptake may be absent or severely diminished on a radionuclide scan.

Supportive medical treatment consists of the correction of fluid and electrolyte imbalances as well as the treatment of renal insufficiency. More definitive treatment remains controversial and may include the use of anticoagulation or thrombolytic agents, including streptokinase, urokinase, and recombinant tissue plasminogen activator.[68] Low-molecular-weight heparin is another possibility. Surgical thrombectomy could be considered in patients with thrombosis of the inferior vena cava, and nephrectomy may be necessary in infants with severe refractory hypertension.

The perinatal mortality rate in infants with renal venous thrombosis has decreased progressively during the past few decades. In one series, all 16 patients with renal venous thrombosis, including 12 with bilateral disease, survived.[63] The thrombosed kidney often undergoes symmetric involution within several months. The long-term consequences of renal venous thrombosis include renal insufficiency, renal tubular dysfunction, and systemic hypertension.

 CONGENITAL AND INHERITED DISORDERS OF THE KIDNEY AND URINARY TRACT

Many of the disorders of the kidney and urinary tract that present in infancy are the result of congenital malformations or inherited disorders ( Table 49–10 ).[59] Most of the congenital disorders occur sporadically, and the pathogenesis of many of these disorders is not well defined. Alternatively, some patients may have clinical findings consistent with well defined genetic diseases that display classic mendelian inheritance patterns, such as autosomal dominant, autosomal recessive, or X-linked inheritance. In many cases, the mutated gene(s) in these diseases has been identified. The following commentaries will review some of the more common of these disorders.

Table 49-10 -- Overview of Congenital and Inherited Disorders of the Kidney and Urinary Tract that Present in Infancy
Urologic Anomalies
Ureteropelvic junction or ureterovesical junction obstruction
Posterior urethral valves
Eagle-Barrett syndrome
Vesicoureteral reflux
Cystic and Dysplastic Disorders
Dysplasia/hypoplasia
Hypoplasia
Dysplasia
Multicystic dysplastic kidney
Unilateral or bilateral renal agenesis
Polycystic kidney disease
Autosomal recessive polycystic kidney disease
Autosomal dominant polycystic kidney disease
Glomerulocystic kidney disease
Other cystic disorders
Infantile nephronophthisis
Cystic dysplasia associated with congenital abnormalities
Tubular Transport Disorders
Renal tubular acidosis
Fanconi syndrome
Bartter syndrome
Nephrogenic diabetes insipidus
Tubular disorders associated with syndromes such as oculocerebrorenal syndrome of Lowe, cystinosis, and galactosemia
Pseudohypoaldosteronism
Miscellaneous Disorders
Congenital nephrotic syndrome
Teratogen fetopathies (e.g., angiotensin-converting enzyme inhibitors)
Tumors (e.g., Wilms tumor, neuroblastoma, congenital mesoblastic nephroma)

Congenital Urinary Tract Malformations

RENAL AGENESIS

Unilateral renal agenesis, or the congenital absence of the kidney, occurs in 1 of 500 to 3200 live births and bilateral renal agenesis in 1 of 4000 to 10,000.[77] There is renal agenesis when the ureteric bud fails to induce proper differentiation of the metanephric blastema, an event that may be related to both genetic and environmental factors.

Renal agenesis may be seen in infants with the VACTERL association (i.e., vertebral abnormalities, anal atresia, cardiac abnormalities, tracheoesophageal fistula or esophageal atresia, renal agenesis and dysplasia, and limb defects), caudal regression syndrome, branchio-oto-renal syndrome, and multiple chromosomal defects,[77] but it may also occur in otherwise healthy infants. Because contralateral urinary tract abnormalities, including vesicoureteral reflux, ureteropelvic junction obstruction, renal dysplasia, and ureterocele, occur in up to 90% of individuals with unilateral renal agenesis,[6] a thorough evaluation of the urinary tract, including a voiding cystourethrogram, is warranted for all patients.

 RENAL DYSPLASIA

Renal dysplasia is characterized by abnormal renal development in the fetus, leading to replacement of the renal parenchyma by cartilage and disorganized epithelial structures. The pathogenesis of renal dysplasia may involve mutations in developmental genes, altered interaction of the ureteric bud with the extracellular matrix, abnormalities of renal growth factors, and urinary tract obstruction.[61]

Renal dysplasia frequently occurs in infants with obstructive uropathy and a variety of congenital disorders, including Eagle-Barrett syndrome; the VACTERL association; branchio-oto-renal syndrome; CHARGE syndrome (i.e., coloboma, heart disease, choanal atresia, retarded growth and retarded development with or without anomalies of the central nervous system, genital hypoplasia, and ear anomalies or deafness); Jeune syndrome; and trisomies 13, 18, and 21. The function of dysplastic kidneys is variable, and infants with bilateral dysplasia may exhibit signs of renal insufficiency as early as the first few days of life. Concentration and acidification defects may also be present, but hematuria, proteinuria, and hypertension are unusual findings. Children with bilateral renal dysplasia generally develop progressive renal insufficiency during childhood and adolescence.

 MULTICYSTIC DYSPLASTIC KIDNEY

The multicystic dysplastic kidney (MCDK) represents the most severe form of renal dysplasia and is defined as a nonfunctional dysplastic kidney with multiple large cysts and ureteral atresia ( Fig. 49–9 ). MCDK is the second most common unilateral abdominal mass in the neonatal period, and its incidence is estimated at 1 in every 4300 live births.[78] It usually occurs as a sporadic event, although it may present with the VACTERL association, branchio-oto-renal syndrome, Williams syndrome, Beckwith-Weidemann syndrome, trisomy 18, and 49,XXXXX syndrome. Because contralateral urinary tract abnormalities exist in up to 50% of patients with a unilateral MCDK,[78] a careful evaluation of the urinary tract, including a voiding cystourethrogram, is warranted for all patients.

Click to view full size figure

Figure 49-9 Bilateral multicystic dysplastic kidneys in a newborn infant. Kidneys are enlarged and irregularly cystic; the usual reniform configuration is barely apparent. Both ureters are atretic, and the renal arteries are extremely small. This condition is one cause of the total absence of renal function.

Most MCDKs undergo partial (33%) or complete (48%) spontaneous involution over time.[50] The contralateral kidney, if unaffected by other urologic malformations, generally grows larger than expected because of compensatory hypertrophy, allowing the child to maintain normal renal function.[29] However, infants with contralateral urologic abnormalities have a higher incidence of urinary tract infection and progression to kidney failure. It is common practice to follow patients with MCDKs by using serial ultrasonography and to recommend surgical removal of the MCDK only if it fails to become involuted. However, in view of the small but real risk of hypertension[91] and malignancy,[69][75] some clinicians advocate surgical removal of the unilateral MCDK in infancy.

 HYDRONEPHROSIS

Hydronephrosis, defined as significant dilation of the upper urinary tract, is the most common congenital condition detected by prenatal ultrasonography, occurring in 1 of 500 to 700 deliveries ( Fig. 49–10 ).[51] Mild dilation of the renal pelvis is frequently reported in late gestation (see Chapter 8 ). The most common causes of hydronephrosis are physiologic hydronephrosis, ureteropelvic or ureterovesical junction obstruction, posterior urethral valves, Eagle-Barrett syndrome, and vesicoureteral reflux.

Click to view full size figure

Figure 49-10 Sonogram of the right kidney in a 32-week-old fetus. Notice the large dilation of the collecting system.

Prenatal Management

A finding of prenatal hydronephrosis raises many questions, including those about the underlying cause of the abnormality and potential treatment options. The ability of prenatal ultrasonography to predict the specific urinary tract anatomy and the long-term renal prognosis remains limited.[76] However, certain findings on prenatal ultrasonography, as well as the use of serial measurements of fetal urinary electrolytes, may offer some predictive capability for long-term renal function in infants with fetal hydronephrosis ( Table 49–11 ). In any case, the early identification of a urinary tract abnormality allows consideration of prenatal intervention, enables coordination of prompt postnatal care, and affords the parents an opportunity to adjust to the possibility of a congenital anomaly.

Table 49-11 -- Factors Predicting Long-term Renal Function in Infants with Fetal Hydronephrosis
Sonogram | Absence of cortical cysts, normal echogenicity
Urine *
Sodium † | <100 mEq/L, or <95th percentile for gestational age
Chloride | <90 mEq/L
Osmolality | <210 mOsm/kg
Calcium | <2 mmol/L (8 mg/dL)
Phosphate | <2 mmol/L
β2-Microglobulin | <2–4 mg/L
Protein | <20 mg/dL
Output | >2 mL/h
From Nicolini U et al: Fetal urine biochemistry: An index of renal maturation and dysfunction. Br J Obstet Gynecol 99:46, 1992.
* | Serial measurements appear to better predict outcome than a single measurement.
† | The 95th percentile is ≈120, 90, 70, and 60 mEq/L at 18, 21, 24, and 27 weeks, respectively.

Although those fetuses with mild to moderate hydronephrosis are generally observed prenatally, those with severe bilateral hydronephrosis may be considered for antenatal treatment. The options include percutaneous vesicoamniotic shunt placement, bladder aspiration, and drainage of a severely distended kidney (see Chapter 11 ).[31] The goals of such procedures include the correction of oligohydramnios, which may decrease the risk of lung hypoplasia, and a reduction in the severity of hydronephrosis, which may decrease the risk of further renal damage.

Although it is widely performed, antenatal treatment for severe hydronephrosis related to obstructive uropathy remains controversial because no large, well-designed study has been performed. However, the results of small studies suggest that antenatal intervention may help those fetuses with the most severe forms of obstructive uropathy.[32] The consensus opinion suggests that intrauterine intervention should be considered only if persistent or progressive oligohydramnios develops in a fetus with a normal karyotype, no other life-threatening anomalies, and immaturity that precludes delivery.[31] However, prenatal intervention remains an unproved therapy that involves significant risks, including preterm labor and chorioamnionitis.

 Postnatal Management

After delivery, many clinicians advise the administration of prophylactic antibiotics to newborns with hydronephrosis to prevent urinary tract infection. Common choices of antibiotic are ampicillin and amoxicillin (20 mg/kg per day in two divided doses). Ultrasonography of the kidneys and urinary tract should be performed within the first few days of life for all infants with moderate to severe hydronephrosis on prenatal ultrasound. Because the degree of hydronephrosis may be significantly underestimated because of the low GFR of the newborn during the first 3 days of life, repeat ultrasonography is mandatory within several weeks. Infants with only mild hydronephrosis on prenatal ultrasonography should have their initial postnatal ultrasound scans performed at 2 weeks of age. A pediatric nephrologist or urologist should coordinate further evaluation, including a voiding cystourethrogram and radionuclide renal scans, to determine the precise cause of the hydronephrosis.

 Physiologic Hydronephrosis

Up to 15% of all prenatally detected hydronephrosis ultimately resolves spontaneously and is not associated with an anatomic abnormality of the urinary tract. Physiologic hydronephrosis may be caused by a delay in the maturation of the ureter, which leads to transient urinary flow obstruction.

 Ureteropelvic Junction Obstruction

Ureteropelvic junction obstruction is the most common cause of congenital hydronephrosis and may be the result of incomplete recanalization of the proximal ureter, abnormal development of the ureteral musculature, abnormal peristalsis, or polyps. Ureteropelvic junction obstruction is more common in boys and may be associated with other congenital anomalies, syndromes, or other genitourinary malformations. The diagnosis is confirmed by an obstructive pattern observed on a diureticenhanced radionuclide scan. Many clinicians advocate antibiotic prophylaxis to prevent urinary tract infection, although this practice remains somewhat controversial in cases of ureteropelvic junction obstruction without reflux. Definitive treatment involves surgical repair.

 Ureterovesical Junction Obstruction

Ureterovesical junction obstruction is the second most common cause of congenital hydronephrosis and is characterized by hydronephrosis with associated ureteral dilation. This disorder may be related to the deficient development of the distal ureter or the presence of a ureterocele. The diagnosis is confirmed by a radionuclide scan and voiding cystourethrogram. Ureterovesical junction obstruction is usually not associated with other congenital malformations. Antibiotic prophylaxis to prevent urinary tract infection remains somewhat controversial in cases of ureterovesical junction obstruction without associated reflux. Definitive treatment involves surgical repair.

 Posterior Urethral Valves

Posterior urethral valves represent the most common cause of lower urinary tract obstruction, with an incidence of 1 in 5000 to 8000 live male births. A posterior urethral valve is composed of a congenital membrane that obstructs or partially obstructs the posterior urethra. The prenatal ultrasound scan may show hydronephrosis; dilated ureters; a thickened, trabeculated bladder; a dilated proximal urethra; and oligohydramnios. The antenatal presentation may include a palpable, distended bladder; a palpable prostate on rectal examination; a poor urinary stream; and signs and symptoms of renal and pulmonary insufficiency. The voiding cystourethrogram is diagnostic for valves and reveals associated vesicoureteral reflux in 30% of patients.

Treatment is centered on securing adequate drainage of the urinary tract, initially by placement of a urinary catheter and later by primary ablation of the valves; vesicostomy; or upper urinary tract diversion. The long-term outcome for infants with posterior urethral valves depends on the degree of associated renal dysplasia. As many as 30% of the boys with posterior urethral valves who present in infancy are at risk for progressive renal insufficiency in childhood or adolescence.

 Eagle-Barrett Syndrome

Eagle-Barrett syndrome is characterized by a dilated, unobstructed urinary tract; deficiency of abdominal wall musculature; and bilateral cryptorchidism ( Fig. 49–11 ). The estimated incidence is 1 in 35,000 to 50,000 live births, with more than 95% of the cases involving boys. Two theories of pathogenesis are in utero urinary tract obstruction and a specific mesodermal injury between the 4th and 10th weeks of gestation.[92]

Click to view full size figure

Figure 49-11 Eagle-Barrett syndrome (i.e., “prune-belly” syndrome). Notice the distinct, flabby abdomen that is indicative of absent or deficient abdominal musculature.

The most common urinary tract abnormalities in infants with Eagle-Barrett syndrome are renal dysplasia or agenesis, vesicoureteral reflux, and a large-capacity, poorly contractile bladder. Cardiac, pulmonary, gastrointestinal, and orthopedic anomalies are present in a large percentage of patients with Eagle-Barrett syndrome.

Treatment in the neonatal period involves the optimization of urinary tract drainage, the management of renal insufficiency, and antibiotic prophylaxis. Management later in childhood may include the surgical repair of reflux, orchiopexy, reconstruction of the abdominal wall, and renal transplantation.

 Vesicoureteral Reflux

Vesicoureteral reflux (VUR) is defined as the retrograde propulsion of urine into the upper urinary tract during bladder contraction. The underlying cause of VUR is believed to be ectopic insertion of the ureter into the bladder wall, resulting in a shorter intravesicular ureter, which acts as an incompetent valve during urination. Vesicoureteral reflux is graded from I to V, with grade I indicating the lowest and grade V the highest. In infants and children undergoing their first urinary tract infection, at least one third have VUR identified on a voiding cystourethrogram.[37] Although the exact genetic basis of this condition has not been determined, there appears to be a genetic component because the incidence of VUR is at least 30% in first-degree relatives.[37]

Primary VUR tends to resolve over time as the intravesical segment of the ureter elongates with growth, with the rate of spontaneous resolution dependent on the grade of VUR, age at presentation, and determination of the reflux is unilateral or bilateral.[28] Daily oral antibiotic prophylaxis is important for the prevention of urinary tract infection. Surgical repair is considered in children with high-grade VUR or breakthrough urinary tract infections despite antibiotic prophylaxis. Long-term complications of VUR include hypertension, renal scarring, and chronic kidney disease.

 Inherited Renal Disorders

Inherited renal disorders include a spectrum of abnormalities involving the glomeruli or renal tubules. Monogenic diseases (those with single gene defects) that may present in the newborn period include congenital nephrotic syndrome, polycystic kidney diseases, and tubular transport abnormalities.

 CONGENITAL NEPHROTIC SYNDROME

Congenital nephrotic syndrome (CNS) is a rare condition that is defined as the development of nephrotic syndrome within the first 3 months of life. As in other forms of nephrotic syndrome, the clinical characteristics include massive proteinuria, hypoalbuminemia, hyperlipidemia, and edema. Most of the reported cases of primary CNS occur in infants with Finnish ancestry (CNS-F); in Finland, the estimated incidence of CNS-F is 1.2 in 10,000 live births. CNS-F is a well characterized autosomal recessive disorder and is the primary focus of this section. However, CNS has also been described in infants of non-Finnish ancestry and in those with early clinical presentations of a rare renal disorder called diffuse mesangial sclerosis.

A prenatal diagnosis of CNS should be suspected in mothers with a high serum or amniotic fluid α-fetoprotein concentration because the amniotic fluid contains large amounts of protein resulting from urinary protein losses. The ultrasonographic detection of placental edema, ascites, or fetal hydrops should also raise the suspicion of this disorder (see Chapters 7 and 8 ).

Infants with CNS-F, in whom the disease process begins during intrauterine life, typically have full-blown nephrotic syndrome at birth, with massive proteinuria, hypoalbuminemia, hyperlipidemia, and edema. Forty-two percent of the infants with CNS-F are delivered prematurely; the mean gestational age is 36.6 weeks. Many infants, particularly those born after 37 weeks, are small for their gestational age. The placenta is always large, weighing greater than 25% of the infant’s birth weight.

CNS-F is caused by mutations in NPHS1, the gene encoding nephrin, which is located on the long arm of chromosome 19.[58] Nephrin is a key component of the slit diaphragm, an epithelial cell structure that plays a major role in the glomerular filtration barrier. Alterations in nephrin and other components of the slit diaphragm cause disruption of the glomerular filtration barrier, leading to massive urinary protein loss and the clinical characteristics of nephrotic syndrome.[39] The renal histopathology of CNS-F includes mesangial hypercellularity, tubular microcysts, and variably sized glomeruli, many of them very small and having a characteristic fetal appearance, with prominent, cuboidal epithelial cells ( Fig. 49–12 ).

Click to view full size figure

Figure 49-12 Congenital nephrotic syndrome of the Finnish type. Notice the glomerular mesangial hypercellularity and tubular microcysts.

The treatment of congenital nephrotic syndrome is complex. The clinician should first exclude congenital infections such as syphilis, cytomegalic inclusion disease, hepatitis, rubella, and toxoplasmosis, all of which have been associated with treatable forms of nephrotic syndrome in neonates. Unlike other forms of nephrotic syndrome occurring later in life, CNS-F is resistant to forms of therapy such as corticosteroids and immunosuppressive agents. Current treatment includes intravenous albumin supplementation, aggressive nutritional support, prompt treatment of complications, bilateral nephrectomy for the management of protein loss, peritoneal dialysis, and early renal transplantation.[44] In the era before transplantation, the mortality rate for CNS-F was 100% by 4 years of age,[60] but Holmberg and coworkers reported a 94% 1-year graft survival rate and a 97% patient survival rate.[44]

AUTOSOMAL RECESSIVE POLYCYSTIC KIDNEY DISEASE

Autosomal recessive polycystic kidney disease (ARPKD) is inherited and characterized by polycystic kidneys and congenital hepatic fibrosis; it occurs in approximately 1 in 10,000 to 40,000 live births.[22] ARPKD is distinct from renal dysplasia, a disorder usually seen in patients with chromosomal or syndromic conditions. The majority of patients with ARPKD present in the newborn period, although rare presentations in later childhood are described. Prenatal ultrasonography shows enlarged, echogenic kidneys. Although the amniotic fluid volume is initially normal, oligohydramnios is often noted in the late middle trimester. The newborn infant with ARPKD may present with palpable abdominal masses, severe hypertension, and renal insufficiency. Respiratory failure related to pulmonary hypoplasia and marked abdominal distention from the massively enlarged kidneys are common in neonates with ARPKD.[21]

Renal histopathology reveals that after a transient phase of proximal tubular cyst formation, the principal site of subsequent cyst formation is the collecting duct ( Fig. 49–13 ). Progressive interstitial fibrosis is an additional histopathologic feature of ARPKD. In addition, virtually all infants with ARPKD have some degree of congenital hepatic fibrosis with biliary dysgenesis. However, clinical evidence of hepatic involvement is often absent at birth.

Click to view full size figure

Figure 49-13 Autosomal recessive polycystic kidney disease in a newborn infant showing preservation of lobar structure and corticomedullary differentiation. The cortex is thick and spongy, and the medullary pyramids contain grossly apparent cysts; the latter are sometimes visible radiographically. (From Elkin M et al: Cystic diseases of the kidney—radiological and pathological considerations. Clin Radiol 20:65, 1969, with permission.)

The ARPKD locus has been mapped to chromosome 6p21.[38] Recent studies have demonstrated that the disease is caused by mutations in the gene PKDH1, which encodes fibrocystin, a very large, novel protein with receptor-like properties. However, its function remains unknown.[99]

The management of the neonate with ARPKD is largely supportive. Ventilatory support is critical in neonates with pulmonary hypoplasia or respiratory embarrassment (see Chapter 42 ). Hypertension is often a primary concern and may require the administration of continuous intravenous infusions of antihypertensive agents. The consequences of renal insufficiency must be addressed; most patients with ARPKD ultimately require dialysis or kidney transplantation. The long-term consequences of hepatic fibrosis may include portal hypertension, hypersplenism, and liver failure.

 AUTOSOMAL DOMINANT POLYCYSTIC KIDNEY DISEASE

Autosomal dominant polycystic kidney disease (ADPKD) is the most common inherited renal disorder, occurring at an incidence of 1 in 1000 live births; however, neonatal presentation is relatively rare.[19][33] ADPKD is characterized by progressive bilateral renal cyst formation, although the dys-synchronous development of cysts may account for unilateral or asymmetric involvement in the neonate. The clinical spectrum of neonatal ADPKD ranges from severe neonatal manifestations indistinguishable from those of ARPKD to variable degrees of renal insufficiency and hypertension to asymptomatic cysts seen on renal ultrasonography. Because the clinical presentation of neonatal ARPKD and ADPKD can be very similar, an examination of the patient’s parents for the presence of renal cysts is important in establishing the correct diagnosis.[21]

ADPKD results from mutations in two genes, PKD1 and PKD2.[40][102] Mutations in the PKD1 gene, located on chromosome 16, account for approximately 85% of the cases of ADPKD. The PKD1 gene encodes polycystin 1, a large protein of unknown function that may play a role in cell-cell or cell-matrix interactions. Mutations in the PKD2 gene, located on the long arm of chromosome 4, account for only 15% of the cases of ADPKD. The PKD2 gene product polycystin 2 is a voltage-gated ion channel.

The prognosis for an infant with ADPKD presenting in the neonatal period is uncertain, given the small number of reported cases and limited follow-up. In one review 10 of the 13 patients with ADPKD diagnosed in infancy were alive, and 8 of these 10 had had normal renal function at follow-up from 2 months to 4 years of age.[74] Approximately 50% of patients with ADPKD ultimately develop end-stage renal disease requiring dialysis or kidney transplantation.

 NEONATAL BARTTER SYNDROME

Neonatal Bartter syndrome (previously known as hyperprostaglandin E syndrome) is one of the inherited hypokalemic tubulopathies that also includes classic Bartter syndrome and Gitelman syndrome.[56] Bartter syndrome is inherited as an autosomal recessive trait; the incidence of neonatal Bartter syndrome is 1 in 50,000 to 100,000 live births.[85] Newborn infants with neonatal Bartter syndrome typically present with profound salt wasting, polyuria, hypokalemia, and massive hypercalciuria. Bartter syndrome is discussed in detail in Chapter 34 .

 RENAL TUBULAR ACIDOSIS

RTA is caused by a defect in the reabsorption of bicarbonate or in the secretion of hydrogen ions that is not related to a decrease in GFR. RTA should be suspected in infants with persistent hyperchloremic (i.e., nonanion gap) metabolic acidosis. There are three forms of RTA: proximal (type II), distal (type I), and hyperkalemic (type IV). Type II RTA is caused by impaired proximal tubular bicarbonate reabsorption, with a relatively normal distal tubular ability to acidify the urine. Type I RTA is characterized by an inability to acidify the urine (excrete H+ ions) despite the presence of metabolic acidosis. Type IV RTA manifests a defect in ammoniagenesis, which is due to hyperkalemia from mineralocorticoid deficiency or tubular resistance to aldosterone. There are primary and secondary forms of RTA; they may be sporadic or inherited as classic mendelian traits. RTA is discussed in detail in Chapter 34 .

 Tumors of the Kidney

Renal tumors in the newborn infant are uncommon and include congenital mesoblastic nephroma, multilocular cystic nephroma, and Wilms tumor (i.e., nephroblastoma). Other renal neoplasms, including renal cell carcinoma, rhabdoid tumor, lymphoma, and teratoma, are rare in the newborn infant. The clinical presentation of a renal tumor in the neonatal period is usually that of abdominal swelling or a palpable mass. There may be hypertension, hematuria, fever, and feeding intolerance.

Congenital mesoblastic nephroma is the most common renal neoplasm in the first year of life. Approximately 60% of all congenital mesoblastic nephromas are diagnosed before 6 months of age; the clinical presentation is an abdominal mass. Congestive heart failure and hypertension are less common manifestations. Nephrectomy is curative, with the exception of infrequent local recurrences and rare pulmonary metastases.

Multilocular cystic nephroma is a benign renal tumor that consists of large cysts separated by fibrous septa. This tumor arises from metanephric blastema and has features of immature blastema, tubules, and skeletal muscle on histopathologic examination. The prognosis is excellent with surgical removal alone for these patients.

Wilms tumor is a malignancy that accounts for 90% of all renal tumors diagnosed in the pediatric population. However, 80% of all Wilms tumors are diagnosed in patients between the ages of 1 and 5 years, making its appearance uncommon in the first year of life and rare in the first month of life.[46] Most of these tumors occur sporadically, but 15% are associated with congenital anomalies or syndromes, including congenital aniridia, hemihypertrophy, WAGR syndrome (i.e., Wilms tumor, aniridia, genitourinary anomalies, and mental retardation), Denys-Drash syndrome (i.e., Wilms tumor, male pseudohermaphroditism, and nephrotic syndrome caused by diffuse mesangial sclerosis), and Beckwith-Wiedemann syndrome (i.e., omphalocele, macroglossia, and visceromegaly). Two candidate genes for Wilms tumor have been localized: its suppressor gene WT1, which is located on chromosome 11p13, and another gene on chromosome 11p15.

Definitive therapy for a localized renal mass begins with surgical exploration, and in most cases the primary treatment is nephrectomy. Infants with multilocular cystic nephromas or congenital mesoblastic nephromas require no postoperative therapy. Infants with malignant tumors such as Wilms tumor are treated according to well established oncologic protocols. The prognosis for most infants with neonatal renal tumors is good, although an infant with an aggressive Wilms tumor, an atypical congenital mesoblastic nephroma, or a renal sarcoma may have a poor prognosis.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/160.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 50 – The Skin *

Vivek Narendran Steven B. Hoath

The intersection between genetics and environment is amply demonstrated in the phenotype of newborn skin. The initial evaluation of a newborn infant includes drying the baby to prevent heat loss and assessing skin structure, color, perfusion, and integrity. Pathologic processes visible on the skin surface range from general signs of internal organ dysfunction (cyanosis, pallor, jaundice) to clinical evidence of specific diseases (vesicles, petechiae) to cutaneous determinants of gestational age (breast buds, plantar creases, desquamation).

At birth, the skin of the term infant must perform multiple physiologic functions critical for survival in an extrauterine environment ( Box 50–1 ). Many of these functions depend upon structural development of the skin during the last trimester of pregnancy. The development of a competent epidermal barrier, for example, is essential for regulating temperature, maintaining fluid homeostasis, controlling infection, and preventing penetration of environmental toxins and drugs.

Box 50-1

Multiple Physiological Roles of the Skin at Birth

Acid mantle formation
Antioxidant function
Attraction to caregiver
Barrier to chemicals
Barrier to water loss
Immunosurveillance
Infection control
Tactile discrimination
Thermoregulation
Ultraviolet light photoprotection

The epidermal permeability barrier primarily resides in the outermost layer of the epidermis, the stratum corneum. This layer, approximately one fourth the thickness of this sheet of paper, develops in utero during the third trimester of pregnancy in conjunction with a protective mantle of vernix caseosa. Preterm infants with extremely low birthweight (<1000 g) lack a well-developed stratum corneum and pose special problems for caregivers. The stratum corneum is necessary for the adherence of thermistors, cardiorespiratory monitors, and endotracheal tubes and forms the primary environmental interface with caregivers and parents.[50] Box 50–2 gives a summary of general principles of skin care drawn from the literature.[16][67][68][92]

Box 50-2

Principles of Newborn Skin Care

Delivery room
Provide immediate drying and tactile stimulation.
Remove blood and meconium.
Leave vernix intact and spread to allow absorption.

Bathing
Limit frequency.
Use neutral pH cleansers.
Use only water for infants weighing less than 1000 g.
Avoid antibacterial soaps.

Emollients
Avoid petrolatum-based ointments in infants with very low birthweight during the first week of life.
Use emollients as needed for dryness in older infants.

Disinfectants
Use povidone-iodine or chlorhexidine, and remove it completely after procedure.
Use of isopropyl alcohol and alcohol-based disinfectants is discouraged in infants with very low birthweight until the stratum corneum has formed.

Adhesives
Minimize use of adhesives as much as possible.
Use gelled electrodes.
Avoid solvents and bonding agents.
Counsel patience during tape removal.

Transepidermal Water Loss
For infants younger than 30 weeks of age, select high incubator humidity (>60%) and transparent, semipermeable dressings to reduce evaporative, water and heat loss.
Use incubators and supplemental conductive heat to avoid drying effects of radiant warmers.
Measure humidity routinely.

Cord care
Allow natural drying.
Routine use of isopropyl alcohol is not recommended.

In addition to prematurity, a host of diseases and disorders of the fetus and neonate have cutaneous manifestations. The advantage of the accessibility of the skin to physical examination is counterbalanced by the extreme structural and functional diversity of this organ. The caregiver must distinguish benign and transient lesions of newborn skin, such as erythema toxicum, from potential life-threatening diseases, such as herpes simplex neonatorum. A basic understanding of the structural development of the skin, as well as the multiple functions subserved by the skin during transition to extrauterine life, is of basic importance to all caregivers.[47][48]

This chapter provides an overview of the principles of newborn skin care, followed by a summary of the many diseases of the newborn that have primary or secondary cutaneous manifestations. Many common cutaneous findings in the newborn, such as sebaceous gland hyperplasia and neonatal pustular melanosis, point clearly to an intrauterine etiology. Thus far, however, an understanding of the biology of the fetus and its amniotic fluid environment is not sufficiently advanced to offer definitive explanatory mechanisms.

 * Dedicated to Nancy Esterly, who contributed to this chapter’s many previous editions.
THE STRUCTURAL BIOLOGY OF FETAL AND NEONATAL SKIN

Development of the Epidermis

Human skin has two distinct but interdependent components: the epidermis and the dermis ( Fig. 50–1 ). The epidermis has marked regional variations in thickness, color, permeability, and surface chemical components. It consists of a highly ordered, compact layering of keratinocytes and melanocytes.[69] Traditionally, the epidermis is segmented into distinct structural and functional compartments called the stratum germinativum (basale), stratum spinosum, stratum granulosum, and stratum corneum (see Fig. 50–1 ). Intermixed is a third distinct cell type, the Langerhans cell, which is derived from bone marrow precursors and migrates into the primitive epidermis.

Click to view full size figure

Figure 50-1 Structure of skin. The normal term infant’s skin is composed of three separate layers: dermis, basement membrane, and epidermis. The epidermis can be subdivided into four further strata—basal, spinous, granular, corneum—each representing a specific stage in terminal differentiation. CE, cornified epithelium, GAGs, glycosaminoglycans. (From Hardman MJ, Byrne C: Skin structural development. In Hoath SB, Maibach HI [eds]: Neonatal Skin: Structure and Function. New York, Marcel Dekker, 2003, p 1.)

The process of cutaneous morphogenesis can be divided into embryonic and fetal periods ( Fig. 50–2 ).[52] This transition, which occurs at approximately 2 months or 60 days, is an important time in skin development because many critical morphogenetic events occur during this transitional period. Between 30 and 40 days of development, the embryonic skin consists of a two-layered epidermis: the basal layer (associated with the basal lamina) and the periderm, which serves as a cover and a presumptive nutritional interface with the amniotic fluid. The basal layer includes cells that give rise to the future definitive epidermis, and the periderm is a transient layer that covers the embryo and fetus until the epidermis keratinizes at the end of the second trimester. Basal cells join with each other and with peridermal cells by a relatively few desmosomes but do not yet form hemidesmosomes with the basement membrane. Small numbers of keratin intermediate filaments are associated with these junctions. The periderm and the basal cell layer express receptors for epidermal growth factor, a reflection of the mitotic potential of these cells at this early stage.[76]

Click to view full size figure

Figure 50-2 Schematic diagram of the six key stages of epidermal differentiation and development. The epidermis develops from a single layer of undifferentiated ectoderm (5 to 8 weeks) to a multilayered stratified differentiated epithelium with a competent epidermal barrier (40 weeks). The periderm undergoes intense proliferation (11 to 14 weeks) and forms characteristic blebs and microvilli thought to be functionally important. Regression and disaggregation of the periderm occurs concomitant with formation of the vernix caseosa (not shown). (From Hardman MJ, Byrne C: Skin structural development. In Hoath SB, Maibach HI [eds]: Neonatal Skin: Structure and Function. New York, Marcel Dekker, 2003, p 1.)

Langerhans cells and melanocytes migrate into the embryonic epidermis and are identifiable at 40 and 50 days of gestation, respectively. At this stage, the Langerhans cells do not express CD1 antigen on their cell surfaces, nor are Langerhans cell granules identifiable. Likewise, at this time, the melanocyte lacks the characteristic cytoplasmic organelle, the melanosome. A third immigrant cell, the Merkel cell, does not appear to be present in embryonic epidermis and might differentiate at a later stage from keratinocytes in situ.

At the time of embryo-to-fetus transition (60 days’ gestation), the epidermis begins to stratify, forming an intermediate layer of cells. These young keratinocytes still contain a high volume of glycogen in their cytoplasm and produce large amounts of intermediate filaments in association with the desmosomes. At this time, new keratins are identifiable as markers of differentiation as is the pemphigus antigen, which is detectable on the cell surface. These cells, unlike adult spinous cells, remain proliferative and continue to express epidermal growth factor receptors on their surfaces. Two or three additional layers of intermediate cells are added during the second trimester. These cells show a progressive increase in the number of keratin filaments but do not further differentiate until the onset of keratinization in the interappendageal epidermis around 22 to 24 weeks’ gestation.

The Langerhans cells in the embryonic epidermis begin to express CD1 antigen and contain Langerhans granules after the embryo-to-fetus transition. The number of Langerhans cells increases significantly during the third trimester; however, the function of these cells in fetal skin remains unknown. Between 80 and 90 days’ gestation, melanocytes also increase in density at a time when keratinocytes in the epidermis are forming appendages, and melanin synthesis begins at the end of the first trimester. Transfer of melanosomes to keratinocytes occurs in the fifth month of gestation.

The stratum corneum becomes multilayered during the third trimester. However, it represents a less effective barrier than adult stratum corneum. Several studies have demonstrated that prematurity and postnatal age are factors of major significance in determining epidermal permeability. Epidermal permeability is highest in the premature infant immediately after birth. The difference in cutaneous permeability between premature infants and term infants decreases with each postnatal day. At 2 weeks after birth, however, the epidermal barrier of the infant with very low birthweight still has markedly increased transepidermal water loss compared with infants born at the same corrected gestational age.[2]

Melanin production is low in the neonate, who is not as pigmented as the older child and is more sensitive to sunlight, but there is no significant difference in the number of melanocytes in light, medium, or deeply pigmented skin or in infant or adult skin. Difference in color is the result of the shape, size, chemical structure, and distribution of melanosomes and the activity of individual melanocytes. Researchers postulate that color variations in human skin might have a sun-protective function and might serve as camouflage.

 DEVELOPMENT OF THE APPENDAGES

The appendages derive from embryonic invaginations of epidermal germinative buds into the dermis.[53] They include hair, sebaceous glands, apocrine glands, eccrine glands, and nails. The arrector pili muscle is attached to the hair follicle. Lanugo (fine, soft, immature hair) often covers the scalp and brow of the premature infant. The scalp line may be poorly demarcated, and lanugo also might cover the face. Scalp hair is usually somewhat coarser and matures earlier in dark-haired infants.

The growth phases of the hair follicle are usually synchronous at birth. Eighty percent of the follicles are in the resting state. During the first few months of life, the synchrony between hair loss and regrowth is altered so that 20% of scalp hairs are growing in the same phase at the same time. Hair can become coarse and thick, acquiring an adult distribution, or there may be temporary alopecia.

There are sex differences in hair growth: boys’ hair grows faster than girls’ hair. In both sexes, scalp hair growth is slower at the crown. The normal pattern of hair growth is disturbed in many chromosomal disorders. Recent evidence supports a genetic link between the formation of clockwise posterior parietal hair whorls and specific (right) handedness of the person.[59] Given the close association between hair patterning and brain development, this line of evidence deserves close attention in the future.

The eccrine sweat glands are coiled structures that form during the first trimester as a downgrowth from epidermal cellular clones.[89] No new glands are formed after birth. They are distributed over the entire body surface and are innervated by sympathetic cholinergic nerves. During the first 24 hours of life, term infants usually do not sweat; on approximately the third day, sweating begins on the face. Sweating from the palms begins later. Thermal sweating as a function of body or environmental temperature should be distinguished from emotional sweating associated with crying or pain. Emotional sweating is best assessed on the palms and soles.[89]

The sebaceous glands differentiate primarily from the epithelial portion of the hair follicle at approximately 13 to 15 weeks of life and almost immediately produce sebum in all hairy areas.[107] The glands develop as solid outpouchings from the upper third of the hair follicle. These solid buds become filled with liquid centrally where the cells disintegrate; acini and ducts develop, opening most commonly into the canals between the hair follicle wall and hair shaft. Ectopic glands occur occasionally on the lips, buccal mucosa, esophagus, and vagina.

Surprisingly little is known about the regulation of the rapid growth and activity of sebaceous glands up to and immediately after birth. Hypothetically, secretion by the fetal adrenal gland of weak androgens such as dehydroepiandrosterone (DHEA) is followed by intrasebocyte conversion to testosterone and production of products of the pilosebaceous unit such as vernix caseosa.[107] This hypothesis remains to be fully tested, but it has the singular advantage of functionally integrating two disparate and unexplained facts—namely, the mutual hyperplasia of the sebaceous gland and the adrenal cortex during the latter half of gestation in the human fetus. Androgens are the only hormones that unequivocally have a stimulating effect on the sebaceous glands; estrogens depress their growth. Between 2 months and 2 years, the sebaceous glands of the normal infant begin a period of quiescence that lasts until puberty.

The apocrine glands are relatively large organs that originate from and empty into a hair follicle. Embryologically, they develop somewhat later than the eccrine glands. Apocrine development is advanced by 7 or 8 fetal months, when the glands begin to produce a milky-white fluid containing water, lipids, protein, reducing sugars, ferric iron, and ammonia. In the newborn, the acini are well formed. The biologic function of the gland is unknown in infants, but it is related to pheromone production in other animal species.

 VERNIX BIOLOGY

Vernix caseosa, a unique material that coats the fetal skin surface during the last trimester of pregnancy, contains lipids of sebaceous origin as well as numerous water-laden fetal corneocytes. A growing body of evidence supports the hypothesis that vernix caseosa participates in regionally waterproofing the skin surface, thereby allowing cornification to occur initially around the hair follicles and then over the interfollicular skin.[40][49] A better understanding of vernix caseosa and fetal sebaceous gland physiology is biologically relevant and may be applicable to care of the infant with very low birthweight and to clinical situations in which the epidermal surface is inadequately developed or is burned or traumatized.

Physiologically, vernix is a hydrophobic material containing wax esters, cholesterol, ceramides, and squalene in addition to other minor lipid components. Vernix has high water content (about 80%), and the water is primarily distributed within flat, polygonal, cornified squames. As term approaches, vernix detaches from the fetal skin surface under the influence of pulmonary surfactant and is swallowed by the fetus.[77] Like breast milk, vernix contains molecules associated with the innate immune system including lysozyme, lactoferrin, and defensins, as well as antioxidants such as α-tocopherol.[49][106] Recent studies demonstrate both emollient (moisturizing) and cleansing functions.

Based on available evidence, it appears that the human infant enters the world covered with a complex material possessing endogenous anti-infective, antioxidative, moisturizing, and cleansing capabilities. Extreme prematurity, as well as postmaturity, are associated with diminished vernix on the skin surface at birth.

 Development of the Dermis

The fetal dermis acquires some of the characteristics of adult dermis around 20 weeks’ gestation.[94] However, it is only in the more mature fetus that the true structural and biochemical qualities of the newborn dermis are detectable.

The dermis contains three identifiable zones: the region adjacent to the basement membrane, the papillary dermis, and the reticular dermis ( Fig. 50–1 ). The superficial dermis has finer collagen fibers and is biochemically more active than the deeper zone. The papillary dermis also is more susceptible to light injury and elastic tissue degeneration than the reticular dermis. The dermis has a symbiotic relationship with and may exert a controlling influence on the epidermis. It is a metabolically active tissue that contains fibrous elements, amorphous ground substance, free cells, nerves, blood vessels, and lymphatics.

The fibrous elements are collagen and elastic tissue. Collagen types I, III, V, and VI compose the dermal collagens, type IV is present in the basement membrane of the dermal-epidermal junction and dermal vessels, and type VII is located in anchoring fibrils and basal keratinocytes. With increasing age, collagen becomes progressively less soluble, and thicker bundles predominate.

The morphologic characteristics and chemical properties of cutaneous elastic fibers differ from those of collagen. Elastic fibers are first detectable in the skin by histochemical means and electron microscopy at around 20 weeks’ gestation.[17]

The fibroblasts are the most numerous cells in the dermis. They produce collagen and the glycosaminoglycans of the ground substance. Mast cells (which produce heparin and histamine), histiocytes, macrophages, lymphocytes, neutrophils, and an occasional plasma cell and eosinophil are also present in the dermis. The major glycosaminoglycans in the ground substance of skin are hyaluronic acid and dermatan sulfate (chondroitin sulfate B). An increase in age brings a shift from hyaluronic acid to dermatan sulfate and a decrease in water content of the dermis.

 BLOOD AND LYMPHATIC VESSEL DEVELOPMENT

The vascular supply of the skin is closely related to its size and function.[90] The physiologic requirements of skin vary considerably; skin blood flow ranges from 0.1 to 150 mL/mm3 of tissue per minute.

The vascular network supplying the skin develops in early embryonic life from the mesoderm. In 60- to 70-day-old fetuses, there are two vascular networks: a superficial one that appears to correspond to the subpapillary plexus of adult skin and a deeper network that represents the deep reticular vascular network of adult skin. New capillary beds organize to supply the developing epidermal appendages from the fifth month of gestation. These two networks persist into the newborn period; however, the arrangement of vessels remains unstable for the first year of life, and further organization of the vascular network occurs postnatally.

Vasomotor tone is controlled by a delicate and complex series of neural and pharmacologic mechanisms that involve the sympathetic nervous system, norepinephrine, acetylcholine, and histamine and can involve serotonin, vasoactive polypeptides, corticosteroids, and prostaglandins.

 DEVELOPMENT OF CUTANEOUS INNERVATION

The nerve networks in the dermis develop at a very early embryologic age and appear to be distributed in a random fashion. The most superficial nerves have the smallest diameter and are the least myelinated. The nerves conduct stimuli from the specialized Merkel cells. In addition to the dermal nerve network, which can show considerable regional variation, nerve fibers can serve particular regions or structures such as hair follicles, eccrine glands, arrector pili muscles, and the subepidermal zone. The sebaceous glands are not innervated.

Special neurologic structures include a dense perifollicular nerve network with exquisite tactile sensory properties and mucocutaneous end organs highly concentrated in erogenous zones. Meissner tactile organs are found in newborn skin as undeveloped structures that mature after birth. Merkel corpuscles probably govern two-point tactile discrimination on palms and fingertips; they are disk-shaped terminals that are seen during the 28th week of fetal life. After birth, these receptors undergo little alteration. Vater-Pacini corpuscles are found around the digits, palms, and genitals; they are fully formed and numerous at birth.[47]

The arrector pili muscles are innervated by sympathetic nerves, and norepinephrine acts as the neurotransmitter. The eccrine glands are innervated by sympathetic fibers, but acetylcholine acts as the neurotransmitter. Parasympathetic fibers can accompany the sensory nerves in the vessel walls and cause vasodilation. The axon reflex is poorly developed in the neonate; in the neonate with low birthweight, axon-reflex sweating may be difficult to elicit.[89]

DISORDERS AND DISEASES OF FETAL AND NEONATAL SKIN

This section provides a synopsis of normal and abnormal aspects of newborn skin. An accurate description of primary and secondary skin lesions underlies the proper identification of skin condition and whether appropriate treatment is needed. Tables 50–1 and 50–2 describe the basic lesional morphology of infant skin with specific examples. More-definitive treatises on normal skin structure, function, development, and specific disease states are available.[21][48] The remainder of this chapter delineates specific conditions of newborn skin ranging from transient lesions to definitive cutaneous diseases and diagnostic categories.

Table 50-1 -- Primary Cutaneous Lesions *
TYPE | DESCRIPTION | CLINICAL EXAMPLES
Macule | Circumscribed flat lesion with color change, ≤1 cm in diameter; by definition not palpable | Ash leaf macules, café au lait spots, capillary ectasias
Patch | Same as macule but >1 cm | Nevus depigmentosus, nevus simplex, Mongolian spots
Papule | Circumscribed, elevated solid lesion, ≤1 cm | Verrucae, milia, juvenile xanthogranuloma
 | Elevation may be accentuated with oblique lighting
Plaque | Circumscribed, elevated, plateau-like, solid lesion, >1 cm | Mastocytoma, nevus sebaceous
Nodule | Circumscribed, elevated solid lesion with depth, ≤2cm | Dermoid cysts, neuroblastoma
Tumor | Same as a nodule but >2 cm | Hemangioma, lipoma, rhabdomyosarcoma
Vesicle | Circumscribed, elevated, fluid-filled lesion ≤1 cm | Herpes simplex, varicella, miliaria crystallina
Bulla | Same as vesicle but >1 cm | Sucking blisters, epidermolysis bullosa, bullous impetigo
Wheal | Circumscribed, elevated, edematous, often evanescent lesion caused by accumulation of fluid within the dermis | Urticaria, bite reactions, drug eruptions
Pustule | Circumscribed, elevated lesion filled with purulent fluid, <1 cm | Neonatal pustular melanosis, erythema toxicum neonatorum, infantile acropustulosis
Abscess | Same as pustule but >1 cm | Pyodermas
Modified from Kim HJ, Honig PJ: Lesional morphology and assessment. In Eichenfeld LF et al: Textbook of Neonatal Dermatology. Philadelphia, WB Saunders, 2001, p 33 .
* These lesions arise de novo and are therefore most characteristic of the disease process.

Table 50-2 -- Secondary Cutaneous Lesions *
TYPE | DESCRIPTION | CLINICAL EXAMPLES
Crust | Results from dried exudates overlying an impaired epidermis. Can be composed of serum, blood, or pus | Epidermolysis bullosa, impetigo
Scale | Results from increased shedding or accumulation of stratum corneum as a result of abnormal keratinization and exfoliation. Can be subdivided further into pityriasiform (branny, delicate), psoriasiform (thick, white, and adherent), and ichthyosiform (fish scale-like) | Ichthyoses, postmaturity desquamation, seborrheic dermatitis
Erosion | Intraepithelial loss of epidermis. Heals without scarring | Herpes simplex, certain types of epidermolysis bullosa
Ulcer | Full-thickness loss of the epidermis, with damage into the dermis. Heals with scarring | Ulcerated hemangiomas, aplasia cutis congenita
Fissure | Linear, often painful break within the skin surface, as a result of excessive xerosis | Inherited keratodermas, hand and foot eczema
Lichenification | Thickening of the epidermis with exaggeration of normal skin markings caused by chronic scratching or rubbing | Sucking callus, atopic dermatitis
Atrophy | Localized diminution of skin. Epidermal atrophy results in a translucent epidermis with increased wrinkling, and dermal atrophy results in depression of the skin with retained skin markings. Use of topical steroids can result in epidermal atrophy, whereas intralesional steroids can result in dermal atrophy | Aplasia cutis congenita, intrauterine scarring, focal dermal hypoplasia
Scar | Permanent fibrotic skin changes that develop as a consequence of tissue injury. In utero scarring can occur as a result of certain infections or amniocentesis or postnatally from a variety of external factors | Congenital varicella, aplasia cutis congenita
Modified from Kim HJ, Honig PJ: Lesional morphology and assessment. In Eichenfeld LF et al (eds): Textbook of Neonatal Dermatology. Philadelphia, WB Saunders, 2001, p 33 .
* These lesions arise as characteristic modifications of primary lesions through environmental interaction (e.g., drying) or subject interaction (e.g., scratching).

Transient Cutaneous Lesions

A number of benign and transient lesions of the skin are commonly observed in a normal nursery population. It is important for the caregiver to distinguish such ephemeral lesions from significant life-threatening diseases with cutaneous manifestations. Box 50–3 illustrates the incidence of common transient benign lesions in the newborn infant.

Box 50-3

Incidence of Common Transient Benign Lesions in the Neonate

Milia
Epstein pearls: 56% to 89%
Sebaceous hyperplasia: 32% to 48%
Erythema toxicum: 21% to 41%
Miliaria crystallina: 3% to 15%

Mongolian Spot
African-Americans: 64% to 96%
Asians: 84% to 86%
Latin Americans: 46% to 65%
Whites: 3% to 13%

Salmon Patch
African-Americans: 59%
Asians: 22%
Latin Americans: 68%
Whites: 70%

From Lucky AW: Transient benign cutaneous lesions in the newborn. In Eichenfield LF et al (eds): Neonatal Dermatology. Philadelphia, WB Saunders, 2001.

SEBACEOUS GLAND HYPERPLASIA AND MILIA

Approximately 40% of infants have white 1-mm cysts (milia) scattered over the cheeks, forehead, nose, and nasolabial folds. These milia may be few or numerous, but they commonly occur in clusters. Milia are often confused with the smaller, flatter, yellower dots of sebaceous gland hyperplasia seen on the midface as well ( Fig. 50–3 ). Histologically, milia are keratogenous cysts similar to Epstein pearls, which are distributed along the midpalatal raphe. Bohn nodules are cysts that occur on the palate and the buccal and lingual aspects of the dental ridges and represent remnants of mucous gland tissue.[32] Intraoral lesions are found in 75% to 80% of newborn infants. Because all these cysts exfoliate or involute spontaneously within the first few weeks of life, no treatment is required.

Click to view full size figure

Figure 50-3 Sebaceous gland hyperplasia is manifested by tiny yellow-white follicular papules without inflammation over the nose and surrounding area. (From Lucky AW: Transient benign cutaneous lesions in the newborn. In Eichenfield LF et al [eds]: Neonatal Dermatology. Philadelphia, WB Saunders, Philadelphia, 2001.)

PIGMENTARY LESIONS

The most often encountered pigmented lesion is the mongolian spot (cutaneous melanosis), which occurs commonly in African-American, Asian, and Native American infants and uncommonly in white infants. Although most of these lesions are found in the lumbosacral area, occurrence at other sites is not unusual. The pigmentation is macular and gray-blue, lacks a sharp border, and might cover an area 10 cm or larger in diameter. Pigmentary lesions result from delayed disappearance of dermal melanocytes.

Most of these lesions gradually disappear during the first few years of life, but aberrant lesions in unusual sites are more likely to persist. Because of their distinctive color and morphology, mongolian spots are not easily confused with congenital pigmented melanocytic nevi or café-au-lait spots, which have their onset later in infancy or in early childhood, although occasionally they may be present at birth.

Abnormal hyperpigmentation of the areolas and genitals may be evidence of an in utero glucocorticoid insufficiency associated with defects in the biosynthesis of hydrocortisone.

 TRANSIENT MACULAR STAINS OR SALMON PATCHES

Salmon patches or transient macular stains are present in up to 70% of normal neonates ( Fig. 50–4 ). They are usually found on the nape, the eyelids, and the glabella. In a prospective study of affected infants, most of the facial lesions had faded by 1 year of age, but those on the neck were more persistent. Surveys of adult populations confirm the persistence of the nuchal lesions in approximately one fourth of the population.

Click to view full size figure

Figure 50-4 Capillary ectasias or transient macular stains (salmon patches or nevus simplex). These lesions appear on the glabella, eyelids, nose and upper lip (A). The most common location for a nevus simplex is the nape of the neck (B). (From Lucky AW: Transient benign cutaneous lesions in the newborn. In Eichenfield LF et al [eds]: Neonatal Dermatology. Philadelphia, WB Saunders, 2001.)

HARLEQUIN COLOR CHANGE

Harlequin color change is a phenomenon observed in the immediate neonatal period and is more common in the infant with low birthweight. The dependent side of the body becomes intensely red and the upper side pales, with a sharp midline demarcation. The peak incidence of attacks in one series occurred on the second, third, and fourth days, but episodes were observed during the first 3 weeks of life.

These episodes are of no pathologic significance. They have been attributed to a temporary imbalance in the autonomic regulatory mechanism of the cutaneous vessels; there are no accompanying changes in the respiratory rate, muscle tone, or response to external stimuli.

 ERYTHEMA TOXICUM

Erythema toxicum is a benign and self-limited eruption that usually develops between 24 and 72 hours of age, but new lesions can appear until 2 to 3 weeks of age. The disorder is more common in term than in preterm infants, which suggests that it might represent an inflammatory reaction requiring mature skin.

These lesions can vary considerably in character and number; they may be firm, 1- to 3-mm, pale yellow to white papules or pustules on an erythematous base resembling flea bites, or they can be erythematous macules as large as 3 cm in diameter. Individual lesions are evanescent, often lasting only a matter of hours. They may be found on any area of the body but occur only rarely on the palms and soles. They are asymptomatic and have no related systemic involvement.

Their cause is unknown, although a variety of specific cytokines have been implicated in the pathogenesis.[70] A microscopic examination of a Wright-stained or Giemsa-stained smear of the pustule contents demonstrates numerous eosinophils; Gram stains are negative for bacteria, and cultures are sterile. No treatment is necessary, because spontaneous resolution occurs in 6 days to 2 weeks.

 TRANSIENT NEONATAL PUSTULAR MELANOSIS

Transient neonatal pustular melanosis is a distinctive eruption that consists of three types of lesions. First-stage lesions are small superficial vesiculopustules with little or no surrounding erythema.[71] These rapidly progress to the second stage, which consists of collarettes of scale or scale crust surrounding a hyperpigmented macule (third stage) ( Fig. 50–5 ). All three types of lesions may be present at birth, but the macules are observed more often.

Click to view full size figure

Figure 50-5 Transient neonatal pustular melanosis. A, Superficial pustules on the face and shoulders of a 1-day-old infant. Some have ruptured, leaving a collarette of scale. B, Pigmented macules on the arm and chest of a neonate. C, Large pustule on the dorsum of the foot and hyperpigmented macule on the toe of a neonate.

The lesions may be profuse or sparse and occur on any body surface, including the palms, soles, and scalp. Sites of predilection are the forehead, submental area and anterior neck, and lower back. When intact pustules rupture, a pigmented macule often is discernible central to the collarette of scale, which represents the margin of the unroofed pustule. Presumably, the macules result from postinflammatory hyperpigmentation, and those present at birth may be the sequelae of in utero pustular lesions.

Pustular melanosis may be confused with erythema toxicum, congenital cutaneous candidiasis, or staphylococcal pyoderma.[30] Cultures and Gram stains of smears prepared from intact pustules are devoid of organisms; Wright stains of intralesional contents demonstrate cellular debris, polymorphonuclear leukocytes, and a few or no eosinophils, in contrast to those of erythema toxicum. Although the pustules disappear in 48 hours, the hyperpigmented macules can persist for as long as 3 months. Neither type of lesion requires therapy, and although the cause is unknown, parents may be reassured that the disorder is benign and transient.

 MILIARIA

Miliaria is an eruption resulting from eccrine sweat duct obstruction leading to sweat retention.[38] The three types of lesions are superficial thin-walled vesicles without inflammation (miliaria crystallina); small erythematous, grouped papules (miliaria rubra); and nonerythematous pustules (miliaria pustulosis or profunda).

The eruption most commonly develops in the intertriginous areas and over the face and scalp. It is exacerbated by exposure to a warm and humid environment. Miliaria sometimes can be confused with erythema toxicum; rapid resolution of the lesions when the infant is placed in a cooler environment differentiates them from pyoderma. A Wright-stained smear of vesicular lesions demonstrates only sparse squamous cells or lymphocytes, permitting exclusion of infectious vesicular eruptions. No topical therapy is indicated.

 NEONATAL ACNE AND INFANTILE ACNE

Neonatal acne (neonatal cephalic pustulosis) is a relatively common condition that affects both sexes. It consists of small red papules and pustules on the face during the first weeks of life ( Fig. 50–6 ). Comedones and cysts are usually absent. The lesions are asymptomatic and resolve spontaneously over several weeks. Occurrence of these lesions could be coincident with colonization by the yeast Pityrosporon ovale.

Click to view full size figure

Figure 50-6 Neonatal acne (cephalic pustulosis). Commonly seen on the cheeks and scalp during the first 2 to 4 weeks after birth; it is usually manifested by small red papules and pustules without comedones. (From Lucky AW: Transient benign cutaneous lesions in the newborn. In Eichenfield LF et al [eds]: Neonatal Dermatology. Philadelphia, WB Saunders, 2001.)

In contrast, infantile acne is an uncommon and distressing facial eruption (usually in boys) that has its onset somewhat later, during the first few months of life.[45] This condition resembles acne in the adolescent patient and is characterized by comedones, papules, pustules, and, rarely, nodules. The duration varies, but the disorder usually clears spontaneously during the latter portion of the first year of life. This condition probably represents a heightened response of the sebaceous glands to neonatal androgens.[45] No treatment is necessary, but treatment with mild topical acne preparations to produce drying and peeling should suffice. Occasionally, the infant is left with pitted scarring, and some experience severe acne as adolescents.

 INFANTILE ACROPUSTULOSIS

Infantile acropustulosis consists of pruritic papules and vesiculopustules with onset from birth to 10 months of age. The lesions appear in crops every 2 to 3 weeks and last 7 to 10 days. They involve the hands and feet primarily but occasionally involve the limbs as well. Because of the distribution, infantile acropustulosis is often confused with scabies. It is more common in African-American and in male infants. The condition resolves spontaneously. A subcorneal pustule filled with neutrophils is seen on skin biopsy. Therapy consists of topical steroids and antihistamines.

 Disorders of Cornification: The Scaly Baby

The most common causes of excessive scaling in the neonate are physiologic desquamation and dysmaturity, neither of which is of long-term significance. Less-common causes include the ichthyoses and the ectodermal dysplasias (particularly hypohidrotic ectodermal dysplasia), all of which are chronic, heritable disorders.[74] Disorders of cornification that can occur during the first weeks of life are given in Table 50–3 .[81]

Table 50-3 -- Disorders of Cornification that Usually Appear during the First Weeks
DISORDER (INHERITANCE) | CLINICAL FEATURES | MUTATION | METHOD OF DIAGNOSIS
CHILD syndrome (X-linked dominant) | Alopecia, unilateral yellow, waxy scaling, hemidysplasia, limb defects, cardiovascular anomalies, renal anomalies | 3β-Hydroxysteroid dehydrogenase, emopamil binding protein | Clinical
CHIME syndrome (Zunich-Kaye syndrome) (AR) | Ichthyotic erythematous plaques, cardiac defects; typical facies, retinal colobomas, mental retardation, hearing loss, anomalous dentition | Unknown | Clinical
Congenital ichthyosiform erythroderma (AR) | Collodion membrane | Unknown | Clinical
Conradi-Hünermann (X-linked dominant) | Thick, psoriasiform scale over erythroderma, patterned along Blaschko lines, limb reduction, asymmetric facies, stippled calcifications of the epiphyseal regions | Emopamil binding protein | Clinical
Epidermolytic hyperkeratosis (AD) | Scaling and blistering | Keratins 1, 10, 2e | Clinical and histologic
Familial peeling skin (AR) | Variable skin thickening | Unknown | Clinical and histologic
 | Mental and developmental retardation
Gaucher disease (AR) | Retinal colobomas, collodion membrane, hepatoslenomegaly, neurologic abnormalities | β-Glucocerebrosidase | Clinical; fibroblast cultures
Harlequin ichthyosis (AR) | Thick, armor-like scale with fissuring | Unknown | Clinical
Ichthyosis follicularis (usually X-linked recessive) | Prominent follicular hyperkeratosis | Unknown | Clinical
 | Alopecia, photophobia
Ichthyosis hystrix (AD) | Plaques of hyperkeratosis | Unknown | Clinical
 | Superficial peeling
KID syndrome (may be AD, AR) | Erythrokeratodermatous or thick, leathery skin with stippled papules, vascularizing keratitis, deafness, alopecia | Unknown | Clinical; auditory evoked potentials
Lamellar ichthyosis (usually AR) | Collodion membrane | Transglutaminase 1 | Clinical
Netherton syndrome (AR) | Ichthyosiform erythroderma, scant hair, often failure to thrive | SPINK5 | Clinical; hair exam later in infancy
 | Alopecia (bamboo hair), hypernatremia
Neutral lipid storage disease (AR) | Collodion membrane or ichthyosiform erythroderma, liver abnormalities, mental retardation, muscle atrophy | Recycling of triacyl- glycerol to diacylglycerol | Blood smear for vacuolated PMNs
Recessive X-linked ichthyosis | Collodion membrane | Steroid sulfatase | Plasma cholesterol sulfate
 | Might have genital anomalies
Sjögren-Larsson (AR) | Spastic diplegia, seizures, retinal “glistening dots” | Fatty aldehyde dehydrogenase (FAD) | Clinical and fibroblast cultures for FAD
Trichothiodystrophy (AR) | Collodion membrane, broken hair | Unknown | Clinical and hair microscopy; hair sulfur content
 |  | DNA transcription, repair gene in some
AD, autosomal dominant; AR, autosomal recessive; CHILD, congenital hemidysplasia, ichthyosiform erythroderma, limb defects; FAD, fatty aldehyde dehydrogenase; KID, keratitis, ichyosis, deafness; PMN, polymorphonuclear neutrophil.
Adapted from Paller AS: Disorders of cornification (ichthyosis). In Eichenfield LF et al (eds): Textbook of Neonatal Dermatology. Philadelphia, WB Saunders, 2001, p 276 .

PHYSIOLOGIC DESQUAMATION AND DYSMATURITY

The gestational age of a newborn with accentuated physiologic desquamation usually is 40 to 42 weeks (see Chapter 19 ); peak shedding occurs near the eighth day of life. These infants are otherwise normal in physical appearance and behavior.

In contrast, the dysmature infant (see Chapter 13 ) has distinctive characteristics. The body is lean, with thin extremities and little subcutaneous fat. Body weight is low in relation to length. The parchment-like skin is scaly and may be stained with meconium, as may the nails and umbilical cord. The hair is abundant, and the nails are abnormally long.

In the normal infant with accentuated physiologic scaling and in the dysmature infant, desquamation is a transient phenomenon, and the integument continues to serve its intended protective function. In contrast, the infant with ichthyosis can have serious difficulty early in life because of impaired barrier function and the subsequent risks of secondary infection.

 ICHTHYOSES

Several of the ichthyoses may be apparent during the first month of life. Ichthyosis in the newborn period may manifest as scaling only, scaling and erythroderma, and collodion membrane or the thickened plates of harlequin ichthyosis. Two descriptive terms have been used for ichthyotic conditions that occur only in the newborn: harlequin ichthyosis and collodion baby.

This complex set of disorders based on phenotypic and genotypic criteria can be classified into three main groups: bullous ichthyosis and related disorders due to keratin mutations, nonbullous ichthyosiform erythroderma and lamellar ichthyosis mainly due to transglutaminase 1 mutations, and syndromic ichthyosis (i.e., systemic [multiorgan] diseases with many different causes).[100] The classification used here follows the common terminology in the literature.

Harlequin Ichthyosis

Harlequin ichthyosis (or harlequin fetus) is a rare, very severe disorder of keratinization. It is inherited as an autosomal recessive trait in most families, although a dominant form might exist, and sporadic cases occur often.[42] This clinical phenotype represents a heterogeneous group of disorders characterized by perturbations of epidermal intercellular lipid, altered lamellar granules, and variation in expression or processing of structural proteins involved in normal epidermal keratinization.[15]

Although the histologic, ultrastructural, and biochemical findings of the various subtypes differ, their clinical features are indistinguishable. The skin of affected infants is markedly thickened, hard (armor-like), and hyperkeratotic, with deep crevices running transversely and vertically. The fissures are most prominent over areas of flexion. Rigidity of the skin around the eyes results in marked ectropion, although the globe is usually normal. The ears and nose are underdeveloped, flattened, and distorted, and the lips are everted and gaping, producing a “fish-mouth” deformity. The nails and hair may be hypoplastic or absent. Extreme inelasticity of the skin is associated with flexion deformity of all joints. The hands and feet are ischemic, hard, and waxy in appearance, with poorly developed distal digits.

Most harlequin fetuses are born prematurely, usually between 32 and 36 weeks’ gestation, adding to their morbidity and mortality.[53] Complications include sepsis, distal gangrene, and difficulties with feeding and respiration. Most infants die in the neonatal period; however, therapeutic trials of oral retinoids combined with intensive nursing care have allowed survival of several of these infants. All surviving infants have had chronic, severe ichthyosis. These infants require aggressive topical care, which includes a humid environment, liberal use of bland emollients, and careful monitoring of electrolyte needs.

 Collodion Baby

The collodion baby is less severely affected than the infant with harlequin ichthyosis and might represent a phenotypic expression of several genotypes. This condition eventually results in lamellar ichthyosis or congenital ichthyosiform erythroderma in approximately 60% of patients. Sjögren-Larsson syndrome, Conradi-Hünermann syndrome, trichothiodystrophy, dominant lamellar ichthyosis, and neonatal Gaucher disease account for the remainder of the infants born with a collodion membrane. Rarely, shedding of the collodion membrane results in a normal underlying integument (i.e., lamellar exfoliation of the newborn).[84]

Collodion babies often are born prematurely. The infant is covered with a cellophane-like membrane, which by its tautness tends to distort the facial features and the digits ( Fig. 50–7 ). Less commonly, only part of the integument is involved. The membrane is shiny and brownish yellow, resembling an envelope of collodion or oiled parchment, and may be perforated by hair. The presence of ectropion, eclabium, and crumpled ears causes these infants to resemble one another for the first few days of life.

Click to view full size figure

Figure 50-7 Collodion baby with ectropion, eclabium, and deformed digits.

Fissuring and peeling begin shortly after birth, and large sheets can desquamate, revealing erythema of variable intensity. After the membrane has fissured, no respiratory difficulties are encountered. Complete shedding of the collodion membrane can take several weeks. Pedigree information and histopathologic examination of a skin biopsy are additional aids in the delineation of the specific type of ichthyosis.

Despite the apparent thickened skin, these infants have an abnormal epidermal barrier, which can lead to complications such as dehydration, electrolyte imbalance, temperature instability, and cutaneous and systemic infection.[33] Pneumonia from aspiration of squamous cells found in the amniotic fluid is another potential complication. The infant should be placed in an environment with increased humidity, and prompt attention must be paid to signs of infection. Keratolytic agents should be avoided because increased permeability can lead to systemic toxicity. A bland emollient suffices for lubrication during the neonatal period.

 X-Linked Ichthyosis

X-linked ichthyosis is a rare disorder that can cause alterations in the skin, eyes, and testes of affected infants. Steroid sulfatase (arylsulfatase) deficiency is the cause of the clinical manifestations of X-linked ichthyosis.[103] Most patients have cutaneous findings at birth, and 80% to 90% show scaling by 3 months of age. Rarely, a collodion membrane is present.

The hyperkeratosis is variable, but the scales typically are large, thick, and dark and are prominent over the scalp, neck, anterior trunk, and extensor extremities. Sparing of palms and soles and partial sparing of the flexures are helpful diagnostic features. Systemic manifestations are generally absent, and complications are rare. Cryptorchidism is seen in approximately 25% of affected males; these patients may be at increased risk for testicular cancer. Deep stromal corneal opacities have also been found in about 50% of male infants with the disorder and in a smaller percentage of female carriers, but they do not affect vision.

Skin biopsy is helpful (although the histologic pattern resembles that of lamellar ichthyosis), showing hyperkeratosis, a well-developed granular layer, hypertrophic epidermis, and a perivascular lymphocytic infiltrate. This form of ichthyosis is clinically apparent in affected homozygous males and not in heterozygous females. Because of the steroid sulfatase enzyme deficiency in the somatic tissues of affected males, increased levels of cholesterol sulfate can be documented by serum lipoprotein electrophoresis, and assays of steroid sulfatase activity show depressed levels of enzyme in cultured leukocytes, fibroblasts, amniocytes, and scales, confirming the diagnosis.

Babies affected with the rare condition of multiple sulfatase deficiency can have similar cutaneous findings but also have systemic features of a storage disease (i.e., metachromatic leukodystrophy) because they have a deficiency of several other sulfatases. Approximately 10% of patients have a contiguous gene deletion syndrome; this condition results from a larger deletion of the terminal short arm of the X chromosome. Deletion of the genes that are contiguous with the steroid sulfatase gene can result in mental retardation, Kallmann syndrome, and a bone dysplasia (i.e., X-linked recessive chondrodysplasia punctata).

Female carriers of the gene for X-linked ichthyosis, when pregnant with an affected male fetus, have a deficiency of placental steroid sulfatase reflected by low maternal urinary estriol excretion and a difficult or prolonged labor that often requires intervention.

 Lamellar Ichthyosis

Infants with lamellar ichthyosis might have collodion membranes at birth and commonly have low birthweights. After the collodion membrane is shed, the phenotype is characterized by mild erythroderma; large, dark, platelike scales; severe ectropion; alopecia; and moderate keratoderma of the palmar and plantar surfaces. This type of ichthyosis involves the entire integument, including the flexures. Skin biopsies show massive thickening of the stratum corneum; mild epidermal thickening, sometimes with psoriasiform features; and a normal granular layer.

Some patients with the lamellar phenotype have mutations in keratinocyte transglutaminase 1. However, the genetic basis for lamellar ichthyosis is heterogeneous, and several affected families have normal keratinocyte transglutaminase. Prenatal diagnosis through molecular analysis of fetal DNA is available only if the previously affected family member is known to have the defect in the keratinocyte transglutaminase gene.[54] Generally, the condition is inherited as an autosomal recessive trait; however, a rarer autosomal dominant form of lamellar ichthyosis also has been described.

Patients with this type of ichthyosis can suffer severe heat intolerance as a result of plugging of the eccrine gland ducts. In severely erythrodermic patients, growth retardation may be a complicating factor.

 Congenital Ichthyosiform Erythroderma

Neonates with congenital nonbullous ichthyosiform erythroderma usually have a collodion membrane at birth. It can be difficult to differentiate these infants from patients with lamellar ichthyosis in the neonatal period and in early childhood. Generally, they tend to have more erythema and finer scales than patients with lamellar ichthyosis. As the child ages, the skin continues to be red-pink, with diffuse, fine scaling and mild keratoderma that is much less prominent than in children with lamellar ichthyosis.

 Epidermolytic Hyperkeratosis or Bullous Ichthyosis

The infant with epidermolytic hyperkeratosis (bullous congenital ichthyosiform erythroderma) can have large areas of denuded skin and has recurrent bullous lesions, erythema, dryness, and peeling. During the neonatal period, bullae can occur over widespread areas, resulting in extensive denudation with secondary infection, sepsis, and death. These skin lesions can be confused with those of staphylococcal scalded skin syndrome or epidermolysis bullosa. Antibiotics may be required during the first months of life. In the immediate neonatal period, these infants should be placed in protective isolation and monitored for infection. Keratolytic agents are poorly tolerated and only denude the fragile integument. Trauma should be avoided, and applications of antibacterial preparations and nonocclusive moisturizers should be used as needed.

Bullous lesions become less prominent as the infant grows older and might eventually disappear completely. The hyperkeratosis may be less apparent during the first weeks of life but subsequently becomes more pronounced, particularly in the flexural areas in which the dark, warty scales often assume a ridged pattern (i.e., keratotic lichenification). Maceration and secondary bacterial colonization result in a strong unpleasant odor that is difficult to eradicate.

The histopathologic picture in epidermolytic hyperkeratosis is diagnostic and consists of vacuolization of the epidermis; abnormally large, clumped keratin granules; hyperkeratosis; and an increased granular layer. Electron microscopy reveals clumping of the tonofilaments in the epidermis. Obtaining an accurate family history is critical, because this disorder is inherited as an autosomal dominant trait. The gene defects of epidermolytic hyperkeratosis have been found in the DNA that encodes for keratins 1 and 10.

 Vesicobullous Eruptions

Blistering eruptions in the neonatal period may be caused by infections, congenital diseases, or infiltrative processes or may be of unknown origin.[30][31] The proper management of such infants depends on knowledge of the cause of the disease or, when this is not possible, on an understanding of the pathogenesis of the type of blister encountered. Establishing the pathogenesis often depends on determining at which level within the skin the blister has occurred.

Blister sites may be intraepidermal or subepidermal. In the epidermis, the blister can be very high (subcorneal), midepidermal, or basal. The midepidermal blister may be formed by primary separation of intercellular contacts (e.g., acantholysis), by secondary edematous disruption of intercellular contacts (e.g., spongiosis), or by intracellular injury as seen in patients with viral infections.

The diagnosis of a blistering disease usually requires a family history, an immediate past history of the infant and mother, laboratory studies to exclude infectious agents, evaluation of the infant’s general state of health, consideration of the morphologic characteristics of the eruption, and often a biopsy of the involved skin. The biopsy should be obtained from a fresh, typical, small lesion and should include some surrounding skin.

 BACTERIAL AND YEAST INFECTIONS

Colonization of the newborn’s skin begins at birth. The organisms acquired at birth are similar to those found on adult skin.[16] Staphylococcus epidermidis (coagulase negative) predominates, but diphtheroids, streptococci, and coliform bacteria also are found. The newborn skin affords an excellent culture medium for Staphylococcus aureus; the groin and other skin sites can become colonized before the umbilicus. Candida albicans usually is not found on normal skin but can be present in the oral mucosa or in the diaper area as a result of fecal contamination (see Chapter 37 ).

 SEPSIS

Bacterial sepsis in the neonate can manifest with vesicles, pustules, or bullae. The most common cause of sepsis manifesting with pustules is S. aureus. Group B Streptococcus agalactiae (GBS) is a leading cause of neonatal sepsis, pneumonia, and meningitis, but it rarely manifests in the neonate at birth with vesicles, pustules, or bullae.[60] In an attempt to decrease the frequency of GBS, maternal prophylaxis is recommended before delivery under certain conditions. Other occasional causes of pustules in neonates include Listeria monocytogenes, Haemophilus influenzae, Pseudomonas aeruginosa, and Klebsiella pneumoniae.

STAPHYLOCOCCAL PYODERMA

Superficial skin infections with S. aureus usually develop after the first few days of life, in contrast to congenital blistering diseases, which are often present at birth.[44] They may be bullous, crusted, or pustular. Typical lesions are small vesicles or pustules or large, fragile bullae filled with clear, turbid, or purulent fluid. They rupture easily, leaving red, moist, denuded areas often with a superficial varnish-like crust. Although they can develop anywhere on the body, the blisters and pustules commonly occur on the diaper area, axillae, and periumbilical skin.

When the epidermis is shed in large sheets, staphylococcal scalded skin syndrome should be suspected. The diagnosis is made by Gram stain and culture of the blister fluid, which can distinguish this eruption from streptococcal impetigo and other bullous disorders of the neonatal period. Blood cultures should be obtained from affected infants before initiating systemic antibiotic therapy, even if the infants are usually otherwise well.

Contacts and nursery personnel should be investigated for a source of the infectious organism. The infant should be placed in isolation and observed carefully for early signs of sepsis. A high index of suspicion during examination of other infants in the nursery is the most effective means of preventing epidemic spread of this infection (see Chapter 37 ).

Compresses of physiologic saline solution and systemic antibiotics to cover the principal etiologic possibilities are indicated until culture results are available. Fluid and electrolyte replacement therapy may be required if the disease is extensive. Recovery is usually complete in several days, and there is no residual scarring.

 STAPHYLOCOCCAL SCALDED SKIN SYNDROME

The staphylococcal scalded skin syndrome is a severe bullous eruption heralded by a bright erythema that resembles a scald. The erythema begins on the face and gradually spreads downward to involve the remainder of the skin, with accentuation in the flexural areas. The level of cleavage is superficial, occurring in the granular layer of the epidermis, and the bullae therefore are flaccid and easily ruptured, and they rapidly progress into areas of denudation. The infant is febrile and irritable and has marked cutaneous tenderness. Like staphylococcal pyoderma, staphylococcal scalded skin syndrome is rarely seen at birth; most neonates present between days 3 and 7 of life.

The face, neck, and flexural areas are the first to be eroded ( Fig. 50–8 A). The entire upper epidermis may be shed from the limb like a glove (see Fig. 50–8 B). Crusting around the mouth and eyes results in a typical facies. Conjunctivitis is common, as is hyperemia of the mucous membranes, but oral ulcerations do not occur. Infants with a milder form of the disease display a scarlatiniform eruption, with perioral and flexural desquamation but without bullae or denudation.

Click to view full size figure

Figure 50-8 Staphylococcal scalded skin syndrome. A, Extensive denudation in the axilla. B, Glovelike shedding of the superficial portion of the epidermis.

The infecting organism in scalded skin syndrome is S. aureus, usually a group 2 phage type, although other phage types occasionally have been incriminated. These organisms produce an exotoxin (exfoliatin) that has proteolytic activity on desmoglein-1, a molecule found within the desmosomes of keratinocytes, which is responsible for the cutaneous manifestations.[63] Purified toxin causes scalded skin syndrome in newborn mice and more localized lesions in adult human volunteers. Histologic examination of the skin demonstrates separation at the level of the granular layer with cell death and acantholysis; there is a striking absence of inflammatory infiltrate. Because intact bullae are sterile, cultures should be obtained from the nasopharynx, conjunctival sac, umbilicus, abnormal skin, blood, urine, and any other suspected focus of infection that might have provided a portal for the organism.

Treatment consists of prompt systemic administration of penicillinase-resistant semisynthetic penicillin and fluid and electrolyte replacement if necessary. Flaky desquamation occurs during the healing phase. Scarring never occurs because the blister cleavage plane is intraepidermal.

 STREPTOCOCCAL INFECTION

Infection with group B streptococci (Streptococcus agalactiae) rarely produces skin lesions, but vesicles, bullae, and erosions have been reported. Epidemics of group A streptococci (Streptococcus pyogenes) occur primarily as omphalitis or rarely as isolated pustules. These infants should be treated aggressively with parenteral antibiotics because sepsis, cellulitis, meningitis, and pneumonia have been documented.

 MISCELLANEOUS BACTERIAL INFECTIONS

Listeria, Haemophilus, and congenital syphilis can also be the cause of cutaneous vesicles or pustules in the neonate. P. aeruginosa can cause large hemorrhagic bullae in the neonatal period. This is usually a nosocomial infection seen primarily in infants with low birthweights. The skin lesions result from septicemia and hematogenous spread to the skin. In older children, the pustules and bullae are in the perineal region, but in the neonate, they can occur anywhere. The lesions rapidly ulcerate, leaving punched-out erosions.

Diagnosis can be made by performing a Gram stain or culture of the bullae or the base of the ulcer. Parenteral antibiotics should be administered immediately. The prognosis is usually poor.

 VIRAL LESIONS

One of the most important causes of blistering in the neonatal period is herpes simplex infection. Often an inconspicuous cutaneous lesion heralds severe systemic infection. The infection may be acquired in utero or perinatally. Intrauterine herpes simplex infection typically manifests with vesicles at birth or within 24 hours. The vesicular eruption may be widespread or even bullous, resembling epidermolysis bullosa. Rarely, congenital scars may be present. Additional findings include low birthweight, microcephaly, chorioretinitis, and neurologic changes. Neonatal herpes simplex may be limited to the skin, eyes, and mouth or may be disseminated, with multiple organ involvement.

The cutaneous lesions usually develop at 6 to 13 days of life, concurrent with or after nonspecific systemic signs and symptoms. Typically, the lesions are 1- to 3-mm vesicles that usually occur on the scalp or face. Vesicles may be present on the torso or buttocks, especially in a breech delivery. Rarely, pustules, erosions, or oral ulcerations are the only cutaneous findings. The diagnosis can be confirmed by scraping the base of a fresh vesicle and performing the Tzanck test (staining with Giemsa or Wright stain), immunofluorescence, or viral culture.

In infants with cutaneous lesions suggestive of herpes simplex infection, antiviral therapy should be administered immediately. Current recommendations for prevention of herpes simplex infections include caesarean section for women with active lesions or prodromal symptoms consistent with herpes. Efficacy of vaccines against herpes simplex virus type 2 has been low.[23] High-dose, prolonged acyclovir therapy remains the treatment of choice for neonatal herpes simplex infections.

Primary varicella can occur in the neonate if the mother has a primary varicella infection in the last 3 weeks of the pregnancy. The onset of this diffuse vesicular disease is 5 to 10 days of age, and the lesions may be numerous and monomorphic given the infant’s impaired ability to mount an immune response. Varicella zoster has also been reported in the neonatal period in infants of mothers who have had primary varicella during pregnancy. These vesicles are unilateral and occur in a dermatomal distribution. The vesicles of varicella, herpes zoster, and herpes simplex have a similar histologic pattern (see Chapter 37 ), with cleavage in the midepidermis. Acantholysis and marked destruction of individual cells result in the ballooning type of degeneration characteristic of viral vesicles.

Table 50–4 lists common viral infections of the neonate that can have cutaneous manifestations. Diagnostic workup and characteristic histology and laboratory findings are given.

Table 50-4 -- Diagnosis of Selected Neonatal Viral Infection with Cutaneous Manifestations
VIRUS | CULTURE | HISTOLOGY OF SKIN LESION | PCR | SEROLOGY
CMV | Widely available; reliable, culture urine, saliva; shell vial technique yields results in 48–72 h | Skin lesions due to extramedullary hematopoiesis, not to viral replication in skin | Highly sensitive; well studied in plasma as a marker of disseminated CMV infection in immuno- compromised hosts | Rising antibody titer to CMV IgG is a sensitive and specific test; CMV IgM is not a sensitive test in the newborn
Enterovirus | Available in reference laboratories; culture vesicular lesions, pharynx (during acute phase of illness), and stool (up to 6 wk following illness) | Nonspecific | Highly sensitive; not widely available | Not usually helpful; no class- specific antibody response can be measured and type-specific serologies are not widely available
HIV | Available; not highly sensitive in newborn, repeat culture at 1 mo of age | Nonspecific | Sensitive means of diagnosis, can be repeated at 1–2 mo and 4–6 mo of age prn | Nonspecific passive maternal antibody present at birth persists, PCR for 18-mo evaluation preferred
HSV | Widely available; reliable; culture skin lesions | Tzanck stain of epithelial cells from the bottom of a vesicle: specific for HSV and VZV; direct fluorescent antibody stains for HSV 1 or 2 | Highly sensitive; best studied on CSF (sensitivity of skin lesions not well studied) | Rising antibody titer to HSV IgG is a sensitive and specific test; HSV IgM is not a sensitive test in the newborn
Rubella | Not usually available; culture pharynx | Skin lesions due to extramedullary hematopoiesis, not due to viral replication in skin | Not well studied | Rising antibody titer to rubella IgG is a sensitive and specific test; rubella IgM is not a sensitive test in the newborn
 |  |  |  | Compare mother’s prenatal serology test results with those at the time of birth
VZV | Available in many reference laboratories; culture skin lesions | Tzanck stain (see above): specific stains available for VZV | Highly sensitive, but not well studied on skin lesions; not widely available | Rising antibody titer to VZV IgG is a sensitive and specific test; VZV IgM is not a sensitive test in the newborn
CMV, cytomegalovirus; HIV, human immunodeficiency virus; HSV, herpes simplex virus; IgG, IgM, immunoglobulin G, M; PCR, polymerase chain reaction; prn, as required; VZV, varicella-zoster virus.
Adapted from Friedlander SF, Bradley JS: Viral Infections. In Eichenfield LF et al (eds): Textbook of Neonatal Dermatology. Philadelphia, WB Saunders, 2001, p 201 .

CANDIDIASIS (See also Chapter 37 , Part 3.)

Candida species are commensal organisms commonly found in the gastrointestinal and female genital tracts. Roughly one third of health care workers in neonatal intensive care units test positive for Candida on routine surveillance cultures, and up to 40% of women are culture positive for Candida at the time of delivery.[87] Fecal contamination is the usual source of the organism in candidal dermatitis.

Candidiasis in the first 4 weeks of life is usually benign and is localized most often to the oral cavity (thrush) or the diaper area.[44] If maternal vaginal organisms are acquired during birth, the infant can have symptomatic mouth lesions or become an intestinal carrier. Paronychial lesions also can occur, particularly in thumb-sucking infants. The lesions of thrush are detectable as creamy white patches of friable material on the buccal mucosa, gums, palate, and tongue. Early cutaneous lesions consist of erythematous papules and vesicopustules that become confluent, forming a moist, erosive, scaly dermatitis surrounded by satellite pustules.

Rarely, cutaneous candidiasis is congenital as a result of ascending infection from a vaginal or cervical focus.[13] Risk factors for this type of candidiasis include a foreign body in the uterus or cervix, premature birth, and a history of vaginal candidiasis. Affected infants usually have a widespread eruption, with pustules on the palms and soles, and occasionally, nail dystrophy ( Fig. 50–9 ). Distinctive yellow-white papules on the umbilical cord and placenta contain Candida granulomas.

Click to view full size figure

Figure 50-9 Congenital candidiasis with typical circumscribed lesions on the palm.

Although infection is usually localized to skin, infants who weigh less than 1500 g are also at risk for systemic infections.[7] In addition to birthweight less than 1500 g, risk factors for disseminated candidiasis include central line placement, respiratory therapy, antibiotic use, and parenteral nutrition.

In the chronic mucocutaneous or granulomatous forms of candidiasis (rare in the neonatal period), the scalp, lips, hands, and nails may be sites of chronically scaling, heaped-up lesions. These two forms of infection often are associated with a defect in the immune response, multiple endocrinopathies, or both.

C. albicans may be demonstrable on histologic examination of the tissues and may be cultured from the amniotic fluid. The diagnosis is aided by identification of budding yeast spores on Gram stain or of spores and pseudohyphae on a potassium hydroxide preparation. Growth of the organism is rapid on Sabouraud dextrose or Mycosel agar.

Treatment depends on the extent of involvement. Topical antifungal agents from the imidazole group are the most effective for disease limited to the skin. Systemic administration of amphotericin B, 5-fluorocytosine, or an imidazole should be reserved for patients who have evidence of disseminated disease. Fluconazole or itraconazole for disseminated candidiasis in the neonate with low birthweight can provide an alternative to systemic amphotericin B and 5-fluorocytosine.

 HEREDITARY BLISTERING DISEASES

Epidermolysis Bullosa

Epidermolysis bullosa (EB) refers to a group of heterogeneous diseases that are characterized by intraepidermal (simplex subtypes), junctional (junctional subtypes), or subepidermal (dystrophic subtypes) blisters produced by minor degrees of trauma and heat.[9][30][31] These disorders are the result of a variety of inherited defects of the proteins that maintain skin integrity. The clinical phenotypes vary according to the region within the skin where the defective protein is expressed and at what depth the resultant blister occurs. Traditionally, EB has been classified by the clinical phenotype, the histologic and ultrastructural features (depth of blister), and the inheritance pattern.

Advances have made molecular analysis of the defect available as well.[74] At present, 10 distinct genes are linked etiologically to EB subtypes. First-trimester prenatal diagnosis is available and preimplantation genetic testing is possible in a few centers.[20]

The clinical features may be quite variable in the newborn period, making it difficult to identify the specific subtype of EB and the expected prognosis. The subtypes of EB that can occur in the neonatal period are listed in Table 50–5 . Some subtypes of EB are severe, life-threatening diseases, and others are mild and do not manifest until adolescence. The more severe, dystrophic, recessive form of EB is associated with low birthweight.[27]

Table 50-5 -- Clinical Presentation and Diagnosis of Selected Epidermolysis Bullosa Subtypes in the Neonatal Period
EB SUBTYPE (USUAL INHERITANCE) | Clinical Features |  | PROTEIN SYSTEM INVOLVED | PROGNOSIS
 | CUTANEOUS | EXTRACUTANEOUS
Dystrophic EB, dominant (AD) | Mild to moderate blistering (but may be more severe in newborn period) | Mild mucosal blistering | Type VII collagen | Good, improvement with age
 | Milia, scarring
 | CLAS
 | Nail dystrophy
Dystrophic EB, recessive (Hallopeau-Siemens) (AR) | Severe blistering | Severe mucosal blistering | Type VII collagen | Disability, reduced life expectancy
 | Milia, scarring | GI involvement common
 | CLAS | Urologic involvement
EB simplex, Dowling-Meara (AD) | Moderate to severe blistering, starts generalized, then grouped (herpetiform) | Mild mucosal blistering | Keratin 5 or 14 | Good, improvement with age
 | Milia
 | Nail dystrophy, shedding
 | CLAS
EB simplex, Koebner (AD) | Mild to moderate blistering, often generalized | Occasional mucosal blistering | Keratin 5 or 14 | Good, some patients improve after puberty
 | Rare scarring, milia
 | CLAS
EB simplex, Weber-Cockayne (AD) | Mild blistering, often localized, sometimes in first 24 mo, but often not until later infancy or childhood | Rare mucosal involvement | Keratin 5 or 14 | Good
 | Rare scarring, milia
Junctional EB, Herlitz type (AR) | Severe generalized blistering | Severe mucosal blistering | Laminin 5 (α3/β3/γ2 chain) | Death mostly within first 2 years of life
 | Heals poorly, granulation tissue | GI involvement common
 | Scarring | Laryngeal involvement with airway obstruction
 | Nail dystrophy | Urologic involvement
 | CLAS
Junctional EB, non-Herlitz type (AR) | Moderate blistering | Mild mucosal blistering | Laminin 5 or type XVII collagen | Good
 | Atrophic scars | Enamel hypoplasia
 | Nail dystrophy
Pyloric atresia-junctional EB (AR) | Severe blistering | Pyloric atresia, urologic involvement: uretovesicular obstruction, hydronephrosis | α6/β4 Integrin | Often early death; in some patients good prognosis
 | CLAS
AD, autosomal dominant; AR, autosomal recessive; CLAS, congenital localized absence of skin; EB, epidermolysis bullosa; GI, gastrointestinal.
Adapted from Bauer J et al: Molecular diagnostics facilitate distinction between lethal and non-lethal subtypes of junctional epidermolysis bullosa: A case report and review of the literature. Eur J Pediatr.161:672, 2002, and Frieden IJ, Howard R: Vesicles, pustules, bullae, erosions, and ulcerations. In Eichenfield LF et al (eds): Textbook of Neonatal Dermatology. Philadelphia, WB Saunders, 2001, p 137 .

Friction-induced blistering of the skin is the classic feature of EB. If there is friction in utero, the baby may be born with large areas of denuded skin. In the past, this was referred to as Bart syndrome, but further delineation of the molecular defects has shown that several subtypes of EB can result in this clinical picture (see Table 50–5 ). More often, the birth process or minor perinatal trauma causes blistering. In all forms of EB, blisters may be readily elicited by gentle rubbing. Mild trauma can result in a blister within a few minutes to hours, and the resulting fresh lesions may be used for histopathologic examination.

Blisters and erosions can be severe and widespread in the Dowling-Meara subtype of EB simplex. This subtype is distinguished clinically by the characteristic grouping of the blisters and the formation of milia.

Junctional EB of the Herlitz type deserves special mention because it is almost always present at birth and is a very severe form of EB. The epidermis loosens after minimal trauma, and bullae of various sizes are formed anywhere on the body ( Fig. 50–10 ). The nails are often involved. Oral and anal lesions also occur. Many lesions heal spontaneously, but large bullae sometimes fail to heal and result in moist, chronic vegetative lesions consisting of exuberant granulation tissue. There may be significant loss of electrolytes and protein through these erosions.

Click to view full size figure

Figure 50-10 A, Denudation as a result of blistering in an infant with junctional epidermolysis bullosa. B, Large, intact bulla and ruptured bulla on the leg of an infant with dominant dystrophic epidermolysis bullosa.

Scarring or dystrophic EB has autosomal recessive and dominant forms. In contrast to the simplex and junctional groups (except the Dowling-Meara type), milia can mark the site of healed blisters. In the severe form of recessive dystrophic EB, hemorrhagic erosions and blisters may be present at birth, especially on the feet. The toe and finger lesions often heal with fusion of digits and loss of nails, resulting in a characteristic mitten-like envelope of the hands. As the fingers fuse (this usually takes several years), the hands and arms become fixed in a flexed position, and contractures develop. Repeated episodes of blistering, infection, and scar formation lead to severe deformities, loss of hair, mucosal scarring, dysphagia, anemia, and retarded physical and sexual development. Visceral amyloidosis, hyperglobulinemic purpura, clotting abnormalities, and squamous cell carcinoma are associated with this severe, life-limiting disease.

The autosomal dominant forms of scarring EB usually are less severe than the major recessive type. Lesions may be generalized or localized at birth, or they might appear later and be limited to the elbows, knees, hands, feet, and sacrum (see Fig. 50–10 B). Oral involvement is common but is usually not severe. Nails may be lost, but deforming scars and contractures do not usually occur. Red plaques, rather than blisters, can result from injury. The lesions heal with soft, wrinkled scars. Pigmentary change and milia may be formed at old blister sites. The general health is usually unimpaired.

The initial diagnosis of EB is a clinical one, and other disorders that cause blistering, particularly infections, should be excluded. Clinical differentiation of EB subtypes is difficult or impossible; for this reason, all infants with the diagnosis should undergo skin biopsy to obtain a more precise diagnosis. Light microscopy may be helpful in determining the level of cleavage, but results can often be difficult to interpret. If available, electron microscopy, immunofluorescence mapping, and DNA mutational analysis are used simultaneously to confirm the diagnosis.[31][74]

Treatment is aimed at protecting the skin from trauma and secondary infection. Unfortunately, there is no effective cure. Management strategies for treating neonatal EB are given in Box 50–4 .

Box 50-4

Management of Epidermolysis Bullosa in the Neonatal Period

Minimize Trauma to Skin
Use gentle handling.
When applying instruments or monitors, use wrapping or suturing instead of taping when possible; if taped, leave probes in place.

Provide Ideal (Moist) Wound-Healing Environment
Open and drain tense vesicles with sterile needle.
Perform gentle daily débridement of crust in tub.
Apply emollients and nonstick primary dressing.
Protect wound and secure primary dressing with secondary dressing such as gauze wrap and stockinette or Coban tape.
Tape dressing to itself, never to skin!

Prevent Sepsis and Bacterial Superinfection of Wounds
Observe wounds for purulence and foul smell.
Monitor colonization with weekly surveillance cultures.
Apply topical antibiotics combined with emollient on open erosions to control colonization.
If there are signs or symptoms of sepsis, cover gram-positive organisms with intravenous antibiotics.

Maximize Nutrition with Minimal Trauma for Optimal Wound Healing and Growth
Breast feeding if there is mild oral involvement and the infant can feed through pain.
If not, have mother pump breast milk, and bottle feed with high flow nipple or drip feeds.
Add breast milk fortifier to maximize caloric intake.
For formula-fed baby, use high-calorie formulas.
Obtain dietary consultation and follow-up to ascertain energy needs and how to meet them.

Monitor for Extracutaneous Complications
Eye: Request ophthalmology consultation for redness or photophobia.
Gastrointestinal: if oral involvement, watch for feeding intolerance.
Genitourinary: look for gross hematuria, meatal narrowing in boys; consider urinary source if infant is febrile.
Polyhydramnios: look for pyloric atresia.
Respiratory: monitor airway for hoarse cry or stridor as a sign of laryngeal involvement.

Provide Psychosocial Support
Provide counseling regarding prognosis once diagnosis known. Emphasize unpredictability of course even when subtype is known.
Discuss usual short-term complications in general terms.
Provide access to peer counseling through Internet sites and local chapters of national patient advocacy groups.

Adapted from Frieden IJ, Howard R: Vesicles, pustules, bullae, erosions, and ulcerations. In Eichenfield LF et al (eds): Textbook of Neonatal Dermatology. Philadelphia, WB Saunders, 2001, p 137 .

Incontinentia Pigmenti

Incontinentia pigmenti (IP) is a rare, X-linked, dominant genodermatosis that affects the skin, skeletal system, eyes, and central nervous system (CNS). The genes for the hereditary (IP2) and sporadic (IP1) forms of incontinentia pigmenti have been mapped to Xq28 and Xp11, respectively.[65] Almost all patients are female, but affected male patients have been reported and are thought to represent genetic mosaicism or Klinefelter syndrome.

The cutaneous lesions usually are present at birth and have three morphologic stages. Initially, there are inflammatory, clear to yellow vesicles, which are arranged linearly and appear in crops during the first few weeks of life. The vesicular lesions occur on the trunk and limbs and vary in density from few to many. They sometimes appear distinctly pustular or crusted. Gray to brown, warty excrescences develop next, usually on the distal limbs. The third stage consists of patterned, macular hyperpigmentation in streaks and whorls on the trunk and extremities. Occasionally, pigmentation accompanies some of the early lesions.

A fourth stage consisting of atrophic, hypopigmented streaks has been described in some patients. Nail hypoplasia, areas of alopecia, and ocular and skeletal abnormalities also may be detected. There is often peripheral eosinophilia during the vesicular phase of the disease. The diagnosis should be considered when inflammatory vesicles arranged in lines are seen in a newborn girl. Delayed dentition, partial anodontia, and abnormalities of the CNS can occur but might not be apparent during the neonatal period.

Biopsy of a small blister demonstrates a subcorneal vesicle filled with eosinophils. The differential diagnosis includes herpes simplex infection and other blistering diseases. The clinical evolution of the cutaneous process, the demonstration of a large number of eosinophils in the skin lesions and peripheral blood, and the presence of pigment-laden macrophages in the upper dermis of end-stage lesions establish the diagnosis.

No specific therapy is required for the skin lesions; if inflammation becomes excessive during the vesicular phase, treatment with compresses and topical steroids may be helpful.

An ophthalmologic examination is indicated for all infants with this disorder.

 Zinc Deficiency

Zinc deficiency occurs in the genetic disorder acrodermatitis enteropathica and as an acquired condition attributable to inadequate zinc intake.[5] Acrodermatitis enteropathica, a rare disorder, is inherited as an autosomal recessive trait. The acrodermatitis enteropathica gene has been localized to chromosome region 8q24.3 and encodes for a member of the zinc transporter protein (ZIP) family of metal transporters.[58] The disease is caused by a defect in zinc absorption or transport, and extremely low plasma zinc levels have been documented in untreated patients. The exact nature of the defect is unknown.

Acrodermatitis enteropathica is characterized by acute vesicobullous, eczematous, and psoriasiform eruptions around the eyes, mouth, and genitals and on the peripheral extremities ( Fig. 50–11 ). Secondary infection with C. albicans is a common complication. The onset may be as early as the third week of life, but more often it occurs later in infancy. Failure to thrive, hair loss, ocular changes, marked irritability, and paronychial lesions are additional features of the disease. Chronic, severe, and intractable diarrhea is the most serious manifestation and may be life threatening. Oral zinc sulfate is the treatment of choice and has induced dramatic remissions of the disease.[83]

Click to view full size figure

Figure 50-11 Recalcitrant perioral eruption in a breast-fed premature infant with zinc deficiency. The eruption cleared rapidly with oral zinc replacement.

A similar eruption has been observed in premature infants maintained on total parenteral nutrition inadequately supplemented with zinc. These infants suffer from relative zinc deficiency caused by high metabolic demands. Preterm and term infants receiving breast milk with low levels of zinc and infants with malabsorption syndrome or cystic fibrosis also have developed symptomatic zinc deficiency.[83] Maternal zinc deficiency in pregnancy can result in fetal malformation, growth restriction, prematurity, postmaturity, and perinatal death.

 Pigmentary Abnormalities

The melanocyte system of the newborn skin usually is not at maximum functional maturity. As a result, all babies, regardless of racial pigmentation, can look pink or tan at birth. Within the first few weeks, pigmentation becomes more evident because melanin production has been stimulated by exposure to light.

 DIFFUSE HYPERPIGMENTATION

The intensity of pigmentation must be considered in light of the infant’s genetic and racial background. Diffuse hyperpigmentation in the newborn is unusual. It can be caused by a gene whose main effect is on the melanocyte, by a hereditary disease that has secondary pigmentary consequences, by endocrinopathy, by a nutritional disorder, or by hepatic disease. Although in such cases hyperpigmentation can be described as diffuse, it can be accentuated in certain areas such as the face, over bony prominences, or in the flexural creases.

 LOCALIZED HYPERPIGMENTATION

Café-au-Lait Macules

Café-au-lait spots are pigmented macules that may be present in the newborn infant,[4] and they are light brown in white babies and dark brown in black babies. As many as five café-au-lait macules are found in 1.8% of newborns and in 25% to 40% of normal children and have no significance.[93]

Lesions that are larger than 0.5 cm in diameter and more than six in number, especially when accompanied by “freckling” in the flexures, strongly suggest neurofibromatosis. The axillary freckles really represent tiny café-au-lait macules. Café-au-lait spots are usually the first cutaneous lesions to appear in a patient with neurofibromatosis, but additional genetic and clinical investigations may be required to establish a diagnosis. For example, small, pigmented spots (Lisch nodules) may be detected on the iris by slit-lamp examination in most patients older than 6 years who have classic neurofibromatosis.[85]

Patients with tuberous sclerosis can also have café-au-lait spots that look identical to those of neurofibromatosis, but they are usually accompanied by white macules, which are discussed later.

 McCune-Albright Syndrome

In a patient with McCune-Albright syndrome (polyostotic bone dysplasia, café-au-lait spots, and multiple endocrine disorders), the pigmented patches may be solitary or multiple, unilateral, elongated, and large (>10 cm), and they often have a ragged, irregular border.

 Congenital Melanocytic Nevi

Approximately 1% to 2% of newborn infants have pigmented nevi of the congenital type.[4][56] Small lesions (as opposed to giant pigmented nevi) are flat and light to dark brown, often with variegated color or speckling and an accentuated epidermal surface ridge pattern. These lesions vary in site, size, and number but are most often solitary. Histologically, they are characterized by the presence of nevus cells in the dermis, and most have nevus cells extending into the deeper dermis and fat and in perivascular, periappendageal, and perineural sites.

Although there is no clear-cut evidence that the small congenital nevus is a premalignant lesion, it is the prevailing opinion that these lesions pose a small increased risk for development of malignant melanoma, mostly during adult life. For this reason, many dermatologists advise removal of these lesions before or near the time of puberty. If the family elects to observe rather than excise the nevus, the lesion should be periodically evaluated for surface changes and associated symptoms. Biopsy is indicated in instances in which malignant change is suspected.

 Congenital Giant Melanocytic Nevi

The giant (>20 cm) nevus ( Fig. 50–12 ) is the most important of the congenital melanocytic (pigmented) nevi.[36] Approximately 2% to 10% of patients who have congenital giant melanocytic nevi develop malignant melanoma in the nevus over a lifetime. These nevi can occupy 15% to 35% of the body surface, most commonly involving the trunk. The pigmentation often is variegated from light brown to black. The affected skin may be smooth, nodular, or leathery in consistency. Prominent hypertrichosis is often present. Almost invariably, numerous satellite nevi coexist elsewhere on the body. Leptomeningeal melanocytosis has been documented in some of these patients, and this complication can manifest as seizures.[57]

Click to view full size figure

Figure 50-12 Giant pigmented nevus on the bathing trunk area.

The melanocytic invasion can involve subcutaneous tissue, fascia, or underlying muscle as well as skin. Because of the significant incidence of malignant degeneration, the hideous deformity, and the intense pruritus that can accompany the nevi, it is desirable when feasible to excise these lesions surgically as soon as possible. Lasers, dermabrasion, and tissue expansion techniques have been used in conjunction with surgical excision for removal and cosmesis of large lesions.[36]

Peutz-Jeghers Syndrome

The cutaneous lesions of the Peutz-Jeghers syndrome may be present at birth or develop soon thereafter. They consist of brown to blue-black macules, somewhat darker than freckles, that develop around the nose and mouth. The lips and oral mucosa often are involved, as are the hands, fingertips, and toes. Macular hyperpigmentation is the only visible sign of this autosomal dominant disorder until adolescence, when the patient begins to suffer from attacks of intussusception, bleeding, and subsequent anemia secondary to coexisting small bowel polyposis.

 Xeroderma Pigmentosum

Xeroderma pigmentosum is transmitted by an autosomal recessive gene and results in marked hypersensitivity to ultraviolet light.[61][73] Soon after birth, depending on the rapidity and intensity of light exposure, the infant develops erythema, speckled hyperpigmentation, atrophy, actinic keratoses, and all known types of cutaneous premalignant and malignant lesions. The outcome is often fatal by the second decade of life as a result of metastatic disease. The underlying abnormality is a deficiency in an endonuclease that is responsible for the repair of DNA damaged by ultraviolet light.

Genetic heterogeneity has been demonstrated in patients with xeroderma pigmentosum who have defective excision repair of DNA.[82] Nine complementation groups have been identified, each with a characteristic range of DNA repair rates. Patients in each of these groups differ with regard to clinical features and epidemiologic patterns. For example, neurologic involvement is usual in certain variants. Protection from ultraviolet light exposure is mandatory to prevent skin damage and tumor development. Prenatal diagnosis of xeroderma pigmentosum is possible using autoradiography to measure DNA repair of amniotic fluid cells or chorionic villi fibroblasts.

 Postinflammatory Hyperpigmentation

Hyperpigmentation can result secondarily from any inflammatory process in the skin and has many causes, including primary irritant dermatitis, infectious processes, panniculitis, and hereditary diseases such as EB. The hyperpigmentation can result from enhanced melanosome production, larger melanin deposits in basal cells, greater numbers of keratinocytes, an increase in the thickness of the stratum corneum, or deposits of melanin in dermal melanophages.

 Blue Nevus

Occasionally, a blue nevus (so called because of its Prussian blue color), or dermal melanocytoma, is present at birth. It usually is a 1- to 3-cm oval, dome-shaped, blue-black tumor found on the upper half of the body. It grows very slowly and has little tendency to become malignant but may be difficult to differentiate clinically from vascular tumors. Excisional biopsy is diagnostic and curative.

 HYPOPIGMENTATION

Diffuse or localized reduction or absence of cutaneous pigment in the neonate can be caused by a heritable or developmental disorder or can result from a nutritional disease or postinflammatory change.[41] Decrease in cutaneous melanin may be caused by an absence or destruction of melanocytes or by a defect in one of four biologic processes: formation of melanosomes, formation of melanin, transfer of melanosomes to keratinocytes, and transport of melanosomes by keratinocytes.

 Albinism

Albinism (e.g., complete albinism, oculocutaneous albinism), which occurs in all races, has an incidence of 1 case per 17,000 persons in the United States; the phenotypic picture is caused by an autosomal recessive gene. Several forms of this disorder have been delineated.[80] The affected infant usually has markedly reduced skin pigment, yellow or white hair, pink pupils, gray irides, photophobia, and cutaneous photosensitivity. Melanocytic nevi can be present in patients with albinism, and the nevi may or may not be pigmented. In black babies, the skin may be tan, the hair may have a yellow or orange color, and freckles can appear on exposure to light. The usual eye findings are photophobia, nystagmus, and a central scotoma with reduced visual acuity. Other associated abnormalities reported in certain types of albinism are small stature and coagulation disorders.

The biochemical defect responsible for oculocutaneous albinism type 1 is a deficiency of tyrosinase, the enzyme responsible for converting tyrosine to DOPA (Dihydroxyphenylalanine), an early step in the formulation of melanin. The range of tyrosinase deficiency correlates well with the spectrum of color seen in affected individuals. Structurally, the melanosomes appear to be normal. In oculocutaneous albinism type 2, however, mutations in the P gene affect function of a melanosomal protein. Molecular analyses of the tyrosinase and P genes are necessary for precise diagnosis. Treatment in all cases is aimed at protection from ultraviolet light because early actinic keratoses and squamous cell carcinoma are common in these patients.

 Partial Albinism

Partial albinism (piebaldism) is an inherited condition caused by an autosomal dominant gene. It is present at birth but might not be evident in fair-skinned infants because of a lack of contrast in skin color.

In piebaldism, the hair and skin are affected. The amelanotic areas usually involve the midline frontal scalp (resulting in the characteristic white forelock), forehead to the base of the nose, chin, thorax, trunk, back midarm, and midleg. There are normal islands of pigment within the amelanotic areas, and the distribution pattern is fairly constant. Examination of an affected area by electron microscopy shows an absence of melanocytes or melanocytes with markedly deformed melanosomes. Repigmentation does not take place. The differential diagnosis includes vitiligo, achromic nevus, nevus anemicus, and the hypomelanotic macules of tuberous sclerosis.

 Phenylketonuria

Phenylketonuria, caused by an absence of phenylalanine hydroxylase, results in a variety of neurologic and cutaneous abnormalities, which include mental retardation, seizures, diffuse hypopigmentation, eczema, and photosensitivity (see Chapter 48 ).

 Chédiak-Higashi Syndrome (See also Chapter 37 , Part 1, and Chapter 44 , Part 1.)

The Chédiak-Higashi syndrome is a rare, fatal disorder transmitted by an autosomal recessive gene.[8] The clinical features include diffuse to moderate reduction in cutaneous and ocular pigment, photophobia, hepatosplenomegaly, and recalcitrant, recurrent infections. Seizures and progressive neurologic deficits have occurred in some patients in early childhood.

The leukocytes and other cells contain large granules, and this finding has its parallel in the melanocyte, which produces giant melanosomes. These abnormal granules are unable to discharge their lysosomal and peroxidative enzymes into phagocytic vacuoles.

The diagnosis can be made by the characteristic family history, physical findings, laboratory demonstration of abnormal leukocytes and melanosomes, and the usual course, which leads to death in childhood. Death results from a lymphoma-like process (i.e., accelerated phase) or infection. Treatment is palliative, but bone marrow transplantation has been used successfully to reverse the immunologic defects.

 Waardenburg Syndrome

Waardenburg syndrome is an auditory-pigmentary syndrome inherited as an autosomal dominant condition secondary to mutations in the PAX3 gene.[104] The most constant features are lateral displacement of the inner canthi, a prominently broad nasal root, confluent eyebrows, variegation of pigment in the iris (heterochromia iridis) and fundus, congenital deafness, a white forelock, and cutaneous hypochromia. The clinical picture is quite striking, and the diagnosis usually is not difficult. Although usually limited to small areas, the hypopigmentation may be severe and extensive enough to resemble that of piebaldism.

 Nevus Anemicus

Nevus anemicus is a permanently pale, mottled lesion that occurs most often on the trunk. The lesions appear hypopigmented but contain normal amounts of pigment. The vascular tone is increased because of a local accumulation of catecholamines, which results in vasoconstriction and subsequent pallor. When rubbed, the lesion does not redden like the surrounding skin. There is no effective treatment.

 Nevus Achromicus

Present at birth but often not visible until 1 to 2 years of age, nevus achromicus is usually a unilateral, hypopigmented, irregularly shaped lesion. The hypopigmented area is quite uniform in color, and in contrast to nevus anemicus, the vessels within it react normally to rubbing. The melanocytes in the affected epidermis seem to function poorly or not at all.

 Hypomelanosis of Ito

In hypomelanosis of Ito (incontinentia pigmenti achromians) there is partial loss of pigmentary function manifested by a pattern of linear whorls and streaks.[88] The lesions may be apparent at birth but most often develop within the first 12 to 18 months. A variety of additional associated findings have been described, including psychomotor delay, seizures, hemihypertrophy, ocular abnormalities, deafness, cleft palate, and scoliosis. Many patients have chromosomal aberrations and mosaicism.[96]

At one time, cutaneous linear and patterned hypopigmentation was thought to be a marker for central nervous system abnormalities; however, data suggest that hypopigmentation along the Blaschko lines is much more common than previously appreciated, and most affected children do not have associated abnormalities.[78] A thorough history and physical examination only are recommended for children who have linear and whorled hypomelanotic lesions but otherwise appear normal. Abnormal findings should point to further studies.

 White Macules in Tuberous Sclerosis

Between 50% and 90% of infants with tuberous sclerosis have white macules that become apparent at birth or soon thereafter.[62][85] In fair-skinned infants, the hypopigmented areas may be demonstrated more easily by examining the skin with a Wood lamp. These lesions are often leaflet shaped, are variable in number, and occur more frequently on the trunk and buttocks. The melanocytes within areas of macular hypopigmentation contain poorly pigmented melanosomes.

 Hemangiomas and Vascular Malformations

Vascular lesions are a common problem in the neonate.[4][24] They can be divided into two major categories: hemangiomas and vascular malformations ( Table 50–6 ).[10][19][22] Hemangiomas are benign tumors of the vascular endothelium characterized by a proliferative and an involutional phase. Malformations are developmental defects derived from the capillary, venous, arterial, or lymphatic vessels. These lesions remain relatively static, and growth is commensurate with growth of the child.

Table 50-6 -- Major Differences between Hemangiomas and Vascular Malformations *
FACTOR | HEMANGIOMAS | VASCULAR MALFORMATIONS[*]
Clinical | Variably visible at birth | Usually visible at birth (AVMs may be quiescent)
 | Subsequent rapid growth | Growth proportionate to the skin’s growth (or slow progression); present lifelong
 | Slow, spontaneous involution
Sex ratio (F:M) | 3:1 to 5:1; 7:1 in severe cases | 1:1
Pathology | Proliferating stage: hyperplasia of endothelial cells and SMC-actin+ cells | Flat endothelium
 | Multilaminated basement membrane | Thin basement membrane
 | Higher mast cell content in involution | Often irregularly attenuated walls (VM, LM)
Radiology | Fast-flow lesion on Doppler sonography | Slow flow (CM, LM, VM) or fast flow (AVM) on Doppler ultrasonography
 | Tumoral mass with flow voids on MR | MRI: hypersignal on T2 when slow flow (LM, VM); flow voids on T1 and T2 when fast flow (AVM)
 | Lobular tumor on arteriogram | Arteriography of AVM demonstrates AV shunting
Bone changes | Rarely mass effect with distortion but no invasion | Slow-flow VM: distortion of bones, thinning, underdevelopment
 |  | Slow-flow CM: hypertrophy
 |  | Slow-flow LM: distortion, hypertrophy, and invasion of bones
 |  | High-flow AVM: destruction, rarely extensive lytic lesions
 |  | Combined malformations (e.g., slow-flow [CVLM in Klippel-Trénaunay syndrome] or fast-flow [CAVM in Parkes-Weber syndrome]): overgrowth of limb bones, gigantism
Immunohistochemistry on tissue samples | Proliferating hemangioma: high expression of PCNA, type IV collagenase, VEGF, urokinase, and bFGF | Lack expression of PCNA, type IV collagenase, urokinase, VEGF, and bFGF
 | Involuting hemangioma: high TIMP-1, high bFGF | One familial (rare) form of VM linked to a mutated gene on 9p (VMCM1)
Hematology | No coagulopathy |
 | Kasabach-Merritt syndrome is a complication of other vascular tumors of infancy (e.g., kaposiform hemangioendothelioma and tufted angioma, with LM component) | Slow-flow VM or LM or LVM may have an associated LIC with risk of bleeding (DIC)
AVM, Arteriovenous malformation; bFGF, basic fibroblast growth factor; CAVM, capillary arteriovenous malformation; CLVM, capillary lymphatic venous malformation; CM, capillary malformation/port wine stain; DIC, disseminated intravascular coagulation; LIC, localized intravascular coagulopathy; LM, lymphatic malformation; LVM, lymphatic-venous malformation; MRI, magnetic resonance imaging; PCNA, proliferating cell nuclear antigen; SMC, smooth muscle cell; TIMP, tissue inhibitor of metalloproteinase; VEGF, vascular endothelial growth factor; VM, venous malformation.
Adapted from Enjolras O, Garzon MC: Vascular stains, malformations, and tumors. In Eichenfield LF et al (eds): Textbook of Neonatal Dermatology. Philadelphia, WB Saunders, 2001, p 324 .
* Capillary, venous, lymphatic, arterial, and arteriovenous, pure or complex-combined.

HEMANGIOMAS

Hemangiomas are the most common soft tissue tumors of infancy, occurring in approximately 5% to 10% of 1-year-old children. A female predominance (3:1) and an increased incidence among premature infants have been documented.

True hemangiomas are characterized by a growth phase, which is marked by endothelial proliferation and hypercellularity, and by an involutional phase. Hemangiomas are clinically heterogeneous, and their appearance is dictated by the depth, location, and stage of evolution. Occasionally, hemangiomas manifest as congenital ulcerations with only a very small rim of typical hemangioma, making the diagnosis difficult.

In the neonate, hemangiomas can originate as a pale macule with threadlike telangiectases ( Fig. 50–13 A). They often have superficial and deep components. As the tumor proliferates, it assumes its most recognizable form, a bright red, slightly elevated, noncompressible plaque (see Fig. 50–13 B). Hemangiomas that lie deeper in the skin are soft, warm masses with a slightly bluish discoloration (see Fig. 50–13 C). They range from a few millimeters to several centimeters in diameter and usually are solitary, but up to 20% of infants have multiple lesions.

Click to view full size figure

Figure 50-13 A, Hemangioma on the thigh of a preterm infant. Areas of pallor, often an initial sign, are still present. B, Superficial bright-red hemangioma. C, Mixed superficial and deep hemangioma on the back.

Approximately 55% of these tumors are present at birth, and the remainder develop in the first weeks of life. Rarely, they appear as fully grown tumors at birth, and these congenital hemangiomas resolve rapidly, often leaving pronounced atrophic skin changes in their wake. Generally, superficial hemangiomas have reached their maximum size by 6 to 8 months, but deep hemangiomas can proliferate for 12 to 14 months or, rarely, up to 2 years.

Although most cutaneous hemangiomas are benign, a significant number cause functional compromise or permanent disfigurement.[19] Approximately 20% to 40% of patients have residual skin changes; nasal tip, lip, and parotid hemangiomas are notorious for slow involution, and very large superficial facial hemangiomas often leave disfiguring scarring. Ulceration, the most frequent complication, can be excruciating and carries the risk of infection, hemorrhage, and scarring.

The Kasabach-Merritt phenomenon, a complication of a rapidly enlarging vascular lesion, is characterized by hemolytic anemia, thrombocytopenia, and coagulopathy. The differences between the vascular lesions that induce this phenomenon and classic infantile hemangiomas have been emphasized. These massive tumors are usually deep red-blue, are firm, grow rapidly, have no sex predilection, tend to proliferate for a longer period (2 to 5 years), and have a different histologic pattern. Most patients with Kasabach-Merritt phenomenon do not have typical hemangiomas but rather have other proliferative vascular tumors, usually kaposiform hemangioendotheliomas or tufted angiomas. The Kasabach-Merritt phenomenon requires aggressive, often multimodality treatment such as transcutaneous arterial embolization and carries a significant mortality rate (see also Chapter 44 ).[55]

Periorbital hemangiomas pose considerable risk to vision and should be carefully monitored. Hemangiomas involving the ear can decrease auditory conduction, which ultimately may cause speech delay. Multiple cutaneous (i.e., diffuse hemangiomatosis) and large facial hemangiomas can be associated with visceral hemangiomas. Subglottic hemangiomas manifest with hoarseness and stridor, and progression to respiratory failure may be rapid. Approximately 50% of these infants have associated cutaneous hemangiomas, and noisy breathing by an infant with a cutaneous hemangioma involving the chin, lips, mandibular region, and neck warrants direct visualization of the airway. Sixty percent of young infants with extensive facial hemangiomas in the beard distribution develop symptomatic airway hemangiomas.

Extensive cervicofacial hemangiomas may be associated with multiple anomalies, including vascular malformations, known as PHACES syndrome (posterior fossa malformation, angiomas, arterial anomalies, cardiac anomalies, eye abnormalities, sternal anomalies).[19] This syndrome has a marked female predominance (9:1) and is thought to represent a developmental field defect that occurs during the 8th to 10th weeks of gestation. Lumbosacral hemangiomas may be markers for occult spinal dysraphism and anorectal and urogenital anomalies. Imaging of the spine is indicated in all patients with midline hemangiomas in this region.

Most hemangiomas do not require medical intervention; however, if complications arise and treatment is warranted, oral systemic corticosteroids are the mainstay of therapy. Recombinant interferon-α, an inhibitor of angiogenesis, has been used successfully in treating life-threatening hemangiomas, but response is slow, and a particularly worrisome side effect, spastic diplegia, has been reported in as many as 20% of infants.

 BLUE-RUBBER BLEB NEVUS SYNDROME

The blue-rubber bleb nevus syndrome is a rare disorder consisting of multiple venous malformations of the skin and bowel.[22][24] Cutaneous lesions sometimes are present at birth, and their appearance is characteristic, as the descriptive name of this syndrome suggests. The lesions are blue to purple rubbery, compressible protuberances that vary from a few millimeters to 3 to 4 centimeters in diameter.

The lesions are diffusely distributed over the body surface and may be sparse or number in the hundreds. Gastrointestinal lesions are common in the small bowel but also can involve the colon. Occasionally, lesions in the liver, spleen, and CNS have been observed. Severe anemia can result from recurrent episodes of gastrointestinal bleeding. Neither the skin nor the bowel lesions regress spontaneously. Surgery is sometimes palliative, but it is usually impossible to resect all of the affected bowel.

Vascular malformations also have been reported as a congenital feature of Bannayan-Riley-Ruvalcaba syndrome. Maffucci syndrome (vascular malformations and dyschondroplasia) and Gorham disease (vascular malformations and disappearing bones) usually are not apparent in the neonatal period.

 PORT-WINE STAIN

Port-wine stains (nevus flammeus), which represent capillary malformations, are present at birth and should be considered permanent developmental defects.[22][24] These lesions can be only a few millimeters in diameter or can cover extensive areas, occasionally involving up to half the body surface. They do not enlarge after birth; any apparent increase in size is caused by growth of the child. A port-wine stain may be localized to any body surface, but facial lesions are the most common. Port-wine stains usually are sharply demarcated and flat in infancy but with time develop a pebbly or slightly thickened surface. Color ranges from pale pink to purple.

The most successful treatment modality in use is the pulsed dye laser, which is quite effective in fading these lesions. Treatment is more effective if it is undertaken in infancy. For those who wish to defer such therapy, a cosmetic cover (e.g., Covermark, Dermablend) can mask the lesion acceptably.

Most port-wine stains occur as isolated defects and do not indicate involvement of other organs, but they occasionally can be a clue to the presence of defects in the eye or certain vascular syndromes. Children with facial port-wine stains involving skin innervated by the V1 or V2 branches of the trigeminal nerve should have a thorough ophthalmologic examination in infancy.

 STURGE-WEBER SYNDROME

Sturge-Weber syndrome (encephalofacial angiomatosis) consists of a facial port-wine stain, usually in the cutaneous distribution of the first branch of the trigeminal nerve, a leptomeningeal venous malformation, mental retardation, seizures, hemiparesis contralateral to the facial lesions, and ipsilateral intracortical calcification.[22][24] Ocular manifestations are common and include buphthalmos, glaucoma, angioma of the choroid, hemianopic defects, and optic atrophy (see Chapter 51 ).

Roentgenograms of the skull of the older child show pathognomonic “tramline,” double-contoured calcifications in the cerebral cortex on the same side as the port-wine stain. A computed tomographic (CT) scan might detect the calcifications in the younger child before they are apparent on roentgenograms; however, magnetic resonance imaging has replaced the CT scan as the diagnostic modality of choice. Electroencephalography can demonstrate unilateral depression of cortical activity, with or without spike discharges.

The prognosis depends on the extent of cerebral involvement, rapidity of progression, and response to treatment. Anticonvulsant therapy and neurosurgical procedures have been of value in treating some patients.

 KLIPPEL-TRÉNAUNAY-WEBER SYNDROME

Klippel-Trénaunay-Weber syndrome is characterized by a cutaneous vascular malformation (usually a port-wine stain), venous varicosities, and overgrowth of the bony structures and soft tissues of the involved part.[22][24] The vascular lesions are apparent at birth. Some of these patients also have venous malformations, lymphatic anomalies, and arteriovenous shunts. Complications include severe edema, phlebitis, thrombosis, ulceration of the affected area, and vascular malformations involving the viscera.

The prognosis depends on the extent of involvement, which can be assessed by peripheral vascular studies and scans. Surgery may be effective in treating severe limb hypertrophy in some patients. Jobst garments are also helpful in some instances.

Port-wine stains also occur with moderate frequency in Beckwith-Wiedemann syndrome (macroglossia, omphalocele, macrosomia, and cytomegaly of the fetal adrenal gland) (see Chapter 47 , Part 1), Roberts syndrome, and Cobb syndrome (i.e., cutaneomeningospinal angiomatosis).

 LYMPHANGIOMAS

Lymphangiomas are hamartomatous malformations composed of dilated lymph channels that are lined by normal lymphatic endothelium.[22] They may be superficial or deep and often are associated with anomalies of the regional lymphatic vessels. In addition to surgery, recent trials using intralesional injection of sclerosing agents have proved effective.[39]

Milroy primary congenital lymphedema is present at birth and often affects the dorsal aspects of the feet. The condition arises from a congenital dysgenesis of the lymphatic microvessels possibly secondary to mutation in the VEGFR3 gene.[26] This condition is rarely associated with significant complications.

Lymphangioma circumscriptum is probably the most common type of lymphangioma and can be present at birth or can appear in early childhood. Areas of predilection are the oral mucosa, the proximal limbs, and the flexures ( Fig. 50–14 ). This malformation consists of clustered small, thick-walled vesicles resembling frog spawn; it is often skin colored but can have a red or purple cast because of the presence of blood mixed with lymph in the vesicles. Treatment is excision, with attention to removal of the deep component of the lesion. Large lesions can require full-thickness skin grafting. Recurrence has been observed even with full-thickness grafts.

Click to view full size figure

Figure 50-14 Lymphangioma circumscriptum on the upper arm.

Simple lymphangioma appears in infancy as a solitary, skin-colored, dermal or subcutaneous nodule. After trauma, it might exude serous fluid. Occasionally, it has been associated with more extensive lymphatic involvement. Uncomplicated lesions can be removed by simple excision.

Deep lymphangiomas are more diffuse and consist of large, cystic dilations of lymphatics in the dermis, subcutaneous tissue, and intermuscular septa. Surgery is impractical in most cases.

 CYSTIC HYGROMA

Cystic hygroma is a benign, multilocular tumor usually found in the neck region. The tumors tend to increase in size and should be treated by surgical excision.

 Epidermal Nevi

Epidermal nevi are a group of lesions that are found commonly in the neonatal period. Most of them consist of an overgrowth of keratinocytes and often have an identifiable differentiation toward one of the appendages normally found in skin.[86] They vary considerably in their size, clinical appearance, histologic characteristics, and evolution, depending on their topographic location. Lesions occurring in sites normally rich in sebaceous glands (e.g., the scalp) might look like sebaceous nevi, whereas others, found in areas where the epidermis is thick (e.g., the elbow), look primarily warty.

The most common type of epidermal nevus in the newborn infant is the sebaceous nevus, a hairless, papillomatous, yellow or pink, slightly elevated plaque on the scalp, forehead, or face.[3] These lesions have a characteristic oval or lancet shape. Because a significant incidence of basal cell epitheliomas occurs in these lesions after puberty, they should be removed surgically.

Treatment of large, verrucous epidermal nevi is generally unsatisfactory. The only effective treatment is removal of the lesion together with its underlying dermis. This is only possible in localized lesions, and treatment should be delayed beyond the neonatal period because these lesions can extend over a period of years.

Patients with epidermal nevi can have associated abnormalities, but there are three well-defined entities: Proteus syndrome, CHILD syndrome (congenital hemidysplasia with ichthyosiform nevus and limb defects), and nevus sebaceous syndrome.[72]

Inflammatory Diseases of the Skin

Several inflammatory skin conditions can occur in the neonate. Irritant contact dermatitis, atopic dermatitis, and seborrheic dermatitis are the ones most often encountered. They can be difficult to distinguish because their clinical features have a significant degree of overlap.

There are four phases of cutaneous inflammation, any one of which can persist as the dominant feature, depending on the age of the patient, the local physiologic characteristics of the skin involved, and the persistence of the underlying cause. The initial stage is erythema, which proceeds to microvesicle formation, weeping, or oozing. The epidermal response to the injurious process then causes a burst of rapid epidermal mitotic activity that leads to scaling. Lichenification (i.e., thickening of the skin) and pigmentary disturbances supervene. In the young infant, the first three stages predominate; lichenification, which results from scratching or rubbing, is not seen.

 IRRITANT CONTACT DERMATITIS

Primary irritant contact dermatitis (as opposed to allergic contact dermatitis) is probably the most common exogenous cause of dermatitis in the newborn. The distribution of the eruption varies somewhat, depending on the precipitating agent. Saliva may be irritating to the face and fecal matter to the buttocks. Detergent bubble bath, antiseptic proprietary agents, and soap zealously used to clean the perianal area can cause acute eczematous diaper dermatitis, which can become generalized.

Obtaining precise information about what has been applied to the skin and how it has been applied is imperative in making an accurate diagnosis. Diaper dermatitis is usually initiated from an irritant but can have a variety of causes. Its proper management should include obtaining a culture for bacteria and yeast, the discontinuance of all ointments containing irritants, and conservative treatment for 1 or 2 weeks. If no improvement follows, a skin biopsy may be indicated.

 SEBORRHEIC DERMATITIS

Seborrheic dermatitis is characterized by greasy scaling associated with patchy redness, fissuring, and occasional weeping, usually involving the scalp, ears, axillae, and perineal folds ( Fig. 50–15 ). There is controversy about whether seborrheic dermatitis is a distinct entity or presages the advent of atopic dermatitis. Some infants never progress beyond the seborrheic phase of the dermatitis, which in its classic form rarely is seen in the first month. Cradle cap is probably a minor variant of seborrheic dermatitis. The usual course of seborrheic dermatitis is one of rapid regression after 1 or 2 weeks of therapy.

Click to view full size figure

Figure 50-15 Seborrheic dermatitis on the scalp of an infant. The dermatitis resulted in partial alopecia.

Occasionally, a seborrheic-like process involves the entire body, resulting in full-blown exfoliative dermatitis, which has been called Leiner disease when associated with failure to thrive and chronic diarrhea. Some of these infants have been found to be immunodeficient.[35] No specific defect has been associated with this clinical presentation; these infants should have a thorough immunologic evaluation.

 ATOPIC DERMATITIS

Atopic dermatitis has its onset between 1 and 4 months of age and is characterized by red, scaling patches and plaques on the face (particularly the cheeks) and on the extensor surfaces of the extremities.[95] Like seborrheic dermatitis, the eruption may be generalized. These infants are often agitated because of the severe pruritus.

Clear diagnostic criteria have been established for the diagnosis of atopic dermatitis and include pruritus, chronicity, typical family history, and distribution. Elevated levels of interleukin (IL)-13 in cord blood are associated with increased atopic symptoms during early childhood.[66]

Several studies have demonstrated that certain dietary and environmental interventions in the first months of life can decrease the incidence of atopic dermatitis in babies at risk for the disease.[37] These include exclusive breast feeding for 3 months, delayed weaning beyond 6 months, and elimination of house dust mites and passive smoking.[34]

Dermatitis resembling atopic dermatitis may be a feature of a number of systemic conditions, including ataxia-telangiectasia, X-linked agammaglobulinemia, phenylketonuria, gluten-sensitive enteropathy, and long-arm 18 deletion syndrome.[35] Many patients with hypohidrotic ectodermal dysplasia have an eczematous eruption identical to that of atopic dermatitis. Purpura is a frequent additional component of eczema, particularly in Langerhans cell histiocytosis and Wiskott-Aldrich syndrome.

Children with atopic dermatitis have a much higher prevalence of staphylococcal colonization than children without.[51] When bacterial or fungal infection exists, appropriate antibacterial or antifungal therapy is indicated based on the results of culture and sensitivity studies. Weeping lesions should be treated with compresses or bathing in tepid water; protective ointments such as simple zinc oxide paste should be applied after each diaper change; soiled ointments and pastes should be removed with mineral oil. A more extensive eruption can be treated for short periods with a 1% to 2.5% hydrocortisone ointment. A scaly eruption in the scalp can be treated by frequent shampooing with a shampoo that contains zinc pyrithione or salicylic acid. Bathing should be done in tepid water containing a water-dispersible oil.

Infants with diffuse dermatitis lose heat readily and are intolerant of even mild changes in environmental temperature or humidity. Humidification of the bedroom in winter and air conditioning in summer is desirable. The efficacy of dietary management of atopic eczema remains controversial.

 Subcutaneous and Infiltrative Dermatoses

JUVENILE XANTHOGRANULOMA

One fifth of infants with juvenile xanthogranuloma are affected at birth, and two thirds have onset of lesions before 6 months of age. There is no predilection for race or sex, and no familial predisposition has been observed for this self-limited disorder, which usually remains confined to the skin.

The skin lesions often are restricted to the head, neck, and upper trunk and typically are reddish yellow, small papules that can enlarge to become nodules. Involution occasionally leaves a flat atrophic pigmented scar. Serum lipid levels are normal, but histologically, the lesions result from an infiltrate of fat-laden histiocytes, giant cells, and mixed inflammatory cells. Ocular lesions are the most frequent complication (although involvement of other organs occurs rarely) and can result in tumors, unilateral glaucoma, hyphema, uveitis, heterochromia iridis, and proptosis. Ophthalmologic consultation is required for management of the ocular lesions,[11] but the best treatment for the skin lesions is expectant observation.

Several unusual variants can occur, such as giant juvenile xanthogranuloma or bone involvement. There is an increased incidence of juvenile xanthogranulomas among patients with neurofibromatosis I, and they may be markers for acute granulocytic leukemia in these patients.[1]

MASTOCYTOSIS

Mast cell disease may be present at birth and can result in a solitary mast cell tumor, a disseminated maculopapular or nodular eruption, a bullous eruption, or a diffuse infiltration of the skin.[97] The disseminated form may be complicated by mast cell infiltrates in internal organs.

The genetics of this condition are unclear. A few pedigrees have been reported with multiple affected family members.

The diagnosis can be made by demonstration of excessive numbers of mast cells on skin biopsy. Measurement of urinary histamine metabolites or the major urinary metabolite or prostaglandin D2 can help quantify the total body mast cell load, particularly during systemic symptoms, and may have prognostic significance.[6]

The most common form seen at birth is the firm, solitary mast cell tumor. These tumors usually are ovoid, are pink or tan, and rarely exceed 6 cm in diameter. The lesions are conspicuous by their tendency to form wheals when rubbed and, in the newborn, to develop overlying blisters. Solitary lesions involute spontaneously within months to years. Urticaria pigmentosa manifests as numerous pink-brown, 1- to 2-cm oval macules and papules. The lesions are usually located centrally and often develop later in infancy. Systemic manifestations of histamine release, such as flushing attacks or generalized pruritus, are caused by mechanical or chemical factors or overheating.

Treatment is usually unnecessary, but in symptomatic patients, distressing cutaneous symptoms such as dermatographism and pruritus may be helped with oral antihistamines. Hot water bathing and vigorous toweling must be avoided, as must histamine releasers such as codeine, morphine and its derivatives, aspirin, alcohol-containing elixirs, and certain anesthetics. The prognosis for most infants with mastocytosis, even in its disseminated cutaneous form, is good.

 LANGERHANS CELL HISTIOCYTOSIS

Langerhans cell histiocytosis (LCH) is a rare proliferative disorder with skin involvement in 50% of affected children. In 10%, skin is the only affected site and it is often the first site of involvement.

LCH can occur at anytime from birth to adulthood. Commonly involved areas include scalp, followed by the skin flexures, including the perineum, but any part of the skin can be affected, including the palms, soles, and nails.

The appearance of skin LCH is very diverse, with scaly papules, vesicles, nodules, eroded nodules, tumors, and purple plaques.[14] The majority of infants with LCH show multisystem involvement. Single or multifocal bone lesions with lymph node involvement are common, and intracranial disease can manifest with exopthalmos or diabetes insipidus. Definitive diagnosis is made on skin biopsy. CD1a+ Langerhans cells are seen infiltrating the skin. Langerhans granules (Birbeck granules) within the cells on electron microscopy are also a common finding.

LCH with multisystem organ involvement is most often a rapidly fatal disease. Various chemotherapeutic regimens have been used for treatment.

In 1973, Hashimoto and Pritzker described a purely cutaneous form of LCH, which occurs only in the neonate or infant.[43] The characteristic features of this congenital, self-healing reticulosis are skin lesions in an otherwise well infant, a histopathology demonstrating Langerhans cell infiltrate, and spontaneous involution of the skin lesions. The pathology is said to be typical, with histiocytic infiltration limited to the dermis, sparing of the epidermis, and myelin-dense bodies seen on electron microscopy. This entity is considered a mild form of LCH, as progression to severe LCH has now been reported in children who initially met the criteria for purely cutaneous LCH. The diagnosis of purely cutaneous LCH should only be made after several years of follow-up.

 SUBCUTANEOUS FAT NECROSIS AND SCLEREMA NEONATORUM

Subcutaneous fat necrosis and sclerema neonatorum occur within the first 3 months of life. They may be variants of the same basic disorder of fat metabolism.[28] Sclerema neonatorum usually affects the preterm or debilitated neonate. It manifests by diffuse hardening of the subcutaneous tissue, resulting in a tight, smooth skin that feels bound to the underlying structures. The skin is cold and stone hard. The joints become immobile and the face becomes masklike. The affected infant also can have multiple congenital anomalies or can develop sepsis, pneumonia, or severe gastroenteritis. CNS abnormalities, autonomic dysfunction, and respiratory distress often complicate the course of the disease.

The mortality rate is high, but the cutaneous changes rarely last longer than 2 weeks if the infant survives. For infants who are severely ill, exchange transfusion and systemic administration of steroids have been used, but their efficacy has not been confirmed.

The lesions of subcutaneous fat necrosis are localized and sharply circumscribed (see Chapter 27 and Chapter 47 , Part 2). They appear 1 to 4 weeks after delivery as small nodules or large plaques and are found on the cheeks, buttocks, back, arms, and thighs. The affected fat is firm, and the overlying skin appears reddish or violaceous and occasionally has the texture of orange peel. Histologically, there is a granulomatous reaction in the fat, with formation of needle-shaped crystals, foreign body giant cells, fibroblasts, lymphocytes, and histiocytes. Resolution of the lesion results in fibrosis.

Because subcutaneous fat necrosis in some infants rarely has been associated with hypercalcemia and its complications, including death, serum calcium levels should be monitored.[46] Calcium may be deposited in the lesion, leading to ulceration and drainage. Careful drainage of calcified areas might lessen subsequent scarring.

Possible precipitating causes of fat necrosis include cold exposure, trauma, asphyxia, and peripheral circulatory collapse. The lesions usually resolve in several weeks or months without complications.

 COLD PANNICULITIS

Cold-induced fat necrosis of the cheeks can occur in the small infant. Warm, red, indurated plaques appear a few hours to a few days after the episode of cold exposure. The lesions resolve in 2 to 3 weeks. An ice cube applied to normal skin of these patients for 2 minutes results in formation of a nodule in 3 to 72 hours at the site of application. The induced nodule parallels the course of the spontaneous lesion. The histologic picture is one of perivascular inflammation and aggregation of lipids from rupture of fat cells. Postinflammatory hyperpigmentation may mark the site of a healed nodule.

 Miscellaneous Congenital Diseases Affecting the Skin

A multitude of hereditary diseases affect the skin. Some of the congenital diseases with prominent cutaneous findings are reviewed here.

 APLASIA CUTIS CONGENITA

Aplasia cutis congenita is a rare group of disorders of varying etiology characterized by the focal absence of skin at birth.[29] Most often the lesions are on the scalp in the midline, but other areas of the body may be affected, including the trunk and extremities.

Several theories have been proposed to explain the pathogenesis of this disorder, but a single unifying mechanism seems unlikely. Possible etiologies include incomplete closure of the neural tube, localized vascular insufficiency, amniotic membrane adhesions, teratogenic agents, and intrauterine infections. Large scalp defects are associated with trisomy 13.

The diagnosis is usually based on clinical findings. Increased levels of acetylcholinesterase and α-fetoprotein have been reported in the amniotic fluid of mothers whose children have aplasia cutis.[18]

Prognosis and management should be individualized based on the size, location, and presence or absence of ulceration or underlying bony defect. Management strategies include simple observation, prevention of infection in the case of ulceration, and surgical excision or skin grafting in the case of large defects.

 CUTIS LAXA

Cutis laxa (generalized elastolysis) is a heterogeneous group of congenital and acquired disorders and is a feature of several malformation syndromes.[99] There are three major forms of congenital cutis laxa: one inherited as an autosomal dominant trait and two inherited in an autosomal recessive fashion. In all forms of the disease, affected infants have diminished resilience of the skin, which hangs in folds, resulting in a bloodhound appearance. The joints are not hypermobile, and there is no tendency to increased bruising as in Ehlers-Danlos syndrome. Elastic tissue may be greatly diminished in the dermis and is of poor quality. The collagen has normal tensile properties.

In the autosomal dominant form, there are few complications, and the life span is usually normal. In the generalized recessive type of cutis laxa, elastic fibers elsewhere in the body are defective, resulting in inguinal, diaphragmatic, and ventral hernias; rectal prolapse; diverticula of the gastrointestinal and genitourinary tracts; pulmonary emphysema; and aortic aneurysms. Cardiorespiratory complications can cause death during childhood.

The other recessive form, cutis laxa with retarded growth and skeletal dysplasia, is typified by intrauterine growth restriction, congenital dislocation of the hips, and a peculiar facies with frontal bossing, antimongoloid slanting of the palpebral fissures, and widening of the fontanelles.

Unlike patients with other loose-skin syndromes, those with cutis laxa have almost normal wound healing. These children are good candidates for cosmetic plastic surgery and its attendant psychological benefits.[98]

EHLERS-DANLOS SYNDROME

The 10 clinical forms of Ehlers-Danlos syndrome[99] have the common features of hyperextensible skin, joint laxity, and soft tissue fragility ( Fig. 50–16 ). Bleeding episodes and cardiovascular complications are characteristic of some forms of the disorder.

Click to view full size figure

Figure 50-16 Skin hyperextensibility in Ehlers-Danlos syndrome.

The skin of patients with Ehlers-Danlos syndrome is hyperextensible when stretched but snaps back with normal resiliency, in contrast to the skin of patients with cutis laxa, which hangs in redundant folds. Cutis laxa is not associated with hypermobile joints or easy bruisability. In some forms, the skin also is excessively fragile.

Associated findings may include short stature, scoliosis, soft tissue contractures, multiple dislocations, periodontosis, and eye defects. Involvement of the gastrointestinal tract may lead to episodes of acute blood loss or megacolon. Aortic aneurysms also may develop.

All forms of the disease are inherited; some are autosomal dominant traits, others are autosomal recessive, and two forms are X-linked. Biochemical studies have confirmed specific enzyme defects for types IV, VI, VIIA, VIIB, VIIC, and IX.[105]

ECTODERMAL DYSPLASIAS

Ectodermal dysplasias are a group of rare congenital disorders with abnormal development of ectodermally derived tissues. Among the 154 types recognized thus far, the hypohidrotic type is the most common.[91] Diminution or absence of sweating, hypotrichosis, and defective dentition are the most striking features of hypohidrotic ectodermal dysplasia, which usually is inherited in an X-linked recessive fashion.[64] The facies are distinctive because of frontal bossing and depression of the bridge of the nose. Eyebrows and lashes are absent or sparse. The skin around the eyes is wrinkled and usually hyperpigmented. The skin elsewhere is thin, dry, and hypopigmented, and the cutaneous vasculature is more visible. The scalp and body hair is sparse and the ears and chin are prominent. The lips are thick and everted and can show pseudorhagades. Dental anomalies range from total anodontia to hypodontia with peg-shaped teeth.

The most striking physiologic abnormality is the diminution or absence of sweating. Sweat pores usually are decreased to absent on the fingertips. Absence or hypoplasia of eccrine glands can be confirmed by skin biopsy. Other glandular structures also may be absent or hypoplastic. Less constant ancillary findings include conductive hearing loss, gonadal abnormalities, stenotic lacrimal puncta, corneal dysplasia, and cataracts. Mental development is normal.

Marked heat intolerance is caused by an inability to regulate the body temperature adequately by sweating. Fever occurs with increases in ambient temperature and exercise and should respond quickly to environmental cooling and rest. Some febrile reactions, however, may be caused by recurrent upper respiratory tract infections. Because the respiratory mucosa also may be deficient in mucus-secreting glands, viral respiratory tract infections in these patients tend to linger and become complicated by secondary bacterial infections in the bronchial tree. It is imperative to identify these children in infancy.

Every effort should be made to moderate extreme environmental temperatures by using air conditioning. Deficient lacrimation can be palliated by the regular use of artificial tears. The nasal mucosa also must be protected by intermittent saline solution irrigations and application of petrolatum. It is imperative that these children have a thorough dental evaluation during the first years of life, and dental prostheses should be provided even for toddlers so that adequate nutrition is maintained. Reconstructive procedures can be performed later in life to improve the facial configuration. A wig may be required for patients with scant scalp hair.

The incidence of atopic diseases—asthma, allergic rhinitis, and atopic dermatitis—is increased significantly among patients with anhidrotic ectodermal dysplasia. Atopic manifestations should be managed as they would be in otherwise healthy infants and children. Accurate carrier detection and early neonatal and prenatal diagnoses are feasible for many families at risk for this condition.

Numerous other types of ectodermal dysplasia have been defined,[64] including hidrotic ectodermal dysplasia, the ectrodactyly ectodermal dysplasia cleft palate (EEC) syndrome, the ankyloblepharon ectodermal dysplasia cleft palate (AEC) syndrome, the ectodermal dysplasia cleft palate midfacial hypoplasia (Rapp-Hodgkin) syndrome, and chondroectodermal dysplasia (Ellis-van Creveld syndrome). Some of these conditions manifest with scalp erosions or pyodermas in the neonate. Isolated lack of sweat glands occurs in congenital familial anhidrosis.

 PORPHYRIAS

The inherited porphyrias are a diverse group of inborn errors of heme biosynthesis; they result from the deficient activity of a specific enzyme in the pathway. They are classified as hepatic or erythropoietic according to the organ site in which the underlying heme synthetic defect is predominantly expressed. The erythropoietic porphyrias include congenital erythropoietic porphyria (CEP) and erythropoietic protoporphyria (EPP). The erythropoietic porphyrias manifest at birth, in infancy, or in early childhood, and the hepatic porphyrias manifest after puberty or in adulthood.[75]

Erythropoietic protoporphyria is the most common childhood porphyria. It is caused by a deficient activity of ferrochelatase, and it usually appears by age 2 years. EPP is inherited as an autosomal dominant condition with incomplete penetrance. Clinical diagnosis is made with a history of crying or skin pain following sun exposure. Some patients are photosensitive to fluorescent lighting. Hemolytic anemia is absent. The diagnosis is made by the elevated levels of protoporphyrin in erythrocytes, plasma, and feces. The treatment includes sun avoidance; oral administration of β-carotene, cysteine, and antihistamines to increase tolerance to sunlight; and liver transplantation.

Congenital erythropoietic porphyria, also called Günther disease, is a rare autosomal recessive disorder caused by deficient activity of uroporphyrinogen III synthase. The CEP gene has been mapped to chromosome 10q25.2–q26.3, allowing prenatal diagnosis to be made with chorionic villus sampling. Diagnosis is also suspected when a reddish-brown amniotic fluid is noticed at amniocentesis. Clinical presentation includes severe photosensitivity from birth or early infancy, with formation of vesicles and bullae on areas exposed to sun, phototherapy, or fluorescent lighting. There is also marked skin fragility. Diagnosis is made by elevated levels of uroporphyrin I in urine and erythrocytes and increased levels of coproporphyrin I in feces. Treatment includes oral superactivated charcoal, hypertransfusion, splenectomy, and bone marrow transplantation.

Transient porphyrinemias have been described in neonates who hemolytic disease with unclear etiology. These infants present with erythema, violaceous discoloration, purpura, erosions, and blisters on areas exposed to phototherapy. The elevated levels of porphyrins normalize spontaneously after the first few months.

 NEONATAL LUPUS ERYTHEMATOSUS

Pregnant women whose sera contain anti-SSA/Ro or anti-SSB/La are at risk for having a child with neonatal lupus erythematosus (NLE). Permanent congenital heart block and transient skin lesions are the hallmark of this condition. Mean age at the onset of skin rash is 6 weeks, but the rash may be present at birth.[79]

Clinically, the skin lesions are primarily annular and papulosquamous and are widespread, but they are most commonly seen on the face and scalp, predominantly affecting the periorbital and malar areas and often cause a raccoon eyes appearance. Sun exposure precipitates or aggravates these lesions. Telangiectasia may be a presenting sign and a more permanent sequela. Between 30% and 50% of mothers of infants with NLE have a connective tissue disease, most commonly systemic lupus erythematosus or Sjögren syndrome.

Many questions regarding pathogenesis remain unanswered. Serologic studies for autoantibodies are confirmatory for diagnosis. Anti-Sm antibody, highly specific for systemic lupus erythematosus, is characteristically absent in NLE. Treatment of skin lesions is primarily aimed at sun protection, along with topical steroids. Development of rheumatic disease later in childhood can occur and warrants long-term follow-up. The risk that a subsequent child will have any manifestation of NLE is roughly 25%.

 PRINCIPLES OF NEWBORN SKIN CARE

Nearly 80% of normal newborns develop a skin problem, such as a rash, during the first month of life.[12] Despite the desire of parents and caregivers to promote good skin care and the ubiquity of skin problems, particularly in the preterm infant, there is a surprising lack of evidence upon which to base infant skin-care recommendations. Recent studies, for example, have provided evidence that natural drying of the umbilical cord in term and preterm infants is a safe and effective means of postnatal cord care and results in earlier detachment of the cord compared with drying with alcohol.[25] Basic principles of skin care are listed in Box 50–2 .

The gross appearance of the skin at birth is related in part to the maturity of the infant. The premature infant’s skin may be readily distinguished from the term infant’s skin. At birth, it is more transparent and gelatinous and tends to be free of wrinkles. The premature infant may be covered with fine lanugo hair, which in the term infant has been lost or in some areas replaced by vellus hair. Sexual hormonal effects are less conspicuous in the premature infant: the scrotum is less rugose and pigmented, and the labia majora are less prominent and not approximated, nipples and areolas are less pigmented, and breast tissue is less palpable.

The extremely premature infant (<750 g) is at particular risk secondary to a poorly developed epidermal permeability barrier. The stratum corneum is much thinner and may be absent in these infants, leading to transepidermal water losses that may be 10 to 15 times greater than in term infants. Each milliliter of water lost via evaporation expends 0.58 kilocalories. Heat and water loss can be a significant source of morbidity in the preterm infant and should be prevented beginning in the delivery room.[102] An immature permeability barrier can lead to increased absorption of environmental toxins ( Box 50–5 ). The normal acid mantle of the skin develops more slowly in preterm infants and the expression of cationic antimicrobial peptides, such as those associated with the protective coating of vernix caseosa at birth, may be diminished.

Box 50-5

Potential Untoward Effects from Topical Application of Skin Care Products in Neonates

Cardiac
Epinephrine: tachycardia
Pentachlorophenol: tachycardia

Dermatologic
Adhesive remover: toxic epidermal necrolysis
Alcohol: skin necrosis
Boric acid: erythroderma
Corticosteroids: skin atrophy and striae
Mercury: rash
Monitoring leads or adhesives: anectoderma of prematurity and skin breakdown
Neomycin: contact dermatitis
Silver sulfadiazine: argyria
Tincture of benzoin and mastisol: skin breakdown
Triclosan: contact dermatitis
Triple dye: skin necrosis

Endocrine
Corticosteroids: adrenal suppression, Cushing syndrome
Estrogens: feminization in males and pseudoprecocious puberty in females
Povidine-iodine: hypothyroidism and goiter

Gastrointestinal
Boric acid: vomiting and diarrhea
Gentian violet: nausea, vomiting, diarrhea, mucosal ulceration
Pentachlorophenol: hepatomegaly

Hematologic
Aniline dye: methemoglobinemia
Benzocaine: methemoglobinemia
Methylene blue: methemoglobinemia
Naphthalene (diapers stored in mothballs): hemolytic anemia
Prilocaine: methemoglobinemia
Resorcinol: methemoglobinemia

Metabolic
Ammonium lactate: metabolic acidosis
Pentachlorophenol: metabolic acidosis
Salicylic acid: metabolic acidosis
Sodium bicarbonate: metabolic alkalosis
Urea: uremia

Neurologic
Boric acid: seizures
Camphor: seizures
Glycerin: seizures
Hexachlorophene: vacuolar encephalopathy
Iodohydroxyquin and diiodohydroxquin: blindness and neuropathy
Lindane: seizures
Mercury: hypotonia
Neomycin: neural deafness
Propylene glycol: seizures
Silver sulfadiazine: kernicterus

Modified from Darmstadt GL, Dinulos JG: Neonatal skin care. Pediatric Dermatology 47:757, 2000.

Strategies for improving epidermal barrier function in preterm infants with very low birthweight are listed in Box 50–6 . An overview of the complex interplay between genotype and environment in affecting skin condition is shown in Figure 50–17 . This interaction is illustrated in the etiology of common skin disorders such as diaper dermatitis.[101] It is anticipated that increasing understanding of the molecular basis of the skin disorders and diseases covered in this chapter will shed new light on the mechanisms of more common and less serious skin problems in the neonate.

Box 50-6

Epidermal Barrier Repair Strategies

Topical application of one or more nonphysiologic lipids (e.g., petrolatum)
Topical application of mixtures of physiologic lipids (ceramides, cholesterol, free fatty acids) in appropriate molar ratios
Topical dressings
• | Vapor-permeable: allow metabolic (repair) processes to continue in the underlying epidermis
• | Vapor-impermeable (occlusive): delay metabolic responses in the underlying epidermis

From Hoath SB: Physiologic development of the skin. In Polin RA et al (eds): Fetal and Neonatal Physiology, 3rd ed. Philadelphia, WB Saunders, 2004, p 597 .

Click to view full size figure

Figure 50-17 Range of environmental factors affecting infant skin condition. The phenotype of infant skin results from the complex interplay of multiple environmental factors: humidity, friction, adhesive trauma, and soap. Conditions such as prematurity or illness (e.g., diarrhea) or the use of systemic antibiotics can affect regional skin health and lead to altered epidermal barrier function. NH3, ammonia; TEWL, transepidermal water loss.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/162.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 51 – The Eye

PART 1 Diagnosis and Evaluation

Balaji K. Gupta, Nancy Anderson Hamming, and Marilyn T. Miller

Appreciating subtle irregularities of the eyes could help prevent visual loss and help diagnose many disorders. Clinicians should develop the ability to recognize diseases early in their course. Blinding conditions such as congenital glaucoma, severe drying of the cornea, or ocular infections can rapidly destroy useful vision unless a diagnosis is made and treatment initiated. Early detection and treatment of congenital cataracts is critical for visual rehabilitation. Malignant orbital tumors and intraocular tumors such as retinoblastoma can threaten the life of the neonate. Ocular findings can lead to a diagnosis of a general pathologic condition such as galactosemia or rubella.

A detailed examination is described for the detection of occult ocular disease, as well as a minimum ocular examination for all neonates. If the examiner is not an ocular specialist, ophthalmic consultation is necessary if important ocular disease is suspected or discovered.[29][41]

The visual system is not completely developed at birth but progressively matures during the neonatal period. The neonatologist must recognize the normal findings during different stages of the infant’s growth to understand what is abnormal.

 EXAMINATION OF THE EYE AND ORBIT

Screening Eye Examination

A brief screening examination should be performed for all infants. If eye abnormalities are suspected, a more detailed evaluation is necessary. The screening examination should include the assessments listed in Box 51–1 . If a red reflex cannot be obtained, the pupils can be dilated with 0.5% tropicamide (Mydriacyl).

Box 51-1

Screening Assessments

Reaction to light or visual stimuli to estimate visual acuity
Pupil size and reaction to light
General alignment and range of movement of the eyes
External assessment (e.g., symmetry of orbits and lids, size of globe)
Conjunctiva (e.g., color, discharge)
Cornea (e.g., size, clarity)
Iris
Lens (e.g., normal black pupil with direct illumination, clear red reflex through the direct ophthalmoscope)
Fundus (e.g., good equal red reflex, optic disc, and macula)

Comprehensive Eye Examination

The screening examination usually identifies clinically evident problems such as glaucoma, cataract, infection, or tumor. However, if abnormalities are suspected because of the history, presence of systemic anomalies, or abnormal result of the screening examination, a more detailed ocular evaluation is mandatory.

A comprehensive ocular examination begins with a careful history, especially of ocular diseases in the family. For example, a family history of retinoblastoma necessitates a thorough periodic search of the fundus for tumor formation in all possibly affected family members. Information about maternal diseases (e.g., rubella), injuries, medications, or use of drugs or alcohol during the prenatal period should be obtained. It is also important to document the duration and abnormalities of pregnancy, labor, and delivery. Premature birth suggests potential retinopathy of prematurity (ROP), and difficult delivery with obstetric forceps can result in direct ocular trauma.

The examination should be done under comfortable circumstances and with proper equipment ( Fig. 51–1 ). Much can be learned if the examiner takes a few moments initially to observe the infant for misalignment of the eyes and external appearance while taking the history. The examination is most easily performed with the baby in a parent’s arms; the more difficult parts of an examination often can be accomplished while a baby is nursing or sucking on a bottle or pacifier.

Click to view full size figure

Figure 51-1 Basic equipment for ocular examination: eye speculum or Desmarres retractors, fluorescein strips, 2.5% phenylephrine (ophthalmic), 0.5% cyclopentolate (ophthalmic), and direct ophthalmoscope (not shown).

The general facial configuration and the external structure of the orbit are inspected first. The orbital contents should be proportional and symmetric compared with the overall craniofacial configuration. The lids are examined grossly and are compared for symmetry of horizontal and vertical placement. The spontaneous opening and closing of the eyes are assessed. If ptosis is present, particular attention should be directed to the size of the pupils. Miosis (a smaller pupil) on the side of the ptosis suggests Horner syndrome. A rapid up-and-down movement of the lid during nursing indicates a jaw-winking phenomenon.

The eyes should be examined for spontaneous range of motion and for conjugate movement. Fixation and the ability to follow a brightly colored object should be evaluated for each eye separately and for both eyes together in an older infant but not a neonate. Closing the eyes to a bright light can be observed in infants.

The pupils should be round and equal in diameter. Occasionally, a small difference in pupil size (i.e., anisocoria) is observed in normal infants.[32] A penlight or a transilluminator is used to shine a direct light at each pupil. Normally, each pupil constricts to both direct and contralateral stimulation. First, the reaction of the illuminated pupil is observed. It should constrict briskly (although the response in the neonate may be slower than in an older child) and should remain constricted as long as the illumination is maintained. If no response is observed, the contralateral pupil’s reaction is studied. If the contralateral pupil constricts, the directly illuminated eye must have intact photoreceptors and optic nerve pathways. Failure of constriction in the directly illuminated eye in this instance could result from abnormalities in the iris. If neither pupil constricts on direct illumination to one eye, the first eye may be severely deficient in vision. Each eye should be assessed for both direct and consensual pupillary reactions.

If the light is shifted to the opposite eye after pupillary constriction (the swinging flashlight test), the contralateral pupil should then constrict. If, however, the shift of light is followed by dilation of the newly stimulated eye, the Marcus Gunn pupil is present. This result indicates decreased vision in the eye that inappropriately dilated. Rarely, pupillary reflexes may be completely normal, and the child still does not see because of intracranial abnormalities, particularly in the occipital cortex. This phenomenon is called cortical blindness.

The pupillary space should be uniformly black. Any amount of a white reflection is abnormal and indicates an opacity within the lens, vitreous, or retina. The pupil should also be evaluated by the red reflex. Examination starts with a +0 diopter setting in the direct ophthalmoscope, and the child is examined at arm’s length, with both pupils illuminated. The red reflex of each eye should be clearly distinct and with no shadows or alterations. Asymmetry of the intensity of the red reflex could be pathologic and requires further investigation.

The lid margins should be inspected for regularity of contour and for the presence of lacrimal puncta. The punctum is a minute hole in each lid margin a short distance from the inner corner of the eye.

Palpation is performed to examine the orbital margin, the contents of the upper and lower lids, and the round contour of the globes. The orbital rims should be sharply outlined. In the newborn infant, they are initially round and increase in vertical diameter with normal growth. The area of the lacrimal sac is palpated for abnormal masses or increased size by pressing the sac against the bones of the nose and medial orbital wall. If mucopurulent material is produced from the lacrimal puncta, there might be an obstruction of the nasolacrimal system.

The examiner should view the lash structures, which normally are directed outward in an orderly row. Abnormalities include distichiasis, an additional row of lashes posterior to the gray line; entropion, an inward turning of the lid; and trichiasis, an inward turning of the lashes. Epiblepharon is a common condition in which a horizontal fold of skin rotates the lashes in toward the eye. This condition usually requires no treatment and is most often seen in infants of Asian ancestry. Lashes that contact the cornea can cause continued irritation and predispose the eye to infection and abrasion of the cornea.[7]

The conjunctival sac is inspected after the lids are separated with the use of a pediatric ocular speculum or fingers. All instruments that are introduced into the eye should be sterilized, and care should be taken to avoid a corneal abrasion. The bulbar and palpebral conjunctivae are normally moist and pinkish. Redness or exudate is abnormal and often indicates infection. The conjunctivae of the lids overlying the tarsal plates should be examined after the lids are everted. Eversion is usually simple to perform with the examiner’s fingers, particularly if the infant is attempting to squeeze the lids shut.

The normally white sclera is evaluated for changes of color. A bluish coloration, however, is present in premature infants and in other small babies because of their very thin sclera. The cornea is inspected with a penlight. Magnification with loupes or an ophthalmoscope with the +10-diopter lens in place may be used. During the first few days of life, premature and term infants might demonstrate a slightly hazy cornea, which is thought to be the result of corneal edema. Thereafter, the surface of the cornea should have good luster and be absolutely transparent even to the extreme periphery. Any opacity or translucency is abnormal after the first few days of life, and referral to an ophthalmologist is indicated. Changes in transparency or opacification in the peripheral cornea may be associated with a local mesenchymal abnormality or glaucoma.

The horizontal diameter of the cornea is approximately 10 mm. Enlarged corneas suggest the diagnosis of congenital glaucoma. Corneal haze or enlargement, photophobia, or tearing requires an accurate measurement of corneal diameter and intraocular pressure, which often requires general anesthesia.

The anterior chamber should be assessed for clarity and depth. The depth is the distance between the posterior surface of the cornea and the anterior surface of the iris. Normally, the neonate has a moderately shallow chamber. As the eye grows in the first year of life, the lens flattens and the corneal diameter increases, which deepens the anterior chamber.

The irides are usually similar in appearance. Although normally incomplete for the first 6 months of life, pigmentation of both irides develops simultaneously. In a normal infant, the iris is often blue or blue-gray for the first few weeks or months of life. However, darkly pigmented babies can show pigmentation at birth or within the first week. Heterochromia (dissimilarity in pigmentation between the two eyes) can indicate a normal hereditary pattern, congenital Horner syndrome, or one of several syndromes (e.g., Waardenburg) discussed later in this chapter. These syndromes might not develop until the end of the neonatal period or even later in life when the iris is fully pigmented.

The lens should be clear and should appear black in direct light. The red reflex observed through the ophthalmoscope should show no dullness or irregularities.

The fundus examination should be conducted in a dimly lighted room with the infant’s pupils dilated. Safe dilation in newborn and premature infants can be achieved with one drop of a combination of 0.2% cyclopentolate and 1% phenylephrine (Cyclomydril). The 10% phenylephrine solution should not be used because it can cause an acute rise in blood pressure or cardiac arrhythmias. If the irides are dark, it takes the pupils somewhat longer than the average 20 minutes to dilate fully. Drops may be repeated once or twice if the pupils do not dilate well. Infants with cardiac irregularities or those with changing neurologic signs should not have their pupils dilated.

With a +10-diopter lens in the ophthalmoscope, the examiner should look at each eye, beginning approximately 13 cm (5 in) in front of the eye. The ophthalmoscope may be used in a tomographic fashion, first to study the cornea and then the anterior chamber and iris, the pupil and lens, and finally the anterior vitreous. Each structure is examined individually as the examiner moves closer to the patient. By steadily decreasing the lens power in the ophthalmoscope, the examiner brings the retina into focus.

After the dioptric power of the ophthalmoscope is decreased, the posterior vitreous and fundus can be studied in detail. The optic nerve head, or optic disc, is the largest and most readily recognized structure in the posterior pole. The examiner should observe the size, color, shape, vessel pattern, and symmetry of each optic disc. The optic disc is usually round or oval and sharp in outline. Excessive elongation, especially inferiorly, could indicate a coloboma of the disc. The disc appears larger in the myopic infant and smaller in the hyperopic infant. The optic nerve head is somewhat more pale in the neonate than in the adult.

The retinal vessels should exit from the disc in the superior and inferior quadrants, be smooth in outline as they curve diagonally, and branch dichotomously to cover the full extent of the retina. Branches usually leave the main vessel at an angle of less than 90 degrees. The arteries and veins of the retinal circulation should be examined for size, color, tortuosity, and the presence or absence of pulsation. The examiner should follow the course of these vessels from the disc to the periphery as far as possible in each quadrant.

The macular area of the retina, which subserves precise central vision and color vision, is located approximately 1.5 disc diameters temporal to the optic nerve and is identified by a slightly reddish-brown color and by a small (0.5 mm) avascular zone. In premature infants, the normal macular coloration is usually absent, and all infants lack the foveal reflex until approximately 4 months of age. The normal reddish-brown pigment of the macula should be approximately 0.5 disc diameter in size and should show uniform regularity. Pigment mottling or stippling in the macula or elsewhere is abnormal.

Examination of the retina should be continued from the macula as far toward the periphery as possible. Attention should be given to the regularity of the normal pink-orange color. The far periphery of the retina, especially in the premature infant, appears pale gray and hazy, especially if vascularization is incomplete.

Abnormalities of the fundus are located by their anatomic distance from the disc, and size is expressed in fractions or multiples of the disc diameter. Areas of the fundus that appear out of focus in comparison with the surrounding fundus could indicate an elevation or tumor of the retina or underlying tumors of the choroid. Hyperpigmented or hypopigmented lesions of the fundus can be present with prenatal infections, neoplasms, or inherited diseases. Rapid rhythmic motions of the fundus during the examination can indicate nystagmus that was not obvious during external inspection.

 NORMAL OCULAR FINDINGS

The eye of the newborn infant[29] differs from the adult eye primarily in function, although structural differences also exist. The growth of the eye, which parallels that of the brain, continues at a rapid rate for the first 3 years of life, especially during the first year. The antero-posterior dimension of the eye at birth is approximately 16.5 mm and grows to approximately 24 mm in adulthood. Normal values in the neonate fall within a very wide range. Suspected abnormalities in size often are substantiated only by measured values in the fellow eye or by ultrasound, computed tomography (CT), or magnetic resonance imaging (MRI).

The lid fissures of the term infant are usually narrow and often widely separated horizontally by prominent epicanthal folds. The term telecanthus indicates a disproportionate increase in distance between the medial canthal angles. It is particularly noticeable in fetal alcohol syndrome and Waardenburg syndrome. Measurements between the two medial canthi vary from 18 to 22 mm. Hypertelorism is defined as an increase in distance between the orbits, observed clinically as a large interpupillary distance, which is often seen in many craniofacial syndromes. A secondary telecanthus is observed in patients with hypertelorism. Horizontal measurement of the lid fissures has ranged from 17 to 27 mm. These measurements should be symmetric ( Table 51–1 ).

Table 51-1 -- Normal Ocular Measurements
MEASUREMENT | TERM NEONATE (mm) | PREMATURE NEONATE * (mm)
Intermediate canthal distance | 18–22 | 12–16
Medial canthus to lateral canthus | 17–27 | 12–16
Anteroposterior diameter of eye at birth | 16 | 10–16
Horizontal diameter of cornea | 10 (average) 9 (lower limits) | 7.5–8 (lower limits)
* Neonates weighing 1000 to 1300 g.

Reflex tearing to irritants is evident shortly after birth. However, emotional tearing begins at approximately 3 weeks of age and is developed at 2 to 3 months. The newborn infant possesses a strong blink reflex in response to light and to stimulation of the lids, lashes, or cornea. The reflex response to a threatening gesture does not appear until 7 or 8 weeks of age in the term infant.

After birth, the eyes should appear straight for the most part, although erratic, purposeless, and independent movements can be observed during the first few months of life. Any constant strabismus requires further evaluation.

Visual acuity can be assessed and even quantified in the neonatal and preverbal period. The infant’s ability to fixate and pursue movements can be an approximate guide to the amount of visual function present. A human face is one of the best visual stimuli for a young infant.

Maintenance of the eyes on an object is called fixation. A somewhat unsteady gaze can be seen shortly after birth. However, the ability to maintain a steady gaze or to fixate and follow an object is only weakly initiated at 5 to 6 weeks of age. At first, the eyes pursue a moving visual stimulus with short saccades. By 3 months of age, the infant can fixate and follow in both vertical and horizontal directions. At approximately 4 months of age, central fixation is associated with the motor activity of grasping. Binocular fusion with convergence ability could be present at 6 months of age.

Optokinetic nystagmus describes a reflex ocular response to a moving target. As a target moves across the visual field, a pursuit motion occurs, followed by a rapid return motion in the opposite direction to regain fixation. We experience this response when telephone poles or fence posts are watched from a fast-moving vehicle. Using an optokinetic drum, which consists of black and white stripes on a spinning cylinder, the examiner can elicit optokinetic nystagmus to establish that the child has some visual potential.

A quantitative technique to measure visual acuity in the infant is called forced-choice preferential looking. An infant prefers to look at black and white stripes instead of a uniformly gray target. By varying the size of the stripes, the examiner can grade the visual acuity. The disadvantages of this procedure include the number of people necessary to administer the test, the time involved, and the need for the cooperation of an alert infant.

Unfortunately, most estimations of acuity rely heavily on adequate motor responses as part of the visual evaluation. Immature or underdeveloped motor systems can reduce or interfere with eye or head movements and decrease the estimation of the visual acuity. Visual evoked potentials, which measures the electrical cortical responses to a visual stimulus, eliminate the need for patient cooperation or motor control. Electrodes are placed over the occipital cortex to monitor activity in the brain, and a computer-averaged tracing is made.

Ocular rotational reflexes can be elicited in the neonatal period. The vestibulo-ocular reflex produces the classic doll’s eye movement. The reflex is tested by turning the head to one shoulder, producing an opposite movement of the eyes ( Fig. 51–2 ). The eyes appear to remain stationary while the body moves. This reflex may be reduced in severely brain-damaged infants but normal in blind infants.

Click to view full size figure

Figure 51-2 Doll’s eye rotation. As the head is turned toward the shoulder, a tonic neck muscle reflex produces corresponding ocular rotation in the opposite direction as though the eyes were remaining in their original position as the head moves.

Another rotational reflex is elicited by holding the infant vertically and rotating the infant in an arc around the examiner ( Fig. 51–3 ). With the infant’s eyes held open, the ocular rotation is first in the direction of the movement; the eyes appear to move more rapidly than the infant and in the same direction as the infant’s movement. This ocular reflex may be a form of optokinetic nystagmus and is reduced in infants with major defects of the visual system or of the central nervous system. The precise location of this reflex pathway is not known; however, it may be reduced in infants who have cortical damage but who have retained their vestibulo-ocular reflexes.

Click to view full size figure

Figure 51-3 Rotational nystagmus. The infant’s head is inclined slightly forward with eyes open. With rotation, the eyes move in the opposite direction as in doll’s eye rotation. When rotation stops, the recovery movement occurs in the reverse direction.

Unfortunately, all such rotatory or postrotatory responses must rely on functioning saccadic eye movements. Depending in part on the maturation of the motor system, saccadic eye movement may be unpredictable in the neonate, and reduced reflex responses may be the fault of the motor system and not the visual system. Predictions of decreased sensory function therefore should be made with some caution.

Whether a child can see is occasionally questioned in early infancy because of a lack of visual response or because of other associated abnormalities. Although a general assessment of visual function can be made at an early age, it is inadvisable to make pronouncements about total blindness unless the physician is absolutely confident of the diagnosis. Many infants have delayed visual responses caused by prematurity, slower motor development, or other abnormalities. Careful observation and serial appraisal of the infant by an ophthalmologist is the best course to follow when visual impairment or blindness is suspected.

 Prematurity

The ocular findings of the premature infant differ from those of the term neonate. At 28 weeks’ gestation, the globe is only 10 to 14 mm in diameter. The anterior and posterior hyaloid vascular systems are usually present to some degree, although their involution continues for the next several months ( Fig. 51–4 ). Remnants of this system may be seen in the form of persistent blood vessels or fibrous strands anterior and posterior to the lens. The main hyaloid artery coursing from the optic disc to the posterior lens surface may be patent or appears as a white strand in the vitreous. A moderate amount of vitreous haze is often present at this time, interfering with visualization of the fundus.

Click to view full size figure

Figure 51-4 Persistent pupillary membrane in a premature infant. Notice the remnants of vascular loops of the anterior hyaloid system anterior to the lens. They will continue to atrophy during the first months of extrauterine life.

Pupil constriction to light is not seen until 30 weeks of estimated gestational age.[16] Lack of pupil response to light should not be considered abnormal until at least 32 weeks after conception.

Premature infants have a higher incidence of myopia, amblyopia, and strabismus in childhood. Careful follow-up of all children born prematurely is advisable to ensure early detection of these ocular conditions.

 REQUESTING OPHTHALMOLOGIC CONSULTATION

Routine ophthalmologic consultation for all infants in the nursery is not warranted. Pathologic ocular findings in normal neonates are sufficiently rare that evaluation should be requested only after an ocular examination indicates the presence of an abnormality or for patients who for some reason are at increased risk of having ocular problems. Indications for ophthalmologic consultation include a family history of congenital cataracts, retinoblastoma, or congenital glaucoma. Intrauterine infectious disease such as rubella, toxoplasmosis, or cytomegalovirus necessitates a thorough eye evaluation. For preterm infants, ophthalmologic consultation is necessary to exclude retinopathy of prematurity (ROP) (see also Part 3 of this chapter).

Infants who experienced precipitous or difficult deliveries could require a more thorough indirect ophthalmoscopic examination through dilated pupils if the neonatologist’s examination indicates corneal or scleral injury or retinal hemorrhage. Subdural hematomas and increased cerebrospinal fluid pressure such as in patients with hydrocephalus do not produce papilledema in neonates unless the cranial sutures have closed prematurely.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/164.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Chapter 52 – Neonatal Orthopedics

Musculoskeletal abnormalities of the extremities, spine, and pelvis are common in the neonate. Some are pathologic and others physiologic in origin and result from normal in utero positioning. The congenital absence of all or part of a limb, deformities of the feet or hands, and abnormalities of the spine are rarely diagnostic problems, whereas others, such as developmental dysplasia of the hip (DDH), may escape diagnosis even after repeated screenings by experienced examiners. Bone and joint infections in the neonatal period produce few of the diagnostic signs and symptoms present in the older child and require a high index of suspicion and careful diagnostic evaluation. When an infection is diagnosed early and prompt treatment rendered, the growth potential of the neonate yields an excellent prognosis for normal development and function.

 PART 1 Musculoskeletal Disorders

Daniel R. Cooperman and George H. Thompson

 NORMAL EMBRYOLOGY

Because many neonatal musculoskeletal disorders are congenital in origin, it is important to understand the basic aspects of musculoskeletal embryology. Prenatal development is divided into two major stages: the embryonic period, consisting of the first trimester, and the fetal period, consisting of the middle and last trimesters of pregnancy. The components of the musculoskeletal system differentiate during the first trimester; the second and third trimesters are periods of further growth and development.[27][36][49][65] Abnormalities during the embryonic period produce congenital malformations, whereas the fetal period produces deformations and alterations in the configuration of essentially normal parts.

 Embryonic Development

The early embryonic development of the musculoskeletal system is oriented around the notochord, a tubular column of cells running cranially and caudally along the long axis of the embryo. During the third week of gestation, the neural crests develop dorsally and on either side of the notochord. These crests fold over and are joined dorsally to produce the neural tube, from which the spinal cord and associated spinal nerves develop. At the same time, paraxial collections of mesodermal tissue develop on either side of the notochord and segment cranially and caudally into 44 distinct condensations called somites. From the primitive mesodermal tissue comprising the somites the skeletal tissues, muscle, and dermal elements of the body develop.

 EXTREMITIES

The upper and lower extremities develop from the limb buds. They become recognizable during the fourth week of gestation. These buds grow and differentiate rapidly in a proximal to distal sequence during the next 4 weeks. The cells differentiate into three segments: the dermatomes, which become skin; the myotomes, which become muscle; and the sclerotomes, which become cartilage and bone. By the fifth week, the hand plate forms and mesenchymal condensations occur in the limbs. By the sixth week the digits become evident, and chondrification of the mesenchymal condensations occurs. Notches appear between the digit rays during the seventh week. The failure of the rays to separate at this time results in syndactyly. Also during the seventh week, the upper and lower limbs rotate in opposite directions. The lower limbs rotate internally to bring the toes to the midline, whereas the upper limbs rotate 90 degrees externally to the position of the thumb on the lateral side of the limb.

 SPINE

The differentiation of the spinal column begins during the fourth week of the embryonic period. The somites first appear in the occipital region of the embryo; further development occurs simultaneously in a cranial to caudal direction. Dorsal and anterolateral migrations of the mesodermal tissue derived from the somites give rise to the connective tissue elements of the trunk and limbs. Anteromedial extensions of the somatic mesoderm migrate to surround the notochord, separating it from the neural tube and forming the primitive anlage of the vertebral bodies. The differentiation of the neural and vascular elements of the spinal column occurs simultaneous with somite development.

Definitive formation of the spinal column occurs from the fourth through the sixth week of gestation. The somatic mesodermal tissue surrounding the notochord differentiates into a less cellular and dense upper portion and a more dense and cellular lower portion. The somites cleave together, the lower portion of the superior somite joining with the upper portion of the inferior somite. The intervertebral disk develops at the site of the cleavage. The notochord, which is contained within the newly joined primitive vertebral bodies, degenerates, and those portions at the site of cleavage become the nucleus pulposus of the intervertebral disk. The neural arches and ribs develop from the dense portions of the somite, and the vertebral body develops from the less dense portions.

Chondrification begins in the primitive mesodermal vertebrae during the sixth week of pregnancy. It progresses rapidly to form cartilaginous models of the vertebral body by the end of the first trimester. Ossification of the cartilaginous models begins during the second trimester. The ossification of each side of the neural arch and of the body at each level proceeds separately. In the neonate, the ossified vertebral body and neural arches at each level are clearly visible radiographically, separated as they are by the nonossified synchondritic junctions. The ossification centers of the neural arches and body coalesce during the first 3 years of postnatal development.

The first and second cervical segments are embryologically and anatomically distinct from the remainder of the spinal column. The first cervical vertebra—the atlas—lacks the physical form characteristic of other vertebrae, having instead only a narrow anterior arch. This arch is not ossified at birth or during the neonatal period but is most often visible by 1 year of age.

The most striking feature of the second cervical vertebra—the axis—is the prominent odontoid process, derived from the caudal portion of the first cervical somite. The odontoid process joins with the remainder of the C2 body through synchondritic links with each neural arch and the vertebral body. The synchondrosis with the centrum lies below the level of the neural arches and may be radiographically confused with a fracture line; it closes by 3 years of age. The vertical synchondroses separating the centrum from the neural arches of C2 close by 7 years of age.

The radiographic evaluation of the neonatal spine requires experience. In the lateral view, the vertebral bodies are often notched at their waists and are trapezoidal rather than rectangular. In the anteroposterior view, the synchondritic links between the neural arches and vertebral bodies are not ossified and may give the false impression of a fracture. In the cervical region, the odontoid process may be confusing to those not familiar with the normal developmental anatomy of the region. Fortunately, fractures of the cervical spine are uncommon in the neonatal period and, when present, are usually associated with a suggestive history and other signs on physical examination.

 Fetal Development

The appendicular and axial skeletons are preformed in cartilage. By the end of the first trimester, primary ossification centers are present in the long bones of the extremities. Further increases in length occur through endochondral growth at the ends of the long bones. This growth continues in the postnatal period until the end of adolescence, when growth plates close and the epiphyseal regions fuse with the remainder of the long bone.

 CONGENITAL ABNORMALITIES

Teratogenic influences and genetic abnormalities occurring during the embryonic period can adversely affect the normal differentiation of the musculoskeletal system, resulting in malformations of the extremities or spine. Other organ systems differentiating at the same time are often concomitantly affected, such as the association of cardiac and genitourinary abnormalities with congenital spinal deformities. (See Chapter 28. )

 Teratogenic Abnormalities

It has been estimated that 5% of all malformations are the result of the action of known teratogens on the developing embryo. Irradiation, industrial chemicals, therapeutic drugs, and certain maternal infections produce primary musculoskeletal malformations or secondarily affect the growth and development of the musculoskeletal system. Thalidomide is the best known cause of musculoskeletal malformation. Rubella, cytomegalic inclusion disease, and congenital herpes produce lesions of the central nervous system that may secondarily affect the musculoskeletal system.

 Genetic Disorders

Genetic disorders that affect the musculoskeletal system may be divided into three categories: mendelian, chromosomal, and multifactorial.

 MENDELIAN DISORDERS

Mendelian disorders are characterized by an abnormality in a single gene obeying the rules of mendelian inheritance. Skeletal dysplasias, such as achondroplasia and diastrophic dwarfism, Marfan syndrome, hemophilia, and rickets resistant to vitamin D, are examples of mendelian disorders. Skeletal dysplasias are usually diagnosed in the neonate, whereas other entities do not become clinically recognizable until later in childhood.

 CHROMOSOMAL ABNORMALITIES

Chromosomal abnormalities are characterized by morphologic changes of chromosomal abnormalities detectable on ultrastructural analysis. Trisomies are common examples. Although they are striking, the musculoskeletal manifestations of these conditions are frequently the least serious of the child’s problems.

 MULTIFACTORIAL CONDITIONS

These conditions are determined by a combination of genetic predisposition and intrauterine environmental influences. Such conditions typically occur in families with a frequency that is greater than expected but do not follow the obvious rules of mendelian inheritance. Talipes equinovarus (clubfoot) is such a disorder. The overall incidence of clubfoot is 1 case per 1000 live births, but the incidence of deformity among first-degree relatives is 20 to 30 times higher than that in the general population. Three percent of dizygous twins and 40% of monozygous twins share the deformity. An increased incidence of clubfoot occurs among breech and twin births.

 Congenital Limb Malformations

Congenital limb malformations are relatively common among neonates. Some are grossly obvious, such as a congenital amputation, whereas others are subtle and perhaps unrecognizable for years, such as a congenital proximal radioulnar synostosis (fusion). Congenital limb malformations are classified according to the parts that have been primarily affected by embryologic failure. Swanson and colleagues[91] developed a seven-group classification system.
1. | Failure of formation of parts (i.e., arrested development)
2. | Failure of differentiation (i.e., separation) of parts
3. | Duplication
4. | Overgrowth (i.e., hyperplasia, gigantism)
5. | Undergrowth (i.e., hypoplasia)
6. | Congenital constriction band syndrome
7. | Generalized skeletal abnormalities

These various malformations are caused by alterations in the organization of the limb mesenchyme; the time of the insult, the sequential development of the part, and the location of the destructive process determine the type of ensuing deformity. The presentation, diagnosis, and treatment of the more common congenital limb malformations are discussed in later sections.

 FAILURE OF FORMATION OF PARTS

This group of failures of part formation is subdivided into transverse and longitudinal deficiencies. A transverse deficiency is manifested as an amputation type of stump that is classified by naming the level at which the remaining limb terminates. All elements distal to the level are absent. Longitudinal deficiencies represent all other skeletal limb deformities. In identifying longitudinal deficiencies, all completely or partially absent bones are named. Bones not named are considered to be present. These deficiencies are separated into preaxial and postaxial divisions of the limb and include longitudinal failure of the formation of an entire limb segment, such as phocomelia, or of the preaxial (i.e., radius, tibia), central, or postaxial (i.e., ulna, fibula) components of the limb. The more common deformities include phocomelia, an absent radius (i.e., radial clubhand), and an absent fibula (i.e., fibular hemimelia).[12][35][40]

FAILURE OF DIFFERENTIATION OF PARTS

In failure of the differentiation of parts, the basic units of the extremity developed but the final form was not completed. The common disorders of this group include an undescended scapula (i.e., Sprengel deformity), proximal radioulnar synostosis, and syndactyly of the fingers and toes.

 DUPLICATION

Duplication occurs as the result of a particular insult to the limb bud at an early stage such that the splitting of the original embryonic part occurs. Polydactyly of the thumb, fingers, great toe, and lesser toes represents duplications of this most common of the neonatal musculoskeletal disorders.

 OVERGROWTH

Overgrowth can result from an excess of skeletal growth or soft tissues. The overgrowth frequently increases in size because of the asymmetric growth of the involved part.

 UNDERGROWTH

Undergrowth usually represents the defective or incomplete development of parts. It can involve an entire extremity or only a portion of it.

 CONGENITAL CONSTRICTION BAND SYNDROME

Congenital constriction band syndrome may represent focal necrosis of the limb after the embryonic period or an acquired deformity due to amniotic bands. Deformity resulting from amniotic bands is thought to be the most common cause.

 GENERALIZED SKELETAL ABNORMALITIES

Generalized skeletal abnormalities manifest generalized disorders, some of which may be inherited. Examples include skeletal dysplasia and syndromes such as Marfan syndrome and neurofibromatosis.

 Spinal Defects

Errors in the embryologic derivation of the spine cause a number of congenital defects of the spine and spinal cord. These errors range in severity from isolated hemivertebrae to the complex errors of vertebral formation and segmentation associated with massive defects of the neural tube or spinal cord. When such errors result in asymmetric vertebral formation or produce asymmetric vertebral growth potential, structural spinal curves such as congenital scoliosis or kyphosis develop. Partial or complete failure of the formation of a vertebra (i.e., hemivertebra) or errors in the normal pattern of vertebral segmentation and recombination (i.e., unsegmented bars and trapezoidal, butterfly, and block vertebrae) may occur as single anomalies or be associated with other malformations of the osseous, neural, and organ systems. When vertebral defects are unbalanced and have growth potential, striking spinal deformities may occur. The nature of the deformity depends on the growth potential of the abnormal segments and their positions in the spinal column. For example, lateral abnormalities produce congenital scoliosis, and anterior or posterior midline defects result in congenital kyphotic or lordotic deformities.

Malformations of the head and neck, especially the internal and external auditory apparatuses, maxillae, and mandibles, occur frequently in patients with high thoracic and cervical curves. The association of a short neck, low posterior hairline, and restriction in neck motion caused by the congenital fusion of cervical vertebrae represents Klippel-Feil syndrome. Renal anomalies, the congenital elevation of the scapulae (i.e., Sprengel deformity), impaired hearing, and congenital heart disease are common associated anomalies in affected patients. The VATER syndrome (vertebral defects, imperforate anus, tracheoesophageal fistula, and radial and renal dysplasia), in association with limb defects, underscores the complex nature of the relationships between the rapidly evolving organ systems and the musculoskeletal system during the first trimester of pregnancy.

The association of vertebral anomalies with neural tube or spinal cord defects is to be expected, given the intimate relationships of their embryonic development. Spina bifida occulta is the most common and least serious and myelomeningocele the most severe of such anomalies. Not all anomalies are easily identified on physical or radiographic examination. McMaster[61] reported a 20% incidence of occult intraspinal abnormality in patients with congenital scoliosis. Possible anomalies included intradural and extradural lipoma, cysts, teratoma, spinal cord tethers, diplomyelia, and meningocele. In some instances the spinal cord may be split by a bony, fibrous, or cartilaginous bar extending from the posterior aspect of the vertebral body to the vertebral arches. This condition, known as diastematomyelia, commonly occurs in association with defects at the thoracolumbar junction. Unless the spurs are ossified, they are not easily visualized by conventional radiographic techniques. The physical signs of underlying spinal dysraphism include hairy patches, midline dimpling, nevi, inequality in the length of the lower extremities or circumferential asymmetry, and asymmetry in foot size.

 IN UTERO POSITIONING

The imprint of in utero positioning is frequently seen in the neonate. It can produce joint and muscle contractures and torsional and angular variations in the long bones, especially those of the lower extremities. It can also produce craniofacial distortion and positional contracture of the neck. The upper extremities are usually less affected.

The expression of in utero positioning depends on fetal position and the amount of compressive force applied. Intrinsic and extrinsic factors contribute to these variables. The intrinsic factors include oligohydramnios, multiple fetuses, a large fetus, and uterine deformities (i.e., bicornuate). The extrinsic factors may include a small maternal pelvis, abnormal fetal positioning (i.e., breech and transverse), and abnormal fetal muscle tone. These factors can lead to increased uterine compression and secondary changes in the neonate. Some of the more common problems related to in utero positioning include DDH, metatarsus adductus, the calcaneovalgus foot, tibial bowing, internal and external tibial torsion, and hyperextended knees. Craniofacial abnormalities, which are much less common, may include plagiocephaly, mandibular asymmetry, flattened facies, and crumpled ears. Therefore, most of these abnormalities are physiologic rather than pathologic in origin and resolve with normal growth and development. Others, such as DDH, may not resolve and may cause significant disability unless they are recognized and appropriately managed. The speed of resolution depends on the severity of the deformity and the rate of growth of the involved area.

It is a common misconception that the bowed appearance of the neonate’s lower extremities is an abnormality. All term neonates have 20- to 30-degree hip and knee flexion contractures that decrease to the neutral position by 4 to 6 months of age. The newborn hip is externally rotated in extension to 80 to 90 degrees and has a limitation of internal rotation of 0 to 10 degrees. Metatarsus adductus results from the tucked-under position, in which each foot is wrapped around the posterolateral aspect of the opposite thigh. The same position also produces lateral tibial bowing and inward (internal) rotation of the tibia. Tibial bowing and internal tibial torsion contribute to the bowed appearance of the lower extremity during the first year of life as well as a mild pigeon-toed gait during the second year. However, this condition must be recognized as a normal variation resulting from the in utero position; it resolves with normal growth and development.

 TRAUMA (See Chapter 27 )

Neonatal musculoskeletal injuries are frequently the result of a difficult or traumatic delivery. An abnormal intrauterine presentation and forcible extraction are associated with clavicular fractures, brachial plexus injuries, and occasionally long-bone fractures or epiphyseal separations (i.e., proximal humeral epiphysis) in otherwise healthy term infants. Prematurity, low birthweight, and underlying systemic disease may also predispose an infant to birth trauma and neonatal injury. Sometimes the minimal force involved in the daily care of a significantly premature infant is sufficient to produce a long-bone fracture. Infants receiving total parenteral alimentation may develop disorders of ossification that lead to pathologic fractures. These fractures are not usually associated with neurologic injury, and the prognosis for healing and subsequently normal function is excellent. Those fractures associated with neurologic injuries are more complex and have a more guarded prognosis.

Neonatal fractures resulting from abuse are uncommon but do unfortunately occur. Long-bone fractures in association with vague histories or suspicious causes must be investigated.

 Spine

Neonatal spinal trauma may be classified as an injury directly to the spine (i.e., vertebrae, intervertebral disks, and supporting ligamentous structures) or indirectly to the surrounding structures. The latter includes injuries to the brachial plexus and the sternocleidomastoid muscle (i.e., muscular torticollis) of the neck.

 SPINAL INJURY

Difficult delivery is the most frequent cause of neonatal spinal injury. Breech presentation, especially when associated with intrauterine neck hyperextension, excessive traction during delivery, and forceps traction, put the spine and enclosed neural elements at risk for injury. Injuries of the cervical spine are more common in neonates than those of the thoracic or lumbar spine; upper cervical injuries are more common than lower ones.

Spinal cord injury may occur with or without vertebral fracture. Excessive ligamentous laxity and the relative weakness of supporting musculature predispose the neonate to stretch injuries of the spinal cord without obvious skeletal damage. This stretch can produce spinal cord ischemia due to vertebral artery or segmental vessel injuries and result in neurologic abnormality in some neonates. Extensive areas of vascular damage in the spinal cord have been reported in neonates who died as the result of obstetric trauma.

Fractures, dislocations, and subluxations of the occipitoatlantal, atlantoaxial, and second and third cervical articulations have been reported. The neonatal spine is incompletely ossified, and skeletal injury may be difficult to detect on routine radiography. Radioisotope scanning or magnetic resonance imaging (MRI) may be useful for documenting injury in questionable cases.

Injuries of the brainstem and spinal cord may be fatal if the respiratory centers are compromised. For infants who survive, the goal of treatment is to improve funcfion. When fracture or dislocation is documented, reduction and immobilization may be necessary to achieve segmental stability. Unfortunately, reduction rarely improves neurologic function.

 BRACHIAL PLEXUS INJURY (See Chapter 27 )

Injuries of the brachial plexus have long been recognized as a consequence of difficult labor and delivery.[81] In this kind of paralysis, the arm falls motionless alongside the body and is rotated inward; the forearm remains extended, but the movements of the hand are preserved.

In 1877 Wilhelm Heinrich Erb described isolated upper plexus palsy and localized the site of damage to the junction of the C5 and C6 nerve roots, known thereafter as the Erb point. Erb’s description remains an accurate assessment of the most common variety of plexus injury, with traction damage to spinal nerves C5, C6, and C7.

Other patterns of brachial plexus injury are less common but well documented. Isolated injuries to the lower portion of the brachial plexus described by Klumpke are uncommon in infants. Wickstrom[102] reported 11 such cases in his series of 87 patients. Hoffer and associates[46] observed four cases of posterior plexus damage in their series of 39 patients. Total or mixed plexus involvement is reported to be the most common pattern of injury after isolated upper plexus palsy.

The incidence of brachial plexus birth injury at birth is 0.1% to 0.3% of live births. Risk factors include elevated birthweight, prolonged labor, shoulder dystocia, and breech presentation. Cesarean delivery does not fully protect children from birth palsy[2]; 10% of the affected patients have a history of cesarean delivery.

Upper brachial plexus injury is the most common pattern of damage. Combined upper and lower plexus injuries occur in a small percentage of patients. Isolated lower plexus injuries and posterior plexus injuries occur much less commonly.

Traction damage of the plexus may occur at any level from the origins of the cervical nerve roots at the spinal cord to the terminal branches of the plexus and may range in severity from stretch with intact neural tissues to avulsion of nerve roots. The physical findings at birth reflect the degree of involvement. The affected limb shows little or no spontaneous motion and is held in a position of elbow extension, internal rotation, and adduction. With lesions of the upper plexus, active wrist flexion and finger flexion may be present. In complete injuries these motions are absent. The injury must be differentiated from other causes of decreased active motion in the neonatal period, such as fracture of the clavicle or upper humerus and septic arthritis or osteomyelitis. The diagnosis can usually be established from a history of difficult delivery, physical examination, and radiographic evaluation of the upper limb and trunk.

The prognosis varies with the extent of damage to neural tissues. Up to 90% of patients with incomplete lesions involving the upper plexus can expect full recovery with no treatment. In general, these children recover biceps function within 1 month of life and quickly become normal. Patients with complete injuries or injuries of the lower plexus do not fare as well. Most recovery occurs within the first 3 months of life, but continued slow improvement for up to 5 years after birth has been reported by Tada and colleagues[92] for patients with complete injury. Partial recovery occurs in most cases. Surgical repair of the brachial plexus has been recommended by Waters[100] for those children who have no return of biceps function by 6 months of age. Compared with the natural history of the lesion, improved but not normal function is possible. Shoulder contracture and osseous deformity (nonspherical humeral heads and abnormal glenoids) are common in patients with birth palsies. They commonly occur in children who have incomplete recovery and are also seen in those who have eventually complete neurologic recovery if that recovery does not start within the first 3 weeks of life.[45]

Infants with nerve root avulsion have the worst prognosis; no motor recovery can be expected in such cases, although some sensory recovery may occur. Fortunately, such injuries are uncommon. Surgical repair of nerve root avulsion has been recommended by some investigators, including Solonen and coworkers,[86] who reported good results in three infants with complete avulsion of the cervical nerve roots who underwent surgery within the first 3 months of life. Such an approach is theoretically justified when there is convincing evidence of complete avulsion on examination and no recovery has been seen on repeated examination, although such cases are uncommon.

In most cases of neonatal brachial plexus palsy, no treatment is necessary. Abduction splinting of the limb in the first few months of life is unnecessary and may further complicate lower plexus injury. Gentle range-of-motion exercises may be used to prevent adduction and internal rotation contracture. Infants with incomplete recovery may require later reconstructive surgery to minimize deformity and functional disability. In young children without fixed contractures and secondary bony deformities, tendon transfers may be used to balance asymmetric forces.[46][99] In older children, humeral osteotomy is occasionally necessary to correct internal rotational deformity.[52]

MUSCULAR TORTICOLLIS

Torticollis, or wryneck, in the neonatal period is most commonly associated with abnormalities of the sternocleidomastoid muscle. Shortening of the sternocleidomastoid muscle results in tilting of the head toward the affected muscle and rotation of the chin toward the opposite side. Birth trauma, intrauterine malposition, muscle fibrosis, and venous abnormality within the muscle have all been implicated, but no single cause has been identified. Davids and associates[22] demonstrated that the sternocleidomastoid muscle is contained within a separate fascial compartment. They thought that a stretch or tear of the sternocleidomastoid muscle that caused bleeding could result in a compartment syndrome, leading to significant muscle damage and contracture. A palpable mass is sometimes present within the affected muscle during the first few weeks of life. Flattening of the head and slight facial asymmetry or plagiocephaly are usually present. If the deformity is not corrected, contractures of the soft tissues on the side of the affected muscle occur and pronounced plagiocephaly may develop. The disorder is occasionally associated with a case of DDH severe enough to require treatment in up to 10% of patients.[96] It is also seen in association with metatarsus adductus.[48] Both of these conditions are often the consequence of in utero positioning.

Torticollis may also be the result of congenital cervicovertebral anomalies ( Fig. 52–1 ). Ballock and colleagues[5] reported that Klippel-Feil syndrome and congenital scoliosis were diagnosed in 5% of all torticollis patients referred to a large tertiary children’s hospital. The severity of the curvature and associated head deformity depend on the nature of the vertebral defect. Cervical hemivertebrae are sometimes less deforming than unsegmented, unilateral cervical bars. As in all cases of congenital spinal curvature, a careful search for other systemic anomalies, such as those involving the cardiac and genitourinary systems, must be made.

Click to view full size figure

Figure 52-1 Congenital scoliosis may be manifested as torticollis. A, Clinical photograph of a 1-year-old child with congenital cervical scoliosis. The chin is tilted toward the right and the occiput toward the left. B, Radiographic views of the cervical spine in this patient show multiple hemivertebrae formation and an unsegmented congenital bar on the left side of the lower cervical spine. By convention, scoliosis films are viewed as if the examiner is facing the patient’s back.

The cause of torticollis should be established before treatment is initiated. Careful radiographic examination of the cervical spine is recommended. Anteroposterior and lateral views of the neck should be obtained initially; computed tomography may be necessary in some cases. Particular attention should be given to the upper cervical spine, especially the occipitoatlantal (occiput-C1) and the atlantoaxial (C1-C2) regions.

If no underlying skeletal abnormalities are identified, a program of stretching exercises is indicated to lengthen the contracted sternocleidomastoid muscle. The head is first tilted toward the opposite shoulder, and the chin is then rotated toward the affected side. Exercises should be performed gently, and the corrected position should be maintained for 5 to 10 seconds on each repetition. A program of 10 to 15 repetitions performed four times daily is sufficient in most cases. Stretching should begin early. This procedure seldom fails if begun during the first 3 months of life but seldom succeeds if begun after 18 months of age.[23] Positioning the infant’s crib with the normal side of the neck toward the wall sometimes stimulates an infant who lies prone to turn his head and stretch the sternocleidomastoid muscle. However, it is not a reliable method of treatment.

The surgical release of sternocleidomastoid contracture is indicated if there is significant deformity after 6 months of vigorous therapy or for older children with untreated torticollis.[15] Early surgery provides the best outcome, although children can benefit from surgery up to 10 years of age.[16] Delay results in significant plagiocephaly that will not be completely corrected after the release of contracture. Recurring contracture is a problem in older children.

The treatment of torticollis resulting from congenital cervical scoliosis is difficult because the primary cause of torticollis in these patients is skeletal and soft tissue stretching cannot provide lasting correction. Surgical fusion of the affected area may be necessary to halt progression. It may be impossible to reverse the facial asymmetry that has developed because of head tilting.

 Fractures (See Chapter 27 )

Neonatal fractures usually involve the upper extremity, particularly the shoulder region, and are the result of a difficult delivery. Fractures of the lower extremity are less common and may be indicative of an underlying neuromuscular disorder, especially those that limit joint mobility, such as arthrogryposis multiplex congenita. Fractures may also result from a bone disorder, such as osteogenesis imperfecta.

 CLAVICLE

Fractures of the clavicle are the most common type of fracture in neonates. The incidence of clavicular fractures ranges from 2 to 7 cases per 1000 live births. McBride and coworkers[60] reported 9106 newborns prospectively screened for clavicular fracture. In this study the risk factors included large birthweight, shoulder dystocia, and mechanically assisted delivery. Breech positioning was a factor in previous decades but not in this study. The liberal use of cesarean section seems protective. Of the 9106 babies reviewed, 1789 were delivered by cesarean section for various indications, including breech positioning. There were no clavicular fractures in these patients, although other authors have reported clavicular fractures after deliveries by cesarean section.[47]

Fractures may be complete or incomplete (i.e., greenstick fracture). Complete fractures are more likely to be accompanied by classic symptoms and signs. Irritability and pseudoparalysis (i.e., decreased motion due to pain) of the involved limb are common. Discoloration, tenderness, and crepitation at the fracture site are common physical findings. Brachial plexus palsy, neonatal sepsis, traumatic separation of the proximal humeral epiphysis, humeral shaft fracture, and shoulder dislocation must be considered in the differential diagnosis.

The treatment of clavicular fracture is simple; asymptomatic patients with incomplete fractures need no immobilization. Symptomatic infants, usually those with complete fractures, should be treated. The treatment can include applying a figure-of-8 harness of gauze and tape or securing the affected arm to the chest with a bandage for 7 to 10 days. Pinning the sleeve of the infant’s shirt to the front is often sufficient. An elastic bandage loosely applied around the chest and involved extremity after a cotton pad has been placed in the axilla can be considered for larger infants.

 LONG-BONE FRACTURES

Fractures of other long bones are occasionally seen after a difficult delivery. Fractures or separations of the proximal humeral epiphysis may occur with the same force that produces clavicular fracture and brachial plexus injury. Symptoms and signs may be similar; pseudoparalysis, swelling, pain on passive motion, and crepitation with shoulder joint motion are usually present. The diagnosis of clavicular fracture can be made radiographically; however, because the proximal humeral epiphysis is not ossified at birth, routine radiography cannot demonstrate fracture or epiphyseal separation ( Fig. 52–2 ). Ultrasonography can be used to establish the diagnosis in some cases, but most often the diagnosis is not confirmed until callus formation is seen radiographically 7 to 14 days later. Arthrography and MRI can also be used to establish the diagnosis. When the diagnosis is confirmed soon after injury, the affected limb should be immobilized in a Velpeau bandage. Treatment is unnecessary if the diagnosis is delayed until callus formation has occurred. Scaglietti[81] pointed out that late contractures of the shoulder in patients with fractures or separations resulting from a severely displaced proximal humerus may be difficult to distinguish from contractures caused by brachial plexus injury.

Click to view full size figure

Figure 52-2 A, Normal-appearing radiograph of the humerus in a female newborn who had pseudoparalysis and appeared to have pain with passive motion of the left shoulder. B, Repeated radiograph 1 week later demonstrates subperiosteal new bone formation, indicating that there had been a traumatic separation of the proximal humeral epiphysis at delivery. The arm is now asymptomatic, and voluntary shoulder motion has returned.

Fractures of the humeral and femoral shafts occasionally occur during delivery or with the routine management of a premature infant or an infant with a severe metabolic or neurologic disorder. Such injuries are the result of an underlying weakness of the bone rather than traumatic handling, and accompanying soft tissue injury is rarely severe. Such fractures can usually be treated successfully with the application of a simple plaster splint until radiographic callus formation occurs. A spica cast may be necessary for fractures of the proximal femur. A Pavlik harness is occasionally used for treating quite proximal femoral fractures.[88] The remodeling potential of the neonatal skeletal system is extraordinary, and long-term sequelae from long-bone fractures are not common.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/168.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Appendix A Therapeutic Agents

Mary L. Nock Jeffrey L. Blumer

AGENT | DOSAGE | COMMENTS
Adrenergic Blockers, Inotropes, and Pressors
Dobutamine | 2–20 μg/kg/min IV | Titrate dose to target effect; in young infants increased heart rate may occur; tolerance may develop with prolonged use (> 3 days).
Dopamine | 0.5–3 μg/kg/min IV | “Renal dose” to promote splanchnic bloodflow and cortical redistribution of renal bloodflow
 | 3–8 μg/kg/min IV | Cardiotonic dose; pharmacodynamic response similar to dobutamine
 | > 8 μg/kg/min IV | Pressor dose; both direct and indirect vasoconstrictive action
Epinephrine | 1:10000 aqueous solution | May repeat
 | 0.1–0.3 mL/kg/dose IV, intratracheal (followed by 1 mL NS) or intracardiac
 | 1:1000 solution for drip preparation | Continuous ECG and blood pressure monitoring necessary
 | 0.05–1 μg/kg/min IV
Isoproterenol | 0.05–2 μg/kg/min IV | Continuous ECG and blood pressure monitoring essential to prevent hypotension and tachycardia
Milrinone | Loading dose: 50 to 75 μg/kg IV over 60 min | Has both inotropic and vasodilatory properties; hypotension more likely with bolus doses
 | Begin infusion at 0.5 μg/kg/min. May titrate to 0.75 μg/kg/min
Analgesics and Narcotics
Acetaminophen | 10–20 mg/kg every 6–8 h PO, PR | Higher doses may be required for pain relief.
Fentanyl | 1–4 μg/kg IV, may be repeated as needed | Synthetic opioid; may cause chest wall rigidity at high doses
 | Continuous IV infusion: 1–5 μg/kg/h
Methadone | 0.05–0.2 mg/kg/dose every 12–24 h PO | Reduce dose based on signs and symptoms of withdrawal
Morphine | 0.05–0.2 mg/kg/dose repeated every 3–4 h IV, IM as needed | Paregoric not recommended as it contains alcohol and benzoic acid
Antiarrhythmic Agents (see Chapter 43 , Part 8)
Adenosine | Give 50 μg/kg as a rapid IV bolus followed by a flush. If there is no response in 1–2 min, double the dose and continue to double it every 1–2 min until a response is obtained. (Usual maximum dose of 250 μg/kg) | Adenosine is an endogenous substance that may be used to treat SVT. It is virtually universally effective. The effect may be temporary, so it must be followed up by the use of a more long-acting agent such as digoxin.
Amiodarone | Loading dose: 5 mg/kg IV over 30–60 min | For treatment of refractory supraventricular arrhythmia.
 | IV infusion: Start at 7 μg/kg/min, may increase to 15 μg/kg/min | Long elimination half-life; may cause hypothyroidism and corneal microdeposits; may increase plasma concentrations of digoxin and phenytoin
 | PO: 5–10 mg/kg/dose every 12 h
Digoxin | Premature: | Oral doses (elixir) are 75% as effective as IV doses. Based on pharmacokinetics, maintenance dose may be given once daily. Serum concentration monitoring in infants may be erroneous because of the presence of an endogenous digoxin-like substance.
 | Loading dose:
 | IV 15–20 μg/kg divided into 3 doses over 24 h
 | PO 20–25 μg/kg divided into 3 doses over 24 h
 | Maintenance dose:
 | IV 4–5 μg/kg daily
 | PO 5–6 μg/kg daily
 | Full term:
 | Loading dose:
 | IV 30–40 μg/kg divided into 3 doses over 24 h
 | PO 40–50 μg/kg divided into 3 doses over 24 h
 | Maintenance dose:
 | IV 4–5 μg/kg every 12 h
 | PO 5–6 μg/kg every 12 h
Lidocaine | 0.5–1 mg/kg/dose by slow IV push; may be repeated every 10 min as needed; maintenance IV infusion: 10–50 μg/kg/min | Side effects include hypotension, seizures, respiratory arrest, and asystole
Sotalol | 1 mg/kg PO every 12 h, may increase to 4 mg/kg every 12 h | For tetralogy spells; indicated for ventricular arrhythmias; has properties that prolong both beta blockade and action potentials
Antibacterials (see Chapter 37 , Part 2)
For many of these drugs, exact dose and dosing interval are dependent on postmenstrual age and postnatal age.
Amikacin * | 15–18 mg/kg/dose every 24–48 h | Serum concentrations should be monitored and dosage adjusted to achieve peak concentrations
Ampicillin | For meningitis: 100 mg/kg/dose IV, IM every 6–12 h |
 | For other infections: 25–50 mg/kg/dose IV, IM every 6–12 h
Cefazolin † | 25 mg/kg/dose IV, IM every 6–12 h |
Cefotaxime[†] | 25–50 mg/kg/dose IV, IM every 6–12 h | Broad-spectrum cephalosporin; may be useful for gram-negative meningitis
Ceftazidime[†] | 30 mg/kg/dose IV, IM every 8–12 h | Broad-spectrum cephalosporin; only antipseudomonal cephalosporin; may be useful for gram-negative meningitis
Ceftriaxone[†] | 50–100 mg/kg IV, IM as a single daily dose | Highly potent against group B streptococci, pneumococci, Staphylococcus aureus, Haemophilus influenzae, Escherichia coli, Klebsiella, and Serratia; high CSF activity and resistance to degradation by β-lactamases. Not recommended for infants with hyperbilirubinemia.
Chloramphenicol | Loading dose: 20 mg/kg IV over 30 min | Serum concentrations should be monitored, concentrations > 50 μg/mL associated with “gray baby syndrome”; can cause bone marrow suppression, aplastic anemia.
 | Maintenance dose (give 12 h after loading dose)
 | Premature < 1 month old: 2.5 mg/kg IV every 6 h
 | Full term < 1 week old, premature > 1 month old: 5 mg/kg IV every 6 h
 | Full term > 1 week old: 12.5 mg/kg IV every 6 h
Clindamycin | 5–7.5 mg/kg/dose IV, PO every 6–12 h |
Erythromycin | 10–12.5 mg/kg/dose PO every 6 h | Higher dose used to treat pertussis and Chlamydia pneumonitis and conjunctivitis
Gentamicin[*] | 4–5 mg/kg/dose every 24–48 h IV | Serum concentrations should be monitored and doses adjusted to achieve peak concentrations of 8–10 μg/mL and trough concentrations of ≤ 2 μg/mL. Rarely, individuals may have a genetic susceptibility to gentamicin ototoxicity due to a mitochondrial DNA mutation.
Meropenem | Sepsis: 20 mg/kg/dose IV every 12 h | Very broad spectrum antibiotic
 | Meningitis and infections with Pseudomonas: 40 mg/kg/dose every 8 h
Nafcillin | 25–50 mg/kg/dose IV every 6–12 h | Greatest CSF penetration of isoxazolyl (antistaphylococcal) penicillins
Oxacillin | 25–50 mg/kg/dose IV every 6–12 h |
Penicillin G | 25,000–100,000 IU/kg/dose IV, IM every 6–12 h | Higher doses have been suggested for infections with group B streptococcus.
Piperacillin/tazobactam | 50–100 mg/kg/dose IV every 8–12 h | For non-CNS infections caused by susceptible β-lactamase producing bacteria.
Ticarcillin/clavulanate | 75–100 mg/kg/dose IV every 6–12 h | For non-CNS infections caused by susceptible β-lactamase producing bacteria.
Tobramycin[*] | 4–5 mg/kg/dose every 24–48 h | Serum concentrations should be monitored and doses adjusted to achieve peak concentrations of 8–10 μg/mL and trough concentrations of ≤ 2 μg/mL.
Vancomycin | 10–15 mg/kg/dose IV every 6–18 h | IV therapy reserved for Staphylococcus epidermidis or methicillin-resistant Staphylococcus aureus
Anticoagulants/Thrombolytics (see Chapter 44 )
Heparin | 75 units/kg IV bolus followed by 28 units/kg/h infusion, adjust dose to achieve desired PTT, ACT, or anti-factor Xa levels | These dosing recommendations should serve as a starting point; therapy in each patient should be individualized.
 |  | Heparin clearance in infants may be more rapid than that in adults; may cause thrombocytopenia
Enoxaparin | 1–1.5 mg/kg every 12 h SC | Low molecular weight heparin; monitor factor Xa levels to gauge effect; decreased efficacy in neonates because of rapid clearance.
TPA | 200 μg/kg/h for 6–48 h, dose may be increased to a maximum of 500 μg/kg/h if administering directly into thrombus | Localized bleeding may occur; maintain adequate fibrinogen and platelet levels. Monitor clot lysis with echocardiography or ultrasound.
Urokinase | Loading dose: 4400 IU/kg IV | May be used for arterial thrombosis, either spontaneous or catheter associated; effectiveness decreases if therapy is delayed.
 | Maintenance dose: 4400 IU/kg/h IV
Anticonvulsants
Phenobarbital | Loading dose: 20 mg/kg slow IV push, additional 5 mg/kg doses may be given up to a total of 40 mg/kg | Serum concentrations should be monitored and doses adjusted to maintain concentrations at 15–40 μg/mL; the long half-life of the drug suggests that single daily doses will be sufficient; little information is available on oral absorption in the first month of life.
 | Maintenance dose: 3–4 mg/kg IV, IM, or PO as a single daily dose
Phenytoin | Loading dose: 15–20 mg/kg IV over 30 min | Unstable in solution and may precipitate in central lines.
 | Maintenance dose: 4–8 mg/kg daily IV slow push or PO
Antidotes
Digoxin immune Fab | Based on patient weight and serum concentration: | Each vial contains 38 mg and will bind 0.5 mg digoxin. Once administered, digoxin serum concentrations can no longer be determined accurately.
 | Dose (# of vials) = (serum digoxin concentration × weight in kg)/100
Kayexalate | Calculate dose to desired exchange. | Delivers 1 mEq sodium for each mEq of potassium removed
 | Exchange ratio is 1 mEq potassium/1 g resin (usual dose 0.5–1 g/kg). Give PO or PR every 6 h as needed
Naloxone | 0.1 mg/kg/dose IV, IM, or intratracheal | May be repeated every 3–5 min; half-life often shorter than opiate; may cause withdrawal in infant of mother with narcotic addiction
Protamine | 1 mg IV per 100 units heparin given in the previous 4 h (50 mg/dose maximum) | Observe for bleeding
Antifungals
Amphotericin B | 0.5–1 mg/kg/day IV infusion over 2–6 h | Patients with Candida sepsis are generally treated to a total dose of 15–30 mg/kg; serum potassium and creatinine clearance values should be monitored closely; alternate-day therapy may permit better control of electrolyte status.
Amphotericin B Liposome (AmBisome ®) | 3–5 mg/kg/dose every 24 h | Less nephrotoxic than Amphotericin B
Amphotericin B Lipid Complex (ABELCET ®) | 5–7 mg/kg/dose every 24 h | Less nephrotoxic than Amphotericin B
Fluconazole | Systemic infections: 12 mg/kg IV loading dose then 6 mg/kg/dose IV or PO every 24–72 h |
 | Thrush: 6 mg/kg PO on day 1 then 3 mg/kg/dose PO every 24 h
Flucytosine | 50–150 mg/kg/d divided every 6 h PO | Should not be used as a single agent in the treatment of fungal sepsis; titrate dose to yield serum concentrations above the MIC for the infecting organism
Nystatin | Topical: Apply to affected area every 6 h, continue treatment for 3 days after symptoms subside |
 | Thrush: 1 mL (premature) to 2 mL (full term) of 100,000 units/mL suspension, swab on mouth every 6 h
Antihypertensives (see under Vasodilators)
Antituberculous Agents (see Chapter 37 , Part 1)
Antivirals
Acyclovir | 20 mg/kg/dose every 8 h for 14–21 d | Neutropenia, phlebitis may occur; use slow infusion rates to avoid transient renal dysfunction
Ganciclovir | 6 mg/kg/dose IV every 12 h | Some data suggests efficacy against CMV-associated hearing loss; significant neutropenia often occurs
Blood Derivatives
Albumin | 0.25–4 g/kg/day IV | Most commonly used as 5% concentration
Blood, packed cells | 10–20 mL/kg IV |
Epoetin alfa | 200–400 units/kg/dose given 3–5 times weekly SC or IV | Treatment of anemia of prematurity
Plasma, fresh frozen | 10–20 mL/kg IV |
Platelets | 10 mL/kg IV |
Bronchodilators/Respiratory Stimulants
Albuterol | 0.1–0.5 mg/kg/dose every 2–6 h via nebulization | Selective β 2-agonist; may be used every 2 h for treatment of hyperkalemia
Caffeine | Loading dose: 20 mg/kg caffeine citrate IV or PO (10 mg/kg caffeine base) |
 | Maintenance dose: 5 mg/kg/dose caffeine citrate every 24 h IV or PO (2.5 mg/kg/dose caffeine base) | Therapeutic serum caffeine levels are in the range of 5–20 μg/mL
Theophylline (PO) | Loading dose: 8 mg/kg by slow IV infusion | IV administration is with aminophylline, which is 85%theophylline by weight. Serum theophylline concentrations should be monitored and doses adjusted to achieve peak concentrations of 6–13 μg/ mL for apnea or 10–20 μg/mL for bronchodilation. Theophylline is partially metabolized to caffeine in infants; caffeine levels, as well as those of theophylline, should be monitored.
Aminophylline (IV) | Maintenance dose: 1.5–3 mg/kg/dose every 8–12 h IV or PO
Diuretics (see Chapter 49 )
Acetazolamide | 5 mg/kg/day PO or IM as a single dose | May cause acidosis
Bumetanide | 0.005–0.05 mg/kg/dose IV, IM, or PO every 6 h | This agent is a loop diuretic that is more potent than furosemide as a diuretic, but is equipotent in causing ototoxicity and liver damage; therefore, it is safer.
 |  | It may be used at the same dose PO and IV because of excellent bioavailability.
Chlorothiazide | 20–40 mg/kg/day divided every 12 h PO | May cause hypokalemia, alkalosis, and hyperglycemia; effective in the treatment of nephrocalcinosis secondary to loop diuretics
Furosemide | 1–2 mg/kg/dose IV, PO every 6–24 h | Potentially ototoxic.
 |  | May cause hypokalemia, alkalosis, and dehydration
Spironolactone | 1–3 mg/kg/dose PO every 24 h | May require several days of therapy before effect is seen; monitor serum potassium.
Endocrine Agents
ACTH | 1–250 μg IV test dose | Dose is dependent upon age and size of patient as well as suspected disorder. Use with input of pediatric endocrinologist.
Diazoxide | 2–5 mg/kg/dose PO every 8 h | Treatment of persistent hypoglycemia due to hyperinsulinism
Hydrocortisone | Physiologic dose: 6–12 mg/m 2/day divided into 2 or 3 doses | Doses for physiologic replacement and stress remain controversial. Adverse effects include hyperglycemia, hypertension, water and salt retention.
 | Stress dose: 20–100 mg/m 2/day divided into 2 or 3 doses
Insulin | 0.01–0.1 unit/kg/h continuous IV infusion | For hyperglycemia; titrate rate of infusion to achieve desired serum glucose concentration; may be used to treat hyperkalemia.
Levothyroxine | Start with 10–14 μg/kg/dose PO or 5–8 μg/kg/dose IV daily, adjust dose to desired TSH level |
Octreotide | Starting dose: 1 μg/kg/dose IV, SC every 6 h | Treatment of hyperinsulinemic hypoglycemia; also decreases chyle production and has been used to treat chylothorax (1–7 μg/kg/h infusion)
 | Titrate to desired effect, maximum dose is 10 μg/kg
Gastrointestinal Agents
Cimetidine | 2.5–5 mg/kg/dose PO, IV every 6–12 h | For treatment and prevention of stress ulcers and gastrointestinal hemorrhage
Metoclopramide | 0.1–0.3 mg/kg/day IV, PO divided every 8 h | May reduce gastric aspirates and reflux; may improve feeding tolerance; observe for dystonic reactions
Ranitidine | PO: 2 mg/kg/dose every 8 h | Prevention and treatment of stress ulcers and gastrointestinal hemorrhage
 | IV Premature: 0.5 mg/kg/dose every 12 h
 | IV Full Term: 1.5 mg/kg/dose every 8 h
 | IV infusion: 0.0625 mg/kg/h
Minerals/Vitamins
Ammonium chloride | 50–75 mg/kg/day PO, IV divided every 6 h | Dilute IV solution to < 0.4 mEq/mL. May cause acidosis; titrate to desired serum Cl– level
Calcium chloride | Acute treatment: 35–70 mg/kg/dose IV (10–20 mg/kg elemental calcium) |
 | Maintenance dose: 75–300 mg/kg/day by continuous IV infusion (20–80 mg/kg elemental calcium)
Calcium gluconate | Acute treatment: 100–200 mg/kg/dose IV (10–20 mg/kg elemental calcium) |
 | Maintenance dose: 200–800 mg/kg/day by continuous IV infusion (20–80 mg/kg elemental calcium)
Ferrous sulfate (25 mg/mL Fe) | 2–6 mg/kg/day elemental iron divided into 2–3 doses PO | Higher dose for infant on epoetin therapy
Iron dextran | 0.4–1 mg/kg/day continuous IV infusion in hyperalimentation solution | For infants unable to tolerate oral iron therapy
Vitamin A | 5000 IU IM 3 times a week for 4 weeks | For prevention of chronic lung disease; need to treat 14 infants to prevent 1 case of chronic lung disease
Vitamin D 2 (Ergocalciferol) | 400–800 IU/day PO | Dietary supplement dose
Vitamin K 1 | Prophylaxis: 0.5–1 mg IM at birth |
 | Treatment of HDN: 1–10 mg IV slow push
Neuromuscular Blocking Agents
These agents must be used in conjunction with an effective sedative/hypnotic agent. They do not provide any analgesia or amnesia.
Pancuronium | 0.04–0.15 mg/kg/dose IV, repeat as needed | Prolonged use may be associated with delayed recovery of muscle tone; may cause an increase in heart rate.
Vecuronium | 0.03–0.15 mg/kg IV, repeat as needed | Minimum cardiovascular side effects; prolonged use may result in delayed recovery of muscle strength.
Pulmonary Agents
Beractant (Survanta ®) | 4 mL/kg/dose by intratracheal instillation | Up to 4 doses may be administered at 6 h intervals over the first 48 h of life. Doses should be administered in 1 mL/kg aliquots.
Calfactant (Infasurf ®) | 3 mL/kg/dose intratracheally | 3 subsequent doses of 3 mL/kg may be given every 12 h.
 |  | Doses should be administered in 2 aliquots. Contains more SP-B than Survanta and Curosurf.
Poractant alfa (Curosurf ®) | 2.5 mL/kg intratracheally, subsequent doses of 1.25 mL/kg/dose every 12 h | A total of 3 doses may be given. Initial dose should be administered in 2 aliquots.
Lucinactant | 5.8 mL/kg/dose intratracheally | Synthetic peptide-containing surfactant
Dexamethasone | 0.1–0.3 mg/kg/day IV divided every 12 h and weaned over 7–10 days, although dosing regimens vary widely | Treat only those infants at highest risk of chronic lung disease; associated with adverse effects such as growth failure and cerebral palsy
Sedatives/Tranquilizers
Chloral hydrate | 25–75 mg/kg/dose PO, PR | No analgesic properties; for short-term use only
Lorazepam (Ativan ®) | 0.05–0.1 mg/kg/dose IV | May cause respiratory depression; may be used acutely to stop seizures
Midazolam (Versed ®) | IV, IM: 0.05–0.15 mg/kg/dose every 2–4 h | May cause respiratory depression with rapid IV infusion; may require higher dose in younger infants
 | Continuous IV infusion: 0.01–0.06 mg/kg/h
Vasodilators/Vasoconstrictors
Captopril | 0.01–0.05 mg/kg/dose PO every 8 h | Angiotensin-converting enzyme inhibitor; may be effective in high renin hypertension and severe CHF; must monitor renal function; contraindicated in infants with bilateral renovascular disease
Enalapril (PO) | PO: Start at 40 μg/kg/dose daily, titrate dose and interval to maximum of 150 μg/kg/dose as frequently as every 6 h | The oral drug is a prodrug, whereas the IV formulation is the active compound, which explains the difference in dose
Enalaprilat (IV)
 | IV: 10 μg/kg/dose daily
Hydralazine | IV: 0.1–0.5 mg/kg/dose every 6–8 h, can increase to a maximum of 2 mg/kg/dose |
 | PO: 0.25–1 mg/kg/dose every 6–8 h
Indomethacin | Initial dose: 0.2 mg/kg IV | Prostaglandin synthetase inhibitor; may be used PDA closure; monitor renal function, platelet counts, and for bleeding
 | Subsequent doses:
 | If < 2 days, 0.1 mg/kg/dose every 12–24 h for 2 doses
 | If 2–7 days, 0.2 mg/kg/dose every 12–24 h for 2 doses
 | If > 7 days, 0.25 mg/kg/dose every 12–24 h for 2 doses
Nitric oxide | Starting dose: 20 ppm | Monitor for methemoglobinemia. Use in premature infants is largely experimental.
 | Wean over 4 days
Prostaglandin E 1 | 0.05–0.1 μg/kg/min continuous IV infusion | Titrate dose to the minimum amount that produces an effect.
Sodium nitroprusside | Start at 0.25–0.5 μg/kg/min continuous IV infusion, increase dose every 20 min as needed. Maintenance dose is usually < 2 μg/kg/min. For hypertensive crisis, can use doses as high as 10 μg/kg/min for ≤ 10 min | Must have continuous intra-arterial blood pressure monitoring; may produce profound hypotension, metabolic acidosis, thrombocytopenia, and/or CNS symptoms; cyanide toxicity can occur
ACT, activated clotting time; ACTH, adrenocorticotropic hormone; CHF, congestive heart failure; CMV, cytomegalovirus; CNS, central nervous system; CSF, cerebrospinal fluid; ECG, electrocardiogram; HDN, hemorrhagic disease of the newborn; MIC, minimum inhibitory concentration; NS, normal saline; PDA, patent ductus arteriosus; PTT, partial thromboplastin time; SP-B, surfactant protein B; SVT, supraventricular tachycardia; TPA, tissue plasminogen activator; TSH, thyroid stimulating hormone.
* | Dosage recommendations for aminoglycoside antibiotics are suggested starting points. A target concentration strategy should be adopted to ensure their safe and effective use. Serum concentration monitoring and dosage adjustment are part of the physician’s commitment to their use.
† | Cephalosporins are generally ineffective against Enterococcus, Listeria monocytogenes, and anaerobes; therefore, they should seldom be used as single-agent empirical therapy in newborn infants.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/173.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Appendix B Tables of Normal Values

Mary L. Nock Kousiki Patra

PHYSIOLOGIC PARAMETERS

Blood Pressure

Click to view full size figure

Figure B-1 Linear regressions (broken lines) and 95% confidence limits (solid lines) of systolic (top) and diastolic (bottom) aortic blood pressures on birthweight in 61 healthy newborn infants during the first 12 hours after birth. For systolic pressure, y = 7.13 x + 40.45; r = 0.79. For diastolic pressure, y = 4.81 x + 22.18; r = 0.71. For both, n = 413 and P < .001. (From Versmold HT et al:Aortic blood pressure during the first 12 hours of life in infants with birth weight 610 to 4,220 grams. Pediatrics 67:607, 1981.)

Click to view full size figure

Figure B-2 Linear regressions (broken lines) and 95% confidence limits (solid lines) of mean pressure (top) and pulse pressure (systolic-diastolic pressure amplitude) (bottom) on birthweight in 61 healthy newborn infants during the first 12 hours after birth. For mean pressure, y = 5.16 x + 29.80; n = 443; r = 0.80. For pulse pressure, y = 2.31 x + 18.27; n = 413; r = 0.45. For both, P < .001. (From Versmold HT et al:Aortic blood pressure during the first 12 hours of life in infants with birth weight 610 to 4,220 grams. Pediatrics 67:607, 1981.)

Click to view full size figure

Figure B-3 Systolic and diastolic blood pressures plotted for the first 5 days of life, with each day subdivided into 8-hour periods. Infants are categorized by gestational age into 4 groups: ≤ 28 weeks (n = 33), 29 to 32 weeks (n = 73), 33 to 36 weeks (n = 100), and ≥ 37 weeks (n = 110). (From Zubrow AB et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 15:470, 1995.)

Table B-1 -- Blood Pressure Ranges in Preterm Infants during the First Hours of Life
BIRTHWEIGHT (g) | n | SYSTOLIC (mm Hg) | DIASTOLIC (mm Hg)
501–750 | 18 | 50–62 | 26–36
751–1000 | 39 | 48–59 | 23–36
1001–1250 | 30 | 49–61 | 26–35
1251–1500 | 45 | 46–56 | 23–33
1501–1750 | 51 | 46–58 | 23–33
1751–2000 | 61 | 48–61 | 24–35
From Hegyi T et al: Blood pressure ranges in premature infants, I: The first hours of life. J Pediatr 124:630, 1994.

Click to view full size figure

Figure B-4 Nomogram for mean blood pressure (BP) in neonates with gestational ages of 23 to 43 weeks derived from continuous arterial BP measurements obtained from 103 infants admitted to the neonatal intensive care unit. The graph shows the predicted mean BP of neonates of different gestational ages during the first 72 hours of life. Each line represents the lower limit of the 80% confidence interval (two-tailed) of the mean BP for each gestaional age group; 90% of the infants for each gestational age group will be expected to have a mean BP value equal to or above that indicated by the corresponding line, the lower limit of the confidence interval. (From Nuntnarumint P et al: Blood pressure measurements in the newborn. Clin Perinatol 26:981, 1999.)

Time of First Void and Stool

Table B-2 -- Time of First Void in 500 Infants
HOURS | 395 Term Infants |  | 80 Preterm Infants |  | 25 Post-term Infants
 | NO. OF INFANTS | CUMULATIVE % | NO. OF INFANTS | CUMULATIVE % | NO. OF INFANTS | CUMULATIVE %
In delivery room | 51 | 12.9 | 17 | 21.2 | 3 | 12
1–8 | 151 | 51.1 | 50 | 83.7 | 4 | 38
9–16 | 158 | 91.1 | 12 | 98.7 | 14 | 84
17–24 | 35 | 100 | 1 | 100 | 4 | 100
>24 | 0 | – | 0 | – | 0 | –
From Clark DA: Times of first void and first stool in 500 newborns. Pediatrics 60:457, 1977.

Table B-3 -- Time of First Void in 500 Infants
HOURS | 395 Term Infants |  | 80 Preterm Infants |  | 25 Post-term Infants
 | NO. OF INFANTS | CUMULATIVE % | NO. OF INFANTS | CUMULATIVE % | NO. OF INFANTS | CUMULATIVE %
In delivery room | 66 | 16.7 | 4 | 5 | 8 | 32
1–8 | 169 | 59.5 | 22 | 32.5 | 9 | 68
9–16 | 125 | 91.1 | 25 | 63.8 | 5 | 88
17–24 | 29 | 98.5 | 10 | 76.3 | 3 | 100
24–48 | 6 * | 100 | 18 † | 98.8 | 0 | –
>48 | 0 | – | 1 ‡ | 100 | 0 | –
From Clark DA: Times of first void and first stool in 500 newborns. Pediatrics 60:457, 1977.
* | At 25, 26, 27, 28, 33, and 37 hours.
† | Five infants produced a stool more than 36 hours after birth: at 38, 39, 40, 42, and 47 hours.
‡ | At 59 hours.

Click to view full size figure

Figure B-5 Bar graph showing average time to first stool for each gestational age (n = 979). (From Metaj M et al: Comparison of breast- and formula-fed normal newborns in time to first stool and urine. J Perinatol 23:627, 2003.)

Growth Charts

Click to view full size figure

Figure B-6 Intrauterine growth curves. (From Usher R et al: Intrauterine growth of live-born Caucasian infants at sea level: Standards obtained from measurements in 7 dimensions of infants born between 25 and 44 weeks of gestation. J Pediatr 74:901, 1969.)

Click to view full size figure

Figure B-7 Corrected and smoothed curves of birthweight for gestational age for Canadian male (A) and female (B) singletons. (From Kramer MS et al: A new and improved population-based Canadian reference for birth weight for gestational age. Pediatrics 108:E35, 2001.)

Click to view full size figure

Figure B-8 A new fetal-infant growth chart for preterm infants developed through a meta-analysis of published reference studies. (From Fenton TR: A new growth chart for preterm babies: Babson and Benda’s chart updated with recent data and a new format. BMC Pediatr 3:13, 2003.)

CHEMISTRY VALUES

Blood and Urine

Table B-4 -- Serum Electrolytes and Other Measured Variables in Term Neonates
 | Cord Blood |  | 2- to 4-Hour Blood
 | MEAN±SD | RANGE OF VALUES | MEAN±SD | RANGE OF VALUES
pH | 7.35±0.05 | 7.19–7.42 | 7.36±0.04 | 7.27–7.45
PCO2 | 40±6 | 24.5–56.7 | 43±7 | 30–65
Hct (%) | 48±5 | 37–60 | 57±5 | 42–67
Hb (g/L) | 1.65±0.16 | 1.29–2.06 | 1.90±0.22 | 0.88–2.3
Na + (mmol/L) | 138±3 | 129–144 | 137±3 | 130–142
K + (mmol/L) | 5.3±1.3 | 3.4–9.9 | 5.2±0.5 | 4.4–6.4
Cl - (mmol/L) | 107±4 | 100–121 | 111±5 | 105–125
ICa (mmol/L) | 1.15±0.35 | 0.21–1.5 | 1.13±0.08 | 0.9–1.3
IMg (mmol/L) | 0.28±0.06 | 0.09–0.39 | 0.30±0.05 | 0.23–0.46
Glucose (mmol/L) | 4.16±1.05 | 0.16–6.66 | 3.50±0.67 | 5.11–16.10
Glucose (mg/dL) | 75±19 | 2.9–120 | 63±12 | 29–92
Lactate (mmol/L) | 4.6±1.9 | 1.1–9.6 | 3.9±1.5 | 1.6–9.8
BUN (mmol/L) | 2.14±0.61 | 1.07–3.57 | 2.53±0.71 | 1.43–4.28
BUN (mg/dL) | 6.0±1.7 | 3.0–10.0 | 7.1±2.0 | 4–12
BUN, blood urea nitrogen; Hb, hemoglobin; Hct, hematocrit.
From Dollberg S et al: A reappraisal of neonatal blood chemistry reference ranges using the Nova M electrodes. Am J Perinatol 18:433, 2001.

Table B-5 -- Serum Electrolyte Values in Preterm Infants
CONSTITUENT | Age 1 wk |  |  | Age 3 wk |  |  | Age 5 wk |  |  | Age 7 wk
 | MEAN | SD | RANGE | MEAN | ASD | RANGE | MEAN | SD | RANGE | MEAN | SD | RANGE
Na (mEq/L) | 139.6 | ±3.2 | 133–146 | 136.3 | ±2.9 | 129–142 | 136.8 | ±2.5 | 133–148 | 137.2 | ±1.8 | 133–142
K (mEq/L) | 5.6 | ±0.5 | 4.6–6.7 | 5.8 | ±0.6 | 4.5–7.1 | 5.5 | ±0.6 | 4.5–6.6 | 5.7 | ±0.5 | 4.6–7.1
Cl (mEq/L) | 108.2 | ±3.7 | 100–117 | 108.3 | ±3.9 | 102–116 | 107.0 | ±3.5 | 100–115 | 107.0 | ±3.3 | 101–115
CO 2(mM/L) | 20.3 | ±2.8 | 13.8–27.1 | 18.4 | ±3.5 | 12.4–26.2 | 20.4 | ±3.4 | 12.5–26.1 | 20.6 | ±3.1 | 13.7–26.9
Ca (mg/dL) | 9.2 | ±1.1 | 6.1–11.6 | 9.6 | ±0.5 | 8.1–11.0 | 9.4 | ±0.5 | 8.6–10.5 | 9.5 | ±0.7 | 8.6–10.8
P (mg/dL) | 7.6 | ±1.1 | 5.4–10.9 | 7.5 | ±0.7 | 6.2–8.7 | 7.0 | ±0.6 | 5.6–7.9 | 6.8 | ±0.8 | 4.2–8.2
BUN (mg/dL) | 9.3 | ±5.2 | 3.1–25.5 | 13.3 | ±7.8 | 2.1–31.4 | 13.3 | ±7.1 | 2.0–26.5 | 13.4 | ±6.7 | 2.5–30.5
BUN, blood urea nitrogen.
From Thomas JL et al: Premature infants: Analysis of serum during the first seven weeks. Clin Chem 14:272, 1968.

Table B-6 -- Whole Blood Ionized Calcium
Term Neonates |  |  | Premature Neonates
AGE (h) | Ca 2+, mEq/L * | Ca 2+, mmol/L[*] | AGE (h) | Ca 2+, mEq/L[*] | CA 2+, mmol/L[*]
1–12 | 2.48±0.22 | 1.24±0.11 | 5–12 | 2.42±0.32 | 1.21±0.16
13–24 | 2.38±0.24 | 1.19±0.12 | 13–19 | 2.34±0.24 | 1.17±0.12
25–48 | 2.42±0.26 | 1.21±0.13 | 25–48 | 2.41±0.32 | 1.21±0.16
49–72 | 2.44±0.28 | 1.22±0.14 | 51–72 | 2.56±0.36 | 1.28±0.18
73–99 | 2.58±0.34 | 1.29±0.17 | 77–99 | 2.68±0.28 | 1.34±0.14
99–120 | 2.70±0.24 | 1.35±0.12 | 108–140 | 2.76±0.26 | 1.38±0.13
121–144 | 2.74±0.24 | 1.37±0.12 | 150–185 | 2.80±0.32 | 1.40±0.16
146–168 | 2.76±0.32 | 1.38±0.16 |  |  |
178–264 | 2.80±0.20 | 1.40±0.10 |  |  |
Data from Wandrup J et al: Age-related reference values for ionized calcium in the first week of life in premature and full-term neonates. Scand J Clin Lab Invest 48:255, 1988;Wandrup J: Critical analytical and clinical aspects of ionized calcium in neonates. Clin Chem 35:2027, 1989.
* Values given as mean±SD.

Table B-7 -- Mean Serum Concentrations of Zinc, Copper, and Related Proteins in Premature Infants
 | Birthweight (g)
 | 600–1000 | 1001–1250 | 1251–1500 | 1501–2000 | 2001–2400
Number of infants | 50 | 45 | 39 | 13 | 6
Mean birthweight (g) | 864 | 1124 | 1386 | 1707 | 2326
Mean gestational age (wk) | 28 | 29 | 31 | 32 | 34
Zinc, mmol/L (SD) | 18.8 (4.1) | 17.1 (3.8) | 15.9 (3.2) | 13.3 (2.6) | 12.1 (2.1)
Copper, mmol/L (SD) | 6.1 (2.2) | 5.8 (2.4) | 5.4 (2.4) | 7.1 (1.4) | 4.6 (1.7)
Ceruloplasmin, mg/dL (SD) | 11.6 (5.7) | 10.3 (4.6) | 9.3 (4.8) | 12.6 (7.1) | 6.7 (3.3)
Retinol-binding protein, mg/dL (SD) | 2.1 (0.6) | 1.9 (0.5) | 2.1 (0.7) | 1.9 (0.7) | 1.8 (0.6)
Prealbumin, mg/dL (SD) | 8.1 (2.2) | 8.8 (2.1) | 8.6 (2.5) | 7.6 (2.8) | 9.0 (3.6)
From Lockitch G et al: Serum Zinc, Copper, retinol-binding protein, prealbumin, and ceruloplasmin concentrations in infants receiving intravenous zinc and copper supplementation. J Pediatr 102:304, 1983.

Table B-8 -- Plasma Creatinine, Creatinine Clearance, and Fractional Excretion of Sodium during the First Weeks of Life *
GROUP | Postnatal Days
 | 1–2 | 8–9 | 15–16 | 22–23
1001–1500 g
Creatinine (mg/dL) | 1.1±0.06 | 0.7±0.06 | 0.6±0.05 | 0.4±0.03
Creatinine clearance (mL/min) | 0.65±0.14 | 1.31±0.24 | 1.73±0.29 | —
Fractional excretion of Na (%) | 2.0±3 | 1.3±0.2 | 0.7±0.1 | —
1501–2000 g
Creatinine (mg/dL) | 1.0±0.06 | 0.7±0.08 | 0.6±0.09 | 0.3±0.02
Creatinine clearance (mL/min) | 0.92±0.19 | 1.91±0.24 | 2.86±0.56 | —
Fractional excretion of Na (%) | 2.2±0.5 | 0.9±0.2 | 0.3±0.1 | —
2001–2500 g
Creatinine (mg/dL) | 0.9±0.06 | 0.5±0.09 | 0.4±0.09 | 0.3±0.1
Creatinine clearance (mL/min) | 1.42±0.31 | 3.1±0.6 | 3.84±1.3 | —
Fractional excretion of Na (%) | 1.1±0.2 | 0.6±0.2 | 0.15±0.1 | —
Term
Creatinine (mg/dL) | 0.7±0.03 | 0.5±0.05 | 0.3±0.09 | 0.3±0.08
Creatinine clearance (mL/min) | 3.36±0.32 | 5.17±0.93 | 7.52±1.9 | —
Fractional excretion of Na (%) | 0.3±0.1 | 0.5±0.1 | 0.25±0.1 |
Modified from Bueva A et al: Renal function in preterm neonates. Pediatr Res 36:574, 1994.
* Values are expressed as mean±SEM.

Table B-9 -- Reference Serum Amino Acid Concentrations That Have Been Proposed As Standards for Neonates
Amino Acids | Term Infant Fed Human Milk (μmol/L) | Cord Blood (μmol/L)
Isoleucine | 26–93 | 21–76
Leucine | 53–169 | 47–120
Lysine | 80–231 | 181–456
Methionine | 22–50 | 8–42
Phenylalanine | 22–71 | 24–87
Threonine | 34–168 | 108–327
Tryptophan | 18–101 | 19–98
Valine | 88–222 | 98–276
Alanine | 125–647 | 186–494
Arginine | 42–148 | 28–162
Aspartic acid | 5–51 | 18±17
Glutamic acid | 24–243 | 92±57
Glycine | 77–376 | 123–312
Histidine | 34–119 | 42–136
Proline | 82–319 | 72–278
Serine | 0–326 | 57–174
Taurine | 1–167 | 41–461
Tyrosine | 38–119 | 34–83
Cysteine | 35–132 | 4–37
Modified from Hanning RM et al: Amino acid and protein needs of the neonate: Effects of excess and deficiency. Semin Perinatol 13:131, 1989.

Table B-10 -- Plasma Ammonia Levels in Preterm Infants 32 Weeks’ Gestational Age or Less
AGE (d) | Ammonia Level *
 | μmol/L | μg/dL
Birth | 71±26 | 121±45 †
1 | 69±22 | 117±37
3 | 60±19 | 103±33
7 | 42±14 | 72±24
14 | 42±18 | 72±30
21 | 43±16 | 73±28
28 | 42±15 | 72±25
Term infants at birth | 45±9 | 77±16
Modified from Usmani SS et al: Plasma ammonia levels in very low birth weight preterm infants. J Pediatr 123:798, 1993.
* | Values represent mean±SD.
† | Significant decline in plasma ammonia level from birth to 7 days of age (P<01).

Table B-11 -- Tests of Liver Function
Test | Unit of Measurement | Age | Value
Albumin | g/L | 0–5 d (<2.5 kg) | 20–36
 |  | 0–5 d (>2.5 kg) | 26–36
 |  | 1–30 d | 26–43
 |  | 31–182 d | 28–46
 |  | 183–365 d | 28–48
PT | s | 1 d (30–36 wk of gestation) | 10.6–16.2
 |  | 5 d (30–36 wk of gestation) | 10.0–15.3
 |  | 30 d(30–36 wk of gestation) | 10.0–13.6
 |  | 90 d (30–36 wk of gestation) | 10.0–14.6
 |  | 180 d (30–36 wk of gestation) | 10.0–15.0
 | s | 1 d | 11.6–14.4
 |  | 5 d | 10.9–13.9
 |  | 30 d | 10.6–13.1
 |  | 90 d | 10.8–13.1
 |  | 180 d | 11.5–13.1
PTT | s | 1 d (30–36 wk of gestation) | 27.5–79.4
 |  | 5 d (30–36 wk of gestation) | 26.9–74.1
 |  | 30 d (30–36 wk of gestation) | 26.9–62.5
 |  | 90 d (30–36 wk of gestation) | 28.3–50.7
 |  | 180 d (30–36 wk of gestation) | 21.7–53.3
 | s | 1d | 37.1–48.7
 |  | 5 d | 34.0–51.2
 |  | 30 d | 33.0–47.8
 |  | 90 d | 30.6–43.6
 |  | 180 d | 31.8–39.2
Ammonia | μmo/L | 1–90 d | 42–144
 |  | 3–11 mo | 34–133
AST | units/L | 0–5 d | 35–140
 |  | 1–3 y | 20–60
ALT | units/L | 0–5 d | 6–50
 |  | 1–30 d | 1–25
 |  | 31–365 d | 3–35
ALP | units/L | 0–5 d | 110–300
 |  | 1–30 d | 48–406
 |  | 31–365 d | 82–383
γGT | units/L | 0–5 d | 34–263
 |  | 1–182 d | 12–132
 |  | 183–365 d | 1–39
For full-term infants unless otherwise noted.
ALP, alkaline phosphatase; ALT, alanine aminotransferase; AST, aspartate aminotransferase; γGT, γ-glutamyltransferase; PT, prothrombin time; PTT, partial thromboplastin time.
Adapted from Rosenthal P: Assessing liver function and hyperbilirubinemia in the newborn, National Academy of Clinical Biochemistry. Clin Chem 43:228, 1997.

Table B-12 -- Plasma Albumin and Total Protein in Preterm Infants from Birth to 8 Weeks
GESTATION (wk) | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42
Albumin (g/dL)
Reference range (95% confidence limits) | — | 1.18–3.06 | 1.09–2.87 | 1.20–2.74 | 1.21–2.75 | 1.63–2.75 | 1.08–3.20 | 1.38–3.14 | 1.44–3.34 | 0.53–3.87 | 1.15–3.87 | 1.96–3.44 | 1.50–4.10 | 1.89–4.15 | 2.07–4.05 | 2.04–3.90 | 2.08–3.90
Corrected age
26–28 wk |  | 2.13 | 2.10 | 2.58 | 2.29 | 2.39 |  |  |  | 2.73 |  |  |  |  |  |  |
29–31 wk |  |  |  |  | 2.02 | 2.14 | 2.44 | 2.44 | 2.54 |  |  |  | 2.82
32–34 wk |  |  |  |  |  |  |  | 2.35 | 2.42 | 2.46 | 2.38 | 2.44 |  |  |  | 3.35
Total Protein (g/dL)
Reference range (95% confidence limits) | — | 1.28–7.94 | 3.03–5.03 | 2.18–5.84 | 2.64–5.80 | 3.26–5.66 | 3.63–5.81 | 3.57–5.87 | 3.57–6.59 | 1.52–8.62 | 3.85–6.91 | 4.69–6.95 | 3.32–9.16 | 4.17–8.25 | 4.26–8.08 | 3.73–8.47 | 3.24–8.76
Corrected age
26–28 wk |  | 4.07 | 4.45 | 4.84 | 4.49 | 4.45 |  |  |  | 4.41 |  |  |  |  |  |  |
29–31 wk |  |  |  |  | 3.93 | 4.42 | 4.70 | 4.82 | 4.51 |  |  |  | 4.55
32–34 wk |  |  |  |  |  |  |  | 4.54 | 4.93 | 4.78 | 4.86 | 4.81 |  |  |  | 4.96
Modified from Reading RF et al: Plasma albumin and total protein in preterm babies from birth to eight weeks. Early Human Dev 22:81, 1990.

Table B-13 -- Serum Growth Hormone Levels in Control Infants and Infants with Intrauterine Growth Retardation (IUGR)
 | GH (ng/mL) (mean±SD)
 | Cord Blood | 3 d | 1 mo
Term | 19±9 | 29±17 | 10±8
Preterm | 28±16 |  |
Term IUGR | 46±44 | 39±31 | 12±8
Preterm IUGR | 55±49 | 53±34 | 20±14
GH, growth hormone
From Leger J et al: Growth factors and intrauterine growth retardation, II: Serum growth hormone, insulin-like growth factor, (IGF) I, and IGFbinding protein 3 levels in children with intrauterine growth retardation compared with normal control subjects: Prospective study from birth to two years of age. Study Group of IUGR. Pediatr Res 40:101, 1996.

Table B-14 -- Range of Serum Testosterone Levels in Newborn Male and Female Infants
 | Serum Testosterone (ng/mL)
 | Cord Blood | 0–48 h | 48 h to 1 wk
Male | 0.25–0.6 | 1–5 | <1
Female | 0.2–0.5 | 0.05–0.8 | <0.25
From Forest MG et al: Pattern of plasma testosterone and delta 4-androstenedione in normal newborns: Evidence for testicular activity at birth. J Clin Endocrinol Metab 41:977, 1975.

Table B-15 -- Pooled LH and FSH Values from Male and Female Newborns *
AGE (days) | n | LH | FSH
Male
1–5 | 30 | 0.39±0.48, median 0.20 | 0.96±0.60, median 0.85
6–10 | 15 | 2.31±2.29, median 1.50 | 2.91±4.38, median 1.40
11–15 | 17 | 3.55±2.84, median 2.90 | 3.71±2.69, median 3.00
16–20 | 14 | 4.13±2.76, median 3.65 | 2.63±1.45, median 2.15
21–25 | 7 | 2.86±1.51, median 2.70 | 2.50±1.51, median 2.10
26–28 | 8 | 2.22±2.37, median 1.40 | 2.25±0.81, median 2.40
Female
1–5 | 31 | 0.48±0.66, median 0.20 | 2.00±1.37, median 1.80
6–10 | 17 | 0.45±0.33, median 0.30 | 2.44±2.52, median 1.40
11–15 | 8 | 1.58±1.28, median 1.60 | 8.16±4.27, median 8.95
16–20 | 6 | 1.03±1.39, median 0.35 | 1.62±1.05, median 1.90
21–25 | 3 | 0.46±0.25, median 0.50 | 7.07±5.92, median 3.90
26–28 | 8 | 2.75±2.39, median 2.80 | 9.74±9.89, median 6.15
FSH, follicle-stimulating hormone; LH, luteinizing hormone.
From Schmidt H, Schwarz HP: Serum concentration of LH and FSH in the healthy newborn. Eur J Endocrinol 143:214, 2000.
* All values are mean±SD unless otherwise indicated.

Table B-16 -- Reference Ranges for Serum Cortisol in Well Preterm Infants
Gestational Age(wk) | Cortisol (nmol/L * )
24 | 110–744
25 | 100–671
26 | 90–605
27 | 81–545
28 | 73–491
29 | 66–443
n = 37, 31 exposed to prenatal steroids.
From Heckmann M et al: Reference range for serum cortisol in well preterm infants. Arch Dis Child Fetal Neonatal Ed 81:F172, 1999.
* See Table B-31 for conversion to μg/dL.

Table B-17 -- Mean Glucocorticoid and Mineralocorticoid Concentrations
 | Cortisol (nmol/L * ) | Aldosterone (nmol/L) | Plasma Renin Activity (μg/L/s)
Cord blood | 360 | 2.4 | 50
Premature newborns | 180 | 2.8 | 222
Term newborns | 140 | 2.6 | 58
Infants | 250 | 0.8 | 33
Adapted from Miller WL: The adrenal cortex. In Sperling MA (ed): Pediatric Endocrinology, 2nd ed. Philadelphia, Saunders, 2002, p 398.
* See Table B-31 for conversion to μg/dL.

Table B-18 -- Plasma 17-Hydroxyprogesterone in Healthy and Ill Term and Preterm Infants
 | Healthy Term | Ill Term | Healthy Term | Ill Preterm
Plasma 17-OHP (nmol/L) | 4.4±2.6 | 10.6±7.5 | 13.6±11.4 | 24.39±27.5
All values are mean±SD.
17-OHP, 17-hydroxyprogesterone.
From Murphy JF et al: Plasma 17-hydroxyprogesterone concentrations in ill newborn infants. Arch Dis Child 58:533, 1983.

Click to view full size figure

Figure B-9 Scatterplots showing individual fetal and maternal serum free and total thyroxine (T 4) concentrations during gestation. Curved lines represent the mean and the 5th and 95th percentile values. Vertical lines on the right indicate normal ranges in nonpregnant adults. *,†See Table B-31 for conversion from pmol/L to ng/dL and from nmol/L to μg/dL. (From Thorpe-Beeston JG et al: Maturation of the secretion of thyroid hormone and thyroid-stimulating hormone in the fetus. N Engl J Med 324:534, 1991.)

Table B-19 -- Changes with Age in Serum Concentrations of Thyroid-Stimulating Hormone, Thyroxine, Thyroid-Binding Globulin, and Thyroglobulin
AGE | TSH * (μU/mL) | T 4 † (μg/dL) | TBG[†] (mg/dL) | Tg[†] (ng/mL)
Cord blood | 10 (1–20) | 10.8 (6.6–15) | 3 (0.8–5.2) | 24 (2–54)
1–3 d | 12 (1–20) | 16.5 (11–21.5) | 3 (0.8–5.2) | 45 (1–110)
Full term | 5.6 (1–10) ‡ | 14.1 (8.1–20.1) | 2.8 (0.6–5) | 42 (2–106)
Preterm (26–33 wk) | 10.2 (1–20)[‡] | 7.3 (1–13.4)[‡] | 2.1 (1.1–3.1) | 106 (6–230)
1–4 wk | 2.3 (0.5–6.5) | 12.7 (8.2–17.2) | 2.8 (0.6–5) |
1–12 mo | 2.3 (0.5–6.5) | 11.1 (5.9–16.3) | 2.6 (1.6–3.6) |
Adapted from Fisher DA: Thyroid Disorders in Childhood and Adolescence. In Sperling MA (ed): Pediatric Endocrinology, 2nd ed. Philadephia, Saunders, 2002, p 194.
* | Mean and 95% range (in parentheses).
† | Mean and 2 SD range (in parentheses). T 4, thyroxine; TBG, thyroid-binding globulin; Tg, thyroglobulin; TSH, thyroid-stimulating hormone.
‡ | In Brussels in moderately iodine-deficient infants.

Table B-20 -- Changes with Age in Serum Concentrations of Tri-iodothyronine, Reverse Tri-iodothyronine, Free Thyroxine, and Free Tri-iodothyronine
AGE | T 3 * (ng/dL) | rT 3[*] (ng/dL) | Free T 4 † (pg/mL) | Free T 3[†] (pg/mL)
Cord blood | 50 (14–86) | 224 (100–501) | 13.8 (3.5) | 1.9 (1.1)
4–7 d | 186 (36–316) | 146 (34–258) | 22.3 (3.9) | 3.7 (1.2)
1–4 wk | 225 (105–345) | 90 (26–290) |  |
1–12 mo | 125 (105–245) | 40 (11–129) |  |
rT 3, reverse tri-iodothyronine; T 3, tri-iodothyronine; T 4, thyroxine.
Adapted from Fisher DA: Thyroid Disorders in Childhood and Adolescence. In Sperling MA (ed): Pediatric Endocrinology, 2nd ed, Philadephia, Saunders, 2002, p194 (from Delange F: Thyroid Hormones: Biochemistry and physiology. In Betrand J et al [eds]: Pediatric Endocrinology. Baltimore, Williams & Wilkins, 1993, p 242.).
* | Geometric mean and range (in parentheses).
† | Mean and SD (in parentheses).

Click to view full size figure

Figure B-10 Scatterplots showing individual fetal and maternal serum thyroid-stimulating hormone concentrations during gestation. Sloping lines are the mean and 5th and 95th percentile values. Vertical line on the right is the normal range in nonpregnant adults. *See Table B-31 for conversion of mU/L to μU/mL. (From Thorpe-Beeston JG et al: Maturation of the secretion of thyroid hormone and thyroid-stimulating hormone in the fetus. N Engl J Med 324:533, 1991.)

Cerebrospinal Fluid

Table B-21 -- Cerebrospinal Fluid Values in Infants with Birthweight of 1000 g or Less
 | Postnatal Age (d)
 | 0–7 |  | 8–28 |  | 29–84
 | Mean±SD | Range | Mean±SD | Range | Mean±SD | Range
Birthweight (g) | 822±116 | 630–980 | 752±112 | 550–970 | 750±120 | 550–907
Gestational age at birth (wk) | 26±1.2 | 24–27 | 26±1.5 | 24–28 | 26±1.0 | 24–27
Leukocytes/mm 3 | 3±3 | 1–8 | 4±4 | 0–14 | 4±3 | 0–11
Erythrocytes/mm 3 | 335±709 | 0–1780 | 1465±4062 | 0–19,050 | 808±1843 | 0–6850
PMN (%) | 11±20 | 0–50 | 8±17 | 0–66 | 2±9 | 0–36
Glucose (mg/dL) | 70±17 | 41–89 | 68±48 | 33–217 | 49±22 | 29–90
Protein (mg/dL) | 162±37 | 115–222 | 159±77 | 95–370 | 137±61 | 76–260
PMN, polymorphonuclear cells.
Modified from Rodriguez AF et al: Cerebrospinal fluid values in the very low birth weight infant. J Pediatr 116:971, 1990.

Table B-22 -- Cerebrospinal Fluid Values in Infants with Birthweight of 1001 to 1500 g
 | Postnatal Age (d)
 | 0–7 |  | 8–28 |  | 29–84
 | Mean±SD | Range | Mean±SD | Range | Mean±SD | Range
Birthweight (g) | 1428±107 | 1180–1500 | 1245±162 | 1020–1480 | 1211±86 | 1080–1300
Gestational age at birth (wk) | 31±1.5 | 28–33 | 29±1.2 | 27–31 | 29±0.7 | 27–29
Leukocytes/mm 3 | 4±4 | 1–10 | 7±11 | 0–44 | 8±8 | 0–23
Erythrocytes/mm 3 | 407±853 | 0–2450 | 1101±2643 | 0–9750 | 661±1198 | 0–3800
PMN (%) | 4±10 | 0–28 | 10±19 | 0–60 | 11±19 | 0–48
Glucose (mg/dL) | 74±19 | 50–96 | 59±23 | 39–109 | 47±13 | 31–76
Protein (mg/dL) | 136±35 | 85–176 | 137±46 | 54–227 | 122±47 | 45–187
PMN, polymorphonuclear cells.
Modified from Rodriguez AF et al: Cerebrospinal fluid values in the very low birth weight infant. J Pediatr 116:971, 1990.

Table B-23 -- Cerebrospinal Fluid Values of Healthy Term Newborns
 | Age
 | 0–24 h | 1 d | 7 d
Color | Clear or xanthochromic | Clear or xanthochromic | Clear or xanthochromic
Red blood cells/mm 3 | 9 (0–1070) | 23 (6–630) | 3 (0–48)
Polymorphonuclear leukocytes/mm 3 | 3 (0–70) | 7 (0–26) | 2 (0–5)
Lymphocytes/mm 3 | 2 (0–20) | 5 (0–16) | 1 (0–4)
Proteins (mg/dL) | 63 (32–240) | 73 (40–148) | 47 (27–65)
Glucose (mg/dL) | 51 (32–78) | 48 (38–64) | 55 (48–62)
Lactate dehydrogenase (IU/L) | 22–73 | 22–73 | 22–73
Data from Naidoo BT: The cerebrospinal fluid in the healthy newborn infant. S Afr Med J 42:933, 1968; Neches W et al: Cerebrospinal fluid LDH in 287 children, including 53 cases of meningitis of bacterial and nonbacterial etiology. Pediatrics 41:1097, 1968.

Immunoglobulin Values

Table B-24 -- Plasma Immunoglobulin Concentrations in Premature Infants at 25 to 28 Weeks’ Gestation
AGE (mo) | n | IgG * (mg/dL) | IgM[*] (mg/dL) | IgA[*] (mg/dL)
0.25 | 18 | 251 (114–552) † | 7.6 (1.3–43.3) | 1.2 (0.07–20.8)
0.5 | 14 | 202 (91–446) | 14.1 (3.5–56.1) | 3.1 (0.09–10.7)
1.0 | 10 | 158 (57–437) | 12.7 (3.0–53.3) | 4.5 (0.65–30.9)
1.5 | 14 | 134 (59–307) | 16.2 (4.4–59.2) | 4.3 (0.9–20.9)
2.0 | 12 | 89 (58–136) | 16 (5.3–48.9) | 4.1 (1.5–11.1)
3 | 13 | 60 (23–156) | 13.8 (5.3–36.1) | 3 (0.6–15.6)
4 | 10 | 82 (32–210) | 22.2 (11.2–43.9) | 6.8 (1–47.8)
6 | 11 | 159 (56–455) | 41.3 (8.3–205) | 9.7 (3–31.2)
8–10 | 6 | 273 (94–794) | 41.8 (31.1–56.1) | 9.5 (0.9–98.6)
From Ballow M et al: Development of the immune system in very low birth weight (less than 1500 g) premature infants: Concentrations of plasma immunoglobulins and patterns of infections. Pediatr Res 20:899, 1986.
* | Geometric mean.
† | The normal ranges in parentheses were determined by taking the antilog of the mean logarithm ±2 SD of the logarithms.

Table B-25 -- Plasma Immunoglobulin Concentrations in Premature Infants 29 to 32 Weeks’ Gestation
AGE (mo) | IgG * (mg/dL) | IgM[*](mg/dL) | IgA[*](mg/dL)
0.25 | 368 (186–728) † | 9.1 (2.1–39.4) | 0.6 (0.04–1)
0.5 | 275 (119–637) | 13.9 (4.7–41) | 0.9 (0.01–7.5)
1 | 209 (97–452) | 14.4 (6.3–33) | 1.9 (0.3–12)
1.5 | 156 (69–352) | 15.4 (5.5–43.2) | 2.2 (0.7–6.5)
2 | 123 (64–237) | 15.2 (4.9–46.7) | 3 (1.1–8.3)
3 | 104 (41–268) | 16.3 (7.1–37.2) | 3.6 (0.8–15.4)
4 | 128 (39–425) | 26.5 (7.7–91.2) | 9.8 (2.5–39.3)
6 | 179 (51–634) | 29.3 (10.5–81.5) | 12.3 (2.7–57.1)
8–10 | 280 (140–561) | 34.7 (17–70.8) | 20.9 (8.3–53)
From Ballow M et al: Development of the immune system in very low birth weight (less than 1500 g) premature infants: Concentrations of plasma immunoglobulins and patterns of infections. Pediatr Res 20:899, 1986.
* | Geometric mean.
† | The normal ranges in parentheses were determined by taking the antilog of the mean logarithm ±2 SD of the logarithms.

 HEMATOLOGIC VALUES (See also Chapter 37 , Part 2, and Chapter 44 .)

Table B-26 -- Normal Hematologic Values in Cord Blood of the Term Newborn
Hemoglobin concentration | 14.0–20.0 g/dL
Red blood cell count | 4,200,000–5,800,000/mm 3
Hematocrit | 43%–63%
Mean cell diameter | 8.0–8.3 μm
Mean corpuscular volume | 100–120 μm 3
Mean corpuscular hemoglobin | 32–40 pg
Mean corpuscular hemoglobin concentration | 30%–34%
Reticulocyte count | 3%-7%
Nucleated red blood cell count | 200–600/mm 3
White blood cell count | 10,000–30,000/mm 3
Granulocytes | 40%–80%
Lymphocytes | 20%–40%
Monocytes | 3%–10%
Platelet count | 150,000–350,000/mm 3
Serum iron concentration | 125–225 μg/dL
Total iron-binding capacity | 150–350 μg/dL

Table B-27 -- Red Blood Cell Parameters of Very Low Birthweight Infants during the First 6 Weeks of Life Derived from Arterial or Venous but Not Capillary Blood Samples
 | Percentiles
 | Day of Life | n | 3 | 5 | 10 | 25 | Median | 75 | 90 | 95 | 97
Hemoglobin (g/dL) | 3 * | 559 | 11.0 | 11.6 | 12.5 | 14.0 | 15.6 | 17.1 | 18.5 | 19.3 | 19.8
 | 12–14 | 203 | 10.1 | 10.8 | 11.1 | 12.5 | 14.4 | 15.7 | 17.4 | 18.4 | 18.9
 | 24–26 | 192 | 8.5 | 8.9 | 9.7 | 10.9 | 12.4 | 14.2 | 15.6 | 16.5 | 16.8
 | 40–42 | 150 | 7.8 | 7.9 | 8.4 | 9.3 | 10.6 | 12.4 | 13.8 | 14.9 | 15.4
Hematocrit (%) | 3 | 561 | 35 | 36 | 39 | 43 | 47 | 52 | 56 | 59 | 60
 | 12–14 | 205 | 30 | 32 | 34 | 39 | 44 | 48 | 53 | 55 | 56
 | 24–26 | 196 | 25 | 27 | 29 | 32 | 39 | 44 | 48 | 50 | 52
 | 40–42 | 152 | 24 | 24 | 26 | 28 | 33 | 38 | 44 | 47 | 48
Red blood cells (10 12/L) | 3 | 364 | 3.2 | 3.3 | 3.5 | 3.8 | 4.2 | 4.6 | 4.9 | 5.1 | 5.3
 | 12–14 | 196 | 2.9 | 3.0 | 3.2 | 3.5 | 4.1 | 4.6 | 5.2 | 5.5 | 5.6
 | 24–26 | 188 | 2.6 | 2.6 | 2.8 | 3.2 | 3.8 | 4.4 | 4.8 | 5.2 | 5.3
 | 40–42 | 148 | 2.5 | 2.5 | 2.6 | 3.0 | 3.4 | 4.1 | 4.6 | 4.8 | 4.9
Corrected reticulocytes (%) | 3 | 283 | 0.6 | 0.7 | 1.9 | 4.2 | 7.1 | 12.0 | 20.0 | 24.1 | 27.8
 | 12–14 | 139 | 0.3 | 0.3 | 0.5 | 0.8 | 1.7 | 2.7 | 5.7 | 7.3 | 9.6
 | 24–26 | 140 | 0.2 | 0.3 | 0.5 | 0.8 | 1.5 | 2.6 | 4.7 | 6.4 | 8.6
 | 40–42 | 114 | 0.3 | 0.4 | 0.6 | 1.0 | 1.8 | 3.4 | 5.6 | 8.3 | 9.5
From Obladen M et al: Venous and arterial hematologic profiles of very low birth weight infants. European Multicenter rhEPO Study Group. Pediatrics 106:709, 2000.
* On day 3, all infants are included regardless of antenatal steroids and transfusions up to that time. Thereafter, infants who did not receive erythropoietin were studied regardless of the use of antibiotics and steroids.

Table B-28 -- Iron Parameters of Very Low Birthweight Infants during the First 6 Weeks of Life
 | Percentiles
 | Day of Life | n | 3 | 5 | 10 | 25 | Median | 75 | 90 | 95 | 97
Ferritin (ng/mL) | 3 * | 431 | 27 | 35 | 48 | 80 | 140 | 204 | 279 | 360 | 504
 | 12–14 | 130 | 43 | 65 | 89 | 128 | 168 | 243 | 329 | 410 | 421
 | 24–26 | 128 | 27 | 44 | 57 | 93 | 153 | 234 | 300 | 355 | 383
 | 40–42 | 93 | 17 | 20 | 35 | 62 | 110 | 191 | 290 | 420 | 457
Serum iron (μmol/L) | 3 | 181 | 0.8 | 1.0 | 1.6 | 3.5 | 7.5 | 13.8 | 18.6 | 22.4 | 26.7
Transferrin saturation (%) | 3 | 179 | 2.6 | 2.7 | 4.2 | 9.6 | 22.7 | 39.4 | 54.9 | 62.1 | 79.8
From Obladen M et al: Venous and arterial hematologic profiles of very low birth weight infants. European Multicenter rhEPO Study Group. Pediatrics 106:710, 2000.
* On day 3, all infants are included regardless of antenatal steroids and transfusions up to that time. Thereafter, infants who did not receive erythropoietin were studied regardless of the use of antibiotics and steroids.

Click to view full size figure

Figure B-11 The total neutrophil count reference range in the first 60 hours of life for a group of term neonates. Points represent single values; numbers represent the number of values at the same point; heavy lines represent the envelope bounding these data. (From Manroe BL: The neonatal blood count in health and disease I: Reference values for neutrophilic cells. J Pediatr 95:91, 1979.)

Click to view full size figure

Figure B-12 Reference ranges for total neutrophil values in very low birthweight neonates from birth to 60 hours of life (A) and 61 hours to 28 days of life (B). The solid lines in A and dotted lines in B represent the envelopes bounding these data. (From Mouzinho A et al: Revised reference ranges for circulatingneutrophils in very-low-birth-weight neonates. Pediatrics 94:78, 1994.)

Click to view full size figure

Figure B-13 Mean neutrophil counts (±SEM) plotted against postnatal age (weeks) for infants born at different gestational ages. The number of infants at each time point is designated above the x axis. (From Juul SE et al: Evaluation of neutropenia and neutrophilia in hospitalized preterm infants. J Perinatol24:152, 2004.)

Table B-29 -- Neutrophil Values in Healthy Term Neonates at 4 Hours of Age
 | Mean | ±SD | Range, 10%–90%
I/T ratio | 0.16 | 0.10 | 0.05–0.27
I/M ratio | 0.21 | 0.25 | 0.06–0.35
ANC (/mm 3) | 15,622 | 4685 | 9500–21,500
Immature | 2484 | 1777 | 700–4300
Total leukocytes | 24,060 | 6110 | 16,200–31,500
ANC, absolute neutrophil count; I/M, immature to mature neutrophil ratio; I/T, immature to total neutrophil ratio.
Modified from Schelonka RL et al: Peripheral leukocyte count and leukocyte indexes in healthy newborn term infants. J Pediatr 125:604, 1994.

Table B-30 -- Platelet and White Blood Cell Parameters of Very Low Birthweight Infants during the First 6 Weeks of Life
 | Percentiles
 | Day of Life | n | 3 | 5 | 10 | 25 | Median | 75 | 90 | 95 | 97
Platelets (10 9/L) | 3 * | 558 | 58 | 75 | 95 | 140 | 203.5 | 285 | 355 | 400 | 430
 | 12–14 | 372 | 97 | 110 | 142 | 216 | 318 | 414 | 499 | 543 | 582
 | 24–26 | 394 | 116 | 128 | 171 | 242 | 338 | 443 | 555 | 600 | 646
 | 40–42 | 370 | 107 | 133 | 189 | 275 | 357 | 456 | 550 | 619 | 678
White blood cells (10 9/L) | 3 | 376 | 3.6 | 4.0 | 4.8 | 7.1 | 9.5 | 14.4 | 24.5 | 33.8 | 38.3
 | 12–14 | 180 | 6.8 | 7.5 | 8.1 | 9.7 | 12.3 | 15.2 | 19.8 | 22.1 | 22.7
 | 24–26 | 233 | 5.9 | 6.4 | 7.2 | 8.5 | 10.4 | 12.4 | 14.6 | 15.8 | 18.3
 | 40–42 | 212 | 5.6 | 6.1 | 6.8 | 7.7 | 9.1 | 11.0 | 13.0 | 14.1 | 14.4
Neutrophils (10 9/L) | 3 | 334 | 0.7 | 1.0 | 1.5 | 2.7 | 4.7 | 8.2 | 14.8 | 23.1 | 25.3
 | 12–14 | 161 | 1.6 | 1.8 | 2.2 | 3.1 | 4.6 | 6.8 | 10.6 | 12.4 | 13.2
 | 24–26 | 205 | 0.7 | 0.8 | 1.3 | 1.9 | 2.9 | 4.0 | 5.3 | 6.1 | 7.0
 | 40–42 | 175 | 0.8 | 0.9 | 1.0 | 1.4 | 2.2 | 3.1 | 4.6 | 5.8 | 6.1
From Obladen M et al: Venous and arterial hematologic profiles of very low birth weight infants. European Multicenter rhEPO Study Group. Pediatrics 106:709, 2000.
* On day 3, all infants are included regardless of antenatal steroids and transfusions up to that time. Thereafter, infants who did not receive antibiotics and steroids were studied regardless of erythropoietin treatment.

CONVERSION TABLES

Standard International Units

Table B-31 -- Conversion Table to Standard International Units
COMPONENT | PRESENT UNIT OF MEASUREMENT | × | CONVERSION FACTOR | = | SI UNIT
Clinical Hematology
Erythrocytes | /mm 3 |  | 1 |  | 10 6/L
Hematocrit | % |  | 0.01 |  | (1)vol RBC/vol whole blood
Hemoglobin | g/dL |  | 10 |  | g/L
Leukocytes | /mm 3 |  | 1 |  | 10 6/L
Mean corpuscular hemoglobin concentration | g/dL |  | 10 |  | g/L
Mean corpuscular volume | μm 3 |  | 1 |  | fL
Platelet count | 10 3/mm 3 |  | 1 |  | 10 9/L
Reticulocyte count | % |  | 10 |  | 10 -3
Clinical Chemistry
Acetone | mg/dL |  | 0.1722 |  | mmol/L
Albumin | g/dL |  | 10 |  | g/L
Aldosterone | ng/dL |  | 27.74 |  | pmol/L
Ammonia | μg/dL |  | 0.7139 |  | μmol/L
Bicarbonate | mEq/L |  | 1 |  | mmol/L
Bilirubin | mg/dL |  | 17.10 |  | μmol/L
Calcium | mg/dL |  | 0.2495 |  | mmol/L
Calcium ion | mEq/L |  | 0.50 |  | mmol/L
Carotenes | μg/dL |  | 0.01836 |  | μmol/L
Clinical Chemistry
Ceruloplasmin | mg/dL |  | 10.0 |  | mg/L
Chloride | mEq/L |  | 1 |  | mmol/L
Cholesterol | mg/dL |  | 0.02586 |  | mmol/L
Complement, C3 or C4 | mg/dL |  | 0.01 |  | g/L
Copper | μg/dL |  | 0.1574 |  | μmol/L
Cortisol | μg/dL |  | 27.59 |  | nmol/L
Creatine | mg/dL |  | 76.25 |  | μmol/L
Creatinine | mg/dL |  | 88.40 |  | μmol/L
Digoxin | ng/mL |  | 1.281 |  | nmol/L
Epinephrine | pg/mL |  | 5.458 |  | pmol/L
Fatty acids | mg/dL |  | 10.0 |  | mg/L
Ferritin | ng/mL |  | 1 |  | μg/L
α-Fetoprotein | ng/mL |  | 1 |  | μg/L
Fibrinogen | mg/dL |  | 0.01 |  | g/L
Folate | ng/mL |  | 2.266 |  | nmol/L
Fructose | mg/dL |  | 0.05551 |  | mmol/L
Galactose | mg/dL |  | 0.05551 |  | mmol/L
Gases
P o2 | mm Hg (=Torr) |  | 0.1333 |  | kPa
P co2 | mm Hg (=Torr) |  | 0.1333 |  | kPa
Glucagon | pg/mL |  | 1 |  | ng/L
Glucose | mg/dL |  | 0.05551 |  | mmol/L
Glycerol | mg/dL |  | 0.1086 |  | mmol/L
Growth hormone | ng/mL |  | 1 |  | μg/L
Haptoglobin | mg/dL |  | 0.01 |  | g/L
Insulin | μg/L |  | 172.2 |  | pmol/L
 | mU/L |  | 7.175 |  | pmol/L
Iron | μg/dL |  | 0.1791 |  | μmol/L
Iron-binding capacity | μg/dL |  | 0.1791 |  | μmol/L
Lactate | mEq/L |  | 1 |  | mmol/L
Lead | μg/dL |  | 0.04826 |  | μmol/L
Lipoproteins | mg/dL |  | 0.02586 |  | mmol/L
Magnesium | mg/dL |  | 0.4114 |  | mmol/L
 | mEq/L |  | 0.50 |  | mmol/L
Osmolality | mOsm/kg H 2O |  | 1 |  | mmol/kg H 2O
Phenobarbital | mg/dL |  | 43.06 |  | μmol/L
Phenytoin | mg/L |  | 3.964 |  | μmol/L
Phosphate | mg/dL |  | 0.3229 |  | mmol/L
Potassium | mEq/L |  | 1 |  | mmol/L
 | mg/dL |  | 0.2558 |  | mmol/L
Protein | g/dL |  | 10.0 |  | g/L
Pyruvate | mg/dL |  | 113.6 |  | μmol/L
Sodium | mEq/L |  | 1 |  | mmol/L
Clinical Chemistry
Steroids
17-hydroxycorticosteroids | mg/24 h |  | 2.759 |  | μmol/d
17-ketosteroids | mg/24 h |  | 3.467 |  | μmol/d
Testosterone | ng/mL |  | 3.467 |  | nmol/L
Theophylline | mg/L |  | 5.550 |  | μmol/L
Thyroid tests
Thyroid-stimulating hormone | μU/mL |  | 1 |  | mU/L
Thyroxine | μg/dL |  | 12.87 |  | nmol/L
Free thyroxine | ng/dL |  | 12.87 |  | pmol/L
Tri-iodothyronine | ng/dL |  | 0.01536 |  | nmol/L
Transferrin | mg/dL |  | 0.01 |  | g/L
Triglycerides | mg/dL |  | 0.01129 |  | mmol/L
Blood urea nitrogen | mg/dL |  | 0.3570 |  | mmol/L
Uric acid (urate) | mg/dL |  | 59.48 |  | μmol/L
Vitamin A (retinol) | μg/dL |  | 0.03491 |  | μmol/L
Vitamin B 12 | pg/mL |  | 0.7378 |  | pmol/L
Vitamin C (ascorbic acid) | mg/dL |  | 56.78 |  | μmol/L
Vitamin D
Cholecalciferol | μg/mL |  | 2.599 |  | nmol/L
25-OH-cholecalciferol | ng/mL |  | 2.496 |  | nmol/L
Vitamin E (α-tocopherol) | mg/dL |  | 23.22 |  | μmol/L
D-xylose | mg/dL |  | 0.06661 |  | mmol/L
Zinc | μg/dL |  | 0.1530 |  | μmol/L
Energy
Kilocalorie | kcal |  | 4.1868 |  | kJ
Blood Pressure
 | mm Hg (=Torr) |  | 1.333 |  | mbar
OH, hydroxylase; RBC, red blood cell(s); SI, Standard International.
Modified from Young DS: Implementation of SI units for clinical laboratory data. Style specifications and conversion tables. Ann Intern Med 106:114, 1987, (erratum: published in Ann Intern Med 114:172, 1991) Young DS: Implementation of SI units for clinical laboratory data. Style specifications and conversion tables. Ann Intern Med 114:172, 1991.

Metric Units

Table B-32 -- Conversion Tables for Metric Units
A. Metric System Weights
1 kilogram (kg) |  | = | 1000 grams (g)
1 milligram (mg) |  | = | 0.001 gram (g)
1 microgram (μg) |  | = | 10 -6 g or μ
1 nanogram (ng) |  | = | 10 -9 g or mμ
1 picogram (pg) |  | = | 10 -12 g or μμ
1 femtogram (fg) |  | = | 10 -15 g or mμμ
B. Metric and Avoirdupois Systems of Volume (Fluid)
1 liter (L) |  | = | 1000 milliliters (mL)
1 milliliter (mL) |  | = | 1000 microliters (μL)
1 deciliter (dL) |  | = | 100 mL
C. Standard Prefixes
 | Less than 1 |  | More than 1
atto | 10 -18 | a | deka | 10 1 | da
femto | 10 -15 | f | hector | 10 2 | h
pico | 10 -12 | p | kilo | 10 3 | k
nano | 10 -9 | n | mega | 10 6 | M
micro | 10 -6 | μ | giga | 10 9 | G
milli | 10 -3 | m |  |  |
centi | 10 -2 | c |  |  |
deci | 10 -1 | d |  |  |
D. Conversion Factors
1 kg | = 2.2046 pounds (usually rounded to 2.2)
1 pound | = 0.4536 kilogram
1 ounce | = 28.35 g (usually rounded to 30)
1 L | = 1.06 quarts
1 fluid ounce | = 29.57 mL (usually rounded to 30)
1 inch | = 2.54 cm
1 cm | = 0.394 inch
Degrees Celsius | = (°F - 32) × 5/9
Degrees Fahrenheit | = (°C × 9/5) + 32
Parts per million (ppm) to percent:
1 ppm | = | 0.0001%
10 ppm | = | 0.001%
100 ppm | = | 0.01%
1000 ppm | = | 0.1%

 Atomic Weight and Valence

Table B-33 -- Atomic Weight and Valence for Common Elements
ELEMENT | ATOMIC WEIGHT | VALENCE
Calcium | 40 | 2
Sodium | 23 | 1
Potassium | 39 | 1
Chlorine | 35.5 | 1
Magnesium | 24.3 | 2
Phosphorus | 31 | *
Conversion of Common Elements from Milligrams (mg) to Milliequivalents (mEq)
To convert mg to mEq:
To convert mg to mEq:
* The valence of phosphorus varies. For nutritional purposes, it isconvenient to express quantities in moles

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/174.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier
< Previous

Appendix C Schedule for Immunization of Preterm Infants

Jill E. Baley

ALL PRETERM INFANTS

• | Vaccine doses should not be reduced for preterm infants.
• | Use thimerosal-free vaccines.
• | Intramuscular injections to preterm infants might require a shorter needle than the standard 5/8- to 1-inch needle.
• | Live virus vaccines should never be given during hospitalization.
• | Immunizations may be given during corticosteroid administration.
• | Palivizumab (Synagis) should be given according to the respiratory syncytial virus (RSV) policy.
• | Preterm infants should receive a full dose of diphtheria and tetanus toxoids and acellular pertussis (DTaP), Haemophilus influenzae type B (Hib) conjugate, inactivated poliovirus (IPV), and pneumococcal conjugate (PC7) at 60 days’ chronologic age, regardless of birthweight and gestational age.
• | Preterm infants should be medically stable and consistently gaining weight.
• | Immunizations for preterm infants may be given over 2 or 3 days to minimize the number of injections at a single time.
• | Hospitalized infants with birthweights lower than 1000 g should be observed for apnea for 72 hours after the primary series of immunizations.
• | Breast feeding by a mother who is positive for hepatitis B surface antigen (HBsAg) poses no additional risk for acquisition of hepatitis B virus (HBV) infection by the infant.
• | Infants with chronic respiratory tract disease should receive the influenza immunization annually, before or during the influenza season, once they are 6 months postnatal age or older:
• | The infant should receive 2 doses of vaccine, 1 month apart.
• | Family and other caregivers should also receive influenza vaccine annually in the fall to protect the infant from exposure.

 PRETERM INFANTS WITH BIRTHWEIGHTS OF 2000 GRAMS OR MORE

• If mother is HBsAg positive:
• | Administer hepatitis B vaccine and hepatitis B immune globulin (HBIG) within 12 hours of birth.
• | Immunize with 3 doses at 0, 1, and 6 months’ chronologic age.
• | Check antibody to hepatitis B surface antigen (anti-HBs) and HBsAg at 9 to 15 months of age.
• | If infant is anti-HBs and HBsAg negative, reimmunize with 3 doses at 2-month intervals and retest.
• If mother is HBsAg unknown:
• | Administer HBV by 12 hours of age.
• | If the mother tests positive, give HBIG within 7 days of birth and proceed as for HBsAg-positive mother.
• If mother is HBsAg negative:
• | Administering HBV vaccine at birth is preferable to waiting for the first pediatric visit.
• | Immunize with 3 doses at 0 to 2, 1 to 4, and 6 to 18 months of chronologic age.
• | Follow-up anti-HBs and HBsAg titers are not needed.

PRETERM INFANTS WITH BIRTHWEIGHTS LESS THAN 2000 GRAMS

• If mother is HBsAg positive:
• | Administer HBV and HBIG within 12 hours of age.
• | Immunize with 4 vaccine doses at 0, 1, 2 to 3, and 6 to 7 months’ chronologic age.
• | Check anti-HBs and HBsAg at 9 to 15 months of age.
• | If anti-HBs and HBsAg are negative, reimmunize with 3 doses of vaccine at 2-month intervals and retest titers.
• If mother is HBsAg unknown:
• | Administer both HBV and HBIG by 12 hours of age, as HBV is less reliable as a single agent under these conditions.
• | Test the mother immediately.
• If mother is HBsAg negative:
• | Administer the first dose of HBV at 30 days’ chronologic age regardless of gestational age, or at discharge if the infant is discharged before 30 days of age. The infant must be medically stable and consistently gaining weight before receiving the vaccine.
• | Immunize with 3 doses at 1 to 2, 2 to 4, and 6 to 18 months’ chronologic age
• | HBV-containing combination vaccine may be given after 6 to 8 weeks’ chronologic age.
• | Follow-up titers are not needed.

Adapted from Saari TN and the Committee of Infectious Diseases: Immunization of preterm and low birth weight infants. Pediatrics 112:192,2003.

< Previous

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/175.html/top


MD Consult Information

A service of Elsevier, a world leader in health care and medical science publishing, MD Consult operates a family of electronic information resources that meet the clinical content needs of physicians and other health care professionals.

MD Consult was founded in 1997 through a unique venture of the world's leading medical publishers that included Mosby and W.B. Saunders. Our flagship online product, the MD Consult Core Service, quickly earned acclaim for its select content offering and intelligent design. A favorite of primary care physicians and specialists alike, MD Consult now serves over 280,000 users and is licensed by more than 1,700 health care organizations worldwide, including nearly 95% of US medical schools. Subscribers search our extensive content 1.5 million times per month and view more than 8 million pages of clinical content, primarily during daytime practice hours.

What Makes Doctors Click ®

MD Consult simplifies the way physicians find and use medical information, helping them to answer clinical questions and keep current.

MD Consult, a service of Elsevier, a world leader in health care and medical science publishing.

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult Information

Registered User Agreement

This Registered User Agreement ("Agreement") sets forth the terms and conditions governing the use of the MDConsult® online service provided by Elsevier Inc. ("Elsevier") through its web site at www.mdconsult.com ("Site") by registered users of the Site ("Service"). By becoming a registered user of the Site, completing the online registration process and clicking the "I Accept" button on the registration page, and using the Service, you agree to be bound by all of the terms and conditions of this Agreement.

This Agreement expressly incorporates by reference and includes the Site's Terms and Conditions, Privacy Policy, and any guidelines, rules or disclaimers that may be posted and updated on specific web pages, or on notices that are sent to you.

Please carefully review the terms of this Agreement before clicking the "I Accept" button on the registration form. If you do not wish to accept this Agreement, do not proceed with the registration.

Binding Terms and Changes
Elsevier may change the terms of this Agreement from time to time. Any changes to this agreement will be posted on this web page.

When the terms are changed, we will provide notice to you by posting a notice on the site. Your continued use of the Service following such notice constitutes your acceptance of those changes. If you do not agree any longer with the terms of this Agreement or to any changes, please contact our Customer Service Department immediately to cancel your registration.

Password Use and Security
By entering into this Agreement, you acknowledge that the Service is for your exclusive use only. Use or sharing of your User Name and Password by another user is prohibited. Failure to comply will result in immediate suspension of your account.

You are solely responsible for maintaining the confidentiality of your User Name and Password and for all activities that occur under your User Name and Password. You agree to immediately notify our Customer Service Department if you become aware of or have reason to believe that there is any unauthorized use of your account or any other breach of security. We are in no way liable for any claims related to the use or misuse of your User Name and Password due to the activities of any third party outside of our control or due to your failure to maintain their confidentiality and security.

Grant of License
Elsevier grants to its registered users a non-transferable, non-exclusive and revocable license to use the Service according to the terms and conditions set forth in this Agreement. Except as expressly granted by this Agreement, you acquire no right, title or license in the Service or the Content or other data or materials incorporated in the Service.

Fees and Payments for Subscriptions
Elsevier may charge subscription fees for access to certain content on the Service and may change the fees charged at any time. When fees are changed, Elsevier will notify you by e-mail or by posting a notice on the Site. The fee options available to you will be presented within the Service. In order to continue your access to your subscription, you will need to select one of the available fee options. If you do not select one of these options, your access to the subscription will be terminated at the end of the term then in effect. If your subscription fee is paid by an organization on your behalf ("Sponsoring Organization"), you will have the option to continue your subscription under the prevailing fee terms of such sponsorship.

You agree to pay all subscription fees and other charges (which are not paid by a Sponsoring Organization on your behalf) that may be incurred in connection with your User Name and Password (including any applicable taxes) at the rates in effect when the charges were incurred.

All fees and charges (which are not paid by a Sponsoring Organization on your behalf) incurred in connection with your User Name and Password will be billed to the credit card you designate.

You also are responsible for any charges incurred to access the Service, such as telephone and other equipment charges, and fees charged by an Internet access provider or other third-party service.

Limitation of Liability
YOU AGREE THAT THE LIABILITY OF ELSEVIER, ITS AFFILIATES, AGENTS AND LICENSORS, IF ANY, ARISING OUT OF ANY KIND OF LEGAL CLAIM (WHETHER IN CONTRACT, TORT OR OTHERWISE) IN ANY WAY CONNECTED WITH THE SERVICE OR THE CONTENT THEREIN SHALL NOT EXCEED THE AMOUNT YOU PAID TO ELSEVIER FOR USE OF THE SERVICE.

ELSEVIER SHALL NOT BE LIABLE FOR ANY AMOUNTS BILLED TO YOUR CREDIT CARD BY A THIRD PARTY THAT WERE NOT AUTHORIZED BY YOU.

Term and Termination
Your registration or subscription will continue until it expires, until terminated by Elsevier, or until you provide notice to Elsevier of your decision to terminate. Such notice should be forwarded to our Customer Service Department. Elsevier may discontinue or change the Service, or its availability to you, at any time without notice.

If you elect to terminate your subscription, the termination will be effective on your next monthly subscription anniversary date. The monthly subscription anniversary date is the day-of-the-month on which you subscribed. Annual subscribers will receive a pro-rata refund for any unused portion of the subscription (from the effective date of termination to the normal end date of the subscription). This pro-rata amount will be credited to the credit card to which your subscription is charged on the effective termination date. There is no pro-rata refund if your subscription is paid on your behalf by a Sponsoring Organization.

No Assignment
THIS AGREEMENT IS PERSONAL TO YOU, AND YOU MAY NOT ASSIGN YOUR RIGHTS OR OBLIGATIONS TO ANYONE.

No Waiver
Neither failure or delay on the part of any party to exercise any right, remedy, power or privilege hereunder nor course of dealing between the parties shall operate as a waiver thereof, or of the exercise of any other right, remedy, power or privilege. No term of this Agreement shall be deemed waived, and no breach consented to, unless such waiver or consent shall be in writing and signed by the party claimed to have waived or consented. No waiver of any rights or consent to any breaches shall constitute a waiver of any other rights or consent to any other breach.

Severability
If any provision in this Agreement is held invalid or unenforceable under applicable law, the remaining provisions shall continue in full force and effect.

Governing Law and Venue
This Agreement will be governed by and construed in accordance with the laws of the State of New York, without regard to conflicts of law principles. You hereby submit to and agree that the sole jurisdiction and venue for any actions that may arise under or in relation to the subject matter hereof shall be the courts located in the State of New York. This Agreement will not be governed by the United Nations Convention on Contracts for the International Sale of Goods.

Last Revised: December 14, 2003
About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult Information

Please contact us if you need assistance or have any questions, comments, or suggestions.

E-mail: mdc.customerservice@elsevier.com
Telephone:
(within the US and Canada) 		(800) 401-9962
Telephone:
(outside the US and Canada) 		(314) 997-1176

Telephone service hours: Monday through Friday 7:30 AM to 7:00 PM Central Time
Mailing Address: MD Consult
11830 Westline Industrial Drive
St. Louis, MO 63146
USA
Fax: (314) 997-5080
Subscription Inquiries: e-mail: mdc.customerservice@elsevier.com
telephone: (800) 401-9962 (toll-free in U.S.) or (314) 997-1176
fax: (314) 523-4932
General Information: e-mail: mdc.info@elsevier.com
telephone: (800) 401-9962 (toll-free in U.S.) or (314) 997-1176
fax: (314) 997-5080
Group or General Sales: Scott Wilson
Vice President, Institutional Sales
e-mail: sc.wilson@elsevier.com
telephone: (800) 325-4177 extension 7001 (toll-free in U.S.) or (314) 453-7001
fax: (314) 453-4777
Product/Editorial: Michael Takats
Vice President/General Manager, MD Consult
e-mail: m.takats@elsevier.com
Jeff Lash
Product Director, MD Consult
e-mail: j.lash@elsevier.com
Kimberly Henricks, RN
Senior Managing Editor, MD Consult
e-mail: k.henricks@elsevier.com
About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult Information

Privacy Policy

This web site ("Site") is owned and operated by Elsevier Inc., 11830 Westline Industrial Drive, St. Louis, Missouri 63146, USA, mdc.info@elsevier.com ("Elsevier").

Elsevier is committed to maintaining your confidence and trust with respect to the information we collect from you. This privacy policy sets forth what information we collect about you, how we use your information and the choices you have about how we use your information.

Collection of Information Provided By Your Browser and Through Use of Cookies
This Site automatically collects information on our server logs and through page tags from your web browser regarding your use of the Site. Examples of information we collect automatically from all users include the Internet protocol (IP) address used to connect your computer to the Internet; computer and connection information such as browser type and version, operating system, and platform; and full Uniform Resource Locator ("URL") click stream data, including date and time, and content you viewed or searched for on the Site.

This Site also collects information through the use of "cookies." Cookies are anonymous, unique alphanumeric identifiers sent to your browser from a web site's computers and stored on your computer's hard drive. The type of information we collect as a result of a cookie being stored on your computer is specific to your computer. We use "session" cookies to collect information about your use of the Site (e.g., whether you are logged in) and so that you may view articles, abstracts or other records and browse from page to page. These cookies are temporary and are deleted when you close your browser. We use "persistent" cookies to give you a more personalized browsing experience and help you navigate the Site more efficiently.

We collect and use, and may from time to time supply third parties with, this information only as anonymous, aggregated user data for the purposes of usage analysis, quality control and administering and improving the Site.

You can prevent your browser from accepting new cookies, have the browser notify you when you receive a new cookie, or disable cookies altogether by accessing your browser's preferences menu. If you choose to disable cookies altogether, you can use the Site but will not be able to register, login to the Site with a personal User Name and Password, or make use of the advanced personalization features of the Site, although the basic features and functionality offered to unregistered users of the Site will be possible to use.

Collection and Registration of Personal Information
We sometimes request users of the Site to provide personal information. The information collected from a user is strictly voluntary and may include contact information such as the user's name, e-mail address, and postal address.

In order to access certain content and to make use of the full functionality and advanced personalization features of the Site such as alerts, saved searches, and search history, we ask you to register and obtain a personal User Name and Password. You may be prompted to register when you choose the "Membership" or "Free Trial" links from the home page or login screens.

The information collected from the registration form that is presented to users when they choose to register may include contact information, such as the user's name, e-mail address, postal address, country, telephone number, medical specialty or interest area and profession ("Registration Information"). The Registration Information is linked directly to a personal User Name and Password chosen by the user and can only be retrieved by supplying the correct User Name and Password that is linked to that profile.

How Personal Information Is Used
We use the personal information that you provide for such purposes as:
  • Completion and support of the activity for which the information was provided, such as allowing access to or delivery of our products or services, processing or fulfilling an order, or responding to your requests or inquiries;
  • Web site and system administration, such as for the technical support of the Site and its computer system, including processing computer account information, information used in the course of securing and maintaining the Site, and verification of Site activity by the Site or its agents;
  • Tailoring or customizing content or design of the Site during a single visit to the Site and individualized personalization of the Site on repeat visits;
  • Research and development to enhance, evaluate and improve the Site and our services;
  • Pseudonymous analysis to create a profile used to determine the habits, interests or other characteristics of users for purposes of research, analysis and anonymous reporting; and
  • Communicating with you about new features, functionality, options, changes or updates to the Site and our services, any forthcoming expiration of a subscription, and, with your consent, newsletters, alerts, special offers, promotions, or market research surveys.
Disclosure of Personal Information to Third Parties
Access to your personal information is restricted to our employees, agents, representatives and service providers, such as our data processing operations, for the purposes set forth above.

With your consent, we also may share your personal information with affiliated Elsevier group companies and/or with non-affiliated third parties who wish to send you information about their products and services that may be of interest to you, and users who have consented to receive such information may receive communications from these third parties.

We will not otherwise disclose any personal information without your consent except: in response to subpoenas, court orders, or legal process, or to establish or exercise our rights to defend against legal claims; if we believe it is necessary to investigate, prevent, or take action regarding illegal activities, suspected fraud, safety of person or property, violation of our policies, or as otherwise required by law; and if we are acquired by or merged with another company.

Access and Changes to Your Registration Information and Preferences
Registered users may access their identified contact information and other Registration Information and correct any discrepancies or update information by logging in and amending the relevant registration form at any time. The accuracy of such information is solely the responsibility of the user. No access is given to other data that may have been collected about users.

If you wish to cease receiving newsletters, alerts, special offers, promotions, or market research surveys from us, notify our Customer Service Department at the address or telephone number detailed below, or use the "opt-out" or unsubscribe options or other means provided within the communications you receive. We reserve the right to notify you of changes or updates to the Site whenever necessary.

Retention of Personal Information
We retain the personal information we collect from you for as long as the information is relevant to our business purposes or until you request that we remove the data by contacting our Customer Service Department at the address or telephone number detailed below.

Our Commitment to Data Security
We recognize that your privacy is important to you, and therefore we endeavor to keep your personal information confidential. The personal and demographic information about each user is stored on servers that are behind a firewall and physically housed within a secured data center. Furthermore, our internal practices help protect your privacy by limiting employee access to and use of personal information. However, we do not represent, warrant, or guarantee that your personal information will be protected against unauthorized access, loss, misuse, or alterations, and do not accept any liability for the security of the personal information submitted to us nor for your or third parties' use or misuse of personal information.

About This Privacy Policy
The foregoing is the current privacy policy of the Site. We reserve the right to change this policy at any time without notice. Any changes to this policy will be posted on this web page. Our policy does not create a contract or any legal rights.

This privacy policy applies solely to the information you provide while visiting this Site. The terms of this privacy policy do not govern personal information furnished through any means other than this Site (such as via telephone or postal mail).

This Site may contain links to other web sites that are beyond our control. Other web sites to which you link may contain privacy policies that are different from this privacy policy. We encourage you to check the privacy policy of each web site you visit before submitting any information to them.

Questions, Complaints, and Dispute Resolution
If you have any questions or comments regarding this privacy policy, please contact our Customer Service Department at:

Elsevier Inc.
11830 Westline Industrial Drive
St. Louis, MO 63146 USA
Tel: +1 800 401-9962 (Toll-free number) for Customers within the US and Canada
Tel: +1 314 997 1176 for Customers outside US and Canada
Fax: +1 314 997 5080
E-mail: mdc.customerservice@elsevier.com

If at any time you believe that we have not adhered to this privacy policy or you have a complaint regarding the way your personal information is being handled, please contact our Customer Service Department. Disputes under this privacy policy will be resolved by our Customer Service Department, which will use commercially reasonable efforts to promptly investigate and, if necessary, to correct any problem.

Last Revised: September 26, 2006
About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult Information

MD Consult Home
What makes doctors click
FIRSTConsult
Password Reminder
If you have forgotten your username or password, simply enter the email address you used to register in the box below and click "submit".

Once your email address has been verified your username and password will be immediately sent to the email address you provided.
E-mail Address:

About MD Consult Contact Us Terms and Conditions Privacy Policy
Copyright © 2007 Elsevier Inc. All rights reserved. http://micro189.lib3.hawaii.edu:2382


MD Consult Information

Terms and Conditions

This web site ("Site") is owned and operated by Elsevier Inc., 11830 Westline Industrial Drive, St. Louis, Missouri 63146, USA, mdc.info@elsevier.com ("Elsevier").

By accessing or using the Site, you agree to be bound by the terms and conditions below ("Terms and Conditions"). These Terms and Conditions expressly incorporate by reference and include the Site's Privacy Policy and any guidelines, rules or disclaimers that may be posted and updated on specific web pages or on notices that are sent to you. If you do not agree with these Terms and Conditions, please do not use this Site.

Elsevier reserves the right to change, modify, add or remove portions of these Terms and Conditions in its sole discretion at any time and without prior notice. Please check this page periodically for any modifications. Your continued use of this Site following the posting of any changes will mean that you have accepted the changes.

Copyrights and Limitations on Use
All content in this Site, including site layout, design, images, programs, text and other information (collectively, the "Content") is the property of Elsevier and its affiliated companies or licensors and is protected by copyright and other intellectual property laws.

You may not copy, display, distribute, modify, publish, reproduce, store, transmit, create derivative works from, or sell or license all or any part of the Content, products or services obtained from this Site in any medium to anyone, except as otherwise expressly permitted under applicable law or as described in these Terms and Conditions or relevant license or registered user agreement.

You may print or download Content from the Site for your own personal, non-commercial use, provided that you keep intact all copyright and other proprietary notices. You may not engage in systematic retrieval of Content from the Site to create or compile, directly or indirectly, a collection, compilation, database or directory without prior written permission from Elsevier.

You agree that you will not use any robots, spiders, crawlers or other automated downloading programs or devices to: (i) continuously and automatically search or index any Content, unless authorized by us; (ii) harvest personal information from the Site for purposes of sending unsolicited or unauthorized material; or (iii) cause disruption to the working of the Site. If this Site contains robot exclusion files or robot exclusion headers, you agree to honor them. Any questions about whether a particular use is authorized and any requests for permission to publish, reproduce, distribute, display or make derivative works from any Content should be directed to Elsevier Global Rights.

You may not use the services on the Site to publish or distribute any information (including software or other content) which is illegal, which violates or infringes upon the rights of any other person, which is abusive, hateful, obscene, profane, pornographic, threatening or vulgar, which contains errors, viruses or other harmful components, or which is otherwise actionable at law. Elsevier may at any time exercise editorial control over the content of any information or material that is submitted or distributed through its facilities and/or services.

You may not, without the approval of Elsevier, use the Site to publish or distribute any advertising, promotional material, or solicitation to other users of the Site to use any goods or services. For example (but without limitation), you may not use the Site to conduct any business, to solicit the performance of any activity that is prohibited by law, or to solicit other users to become subscribers of other information services. Similarly, you may not use the Site to download and redistribute public information or shareware for personal gain or use the facilities and/or services to distribute multiple copies of public domain information or shareware.

Trademarks
MDConsult® and What Makes Doctors Click® are registered trademarks of Elsevier Inc. All other trademarks appearing on this Site are the property of their respective owners.

Links to Other Sites
The Site may contain hyperlinks to other sites or resources that are provided solely for your convenience. Elsevier is not responsible for the availability of external sites or resources linked to the Site, and does not endorse and is not responsible or liable for any content, advertising, products or other materials on or available from such sites or resources. Transactions that occur between you and any third party are strictly between you and the third party and are not the responsibility of Elsevier. Because Elsevier is not responsible for the availability or accuracy of these outside resources or their contents, you should review the terms and conditions and privacy policies of these linked sites, as their policies may differ from ours.

Disclaimer of Warranties and Liability
Neither Elsevier, its affiliates, nor any third-party content providers or licensors makes any warranty whatsoever, including without limitation, that the operation of the Site will be uninterrupted or error-free; that defects will be corrected; that this Site, including the server that makes it available, is free of viruses or other harmful components; as to the results that may be obtained from use of the Content or other materials on the Site; or as to the accuracy, completeness, reliability, availability, suitability, quality, non-infringement or operation of any Content, product or service provided on or accessible from the Site.

THIS SITE AND ALL CONTENT, PRODUCTS AND SERVICES INCLUDED IN OR ACCESSIBLE FROM THIS SITE ARE PROVIDED "AS IS" AND WITHOUT WARRANTIES OR REPRESENTATIONS OF ANY KIND (EXPRESS, IMPLIED AND STATUTORY, INCLUDING BUT NOT LIMITED TO THE WARRANTIES OF TITLE AND NONINFRINGEMENT AND THE IMPLIED WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE), ALL OF WHICH ELSEVIER DISCLAIMS TO THE FULLEST EXTENT PERMITTED BY LAW. YOUR USE OF THE SITE IS AT YOUR SOLE RISK.

To the extent permissible under applicable laws, no responsibility is assumed for any injury and/or damage to persons or property as a matter of products liability, negligence or otherwise, or from any use or operation of any ideas, instructions, methods, products or procedures contained in the Site. If the Content contained on this site contains medical or health sciences information, it is intended for professional use within the medical field. No suggested test or procedure should be carried out unless, in the reader's judgment, its risk is justified. Because of rapid advances in the medical sciences, we recommend that the independent verification of diagnoses and drug dosages should be made. Discussions, views, and recommendations as to medical procedures, products, choice of drugs, and drug dosages are the responsibility of the authors.

NEITHER ELSEVIER NOR ANY OF ITS AFFILIATES OR LICENSORS SHALL BE LIABLE TO YOU OR ANYONE ELSE FOR ANY LOSS OR INJURY, CAUSED IN WHOLE OR PART BY ITS NEGLIGENCE OR CONTINGENCIES BEYOND ITS CONTROL IN PROCURING, COMPILING, INTERPRETING, REPORTING OR DELIVERING INFORMATION THROUGH THE SITE. IN NO EVENT WILL ELSEVIER, ITS AFFILIATES OR LICENSORS BE LIABLE TO YOU OR ANYONE ELSE FOR ANY DECISION MADE OR ACTION TAKEN BY YOU IN RELIANCE ON SUCH INFORMATION. ELSEVIER AND ITS AFFILIATES AND LICENSORS SHALL NOT BE LIABLE TO YOU OR ANYONE ELSE FOR ANY DAMAGES (INCLUDING, WITHOUT LIMITATION, CONSEQUENTIAL, SPECIAL, INCIDENTAL, INDIRECT, OR SIMILAR DAMAGES) EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.

Elsevier neither endorses nor takes responsibility for any products, goods or services offered by outside vendors through our services or advertised on our system.

Systems Reliability
Elsevier aims to keep the Site available twenty-four (24) hours a day, seven (7) days a week and to maintain saved information. However, due to technical failures, acts of God or routine maintenance, availability may be limited and/or information may be lost. Elsevier shall not be liable for lost information or non-availability of the services.

Indemnification
You hereby agree to indemnify, defend and hold Elsevier, its directors, officers, shareholders, parents, subsidiaries, affiliates, agents and licensors harmless from and against any and all liability, losses, damages and costs, including, without limitation, reasonable attorneys' fees, arising from your use of the Site or Content.

Governing Law and Venue
These terms and conditions shall be governed by and construed in accordance with the laws of the State of New York, without regard to its conflicts of law principles. You hereby submit to and agree that the sole jurisdiction and venue for any actions that may arise under or in relation to the subject matter hereof shall be the courts located in the State of New York.

Last Revised: March 29, 2004
About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult -- Books: About the Publication

About The Publication

Mosby, Inc.

An imprint of Elsevier

Mosby, Inc.

Ordering Information

Books:
Mosby, Inc.
Order Fulfillment
11830 Westline Industrial Drive
St. Louis, MO 63146-9934
Phone: (800) 426-4545
Fax: (800) 535-9935
E-mail: customer.support@mosby.com

Journals:
Mosby, Inc.
Periodicals Order Fulfillment
11830 Westline Industrial Drive
St. Louis, MO 63146-9934
Phone: (800) 453-4351
Fax: (800) 535-9935
E-mail: customer.support@mosby.com

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult: Clinical Information For Physicians

 skip to log in
Elsevier Home
Generic Account
You are using the Generic Account of MD Consult Core Service, a special version that is accessible without a password.
Return to Generic Account
About the Personal Account

Personal Account
To access extended features and content of MD Consult Core Service or use other MD Consult products, enter your user name and password:

Forget your password? Click Here
By accessing or using the MD Consult website, you agree to be bound by our Terms and Conditions.

About the Personal Account

MD Consult Personal Account provides access to all MD Consult contents for the editions available through your organization. This access allows for the personalization and customizations of MD Consult .

Access to the Personal Account includes all the features that are in MD Consult editions that are available through your organization. The differences between the Generic Account and the Personal Account are:
  • Personal Account requires the user to register and access MD Consult with a login and password.

  • Personal Account allows the user to download My PDA/POCKET Consult. POCKET Consult provides you with a daily summary of current medical news; weekly drug alerts; the lastest abstracts from hundreds of journals; access to Mosby Drug Consult and Interactions: over 900 drug monographs including brand name indexing; integrated access to any Elsevier e-dition electronic books on your PDA; and the ability to record, store, and initiate searches on MD Consult right from your Palm OS or Pocket PC handheld device.

  • Personal Account allows the user access to My Folder where bookmarks and searches may be saved.

  • Personal Account allows the user to add contact information or customize patient handouts with their own comments and instructions.

  • Personal Account allows the user to customize Today in Medicine to their specific areas of interest.

  • Personal Account users receive e-mail alerts and announcements about MD Consult products.

  • Personal Account and Generic Account are both provided cost free to you by University of Hawaii at Manoa.

Establish a Personal Account

Learn About the Generic Account

Return to Generic Account

About MD Consult | Contact Us | Terms and Conditions | Privacy Policy
Copyright © 2007 Elsevier Inc. All rights reserved.


MD Consult: Clinical Information For Physicians

 skip to log in
Elsevier Home
Generic Account
You are using the Generic Account of MD Consult Core Service, a special version that is accessible without a password.
Return to Generic Account
About the Personal Account

Personal Account
To access extended features and content of MD Consult Core Service or use other MD Consult products, enter your user name and password:

Forget your password? Click Here
By accessing or using the MD Consult website, you agree to be bound by our Terms and Conditions.

Cyberounds Is Not Available

This service area is not available in the Generic Account. To access this area and other MD Consult features and services, enter your user name and password to open the Personal Account.
  • Tell me more about the Personal Account
More About CME Center

This collection offers interactive and engaging conferences moderated by distinguished academics. There are nearly 200 Grand Rounds activities across 15 specialties.

The conferences are sponsored and administered by the Cyberounds Committee at the Albert Einstein College of Medicine, which has designated this continuing medical education activity for a maximum of 50 hours per 12-month period in Category 1 credit towards the AMA Physician's Recognition Award.

As soon as you complete a conference test and evaluation, you will instantly be able to download your official CME certificate from Albert Einstein. Receive FREE CME credit for the first five conferences that you submit for credit. Even if you don't need CME, you may attend any of the conferences to keep up-to-date or ask a question of these renowned authors. You can also sign up for a full year's worth of conferences for up to 50 hours of credit.
About the Generic Account

MD Consult Generic Account provides limited access to MD Consult contents for the editions available at your organization. This limited access does not allow for the personalization and customizations of MD Consult editions.

Access to the Generic Account does not include all the features that are included in the Personal Account. The differences between the Generic Account and the Personal Account are:
  • Generic Account allows the user to access MD Consult without a user name and password.

  • Generic Account identifies areas that are not available by using Light Gray Italics.

  • Generic Account identifies areas that do not include all the Personal Account features, with the [image] icon.

  • Generic Account does not allow the user to download My PDA/POCKET Consult. POCKET Consult provides you with a daily summary of current medical news; weekly drug alerts; the lastest abstracts from hundreds of journals; access to Mosby Drug Consult and Interactions: over 900 drug monographs including brand name indexing; integrated access to any Elsevier e-dition electronic books on your PDA; and the ability to record, store, and initiate searches on MD Consult right from your Palm OS or Pocket PC handheld device.

  • Generic Account does not allow the user access to My Folder for bookmarking and saving searches.

  • Generic Account does not allow the user to add contact information or customize patient handouts with their own comments and instructions.

  • Generic Account does not allow the user to customize Today in Medicine to their specific areas of interest.

  • Generic Account does not allow the user to utilize the CME service.

  • Generic Account users do not receive email alerts and announcements about MD Consult products.

  • Generic Account and Personal Account are both provided cost free to you by University of Hawaii at Manoa.

Learn About the Personal Account

Establish a Personal Account

Return to Generic Account

About MD Consult | Contact Us | Terms and Conditions | Privacy Policy
Copyright © 2007 Elsevier Inc. All rights reserved.


MD Consult: Clinical Information For Physicians

 skip to log in
Elsevier Home
Generic Account
You are using the Generic Account of MD Consult Core Service, a special version that is accessible without a password.
Return to Generic Account
About the Personal Account

Personal Account
To access extended features and content of MD Consult Core Service or use other MD Consult products, enter your user name and password:

Forget your password? Click Here
By accessing or using the MD Consult website, you agree to be bound by our Terms and Conditions.

My Folder Is Not Available

This service area is not available in the Generic Account. To access this area and other MD Consult features and services, enter your user name and password to open the Personal Account.
  • Tell me more about the Personal Account
More About My Folder

My Folder is your personal place to organize bookmarks and to save searches within MD Consult. You can bookmark documents and save searches to make it easier to find key information the next time you need it. To make it even easier, you can name your bookmarks and searches and place them in a hierarchy of folders (like a tree). You might organize your Folder to help with research projects, study notes, patient discharge information, or any number of activities.
About the Generic Account

MD Consult Generic Account provides limited access to MD Consult contents for the editions available at your organization. This limited access does not allow for the personalization and customizations of MD Consult editions.

Access to the Generic Account does not include all the features that are included in the Personal Account. The differences between the Generic Account and the Personal Account are:
  • Generic Account allows the user to access MD Consult without a user name and password.

  • Generic Account identifies areas that are not available by using Light Gray Italics.

  • Generic Account identifies areas that do not include all the Personal Account features, with the [image] icon.

  • Generic Account does not allow the user to download My PDA/POCKET Consult. POCKET Consult provides you with a daily summary of current medical news; weekly drug alerts; the lastest abstracts from hundreds of journals; access to Mosby Drug Consult and Interactions: over 900 drug monographs including brand name indexing; integrated access to any Elsevier e-dition electronic books on your PDA; and the ability to record, store, and initiate searches on MD Consult right from your Palm OS or Pocket PC handheld device.

  • Generic Account does not allow the user access to My Folder for bookmarking and saving searches.

  • Generic Account does not allow the user to add contact information or customize patient handouts with their own comments and instructions.

  • Generic Account does not allow the user to customize Today in Medicine to their specific areas of interest.

  • Generic Account does not allow the user to utilize the CME service.

  • Generic Account users do not receive email alerts and announcements about MD Consult products.

  • Generic Account and Personal Account are both provided cost free to you by University of Hawaii at Manoa.

Learn About the Personal Account

Establish a Personal Account

Return to Generic Account

About MD Consult | Contact Us | Terms and Conditions | Privacy Policy
Copyright © 2007 Elsevier Inc. All rights reserved.


Quick Tips for Patient Handouts

Patient Handouts
More than 10,000 patient handouts are included in MD Consult's product line. Most are written at a sixth- to eighth-grade reading level and are 1 to 2 pages in length. Spanish versions are also available for key topics.

All patient handouts are easily customizable, allowing physicians to provide additional instructions and contact information on each handout. These handouts can be printed and distributed to patients. Patient handouts on MD Consult are from 5 of the most renowned patient information providers: American Academy of Family Physicians, DynoMed.com, Elsevier, McKesson's Clinical Reference System, and Well-Connected.

About Patient Handout Providers

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


Quick Tips for Search

Using Search
About Search All Sections
Unsure of the type of content that will best answer your question?

The "All Sections" search option allows you to simultaneously search all types of content on MD Consult. Enter your search terms in the phrase box and click on "Search". Using the Focus filter will also help you to refine your search in some of the content areas.

Our medical thesaurus expands your search query to help you find the content you need to treat your patient. For example, entering the term heart attack will expand your search to myocardial infarction, MI, and other terms identified in the thesaurus. The thesaurus uses the Unified Medical Language System (UMLS) vocabulary as its basis and has been expanded with additional terms, such as abbreviations.

You can also use the standard Boolean operators (and, or, and not) for searches using multiple phrases.

Improve Your Searches
Having difficulty finding what you want?

  • Try some of these tips to quickly find the information for which you are looking.
    • To match an exact phrase, use double quotation marks.
      Example: "otitis media"
    • You can use uppercase or lowercase letters; the search function isn't case sensitive
      Example: Otitis Media
    • The system doesn't search for common, frequently used words (eg, the, and, a, is, was) unless used within double quotation marks.
      Example: "The Emergency Room"
    • Use a question mark (?) as a substitute for any single letter or number about which you are uncertain.
      Example: otitis med?a (In this example, one letter [i] has been replaced with a question mark.)
    • Use an asterisk (*) as a substitute for multiple letters or numbers about which you are uncertain.
      Example: otitis m* (In this example, multiple letters have been replaced with an asterisk.)
Still unable to find your answer? Try Advanced Search Tips
About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


Quick Tips for Search

More About Searching on MD Consult
Narrowing Your Search Using Boolean Operators
You can narrow your search by using the Boolean Operators AND, OR, and NOT.

  • Use the "and" operator to search for items that only have both phrases
    • Examples: otitis media and fluoroquinolones
      Cystic Fibrosis AND Prednisone
  • Use the "or" operator to search for items that have either phrases
    • Example: cystic fibrosis or prednisone
  • Use the "not" operator to narrow your search by weeding out concepts you do not want.
    • Example: otitis media NOT fluoroquinolones
Using Quotation Marks to Locate the Exact Phrase
To match an exact phrase, use double quotation marks " "
  • Example: "otitis media"
Using Wildcards for Searching
Use an Asterick (*) as a wildcard to Replace Characters Anywhere in a Word
  • Sometimes you may not know how to spell a word or words. You may substitute an asterisk for any characters you do not know as a wildcard to search for the word. The asterisk replaces 0 or more characters, so it can be used to find any number, or to indicate a character that may or may not be present.
  • Example: otitis m* (in this example multiple letters have been replaced with an asterisk because the person searching was uncertain about the spelling for more than one letter of the word "media."
NOTE: Only one asterisk can be included in a single term.

Use a Question Mark (?) as a Wildcard to Replace a Single Character
  • Sometimes you may not know how to spell a word or words. You may substitute a question mark for one character you do not know as a wildcard to search for the word.
  • Example: otitis med?a (in this example one letter (i) has been replaced with a question mark because the person searching was uncertain about the spelling for one letter near the end of the word "media."
NOTE: Only one question mark can be included in a single term.
Words Ignored by MD Consult (MDC) Search
MDC Does Not Search for Common, Frequently Used Words (the, and, a, is, was, etc.) UNLESS Used Within Double Quotation Marks
  • Example: “The Emergency Room”
Alternate Ending Searcing on MD Consult
  • MDC includes alternate endings such as "e", "s", and "ing" as part of our default search
Use the Journal or Clinics Name for Locating Journals and Clinics
  • Use the Journal or Clinic Name field on the Advances Search query form for Journals/MEDLINE and Clinics
  • You can also use many of the abbreviated journal names
Refine Your Focus in Book, Journal and Clinics Searching

MD Consult Book, Journal, and Clinics searches can be narrowed by using the Focus filter. This filter allows you to easily search for information on diagnosis, etiology, therapy, or prognosis for a medical condition.
  • Select your Focus from the drop down menu, found just below the search phrase box in the Book, Journal/Medline and Clinics search query forms.
  • You can also use the Focus menu from the Quick Search in the global navigation section.
Search for Year Books
MD Consult searches Year Books as part of the Journal search.
  • To search for a yearbook, on the Advanced Search query form select Journals/MEDLINE.
  • Include mdcyb[metasource] with your search term in the search phrase field (eg, asthma AND mdcyb[metasource]). This will return only Year Book articles in your search results
Search for Older Journals and Clinics
MD Consult Journal and Clinics search defaults to the most recent articles.
  • Change the default search Year by going to the Advanced Search query form, and slecting Journals/MEDLINE or Clinics
  • Selecting a new range from the drop down menu by Year.
About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


Quick Tips for Search

eClinics by ScienceDirect
Available eClinics Packages
Full Clinics Series Package

Full Clinics Series Package
Adolescent Medicine Clinics
Anesthesiology Clinics of North America
Atlas of the Hand Clinics
Atlas of the Oral and Maxillofacial Surgery Clinics
Cardiology Clinics
Child and Adolescent Psychiatric Clinics of North America
Clinics in Chest Medicine
Clinics in Family Practice
Clinics in Geriatric Medicine
Clinics in Laboratory Medicine
Clinics in Liver Disease
Clinics in Occupational and Environmental Medicine
Clinics in Perinatology
Clinics in Plastic Surgery
Clinics in Podiatric Medicine & Surgery
Clinics in Sports Medicine
Critical Care Clinics
Critical Care Nursing Clinics of North America
Dental Clinics of North America
Dermatologic Clinics
Emergency Medicine Clinics of North America
Endocrinology and Metabolism Clinics of North America
Facial Plastic Surgery Clinics of North America
Foot and Ankle Clinics
Gastroenterology Clinics of North America
Gastrointestinal Endoscopy Clinics of North America
Hand Clinics
Heart Failure Clinics
Hematology/Oncology Clinics on North America
Immunology and Allergy Clinics of North America
Infectious Disease Clinics of North America
Magnetic Resonance Imaging Clinics of North America
Medical Clinics of North America
Neuroimaging Clinics of North America
Neurologic Clinics
Neurosurgery Clinics of North America
Nursing Clinics of North America
Obstetrics and Gynecology Clinics of North America
Oral and Maxillofacial Surgery Clinics of North America
Orthopedic Clinics of North America
Ophthalmology Clinics of North America
Otolaryngologic Clinics of North America
Pediatric Clinics of North America
Perioperative Nursing Clinics
PET Clinics
Physical Medicine and Rehabilitation Clinics
Primary Care: Clinics in Office Practice
Psychiatric Clinics of North America
Radiologic Clinics of North America
Respiratory Care Clinics of North America
Rheumatic Disease Clinics of North America
Sleep Medicine Clinics
Surgical Clinics of North America
Surgical Oncology Clinics of North America
Thoracic Surgery Clinics (formerly Clinics in Chest Surgery)
Ultrasound Clinics
Urologic Clinics of North America
Veterinary Clinics of North America: Equine Practice
Veterinary Clinics of North America: Exotic Animal Practice
Veterinary Clinics of North America: Food Animal Practice
Veterinary Clinics of North America: Small Animal Practice

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

ACKNOWLEDGMENTS

I sincerely thank Kristine M. McCulloch, MD, for helping during the preparation of the manuscript, and I thank all of the copyright holders for permission to reproduce the illustrations used in this chapter.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/5.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES *

1. Akerrén Y, Fürstenberg N: Gastrointestinal administration of oxygen in treatment of asphyxia in the newborn. J Obstet Gynaecol Br Emp 1950; 57:705.

2. Als H, et al: Individualized developmental care for the very low-birth-weight preterm infant: Medical and neurofunctional effects. JAMA 1994; 272:853.

3. Apgar V: A proposal for a new method of evaluation of the newborn infant. Anesth Analg 1953; 32:260.

4. Avery ME, Mead J: Surface properties in relation to atelectasis and hyaline membrane disease. Am J Dis Child 1959; 97:517.

5. Avery ME: Surfactant deficiency in hyaline membrane disease: The story of discovery. Am J Respir Crit Care Med 2000; 161:1074.

6. Baker JP: The incubator controversy: Pediatricians and the origins of premature infant technology in the United States, 1890–1910. Pediatrics 1991; 87:654.

7. Baker JP: The Machine in the Nursery: Incubator Technology and the Origins of Newborn Intensive Care, Baltimore, Johns Hopkins University Press, 1996.

8. Barcroft J: Research on Pre-natal Life, vol 1. Oxford, Blackwell Scientific, 1977.

9. Blackfan KD: Apparatus for collecting infant’s blood for Wassermann reaction. Am J Dis Child 1912; 4:33.

10. Blackfan KD, Maxcy KF: The intraperitoneal injection of saline solution. Am J Dis Child 1918; 15:19.

11. Blumfeld-Kusinski R: Not of a Woman Born: Representation of Childbirth in Medieval and Renaissance Culture, Ithaca, NY, Cornell University Press, 1990.

12. Bloxsom A: Resuscitation of the newborn infant: Use of positive pressure oxygen-air lock. J Pediatr 1950; 37:311.

13. Blundell J: Principles and Practice of Obstetrics, London: E. Cox; 1834:246.

14. Bonnaire E: Inhalations of oxygen in the newborn. Arch Pediatr 1891; 8:769.

15. The Nursling: The Feeding and Hygiene of Premature and Full-Term Infants, London, Caxton, 1907. Budin P, Maloney WJ (translator)

16. Butterfield LJ: Virginia Apgar, MD, MPhH. Neonatal Netw 1994; 13:81.

17. Campbell DJ, et al: High maternal mortality in certain areas: Reports on public health and medical subjects, London, Ministry of Health and Department of Health Publications, No. 68, 1932.

18. Clements JA, Avery ME: Lung surfactant and neonatal respiratory distress syndrome. Am J Respir Crit Care Med 1998; 157:S59.

19. Comroe Jr JH: Retrospectroscope: Man-cans. Am Rev Resp Dis 1977; 116:945.

20. Comroe Jr JH: Man-cans (conclusion). Am Rev Resp Dis 1977; 116:1011.

21. Cone Jr TE: 200 Years of Feeding Infants in America, Columbus, Ohio, Ross Laboratories, 1976.

22. Cone Jr TE: History of American Pediatrics, Boston: Little Brown; 1979:57.

23. Cone Jr TE: The first published report of an incubator for use in the care of the premature infants (1857). Am J Dis Child 1981; 135:658.

24. Cone Jr TE: Perspective neonatology. In: Smith GF, Vidyasagar D, ed. Historical Review and Recent Advances in Neonatal and Perinatal Medicine, vol 1, Neonatal Medicine, Evansville, Ind: Ross Publication; 1984:9.

25. DeBard ML: The history of cardiopulmonary resuscitation. Ann Emerg Med 1980; 9:273.

26. DeLee J: A Brief History of the Chicago Lying-In Hospital, Chicago: Alumni Association Lying-In Hospital and Dispensary Souvenir; 1895:1931.

27. DeLee JB: Infant incubation, with the presentation of a new incubator and a description of the system at the Chicago Lying-in Hospital. Chicago Medical Recorder 1902; 22:22.

28. Diamond LK, et al: Erythroblastosis fetalis and its association with universal edema of the fetus, icterus gravis neonatorum, and anemia of the newborn. J Pediatr 1932; 1:269.

29. Diamond LK, et al: Erythroblastosis fetalis. VII: Treatment with exchange transfusion. N Engl J Med 1951; 244:39.

30. Donald I, Lord J: Augmented respiration: Studies in atelectasis neonatorum. Lancet 1953; 1:9.

31. Duncan RG: “Neonatology on the Web.” Available at www.neonatology.org [image] .

32. Dunn PM: Dr. James Blundell (1790–1878) and neonatal resuscitation. Arch Dis Child Fetal Neonatal Ed 1988; 64:494.

33. Dunn PM: The development of newborn care in the UK since 1930. J Perinatol 1998; 18:471.

34. Dunn PM: Sir Joseph Barcroft of Cambridge (1872–1947) and prenatal research. Arch Dis Child Fetal Neonatal Ed 2000; 82:F75.

35. Easterbrook G: Surgeon Koop, Knoxville, Tenn, Whittle Direct Books, 1991.

36. Editorial. The Victorian Era exhibition at Earl’s Court. Lancet 1897; 2:161.

37. Editorial. The danger of making a public show of incubator for babies. Lancet 1898; 1:390.

38. Gartner LM: Dr. Harry Gordon. In: Smith GF, Vidyasagar D, ed. Historical Review and Recent Advances in Neonatal and Perinatal Medicine, vol 1, Neonatal Medicine, Evansville, Ind: Ross Publication; 1984:xiv.

39. Gilmartin ME: Body ventilators: Equipment and techniques. Respir Care Clin North Am 1996; 2:195.

40. Ginzberg L: The Legend of the Jews. II. Bible Times and Characters from Joseph to the Exodus, Philadelphia: Jewish Publication Society of America; 1989:262.(Translated from the German manuscript by Henrietta Szold.)

41. Goodlin R: History of fetal monitoring. Am J Obstet Gynecol 1979; 133:323.

42. Gould D: Iron lung. In: DeBono, ed. Eureka! An Illustrated History of Invention from the Wheel to the Computer, New York: Holt, Rinehart and Winston; 1974:160.

43. Graham H: Eternal Eve: The History of Gynecology and Obstetrics, Garden City, NY, Doubleday, 1951.

44. Gregory GA, et al: Treatment of idiopathic respiratory distress syndrome with continuous positive pressure. N Engl J Med 1971; 284:1333.

45. Henderson AR: Resuscitation experiments and breathing apparatus of Alexander Graham Bell. Chest 1972; 62:311.

46. Henderson Y: The inhalation method of resuscitation from asphyxia of the newborn. Am J Obst Gynecol 1931; 21:542.

47. Hess JH: Premature and Congenitally Diseased Infants, Philadelphia, Lea & Febiger, 1922.

48. Holt LE: The Diseases of Infants and Children, New York: Appleton; 1897:12.

49. Hutchison JH, et al: Controlled trials of hyperbaric oxygen and tracheal intubation in asphyxia neonatorum. Lancet 1966; 1:935.

50. Isaiah AB, Sharfman B: The Pentateuch and Rashi’s Commentary: A Linear Translation into English. Exodus, New York: S. S. & R.; 1960:9.

51. Jacobson RM, Feinstein AR: Oxygen as a cause of blindness in premature infants: “Autopsy” of a decade of errors in clinical epidemiologic research. J Clin Epidemiol 1992; 11:1265.

52. James LS, et al: Intragastric oxygen and resuscitation of the newborn. Acta Pediatr 1963; 52:245.

53. James LS, Lanman JT: History of oxygen therapy and retrolental fibroplasia. Pediatrics 1976; 57(Suppl):59.

54. Kail AC: The Medical Mind of Shakespeare, Balgowhas, Australia: Williams & Wilkins; 1986:101.

55. Lambert SW: Melaena neonatorum with report of a case cured by transfusion. Med Rec 1908; 73:885.

56. Loudon I: Deaths in childbed from the 18th century to 1935. Med Hist 1986; 30:1.

57. Morton LT, Moore RJ: A Chronology of the Diseases & Related Sciences, Aldershot, UK: Scolar Press; 1997:84.

58. Murphy D, et al: The Drinker respirator treatment of the immediate asphyxia of the newborn: With a report of 350 cases. Am J Obstet Gynecol 1931; 21:528.

59. National Library of Medicine. Available at http://micro189.lib3.hawaii.edu:6396

60. Nelson NM: An appreciation of Clement Smith. In: Smith GF, Vidyasagar D, ed. Historical Review and Recent Advances in Neonatal and Perinatal Medicine. Vol 1: Neonatal Medicine, Evansville, Ind: Ross Publication; 1984:xii.

61. O’Dowd MJ, Phillipp AE: The History of Obstetrics and Gynecology, New York, Parthenon, 1994.

62. Papadopoulos MD, Swyer PR: Assisted ventilation in terminal hyaline membrane disease. Arch Dis Child 1964; 39:481.

63. Radcliffe W: The Secret Instrument, London, William Heinemann Medical Books, 1947.

64. Raju TNK: Some famous “high-risk” newborn babies. In: Smith GF, Vidyasagar D, ed. Historical Review and Recent Advances in Neonatal and Perinatal Medicine, vol 2, Perinatal Medicine, Evansville, Ind: Ross Publication; 1984:187.

65. Raju TNK: The principles of life: Highlights from the history of pulmonary physiology. In: Donn SM, ed. Neonatal and Pediatric Pulmonary Graphics: Principles and Clinical Applications, Armonk, NY: Futura; 1998:3.

66. Raju TNK: The history of neonatal respiration: Tales of heroism and desperation. Clin Perinatol 1999; 26:629.

67. Rambar AC: Julius Hess, MD. In: Smith GF, Vidyasagar D, ed. Historical Review and Recent Advances in Neonatal and Perinatal Medicine, vol 2, Perinatal Medicine, Evansville, Ind: Ross Publication; 1984:161.

68. Ransom SW: The care of premature and feeble infants. Pediatrics 1890; 9:322.

69. Roche T: A refuge for throwaways: The spate of “Dumpster babies” stirs a movement to provide a safe space for unwanted newborns. Time 2000; 155:50.

70. Royce S, et al: Indwelling polyethylene nasogastric tube for feeding premature infants. Pediatrics 1951; 8:79.

71. Schaffer AJ: Diseases of the Newborn, Philadelphia: Saunders; 1960:1.

72. Sidbury JB: Transfusion through the umbilical vein in hemorrhage of the newborn. Am J Dis Child 1923; 25:290.

73. Silverman WA: Incubator-baby side shows. Pediatrics 1979; 64:127.

74. Silverman WA: Retrolental Fibroplasia: A Modern Parable, New York, Grune & Stratton, 1980.

75. Smith CA: Physiology of the Newborn Infant, Springfield, Charles C. Thomas, 1945.

76. Spaulding M, Welch P: Nurturing Yesterday’s Child: A Portrayal of the Drake Collection of Pediatric History, Philadelphia: BC Decker; 1991:110.

77. Speert H: Obstetrics and Gynecology in America: A History, Baltimore, Waverly Press, 1980.

78. Stalhman MT: Assisted ventilation in newborn infants. In: Smith GF, Vidyasagar D, ed. Historical Review and Recent Advances in Neonatal and Perinatal Medicine, vol 2, Perinatal Medicine, Evansville, Ind: Ross Publication; 1984:21.

79. Stern L, et al: Negative pressure artificial respiration: Use in treatment of respiratory failure of the newborn. Can Med Assoc J 1970; 102:595.

80. Stern L: Thermoregulation in the newborn: Historical, physiological, and clinical considerations. In: Smith GF, Vidyasagar D, ed. Historical Review and Recent Advances in Neonatal and Perinatal Medicine, vol 1, Neonatal Medicine, Evansville, Ind: Ross Publication; 1984:35.

81. Sterne L: The Life and Opinions of Tristram Shandy, Gentleman, New York: Penguin; 1997:231.

82. Tempkin O: On the care of the newborn. Soranus’ Gynecology, Baltimore: Johns Hopkins Press; 1956:79.

83. Tuchman BU: A Distant Mirror: The Calamitous 14th Century, New York: Ballantine Books; 1978:49.

84. Vidyasagar D, et al: Evolution of neonatal and pediatric critical care in India. Crit Care Clin 1997; 13:331.

85. Wijesundera CD: Digital intubation of the trachea. Ceylon Med J 1990; 35:81.

86. Wilson A: The Making of Man-midwifery: Childbearing in England 1660–1770, Cambridge, Mass: Harvard University Press; 1995:1.

87. Winthrobe MM: Blood: Pure and Eloquent, New York, McGraw-Hill, 1981.

88. Wrigley M, Nandi P: The Sparklet carbon dioxide resuscitator. Anaesthesia 1994; 49:148.

89. Young JH: Caesarean Section: The History and Development of the Operation from Earliest Times, London, HK Lewis, 1994.

90. Zimerman DA: Rh. New York, MacMillan, 1973.

91. Zimmerman JJ, Strauss RH: History and current application of intravenous therapy in children. Pediatr Emerg Care 1989; 5:120.

* A note on the references: Citations are restricted to secondary sources and scholarly reviews; interested readers can find the original references in many of these secondary references.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/6.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Perinatal Services

Michele C. Walsh and Avroy A. Fanaroff

 HISTORICAL PERSPECTIVE

Before 1940, perinatal care services were delivered in the United States, Canada, and Europe without any particular organization. Most of the care was provided by an individual physician or midwife. In many areas the majority of the deliveries occurred in the home. Larger urban areas often had a number of maternity hospitals, usually serving as teaching hospitals, with home delivery services and neighborhood clinics serving a geographic area.

During the 1940s and early 1950s a number of cities in the United States developed centers for the care of premature infants. Many European countries, particularly the Netherlands and the Scandinavian countries, developed systems of care for perinatal patients based on the development of primary prenatal care clinics staffed largely by midwives, with district and regional hospitals for the care of mothers with complications.

From 1964 to 1968 studies were undertaken in Massachusetts, Wisconsin, and Arizona to analyze the causes of neonatal mortality and morbidity.[17][22] These studies suggested that expert care of high-risk neonates could reduce infant mortality rates. In 1976, the March of Dimes Committee on Perinatal Health developed recommendations based on this research that supported a network of perinatal care providers that supplied care to a geographic region. The report, entitled “Toward Improving the Outcome of Pregnancy” (TIOP), spurred many states to regionalize care.[49]

By the end of the 1980s, 26 states had regionalized perinatal care, and studies documenting a shift in deliveries from Level I to Level II and Level III centers emerged, together with data documenting reductions in neonatal mortality. Despite these data, in the early 1990s, state by state, the regionalized systems were weakened as factors put pressure on the system ( Table 2–1 ).

Table 2-1 -- Factors Threatening Regionalized Perinatal Care
PHYSICIAN RELATED | INSTITUTION RELATED
Oversupply and maldistribution of physicians | Use of high-tech procedures as a marketing tool
Desire to perform all services for which they were trained, regardless of level of care designated | Desire to perform all services to allow contractual arrangements with provider
Lack of incentive to improve care at other hospitals and potential decrease in patient referrals | Lack of incentive to improve care at other hospitals and potential decrease in patient referrals
Fear of loss of patients | Institutional ego
Failure to recognize problems deserving of referral |
Modified from Institute of Medicine: Prenatal Care: Reaching Mothers, Reaching Infants. Washington, DC, National Academy Press, 1988.

In 1993, the March of Dimes convened the second TIOP conference and re-examined the theory supporting regionalization.[21] The conference participants concluded that, even in the 1990s, regionalization continued to be the best option for reducing perinatal morbidity.

 PRINCIPLES OF REGIONAL CARE

General principles form the basis for the development of regional health care services for perinatal patients.[12] These include organization by geographic region, accountability for outcomes, and one standard of quality across care sites.

A region denotes a geographic area or population with definable care needs. The regional center and the network of related institutions are accountable for the overall perinatal health care for the region. Data on mortality and morbidity, frequency of problems, and quality of care are assessed for the entire population in the area. The availability and quality of care in any given institution become the responsibility of all the institutions, including the perinatal center.

Regionalization is based on the premise that there should be a single standard of quality across sites of care. Every mother and infant should have equal access to all the components of a functioning perinatal system ( Table 2–2 ).

Table 2-2 -- Definitions of Care at Perinatal Centers
SERVICE | BASIC | SPECIALTY | SUBSPECIALTY
Care Provided
Basic inpatient care for women and newborns without complications | × | × | ×
High-risk pregnancies with moderate complications |  | × | ×
Neonatal intensive care including ventilation |  |  | ×
Inpatient care for critically ill neonates |  |  | ×
Follow-up medical care of NICU grads |  |  | ×
Follow-up developmental assessment |  |  | ×
Consultation and referral arrangements |  |  | ×
Transport service |  |  | ×
Personnel
Physician and nursing staff to care for uncomplicated pregnancy | × | × | ×
Obstetrician |  | × | ×
Pediatrician |  | × | ×
Obstetric anesthesia |  |  | ×
Neonatologist |  |  | ×
Perinatal social worker |  |  | ×
Genetic counselor |  |  | ×
Pediatric subspecialists |  |  | ×
Pediatric Surgery, Subspecialties, and Support Services
Laboratories to assess fetal well-being and maturity |  | × | ×
Level III ultrasound capability |  |  | ×
Laboratories with microspecimen capability |  | × | ×
Blood gases available on a 24-hour basis |  |  | ×
NICU, neonatal intensive care unit.
From March of Dimes Birth Defects Foundation: Toward Improving the Outcome of Pregnancy: The 1990s and Beyond. White Plains, NY, March of Dimes, 1993.

Institutions operating within a region differ in their ability to provide perinatal care. Each institution is expected to deliver high-quality care up to the level of its capability. When care requirements exceed the institution’s capability, the patient is referred to the closest facility that has the required capability.

Sixty to eighty percent of problems associated with increased risk for the mother, fetus, or newborn are detectable sufficiently in advance of the crisis to permit either the appropriate care resources to be made available locally or to transfer the patient to where appropriate resources are available.[30] Even under ideal circumstances, some patients must move from one facility to another during the course of care. Thus, institutions within a region must be effectively linked to permit ease of patient movement. Subspecialty centers are charged with outreach education to expand the care of basic and specialty units in their region.

Regionalization permits optimal use of both facilities and personnel. With a regional perinatal center, sufficient numbers of high-risk mothers and neonates are concentrated in a single location to economically justify the staffing and equipment necessary to meet care needs.[62] In addition, personnel who have frequent opportunities to use their skills are able to maintain and enhance these skills. Institutions with smaller numbers of high-risk patients avoid the expense of developing services that are infrequently used. The health care needs of the perinatal patient require a close working relationship among the various disciplines involved in preventing fragmentation and gaps in care.

 CURRENT RECOMMENDATIONS ON ORGANIZATION

Countries with better perinatal mortality and morbidity statistics have universal primary care for all pregnant women and have established mechanisms for referring mothers and infants from primary care institutions to district hospitals when needed. They have placed less emphasis on tertiary care because of the relatively low demand for such services. In contrast, the perinatal health services of the United States and Canada place great emphasis on the specialized hospital services for the perinatal patient, but the primary care services available to the mother during her pregnancy are disorganized and inconsistent. The number of perinatal patients requiring intensive in-hospital care is inversely related to the quality and availability of primary services as well as to the general health status of the mother before pregnancy.

An organized system for perinatal care begins with a well-integrated ambulatory care system that emphasizes early risk assessment. The prenatal care may be delivered by basic providers (family practice physicians or nurse practitioners), specialty providers (obstetricians and experienced family practitioners), or subspecialty providers (maternal-fetal medicine specialists) as appropriate to the level of risk. As the woman’s risk status changes during pregnancy, so may the level of care needed. No care system is effective if it is not used. TIOP II emphasized that “early and continuous prenatal care is an important and effective means to improve the outcome of pregnancy.”[21] However, in the 1980s, virtually no progress was made in increasing the number of women receiving early prenatal care, and the number of women receiving late or no care increased. Therefore, more work needs to be done to better understand the barriers to prenatal care.

The Institute of Medicine described the following six barriers to adequate prenatal care: financial problems, inadequate capacity in care systems used by low-income women, services that are difficult to navigate (unfriendly), lack of awareness and acceptance of unintended pregnancy, personal beliefs about prenatal care, and social isolation.[16][35] TIOP II proposed solutions to ameliorate each of these barriers ( Table 2–3 ).[21]

Table 2-3 -- Reducing Barriers To Prenatal Care Through System Change
BARRIERS | RELATED COPH RECOMMENDATIONS
Financing | Health care coverage for all pregnant women
 | Mechanisms to ensure adequate provider payment
Capacity | More efficient use of existing providers
 | Improved linkages between public and private as well as ambulatory and inpatient providers
Lack of user-friendly services | Matching provider capabilities and expertise to individual need and risks
 | Risk assessment to identify medical, personal, and cultural barriers
Unintended pregnancy | Reproductive awareness among all women
 | Greater emphasis on preconception and interconception care, including family planning
Personal beliefs and attitudes | Health promotion and health education for all children
 | Reproductive awareness among all women
Social isolation | Outreach programs
COPH, Committee on Perinatal Health.
From March of Dimes Birth Defects Foundation: Toward Improving the Outcome of Pregnancy: The 1990s and Beyond. White Plains, NY, March of Dimes, 1993.

An organized system for providing care to the pregnant woman and her baby consists of the following types of facilities: physicians’ offices and clinics, basic perinatal facilities, specialty perinatal facilities, subspecialty perinatal facilities, regional perinatal centers, and specialized units such as children’s hospitals and cardiac centers.

 Physicians’ Offices and Clinics

The basic units for care during pregnancy as well as for care of the mother and infant after delivery are physicians’ offices and general clinics. These units must be able to obtain a complete health history, careful physical assessment of the mother or infant, systematic risk assessment (using one of the available risk-scoring systems), and laboratory resources for determining hematocrit or hemoglobin concentration and urinalysis.

 Basic Perinatal Facilities (Level I)

Basic perinatal facilities are those designed primarily for the care of maternal and neonatal patients who have no complications. Because complications can arise in previously uncomplicated cases, basic units must have the resources to provide competent emergency services when the need arises. The necessary services for a basic perinatal facility are shown in Table 2–2 and include a normal newborn nursery. Capabilities for different levels of neonatal care are summarized in Table 2–4 .

Table 2-4 -- Proposed Uniform Definitions for Capabilities Associated with the Highest Level of Neonatal Care within an Institution
Level I Neonatal Care (Basic)
Well-newborn nursery: has the capabilities to
Provide neonatal resuscitation at every delivery
Evaluate and provide postnatal care to healthy newborn infants
Stabilize and provide care for infants born at 35 to 37 weeks’ gestation who remain physiologically stable
Stabilize newborn infants who are ill and those born at <35 weeks’ gestation until transfer to a facility that can provide the appropriate level of neonatal care
Level II Neonatal Care (Specialty)
Special care nursery: level II units are subdivided into 2 categories on the basis of their ability to provide assisted ventilation including continuous positive airway pressure
Level IIA: has the capabilities to
Resuscitate and stabilize preterm and/or ill infants before transfer to a facility at which newborn intensive care is provided
Provide care for infants born at >32 weeks’ gestation and weighing ≥1500 g (1) who have physiologic immaturity such as apnea of prematurity, inability to maintain body temperature, or inability to take oral feedings or (2) who are moderately ill with problems that are anticipated to resolve rapidly and are not anticipated to need subspecialty services on an urgent basis
Provide care for infants who are convalescing after intensive care
Level IIB has the capabilities of a level IIA nursery and the additional capability to provide mechanical ventilation for brief durations (<24 hours) or continuous positive airway pressure
Level III (Subspecialty) NICU
Level III NICUs are subdivided into 3 categories
Level IIIA: has the capabilities to
Provide comprehensive care for infants born at >28 weeks’ gestation and weighing >1000 g
Provide sustained life support limited to conventional mechanical ventilation
Perform minor surgical procedures such as placement of central venous catheter or inguinal hernia repair
Level IIIB NICU: has the capabilities to provide
Comprehensive care for extremely low birthweight infants (≤1000 g and ≤28 weeks’ gestation)
Advanced respiratory support such as high-frequency ventilation and inhaled nitric oxide for as long as required
Prompt and on-site access to a full range of pediatric medical subspecialists
Advanced imaging, with interpretation on an urgent basis, including computed tomography, magnetic resonance imaging, and echocardiography
Pediatric surgical specialists and pediatric anesthesiologists on site or at a closely related institution to perform major surgery such as ligation of patent ductus arteriosus and repair of abdominal wall defects, necrotizing enterocolitis with bowel perforation, tracheoesophageal fistula and/or esophageal atresia, and myelomeningocele
Level IIIC NICU: has the capabilities of a level IIIB NICU and also is located within an institution that has the capability to provide ECMO and surgical repair of complex congenital cardiac malformations that require cardiopulmonary bypass
From Stark AR, Couto J, American Academy of Pediatrics Committee on Fetus and Newborn: Levels of Neonatal Care. Pediatrics 114:1341, 2004.

Specialty Perinatal Facilities (Level II)

Specialty perinatal facilities are hospitals that have larger maternity and newborn services. These hospitals are located in urban and suburban areas serving larger communities. In addition to providing a full range of maternal and newborn services for perinatal patients who have no complications, they provide services for some of the obstetric and neonatal patients who have one or more complications. The range of obstetric and neonatal complications an institution can treat depends on its resources. The services available in specialty units are presented in Table 2–2 and include both a normal newborn nursery and a transitional-care nursery. Care of high-risk neonates should be provided by appropriately qualified physicians. A board-certified pediatrician with special interest, experience, and in some situations subspecialty certification in neonatal-perinatal medicine should be chief of the neonatal care services.

 Subspecialty Perinatal Facilities (Level III)

In addition to the resources and capabilities of a specialty unit, subspecialty facilities can provide a full range of maternal complications and newborn intensive care. The neonatal intensive care unit must have a full range of services for the neonate, with the possible exception of an occasional infant with congenital heart disease or other complex congenital anomaly who requires a specialized unit. The services offered by subspecialty facilities are listed in Table 2–2 and include intensive care for mother and infant. The director of a subspecialty unit should be a full-time, board-certified pediatrician with subspecialty certification in neonatal-perinatal medicine.

 Regional Perinatal Center

A regional perinatal center is a subspecialty facility that also is responsible for coordinating and managing special services, including transportation, that are needed for the region. In areas where there is only one subspecialty facility, the facility is expected to function as the regional perinatal center. In areas where there is more than one unit with subspecialty capabilities, one of the units would serve as the regional perinatal center. The regional perinatal center must offer outpatient and inpatient consultation and diagnostic services for basic and specialty facilities within the region, including ultrasonography, laboratory analysis of amniotic fluid, assessment of gestational age, genetic studies, and other studies of fetal health. It also should provide specialized nursing services and consultation in nutrition, social services, respiratory therapy, and laboratory and radiology services. The center is responsible for carrying on an active outreach education program for the institutions, health professionals, and public within the region.

A regional perinatal center has unique personnel needs. It should be directed by a full-time physician with extensive training and experience in perinatal medicine as well as administration. There also should be a director of obstetric services and a director of neonatal services. The director of obstetric services should be a full-time physician with training and experience in fetal-maternal medicine, including maternal intensive care. The director of neonatal services should be a full-time neonatologist with training and experience in neonatal care, including newborn intensive care. The perinatal nursing services should be directed by a clinical nurse specialist with advanced experience in maternal and neonatal nursing and in administration. The center also may require a full-time director of the outreach education program to coordinate the active participation of physicians in obstetrics and newborn care, nurses in obstetrics and newborn care, nutritionists, social workers, and other specialized personnel. The obstetrics and newborn care units, including the newborn intensive care unit, should have clinical nurse specialists in obstetrics and neonatal care responsible for organizing the nursing program and coordinating the patient-care needs.

It is important to estimate the number of pregnant women who could need specialized obstetric and neonatal services within the area of a given regional perinatal center. The percentage of pregnancies at increased risk may vary from 10% for general populations, such as an entire state or country, to more than 90% in some urban hospitals. In an Ontario perinatal study, 32% of pregnancies had some increased risk factor that resulted in 60% of the neonatal problems. In the Nova Scotia Fetal Risk Project, 11% of 9483 patients accounted for 50% of the stillbirths and 75% of the neonatal deaths.

The number of neonatal intensive care beds and neonatal intensive care days needed for a given population are most influenced by the frequency of premature birth and low birthweight. There are great differences in these frequencies among countries and among populations within a country. Infants with LBW account for less than 5% of the births in the Scandinavian countries and 6% to 9% of infants in some states in the United States; in some institutions the percentage may run as high as 15% to 20%.[45]

Swyer and associates calculated a need for neonatal intensive care beds at 0.7 beds per 1000 live births on the basis of a 7% LBW rate.[57] Transitional or intermediate and convalescent bed needs were approximately 4 per 1000 live births. The Wisconsin Perinatal Care Program predicted a need for 12 intensive care beds for 6000 live births (7% LBW rate). Data from Utah indicate a need for 2 beds per 1000 annual live births in special care facilities. The estimated breakdown was 0.5 level I beds, 0.5 level II beds, and 1 level III bed per 1000 annual live births.[37] Field and colleagues, in the United Kingdom, reported that the demand for neonatal intensive care was 1.1 beds per 1000 deliveries.[26] This was a minimum estimate, and factors such as increased survival of extremely immature infants would increase the demand for beds.

 REGIONALIZATION

Impact on Neonatal Morbidity and Mortality

Paneth and associates analyzed all singleton births and deaths with known birthweight and gestational age in New York City from 1976 through 1978.[44] Mortality rates for full-term, appropriately grown infants were not influenced by the hospital of birth. However, preterm and LBW infants were at a 24% higher risk of death if birth occurred at either a level I or level II unit. These small infants constituted only a small percentage of the births but accounted for 70% of the deaths.[53]

Fanaroff’s group compared the outcomes of neonates delivered between 24 and 28 weeks at National Institute of Child Health and Human Development network level III units with neonates of similar gestational age who were transported to the centers after birth.[24] Outborn infants had significantly more respiratory distress syndrome (88% versus 81%), more grade III or IV intraventricular hemorrhages (24% versus 17%; odds ratio [OR] 1.61, 1.12 to 2.16), and greater mortality (32% versus 22%; OR 1.63, 1.15 to 2.30).

Yeast and colleagues compared neonatal mortality in two 5-year periods (1982 to 1986 versus 1990 to 1994) in Missouri. They found that in both periods the relative risk of neonatal mortality in level II centers was 2.28 compared with level III centers and that no substantial improvement had occurred in those 10 years.[61] Similar data have been reported from California and North Carolina.[14][20][46] Thus, there are compelling reasons for preterm deliveries to occur at tertiary centers.

 Services

MATERNAL AND NEONATAL TRANSPORT SERVICES

It is estimated that antenatal maternal transfer is not possible in up to 50% of high-risk pregnancies. In these situations neonatal transport must be performed by specially trained teams skilled in adequate stabilization before, and effective management during, transport. Hood and associates have documented a 60% greater mortality rate when neonates were transferred by an untrained versus a trained neonatal transport team.[34] Hypothermia and acidosis, in particular, were more common after transfer by an untrained team. National groups nave recommended standards for personnel configuration, training, and accreditation.[60] The transport team from the referral hospital also serves an important educational function and can influence and improve methods of stabilization at the referring center, which in turn may influence mortality statistics (see Chapter 5 ).

In many areas, limited regional perinatal resources have hampered referrals and required the referring physician to make multiple calls until an available bed can be located. Central telephone operator systems have partially alleviated this problem. A computer-based coordination of telecommunications has been developed in North Carolina. The system, which is linked to the state’s nine tertiary centers and provides updates every 2 hours on neonatal and maternal bed availability, appears cost-effective.[15]

An effective means of managing overcrowding at the perinatal referral center is to encourage reverse transport of previously ill neonates to levels I and II nurseries for intermediate care.[36] Transfer can include not only babies with resolved acute medical problems but also those with chronic problems such as bronchopulmonary dysplasia. However, the tertiary center must be familiar with the capabilities, facilities, and resources of the hospitals to which reverse transport is occurring so that quality of care can be ensured. This evaluation can be combined with an outreach education program. Apart from the obvious cost-effectiveness of reverse transport, it can encourage family bonding and greater involvement of the pediatrician who will be offering continuing care to the infant.

The outcome of infants transported back from tertiary centers to community hospitals (level II units staffed by skilled personnel) was compared with that of infants convalescing in the tertiary center. Lynch and colleagues documented that the transported infants received appropriate care, were less likely to need readmission to the intensive care unit (7% versus 14%), and required fewer transfusions.[40] Major new health problems developed in 27% of the patients during convalescence. However, the overall complication rate was lower for the reverse transfers. The current medical economic climate is mandating that tertiary units establish criteria for reverse transfer, and many health maintenance organizations (HMOs) and preferred provider organizations are demanding early reverse transport. Tertiary units are obliged to ensure that there are appropriately trained personnel and adequate facilities at their community hospitals so as not to compromise the medical needs or care of the neonates requiring reverse transfer.

 OTHER SERVICES

An effective public health nursing system is essential for effective perinatal care. Home visits during pregnancy and after birth provide a dimension of care not met by physicians’ offices or community hospitals. Perinatal centers must also develop close working relationships with regional blood banks and state or regional laboratories that provide special diagnostic services to meet the needs of the perinatal patient.

 Problems

One of the most common disorders of regionalization is centralization in place of regionalization. This is the end product of a regional center that operates with no outreach education program or other mechanisms for continuing the development and improvement of services in the other hospitals of the region. With such a system, the central hospital continues to receive the referrals of high-risk mothers or high-risk neonates but makes no effort to help the referring hospital develop programs for preventing the problems. This may be particularly true in university medical centers, where outreach education and service are not considered a regular academic or hospital activity. This problem improved with increased use of reverse transports.[19] However, this progress is threatened because some third-party and government payers will not reimburse the expense of the reverse transport, even when the result is to relocate care to a less-expensive institution.

A second common disorder of regionalization is unnecessary duplication of units.[32][54] This includes the unnecessary duplication of both basic and specialty units within rural or urban areas and competing subspecialty units, particularly in urban areas. The duplication results in difficulties in recruiting and maintaining the necessary personnel for such care units as well as an increased cost per patient for such care. Such duplication invariably is a result of competing institutions and competing medical staffs, who view maternal intensive care and neonatal intensive care units as important to their business, income, or institutional image.

Some regional centers are staffed with inadequate or inappropriately trained personnel. In the past a common problem was the staffing of infant intensive care nurseries with inadequately supervised resident staff as the primary responsible physicians, particularly during night hours and weekends. However, since the mid-1990s the data indicate that from 23% to 75% of subspecialty centers have increasingly moved to 24-hour in-house specialty coverage by attending neonatologists of centers.[23][54] An equally serious problem of medical supervision is seen in those intensive care units that operate with no full-time staff. The coverage and time commitment available from busy pediatric general practitioners do not permit the attention necessary for intensive care or the development of expertise.

Inadequate or inappropriate staffing also is often manifested in the use of licensed practical nurses by hospitals in place of experienced professional nurses in the care of high-risk mothers and high-risk neonates. This is usually done as a cost-saving measure with inadequate understanding of the value of experienced professional nurses in providing high-risk perinatal care. There is likewise a reluctance to use clinical nurse specialists and nurse clinicians because of the cost and lack of understanding of their role in patient care.

In most regions some institutions and physicians consistently fail to appropriately use the resources of a regional center when the care of the patient clearly indicates such a need. The hospitals that make least use of the center may be located closest to the center. Fear of loss of patients, physician ego, and failure to recognize problems promptly were the major inhibitors to appropriate use of perinatal center resources in the past. In the 1990s the HMOs emerged and directed the referral of patients along contractual rather than regional lines.[18][31][32][42] This increased the number of VLBW infants born outside regional centers. Some states, such as North Carolina and Alaska, did not see this trend toward deregionalization.[14][29]

Gerber and coworkers demonstrated a reversal of the trend toward births of VLBW infants outside subspecialty centers in Washington State in the late 1990s despite the growth of managed care organizations.[28] In fact, in some areas of Washington increased managed care penetration was actually associated with increased rates of delivery at subspecialty centers.[48] The authors speculated that HMOs recognize the cost savings associated with decreased morbidity resulting from care in a subspecialty center and changed contracting procedures to capture these savings. Data support the cost savings engendered from care by academic neonatologists in a subspecialty center.[11]

Is Regionalization of Perinatal Care Needed?

In the 1970s a spirit of cooperation drove the development of regionalized systems. The realities of health care reform, competition, and cost constraints have dimmed that spirit. More hospitals are merging and forming networks that then jointly contract with payers to supply complete health services to a population of “covered lives.” These forces lead every network to wish to provide all levels of service in a given area so that covered lives stay within that system. This leads to duplication of services that runs counter to the principles of regionalization.[51]

The availability of a large supply of highly trained neonatologists, together with financial incentives, led to the creation of new levels of care termed level IIB, level II plus, or community NICUs.[43][56] The development of these centers shifted the location of high-risk births away from Level III centers to community NICUs in California and other states.[33]

Gould and coworkers evaluated the impact of this deregionalization on neonatal mortality and documented that by 1997 regional NICUs lost 5.2% of California’s live births.[31] However, only 20% of the reduction occurred because of a shift of deliveries to community NICUs. Eighty percent of the shift was to Level I and Level II (intermediate) NICUs. Neonatal mortality was similar at the regional NICUs and community NICUs but remained elevated at intermediate NICUs (Odds Ratio 1.54), self-designated intermediate NICUs that were not certified by the state (OR 1.33), and primary care units (1.56).

Cifuentes, also working with health statistics from California, similarly identified a mortality disadvantage for VLBW neonates at Level II NICUs and identified an impact of average daily census: centers with a census less than 15 had increased mortality.[20] Horbar and colleagues have been unable to confirm this association in the Vermont Oxford Network.[52]

Financial Impact

The facilities within a regional network, including a regional perinatal center, financially depend on a combination of patient revenue and public support to care for neonatal patients. With carefully coordinated use of resources and facilities, the cost of care can be contained.[27][38][39][62] It is essential that health insurance programs provide adequate coverage for obstetric and neonatal conditions and that charges reflect the cost of delivering the services.

Medical assistance and other forms of payment, as well as direct support of state and county hospitals, must be adequate for the care needs. There must be adequate nursing staff, physician coverage, equipment, and supplies to achieve an acceptable quality of care. The reimbursement schemes should provide for patient transfer between institutions without multiplication of deductibles or major financial hardship to the patient. The cost of emergency transport of high-risk maternal and newborn patients should be covered. Financial incentives should promote, rather than discourage, the use of resources appropriate to patient-care needs.

Diagnostic-related grouping has been implemented as the basis for federal reimbursement, and other third-party payers have followed suit. The limited initial database used to determine the reimbursement level did not take into account many variables that influence length of stay, particularly at a tertiary center.[13][39][47] If the guidelines are not modified, major tertiary centers will be at a distinct financial disadvantage, particularly when providing care for extremely complicated problems and infants with LBW. The system could also discourage transport of infants from both primary and specialty units if the referring hospitals perceive financial gain; hence, the quality of care may be compromised.

 MEASUREMENTS OF EFFECTIVENESS OF CARE ORGANIZATION

When the effectiveness of any care system as well as its individual components is measured, it is essential to analyze data for the entire region. A hospital can show dramatic changes in mortality or morbidity statistics in the course of a single year, not as a result of improvement of care but as a result of movement of patients with particular problems to another institution. If the geographic boundaries of a region are well designed, there will be limited patient movement from region to region. This permits consistent year-to-year evaluation of the care within the region.

Maternal mortality has declined to the point that it is no longer a satisfactory index of quality of care in developed countries. Fetal and neonatal mortality are still reasonable indicators of perinatal care.[25] In evaluating a region, the data must link the hospital in which the death is recorded with the institution and the community in which the birth occurred or the care was initiated. Fetal and neonatal mortalities should also be divided by weight groups. The weight groups should be in 500-g increments or less, beginning with 500 g. If possible, the gestational age distribution and cause of death for the fetal or neonatal deaths should be established.

Sex and transport status (maternal or neonatal) have been shown to affect mortality.[24][55] Such practices make it possible to identify those areas or institutions within a region in which there are major problems with care. Any comparison of mortality is most useful if a risk adjustment tool is applied, such as the Clinical Risk Index for Babies (CRIB) or Score for Neonatal Acute Physiology (SNAP) (see Chapter 5 ).[50][58] Such scores correct for the inherent bias of subspecialty centers that receive only the sickest neonates and therefore experience the highest mortality.

When maternal, fetal, or neonatal mortality or morbidity rates are used, certain other information is necessary to permit useful interpretation. For maternal mortalities, it is essential to separate the maternal deaths that occurred during or as a result of pregnancy associated with other maternal disease, such as severe cardiac disease or malignancy, from those deaths associated primarily with the pregnancy. This requires analysis of each death and assignment to preventable or unpreventable categories. For evaluation of neonatal programs and regionalization, the frequency of 1-minute Apgar scores of 3 or under and 5-minute Apgar scores of 5 or under should be recorded. Also helpful in assessing effectiveness of care are the frequency of sepsis, traumatic delivery, respiratory distress syndrome, and neurologic problems; the number of intensive care days; and the number of patient transfers from community institutions to institutions of greater care capability.

All high-risk mothers and neonates should have systematic follow-up care. Those infants with a birthweight of less than 1500 g are at high risk for developmental, neurologic, or learning problems and should be followed into school age with careful neurologic and educational testing (see Chapter 39 ).[41][59] The incidence of child abuse and failure to thrive may also reflect parenting disorders having antecedents in the perinatal period.

 FUTURE CONSIDERATIONS

Centers for newborn care have expanded at the specialty (level II) institutions with large delivery services so that many have developed capabilities similar to those at subspecialty centers. In many geographic areas the subspecialty and specialty units compete; in others the two centers work hand in hand. In all communities it is essential that mutually productive relationships be re-established between the academic and community hospitals.

A majority of board-certified neonatologists in the United States now practice outside the traditional academic settings. These personnel needs are being met by the university-based training programs. However, with fewer training programs accredited and more trainees completing a third fellowship year, it is conceivable that in the near future there will not be enough trained neonatologists to staff the ever-expanding specialty units. At present, the major strategies are to provide cost-effective medical care, to comply with regulations that dictate standards required for reimbursement and, above all, to prevent low birthweight and prematurity.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/8.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Arias E, et al: Annual summary of vital statistics—2002. Pediatrics 2003; 112:1215.

2. Hoyert DL, Smith BL, Arias E, Murphy SL: Deaths: Final data for 1999. National vital statistics reports vol 49 no 8, Hyattsville, Maryland: National Center for Health Statistics, 2001.

3. Institute of Medicine : Prenatal Care: Reaching Mothers, Reaching Infants, Washington, DC, National Academy Press, 1985.

4. Lewit GM, et al: The financial cost of low birthweight. Future Child 1995; 5:35.

5. Mathews TJ, et al: Infant mortality statistics from the 2000 period linked birth/infant death data set. Natl Vital Stat Rep 2002; 50:1.

6. McCormick MC, Richardson DK: Access to neonatal intensive care. Future Child 1995; 5:162.

7. National Commission to Prevent Infant Mortality : Troubling Trends: The Health of America’s Next Generation, Washington, DC, National Commission to Prevent Infant Mortality, 1990.

8. Richardson DK, et al: Declining severity adjusted mortality: Evidence of improving neonatal intensive care. Pediatrics 1998; 102:893.

9. Shiono PH, Behrman RE: Low birthweight: Analysis and recommendations. Future Child 1995; 5:4.

10. US Department of Health and Human Services : Caring for our Future: The Content of Prenatal Care, Washington, DC, US Department of Health and Human Services, Public Health Service, Panel on the Content of Prenatal Care, 1988.

Part 2

11. Adams JM, Moreno J, Reynolds K, et al: Resource utilization among neonatologists in a university children’s hospital. Pediatrics 1997; 99(6):E2.

12. Aubrey RH, et al: High-risk obstetrics: I. Perinatal outcome in relation to a broadened approach to obstetrical care for patients at special risk. Am J Obstet Gynecol 1969; 105:241.

13. Beeby PJ: How well do diagnosis-related groups perform in the case of extremely low birthweight neonates?. J Paediatr Child Helath 2003; 39(8):602.

14. Bode MM, et al: Perinatal regionalization and neonatal mortality in North Carolina, 1968–1994. Am J Obstet Gynecol 2001; 184:1302.

15. Bostick JS, et al: A minicomputer-based perinatal/neonatal telecommunications network. Pediatrics 1983; 71:272.

16. Brown SS, et al: Barriers to access to prenatal care. In: Kotch JB, et al ed. A Pound of Prevention: The Case for Universal Maternity Care in the United States, Washington, DC: American Public Health Association; 1992.

17. Callon HF: Regionalizing perinatal care in Wisconsin. Nurs Clin North Am 1975; 10:263.

18. Campbell MK, et al: Is perinatal care in southwestern Ontario regionalized?. Can Med Assoc J 1991; 144:305.

19. Chiu T, et al: University neonatal centers and level II centers capability: The Jacksonville experience. J Fla Med Assoc 1992; 79:464.

20. Cifuentes J, Bronstein J, Phibbs CS, et al: Mortality in low birth weight infants according to level of neonatal care at hospital of birth. Pediatrics 2002; 109(5):745.

21. Committee on Perinatal Health : Toward Improving the Outcomes of Pregnancy: The 1990s and Beyond, White Plains, NY, March of Dimes, 1993.

22. Committee on Perinatal Welfare : Report on perinatal and infant mortality in Massachusetts, 1967 and 1968, Boston, Massachusetts Medical Society, 1971.

23. Denson SE, et al: Twenty-four hour in-house coverage for NICUs in academic centers: Who, how and why?. J Perinatol 1990; 10:257.

24. Fanaroff AA, et al: Very-low-birth-weight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, May 1991 through December 1992. Am J Obstet Gynecol 1995; 173:1423.

25. Fanaroff AA, et al: The NICHD neonatal research network: Changes in practice and outcomes during the first 15 years. Semin Perinatol 2003; 27:281.

26. Field DS, et al: The demand for neonatal intensive care. BMJ 1989; 299:1305.

27. Friedman B, et al: The use of expensive health technologies in the era of managed care: The remarkable case of neonatal intensive care. J Health Polit Policy Law 2002; 27:441.

28. Gerber SE, et al: Managed care and perinatal regionalization in Washington State. Obstet Gynecol 2001; 98:139.

29. Gessner BD, Muth PT: Perinatal care regionalization and low birthweight infant mortality rates in Alaska. Am J Obstet Gynecol 2001; 185:623.

30. Goodwin JW, et al: Antepartum identification of the fetus at risk. Can Med Assoc J 1969; 101:458.

31. Gould JB, et al: Expansion of community-based perinatal care in California. J Perinatol 2002; 22:630.

32. Hein HA: Regionalization of perinatal health care: A lesson learned but lost. J Perinatol 1999; 19(Part 1):584.

33. Hernandez JA, et al: Impact of infants born at the threshold of viability on the neonatal mortality rate in Colorado. J Perinatol 2000; 1:21.

34. Hood JL, et al: Effectiveness of the neonatal transport team. Crit Care Med 1983; 11:419.

35. Institute of Medicine : Prenatal Care: Reaching Mothers, Reaching Infants, Washington, DC, National Academy Press, 1988.

36. Jung AL, Bose CL: Back transport of neonates: Improved efficiency of tertiary nursery bed utilization. Pediatrics 1983; 71:918.

37. Jung AL, Streeter NS: Total population estimate of newborn special-care bed needs. Pediatrics 1985; 75:993.

38. Kitchen WHthe Victorian Infant Collaborative Study Group, et al: The cost of improving the outcome for infants of birthweight 500–999 g in Victoria. J Paediatr Child Health 1993; 29:56.

39. Lagoe TJ, et al: Impact of selected diagnosis-related groups on regional neonatal care. Pediatrics 1993; 77:627.

40. Lynch T, et al: Neonatal back transport: Clinical outcomes. Pediatrics 1998; 82:845.

41. McCormick MC, et al: The health and developmental status of very-low-birth-weight children at school age. JAMA 1992; 267:2204.

42. Mehta S, et al: Differential markers for regionalization. J Perinatol 2000; 20:366.

43. Merenstein CB, et al: Personnel in neonatal pediatrics: Assessment of numbers and distribution. Pediatrics 1985; 76:454.

44. Paneth N, et al: The choice of place of delivery. Effect of hospital level on mortality in all singleton births in New York City. Am J Dis Child 1987; 141:60.

45. Paneth NS: The problem of low birthweight. Future Child 1995; 5:19.

46. Phibbs CS, et al: The effects of patient volume and level of care at the hospital of birth on neonatal mortality. JAMA 1996; 276:1054.

47. Poland RL, et al: Analysis of the effects of applying federal diagnosis-related grouping (DRG) guidelines to a population of high-risk newborn infants. Pediatrics 1985; 76:104.

48. Powell SL, Holt VL, Hickok DE, et al: Recent changes in delivery site of low-birth-weight infants in Washington: Impact on birth weight-specific mortality. Am J Obstet Gynecol 1995; 173(5):1585.

49. Report of the Committee on Perinatal Health of the American Medical Association, American College of Obstetricians and Gynecologists, American Academy of Pediatrics, and American Academy of Family Physicians. Toward Improving the Outcome of Pregnancy, New York, March of Dimes National foundation, 1975.

50. Richardson DK, et al: Score for Neonatal Acute Physiology: A physiologic severity index for neonatal intensive care. Pediatrics 1993; 91:617.

51. Richardson DK, et al: Perinatal regionalization versus hospital competition: The Hartford example. Pediatrics 1995; 96:417.

52. Rogowski JA, et al: Indirect vs direct hospital quality indicators for very low-birth-weight infants. JAMA 2004; 291:202.

53. Roth J, et al: Changes in survival patterns of VLBW infants from 1980 to 1993. Arch Pediatr Adolesc Med 1995; 149:1311.

54. Schwartz RM, Kellogg R, Muri JH: Specialty newborn care: Trends and issues. J Perinatol 2000; 20:520.

55. Stevenson DK, et al: Very low birthweight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, January 1993 through December 1994. Am J Obstet Gynecol 1998; 179:1632.

56. Stoddard JJ, Cull WL, Jewett EA, et al: Providing pediatric subspecialty care: A workforce analysis. AAP Committee on Pediatric Workforce Subcommittee on subspecialty Workforce. Pediatrics 2000; 106:1325.

57. In: Swyer PR, et al ed. Regional Services in Reproductive Medicine, Toronto: Joint Committee of the Society of Obstetricians and Gynaecologists of Canada and the Canadian Paediatric Society; 1973.

58. Tarnow-Mordi W, et al: The CRIB (Clinical Risk Index for Babies) score: A tool for assessing initial neonatal risk and comparing performance of NICUs. Lancet 1993; 342:193.

59. Taylor HG, et al: Middle-school-age outcomes in children with very low birthweight. Child Dev 2000; 71:1495.

60. Woodward GA, et al: The state of pediatric interfacility transport: Consensus of the second National Pediatric and Neonatal Interfacility Transport Medicine Leadership Conference. Pediatr Emerg Care 2002; 18:38.

61. Yeast JD, et al: Changing patterns in regionalization of perinatal care and the impact on neonatal mortality. Am J Obstet Gynecol 1998; 178:131.

62. Zupancic JA, et al: Economics of prematurity in the era of managed care. Clin Perinatol 2000; 27:483.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/9.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. American College of Obstetricians and Gynecologists, Committee on Ethics : Patient choice: Maternal-fetal conflict, Washington DC, American College of Obstetricians and Gynecologists, 1987. Committee Opinion No. 55

2. American Medical Association, Board of Trustees : Legal interventions during pregnancy: Court-ordered medical treatment and legal penalties for potentially harmful behavior by pregnant women. JAMA 1990; 264:2663.

3. Annas G: Standard of Care: The Law of American Bioethics, New York, Oxford University Press, 1993.

4. Baylis F, Downie J: Professional recommendations: Disclosing facts and values. J Med Ethics 2001; 27:20.

5. Beauchamp TL, Childress JF: Principles of Biomedical Ethics, New York, Oxford University Press, 2001.

6. Bergh T, et al: Deliveries and children born after in-vitro fertilisation in Sweden 1982–95: A retrospective cohort study. Lancet 1999; 354:1579.

7. Burt RA: Resolving disputes between clinicians and family about “futility” of treatment. Semin Perinatol 2003; 27:495.

8. Caniano D, Baylis F: Ethical considerations in prenatal surgical consultation. Pediatr Surg Int 1999; 15:303.

9. Carter BS, Leuthner SR: The ethics of withholding/ withdrawing nutrition in the newborn. Semin Perinatol 2003; 27:480.

10. Catlin A, Carter B: Creation of a neonatal end of life palliative care protocol. J Perinatol 2002; 22:184.

11. Clarke EB, et al: Quality indicators for end-of life care in the intensive care unit. Crit Care Med 2003; 31:2255.

12. Cole FS: Extremely preterm birth: Defining the limits of hope. N Engl J Med 2000; 343:429.

13. Elliott C: Where ethics comes from and what to do about it. Hastings Cent Rep 1992; 22:28.

14. Ells C: Culture, ethics, and pediatric surgery. Semin Pediatr Surg 2001; 10:186.

15. Emanuel EJ, Emanuel LL: Four models of the physician-patient relationship. JAMA 1992; 267:2221.

16. Flagler E, et al: Bioethics for clinicians. XII: Ethical dilemmas that arise in the care of pregnant women: Rethinking “maternal-fetal conflicts.”. Can Med Assoc J 1997; 156:1729.

17. Frader JE, Watchko J: Futility issues in pediatrics. In: Zucker MB, Zucker HD, ed. Medical Futility, Cambridge, UK: Cambridge University Press; 1997.

18. Greisen G: Meaningful care for babies born after 22, 23 or 24 weeks. Acta Paediatr 2004; 93:153.

19. Hardart GE, Truog RD: Attitudes and preferences of intensivists regarding the role of family interests in medical decision making for incompetent patients. Crit Care Med 2003; 31:1895.

20. Hardwig J: What about the family?. Hastings Cent Rep 1990; 20:5.

21. Hefferman P, Heilig S: Giving “moral distress” a voice: Ethical concerns among neonatal intensive care unit personnel. Camb Q Healthc Ethics 1999; 8:173.

22. Helft P, et al: The rise and fall of the futility movement. N Engl J Med 2000; 343:293.

23. Howe EG: Helping infants by seeing the invisible. J Clin Ethics 2001; 12:191.

24. Hussain N, Rosenkrantz TS: Ethical considerations in the management of infants born at extremely low gestational age. Semin Perinatol 2003; 27:458.

25. In re A.C., 573 A 2d 1235 (DC Ct. App 1990).

26. In re Baby Boy Doe, 632 NE 2d 326 (Ill App 1 Dist 1994).

27. Jameton A: Nursing Practice: The Ethical Issues, Englewood Cliffs, NJ, Prentice-Hall, 1984.

28. King NM: Transparency in neonatal intensive care. Hastings Cent Rep 1992; 22:18.

29. Kinlaw K: The changing nature of neonatal ethics in practice. Clin Perinatol 1996; 23:417.

30. Kollee LAA, et al: End-of-life decisions in neonates. Semin Perinatol 1999; 23:234.

31. Leuthner SR: Decisions regarding resuscitation of the extremely premature infant and models of best interest. J Perinatol 2001; 21:193.

32. Levene M: Is intensive care for immature babies justified?. Acta Paediatr 2004; 93:149.

33. Lorenz JM: Management decisions in extremely premature infants. Semin Neonatol 2003; 8:475.

34. Losco J, Shublak M: Paternal-fetal conflict: An examination of paternal responsibilities to the fetus. Politics Life Sciences 1994; 13:63.

35. Lyerly AD, Mahowald MB: Maternal-fetal surgery for treatment of myelomeningocele. Clin Perinatol 2003; 30:155.

36. Mahowald MB: Women and Children in Health Care: An Unequal Majority, New York, Oxford University Press, 1993.

37. McCullough LB, Chervenak FA: Ethics in Obstetrics and Gynecology, New York, Oxford University Press, 1994.

38. McHugh-Strong CM, Sanders MR: Experience with newborn intensive care deaths in a tertiary setting. Am J Perinatol 2000; 17:27.

39. Miraie ED, Mahowald MB: Withholding nutrition from seriously ill newborn infants: A parent’s perspective. J Pediatr 1988; 113:262.

40. Mitchell C: Care of severely impaired infant raises ethical issues. Am Nurse 1984; 16:9.

41. Nelson LJ, et al: Forgoing medically provided nutrition and hydration in pediatric patients. J Law Med Ethics 1995; 23:33.

42. Partridge JC, Wall SN: Analgesia for dying infants whose life support is withdrawn or withheld. Pediatrics 1997; 99:76.

43. Pellegrino E: The Philosophical Foundation of Medicine: Essays by Dr. Edmund Pellegrino. In: Bulger RJ, McGovern JP, ed. Physician and Philosopher, Charlottesville, Va: Carden Jennings; 2001.

44. Rhoden NK: Treating Baby Doe: The ethics of uncertainty. Hastings Cent Rep 1986; 16:34.

45. Royal College of Paediatrics and Child Health : Withholding and Withdrawing Life-Saving Treatment in Children: A Framework for Practice, London, Royal College of Paediatrics and Child Health, 1997.

46. Society of Obstetricians and Gynaecologists of Canada (SOGC) : SOGC Clinical Practice Guidelines, Policy Statement No. 67: Involuntary intervention in the lives of pregnant women. J Soc Obstet Gynaecol Can 1997; 19:1200.

47. St. George’s Healthcare NHS Trust v. SR, 3 ALL ER 673 (1998).

48. Truog RD, et al: The problem with futility. N Engl J Med 1992; 326:1560.

49. Truog RD, et al: Pharmacologic paralysis and withdrawal of mechanical ventilation at the end of life. N Engl J Med 2000; 342:508.

50. Wall SN, Partridge JC: Death in the intensive care nursery: Physician practice of withdrawing and withholding life support. Pediatrics 1997; 99:64.

51. Webster G, Baylis F: Moral residue. In: Rubin S, Zoloth L, ed. Margin of Error: The Ethics of Mistakes in the Practice of Medicine, Hagerstown, Md: University Publishing Group; 2000:217.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/11.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. 29 USCA §794.

2. 45 CFR §84.55.

3. 45 CFR §84.61 (1985).

4. 8 Fed Reg 9630.

5. 65 ALR3d 413 (1975).

6. Advance Directives Act, VTCA Health & Safety Code §§166.002(13), 166.031, 166.035.

7. Ala Code 1975 §§26–21–2, 26–22–2 (2001).

8. Alaska Stat §18.50.950 (2001).

9. American Academy of Pediatrics Committee on Fetus and Newborn : Advanced practice in neonatal nursing. Pediatrics 2003; 111:1453.

10. Ariz Rev Stat §13–1103 (A)(5) (West 1989 & Supp 1998).

11. Arkebauer v Lojeski, No. 99 L 005157D (Ill 2004).

12. Becker S: Health Care Law: A Practical Guide, 6th ed.. New York, NY, LexisNexis Matthew Bender, 1999. §17.02.

13. Bhat VN: Medical Malpractice: A Comprehensive Analysis, Westport, Conn, Auburn House, 2001.

14. Bolin v Wingert, 764 NE2d 201 (Ind 2002).

15. Boumil M, et al: Medical Liability, 2nd ed.. St. Paul, Minn: Thompson West Publishers; 2003:186.

16. Bowen v American Hospital Association, 476 US 610 (1986).

17. Brown v Board of Education, 74 SCt 686, (1954).

18. Brownsville Pediatric Associates v Reyes, 68 SW3d 184 (Tex App 2002).

19. Byrne v Boadle, 2 H&C 722, 159 EngRep 299 (Court of Exchequer 1863).

20. Cal Civil Code §3333.2.

21. Cruzan v Director, MDH, 497 US 261 (1990).

22. Del Stat tit 16 §3101.

23. Farley v Sartin, 466 SE2d 522,528 (WVa, 1995).

24. Fish R, et al: Malpractice: Managing Your Defense, Oradell, New Jersey, Medical Economics, 1985.

25. Florence v Plainfield, 849A.2d7 (Conn, Sup Ct, Jan. 16, 2004.)

26. Franklin M, Robert R: Standard of care. In: Franklin MA, Rabin RL, ed. Tort Law and Alternatives: Cases and Materials, 6th ed.. Westbury, New York: Foundation Press; 1996.citing US v Carroll Towing Co, 159 F2d 169 (1947).

27. Ga Code Ann, §31–7–130.

28. Gilinsky v Indelicato, 894 FSupp 86 (1995).

29. Greco v United States, 111 Nev 405, 893 P2d 345 (1995).

30. Gross v Burt, 149 SW3d 213 (Tex. App, 2004).

31. HCA Inc v Miller ex rel Miller, 36 SW3d 187 (2000).

32. HCA Inc v Miller ex rel Miller, 118 SW3d 758 (Tex 2003).

33. Hill by Burton v Kokosky, 463 NW2d 265 (Mich App, 1990).

34. Hubbard v State 852 So2d 1097 (La App 4th Circ, 2003).

35. In re Fiori 673 A2d 905 (1996).

36. In re Infant Doe, No. GU8204–004A (Ind Ct App Apr. 12, 1982).

37. In the Matter of Baby K, 832 FSupp1022 (EDVa 1993).

38. In the Matter of Baby K, 16 F3d 590 (4th Cir 1994).

39. Infant Doe v. Bloomington Hospital, 464 US 961, 104 SCt 394 (1983).

40. Knapp v Northeastern Ohio Obstetricians, Ohio App 11 Dist (2003).

41. Kemper V: Bush calls for free-market fixes to the medical system. Los Angeles Times January 21, 2004;A22.

42. Lewis v Physicians Insurance Co of Wisconsin, 243 Wis2d 648 (2001).

43. La Rev Stat Ann §40:1299.39.

44. Maine Rev Stat Ann tit 22, §1596.

45. Mo Rev Stat §193.015.

46. Mo Rev Stat §568.045 (VAMS 2003).

47. Nold v Binyon, 31 P3d 274 (2001).

48. O’Neil v Great Plains Women’s Clinic, 759 F2d 787 (1985).

49. People of the State of Michigan v Gregory Messenger, Ingham County Circuit Court, Lansing, Mich, Docket 94–67694FH, February 2, 1995.

50. Quinn K: Husband-wife lawyers OK $35 million for newborn’s injuries. Chicago Daily Law Bulletin 2004; February 20:1.

51. Quirk v Zuckerman, 196 Misc 2d 496 (NY, 2003).

52. RI Gen Laws §9–19–41.

53. Roe v Wade, 93 SCt 705 (Tex, 1973).

54. Rosario v Brookdale University Hospital, 767 NYS2d 122 (2003).

55. Sonlin v Abington Memorial Hospital 748A2d 213 (2000).

56. State ex rel Infant Doe v Baker, No. 482 §140, May 27, 1982.

57. Sterling v Johns Hopkins Hospital, 802 A2d 440, 2002.

58. Turbow R: Legal issues in newborn intensive care. In: Sanbar SS, Firestone MH, ed. Legal Medicine, 6th ed.. Philadelphia: Mosby; 2004.

59. Turpin v Sortini, 32 Cal3d 220, 643 P2d 954 (1982).

60. United States v University Hospital, 575 FSupp 607,610 (1983).

61. Weber v Stony Brook Hospital, 95 AD2d 587.

62. Weber v Stony Brook Hospital, 60 NY2d 208.

63. Utah Code Ann §26–2–2.

64. Vo v Superior Court, 172 Ariz 195,198, 836 P2d 408,411 (App 1992).

65. Walters S: Life-Sustaining Medical Decisions Involving Children: Father Knows Best. 15 Thomas Cooley Law Review 1998; 115:143.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/13.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Practicing Evidence-Based Neonatal-Perinatal Medicine

John C. Sinclair, Kathleen A. Kennedy, and Jon E. Tyson

This discussion focuses on five key processes in practicing evidence-based neonatal-perinatal medicine: asking a focused clinical question; searching MEDLINE, the Cochrane Library, and other sources for high-quality evidence (both primary reports and systematic reviews); critically appraising the retrieved evidence for its validity; extracting the data; and applying the results to patient care. The role of the Cochrane Collaboration in the preparation, dissemination, and timely updating of systematic reviews of evidence from randomized clinical trials is highlighted. Strategies for promoting evidence-based clinical practice are presented.

Evidence-based medicine has been described as “the conscientious, explicit, and judicious use of current best evidence in making decisions about the care of individual patients.”[124] The practice of evidence-based medicine requires efficient access to the best available evidence that is applicable to the clinical problem.

It is essential, however, to make two disclaimers. First, not every clinical decision can be based on strong evidence, because such evidence might not exist. Regarding a general internal medicine inpatient service in England, Ellis and coworkers estimated that principal treatments prescribed for patients’ primary diagnoses were based on strong evidence from randomized, controlled trials (RCTs) in about 50% of cases; treatment was based on convincing non-RCT evidence in about 30% of cases; and there was no substantial evidence available in about 20% of cases.[105] In a similar study in the neonatal intensive care unit (NICU) at McMaster University Medical Centre, there was strong evidence from RCTs to support the choice of the principal prescribed treatment in 34% of cases.[99] These findings were based on surveys in institutions emphasizing the practice of evidence-based medicine, and no attempt was made to identify the proportion of all treatments prescribed that were based on strong evidence. The proportion would undoubtedly be substantially lower than 50% in these and other institutions. Indeed, many widely used therapies have not been well evaluated with respect to either effectiveness or safety.[96]

Second, evidence provides a necessary but not sufficient ground for clinical decisions. Clinical expertise is no less important under the evidence-based approach; indeed, an accurate history, physical examination, and clinical diagnosis are critical to a properly directed search for evidence that is directly applicable to the patient’s problem. In addition, for some treatment decisions, it is essential to consider the values and preferences of parents with respect to the probable clinical outcomes of the treatments being considered for their baby.

 ASKING A FOCUSED CLINICAL QUESTION

A focused clinical question should contain the following elements:
• | the patients of interest
• | the treatment or exposure of interest
• | the nature of any comparisons to be made
• | the primary outcome of interest and other important outcomes

The exact form of a focused clinical question depends on whether the question concerns treatment or prevention, etiology, diagnosis, or prognosis.[77][109] For questions concerning treatment or prevention, a focused question has the following form: In [patient, problem, or risk factor] does [treatment A] compared with [control or treatment B] reduce [adverse outcome(s)]?

For example: In women carrying babies of 24 to 34 weeks’ gestation who are threatening to deliver, does corticosteroid (dexamethasone or betamethasone) compared with no treatment reduce the incidence of respiratory distress syndrome (RDS) in their babies? Another example: In babies of 24 to 30 weeks’ gestational age, does prophylactic surfactant, given immediately at birth in the delivery room, compared with selective use of surfactant in those who develop moderate or severe RDS, reduce neonatal death or chronic lung disease?

Armed with a focused clinical question based on an accurate delineation of the clinical problem, the treatment alternatives being considered, and the important clinical outcomes, you can now target your search for valid evidence that is applicable to the problem.

 FINDING EVIDENCE

Sources of Evidence

Clinical evidence that is relevant to problems in neonatal-perinatal medicine is appearing at an accelerating rate and can be found in a vast number of journals, books, conference proceedings, and other sources. Many published reports provide only weak evidence because strong research designs were not used. Evidence is constantly changing as new evidence becomes available. The challenge for the busy clinician, then, is to be able to detect evidence that is valid, up-to-date, and applicable to the clinical problem using strategies that are comprehensive and yet efficient. These strategies may be directed to retrieving both primary reports and reviews.

Recent review articles might seem like an efficient source of best available evidence. However, because most reviews do not use explicit review methods, there is a special need for the efficient retrieval of systematic reviews (discussed later). Although textbooks can provide valid evidence that is based on systematic methods of review, very few textbooks (except those that focus on evidence-based practice[101][106][120][127]) require contributors to use explicit and systematic methods when reviewing evidence and making treatment recommendations. Moreover, there tends to be a long time gap between the appearance of new evidence and its impact on therapeutic recommendations found in textbooks.[97] Thus, in neonatal-perinatal medicine and other fields in which new evidence is rapidly accumulating, it is especially important to be able to access systematic reviews that are frequently updated.

 Efficient Strategies for Searching for Evidence

PRIMARY REPORTS

Primary reports that are relevant to neonatal-perinatal medicine are published in a large number of journals. Most of these journals are indexed in MEDLINE, but additional reports may appear in journals indexed in other computerized databases, including CINAHL and EMBASE. If you have access to the Internet, you can now search MEDLINE for clinical evidence using PubMed; you can also access other databases maintained by the National Library of Medicine (NLM). PubMed can be accessed at www.ncbi.nlm.nih.gov/pubmed [image] ; a list of other databases supported by the NLM can be found at www.nlm.nih.gov/databases [image] .

To define the topic of your search, use Medical Subject Headings (MeSH terms), text words, or a combination, combining them appropriately in a Boolean search with and or or (your medical librarian can quickly teach you the logic of this). Help is also available online in the PubMed tutorial. You may choose to include search terms for the patient population, the intervention, the comparison, the outcome of interest, or all of these.

Often you will find that a MEDLINE search based only on topic descriptors yields a long list of reports that you do not have time to scan or, certainly, to read. The busy clinician needs to prune this potentially cumbersome list by incorporating into the search a strategy for limiting the retrieval to reports that are likely to be of high methodological quality and, therefore, more likely to provide valid evidence. Such a strategy includes using methodological filters that have been validated against hand-searching[112] to detect articles that, depending on the type of focused question posed, have the methodology quality attributes shown in Table 5–5 . These methodological filters are used together with your topic descriptors (through the use of and), so that only articles that are both on topic in clinical terms and satisfy the methodological criteria are retrieved.

Table 5-5 -- Searching Medline for Sound Clinical Studies Using Methodological Filters
TYPE OF QUESTION | CRITERION STANDARD FOR METHODOLOGIC QUALITY
Treatment/prevention | Random or quasi-random allocation of participants to treatment and control groups
Etiology | Formal control group using random or quasi-random allocation; nonrandomized concurrent controls; cohort analytic study with matching or statistical adjustment; or case control study
Diagnosis | Provision of sufficient data to calculate the sensitivity and specificity of the test, or likelihood ratios
Prognosis | A cohort of subjects who, at baseline, have the disease of interest but not the outcome of interest
Table derived from Haynes RB, et al: Developing optimal search strategies for detecting clinically sound studies in MEDLINE. J Amer Med Inform Assoc 1:447, 1994.

Furthermore, by choosing different methodological filters, you can maximize either the sensitivity (for comprehensiveness) or specificity (for fewest methodological false-positive results) of your search. To do this, use PubMed’s Clinical Queries page (click on Clinical Queries on the PubMed page or access directly at www.ncbi.nlm.nih.gov/entrez/query/static/clinical.htm [image] ); then select Clinical Queries using Research Methodology Filters. You will be asked to click on the category type of the question you are asking (therapy, diagnosis, etiology, or prognosis) and on whether you want the methodological filters to emphasize sensitivity or specificity. If, for example, you are reviewing a topic and want to be comprehensive in your retrieval of sound clinical studies, you would click on “sensitivity.” If you have limited time and want urgent access to perhaps only one or two reports that are likely to be methodologically sound, you would click on “specificity.”

 REVIEWS

Systematic reviews[100][129] are distinguished from other types of reviews by the rigor of the review methods. The objectives and methods are explicitly planned a priori, and they are documented in the review. A review without a methods section is unlikely to be a systematic review.

Systematic reviews of the results of randomized controlled trials attempt to identify all trials that have tested a defined therapy against an alternative in a defined population. Trials are included or excluded from the review on the basis of methodologic rigor (without consideration of the trial results). If the populations and the contrasting interventions are similar, the results may be summarized quantitatively by calculating a typical effect based on the results of all eligible trials. This latter step, called a meta-analysis, increases the precision of the estimates of treatment effect. A meta-analysis, however, is not a necessary part of a systematic review; indeed, if there is clinical or statistical heterogeneity across trials, it may be inappropriate to calculate a typical effect. Systematic reviews can be found in MEDLINE by limiting the publication type to “Meta-Analysis” or by using PubMed’s Clinical Queries page (select Systematic Reviews).

For example: You wish to find a systematic review, with meta-analysis, of studies of women with threatened preterm delivery that assesses the effect of antenatal corticosteroids on the incidence of respiratory distress syndrome in their babies. Using PubMed, enter your search terms: corticosteroid and respiratory distress syndrome. Limit your search by publication type to meta-analysis. Alternatively, you could enter your topic descriptors into the Systematic Reviews section of the Clinical Queries page.

 Cochrane Systematic Reviews

The Cochrane Collaboration is an international organization that prepares, maintains, and disseminates up-to-date systematic reviews of health care interventions. The reviews are prepared by members of collaborative review groups, including the Pregnancy and Childbirth Review Group and the Neonatal Review Group. The reviews are published electronically in The Cochrane Library,[102] which is published every 3 months and allows the reviews to be updated as new evidence appears. The reviews prepared by the Neonatal Review Group can also be found at a Web site maintained by the National Institute of Child Health and Human Development (www.nichd.nih.gov/cochraneneonatal/cochrane.cfm [image] ). Cochrane reviews are indexed in Medline so they can also be identified using PubMed searches (using the topic descriptor alone or limiting the search by using the topic descriptor and Cochrane). A description of these reviews has been recently published.[130]

CRITICALLY APPRAISING EVIDENCE FOR ITS VALIDITY

The fundamental goal of clinical research is to obtain an unbiased answer to the question posed. Bias leads to an answer that is systematically different from the truth. Guides to assessing the validity of clinical research in the realms of therapy, etiology, diagnosis, prognosis, and reviews are available.[110][111][113][115][116][122] A simple distillation of the major methodological issues to be considered is provided in Box 5–4 . More comprehensive guides, with specific applicability to therapeutic studies in neonatal-perinatal medicine, have been published.[123][134]

Box 5-4

Readers’ Guides for Appraising the Validity of Clinical Studies *

Therapy
Was the assignment of patients to treatments randomized?
Was randomization concealed (so that decision to enroll patient could not be influenced by knowledge of planned group assignment)?
Were all patients who entered the trial accounted for and attributed at its conclusion?
Were outcomes assessed “blindly,” without knowledge of treatment group?
When possible, were patients and caretakers blind to treatment?

Etiology
Were there clearly defined comparison groups, similar with respect to important determinants of outcome, other than the one of interest?
Were the outcomes and exposures measured in the same way in the groups being compared?
Was follow-up sufficiently long and complete?
Is the temporal relationship correct?

Diagnosis
Was there an independent, blind comparison with a criterion standard?
Did the patient sample include the kinds of patients to whom the diagnostic test will be applied in practice?
Were the test results prevented from influencing the decision to perform the criterion standard (workup bias avoided)?
Can the test be replicated on the basis of the method reported?

Prognosis
Was there a representative, well-defined sample of patients at a uniform point in the course of the disease (inception cohort)?
Was follow-up sufficiently long and complete?
Were objective and unbiased outcome criteria used?
Was there adjustment for important prognostic factors?

* Criteria from references 110 , 113 , 115 , and 116 .

Most studies on treatment or prevention use designs that can be classified into one of four categories, listed in order of increasing methodologic rigor:
• | case series without controls
• | nonrandomized studies using historical controls
• | nonrandomized studies using concurrent controls
• | randomized, controlled trials

The randomized trial is the strongest design for evaluating the effect of treatment. It offers maximum protection against selection bias that can invalidate comparisons between groups of patients. The allocation process should be truly random (not quasi-random, e.g., alternate) and blinded so that it is impervious to tampering or code breaking. In addition, follow-up should be complete, with all randomized patients being accounted for in the primary analysis, and outcome measurements should be made by observers who are blinded to the treatment allocation. When feasible, blinding of the caretakers, the patient, and the patient’s family to the treatment allocation should be accomplished. When reading reports of therapeutic studies, you should scan the “Methods” section to assess validity using these criteria.

 EXTRACTING THE DATA AND EXPRESSING THE EFFECT OF TREATMENT

Table 5–6 displays the structure of a typical study that assesses the effectiveness of a treatment. There are two exposure groups (labeled treated or control) and two possible outcome categories (labeled event or no event). An event is a categorical adverse outcome such as occurrence of disease, adverse neurodevelopmental outcome, treatment side effect, or death. The effect of treatment is given by comparing the event rate in the treated and control groups, which can be accomplished using either relative or absolute treatment effect estimators.

Table 5-6 -- Structure of a Study to Assess the Effect of a Treatment and Measures of Treatment Effect
 | Outcome
 | EVENT | NO EVENT
EXPOSURE
Treated | a | b
Control | c | d
TREATMENT EFFECT MEASURES
Relative risk (RR) | a/(a+b) ÷ c/(c+d)
Relative risk reduction (RRR) | 1 – RR
Odds ratio | ad/bc
Risk difference (RD) | c/(c+d) – a/(a+b)
Number needed to treat (NNT) | 1/RD

The relative risk (RR), [a/(a + b)]/[c/(c + d)] indicates the relative, but not absolute, size of reduction in the event rate. The complement of the relative risk (1-RR) is the relative risk reduction (RRR). Thus, a relative risk of 0.75 represents a 25% RRR. The risk difference (RD) or absolute risk reduction (ARR), [c/(c + d)] – [a/(a + b)], indicates the absolute magnitude of reduction in risk. For example, a risk difference of 0.05 represents an absolute 5-percentage-point reduction of the event rate in the treated group.

The reciprocal of the risk difference (1/RD) indicates the number of patients who must be treated to expect to prevent the event in one patient. In the example, 20 patients (1/0.05) need to be treated to prevent the event in 1. The number needed to treat (NNT) is particularly relevant when deciding whether to use a treatment that is effective but causes important clinical side effects or results in an important increase in economic costs. The patient’s expected event rate in the absence of treatment may be a critical determinant of this decision. When outcome data are reported on a continuous scale (e.g., blood pressure measured in mm Hg), a different measure of effect, the mean difference, is computed.

 APPLYING THE RESULTS TO PATIENT CARE

The results of randomized trials of therapy indicate the likely effects of the therapy, beneficial and adverse, on important clinical outcomes. However, these effects are average effects in the patients who are entered in the trials, and they may or may not accurately predict the net benefit to be expected in specific subgroups or in individual patients.[104][107] This problem becomes especially important when a treatment has been shown to produce both benefits and harm. Often, patients at high risk of the primary outcome are more likely than those at low risk to be the ones who actually benefit from an effective therapy. However, patients at high risk and those at low risk who receive a treatment are exposed to the adverse side effects of that treatment; thus, the balance between likely benefits and harm will shift. This problem is compounded because individual patients may place different values on the relative importance of benefits and harm caused by treatment.

In deciding whether to use an effective therapy in the individual patient, particularly when that therapy results in important clinical side effects, one must consider the relative likelihood that the therapy will actually prevent the adverse target event, or cause adverse side effects, in that individual patient. One way of approaching this is to determine whether the report of the relevant trial, or systematic review of trials, described the size of risk reduction for the primary outcome, and risk increases for any side effects caused, according to patient subgroups defined by patient characteristics at entry. If so, it may be possible to derive a relative likelihood of being helped or harmed from the subgroup most similar to your patient. More often, however, either RRR across subgroups is not clearly different or you cannot judge this because data by subgroups are not presented or the groups are too small for meaningful comparisons.

Assuming that RRR is constant across the range of baseline risk, you can calculate a patient-specific absolute risk reduction (ARR) using the formula ARR = RRR × PEER, where PEER is your patient’s expected event rate in the absence of treatment. In neonatal-perinatal medicine, such information may often be available from estimates of risk based on gestational age, birth weight, and postnatal age. Using this approach, ARR (and its inverse, NNT) will be shown to vary with PEER: In patients at high risk, ARR will be high and NNT will be low, whereas in patients at low risk, the reverse will be true.[108][111][128]

An example of this form of analysis is shown in Figure 5–3. A systematic review of randomized trials of antenatal corticosteroid for the prevention of RDS in mothers who threaten to deliver prematurely showed that this therapy was effective in reducing the incidence of RDS, with an RRR of 41%.[103] RRR was fairly constant across subgroups based on gestational age. Because the expected risk for RDS is high at short gestation but decreases markedly with increasing gestation, NNT to prevent one case of RDS is low when gestation is less than 30 weeks, but it rises sharply after 34 weeks. Although the trials did not demonstrate short-term toxic effects, few of them undertook the assessment of long-term effects. Given the uncertain balance at gestation periods beyond 34 weeks between the small likelihood of short-term benefits and the undocumented but not well-studied possibility of long-term risks, the National Institutes of Health (NIH) Consensus Conference on prenatal corticosteroids recommended that women carrying babies of 34 weeks’ gestation or less who threaten to deliver prematurely be considered candidates for steroid treatment (see Chapter 42 ).[121] Other examples and a more detailed discussion of how to balance the risks and benefits in prescribing therapies for individual patients are provided elsewhere.[132]

Click to view full size figure

Figure 5-3 Number of fetuses who must be treated (NNT) with antenatal corticosteroid to prevent one case of respiratory distress syndrome (RDS), as a function of baseline risk. The NNT is derived from the typical relative risk reduction (RRR) of 41% calculated from the data of the trials included in the systematic review of Crowley.[103] The shaded zone indicates the 95% confidence interval. As the gestational age increases, baseline risk for RDS decreases and for NNT increases.

PROMOTING EVIDENCE-BASED CLINICAL PRACTICE

The evidence-based practice paradigm places responsibility on the physician to develop and maintain the skills needed to efficiently find relevant evidence, critically appraise it for its validity, and apply it to the clinical problem. The development of these skills should begin in undergraduate medical education, and there is evidence that teaching critical appraisal skills can be incorporated successfully into clinical clerkships.[98] A useful tool for acquiring these skills and enabling evidence-based care is the critically appraised topic,[126] which comprises asking a focused question about a patient, finding and appraising relevant articles quickly, and synthesizing the evidence into a one- or two-page summary.

Attainment of the required skills by individual practitioners, however, poses a challenge. A survey of English general practitioners[119] revealed that although they were favorably disposed to the concept of evidence-based clinical practice, they believed they lacked the necessary knowledge and skills to carry it forward. For example, only 16% had formal training in searching for evidence, and only about 33% believed they had sufficient understanding of key terms, such as relative risk and number needed to treat, that they could explain them to others. Most believed that the best way to promote evidence-based practice was the introduction of evidence-based practice guidelines or protocols.[131]

The preparation and dissemination of practice guidelines or consensus recommendations, however, does not ensure their use in practice. Several strategies aimed at promoting change of behavior among clinicians have been tested, and some have been found successful. Two of these strategies—introducing guidelines through opinion leaders and providing audit and feedback—were included in an intervention package designed to encourage the use of antenatal corticosteroids in eligible women, in accordance with the NIH Consensus recommendations.[121] In a randomized trial in which this package was compared with a control intervention consisting of the usual dissemination of recommendations, the evidence-based use of antenatal corticosteroids was found to be increased in the experimental group.[117][118] Thus, randomized trials are being employed not just to test the effectiveness of new therapies but also to evaluate competing strategies for promoting the use of evidence in clinical practice.[118][131]

There is also a need for the further development of practical methods for measuring the importance or value that patients, caregivers, and the lay public attach to clinical outcomes.[133] In neonatal-perinatal decision making, these values are usually sought from the parents, by using informal and unsystematic approaches. More formal and systematic methods for measuring preferences,[114] including rating scales and the standard gamble, were used by teenage survivors of extremely low birth weight and their parents in a study of the quality of life of the adolescents.[125] Such methods for rating health outcomes could be used increasingly in the future to assess the importance that parents attach to the probable outcomes of neonatal-perinatal treatment alternatives and, thus, to help guide evidence-based decision making for individual patients or patients in specific risk categories.[132]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/15.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. American College of Obstetricians and Gynecologists : Evaluation of Cesarean Delivery, Washington, DC, American College of Obstetricians and Gynecologists, 2000.

2. Applegate M: Personal communication 2000;

3. Bates DW, Gawande AA: Improving safety with information technology. N Engl J Med 2003; 348:2526.

4. Berman JH, et al: The Financial Management of Hospitals, 8th ed.. Chicago, Health Administration Press, 1994.

5. Berwick DM: A user’s manual for the IOM’s “Quality Chasm” report. Health Aff (Millwood) 2002; 21:80.

6. Berwick DM: Improvement, trust, and the healthcare workforce. Qual Saf Health Care 2003; 12:448.

7. Blondel B, et al: The impact of the increasing number of multiple births on the rates of preterm birth and low birthweight: An international study. Am J Public Health 2002; 92:1323.

8. Bloom BT, et al: Improving growth of very low birth weight infants in the first 28 days. Pediatrics 2003; 112:8.

9. Boyce JM, Pitt D: Guidelines for hand hygiene in health-care settings. Recommendations of the healthcare infection control practices advisory committee and the HICPAC/SHEA/APIC/IDSA hand hygiene task force. MMWR Morb Mortal Weekly Rep 2002; 51:1.

10. Brodie SB, et al: Occurrence of nosocomial bloodstream infections in six neonatal intensive care units. Pediatr Infect Dis J 2000; 19:56.

11. California Perinatal Quality Care Collaborative: http://www.cpqcc.org

12. Committee on Quality of Health Care in America : Crossing the Quality Chasm: A New Health System for the 21st Century, Washington, DC, National Academy Press, 2001.

13. Conner J, Nelson EC: Neonatal intensive care: Satisfaction measured from a parent’s perspective. Pediatrics 1999; 103(1 Suppl E):336.

14. Corn RF: Quality control of hospital discharge data. Med Care 1980; 18:416.

15. Cullen DJ, et al: Therapeutic intervention scoring system: A method for quantitative comparison of patient care. Crit Care Med 1974; 2:57.

16. Danielsen B, et al: Newborn discharge timing and readmissions: California, 1992–1995. Pediatrics 2000; 106:31.

17. Dooley SL, et al: Quality assessment of perinatal regionalization by multivariate analysis: Illinois, 1991–1993. Obstet Gynecol 1997; 89:193.

18. Edwards W, et al: Parents’ perspectives on errors in neonatal intensive care. Pediatr Res 2004; 55:435A.

19. Gardner E: UB-82 forms offer wealth of information, misinformation. Mod Healthc 1990; 20:18.

20. Gilbert WM, et al: Associated factors in 1611 cases of brachial plexus injury. Obstet Gynecol 1999; 93:536.

21. Gilbert WM, et al: Childbearing beyond age 40: Pregnancy outcome in 24,032 cases. Obstet Gynecol 1999; 93:9.

22. Gould JB, et al: Cesarean rates and neonatal morbidity in a low-risk population. Obstet Gynecol 2004; 104:11.

23. Gould JB, et al: Very low birth weight births at non-NICU hospitals: The role of sociodemographic, perinatal, and geographic factors. J Perinatol 1999; 19:197.

24. Gould JB: Quality improvement in perinatal medicine: Assessing the quality of perinatal care. NeoReviews 2004; 5:e33.

25. Gould JB: Vital records for quality improvement. Pediatrics 1999; 103:278.

26. Gray JE, et al: Patient mis-identification in the neonatal intensive care unit (NICU): Qualification of risk. Pediatr Res 2004; 55:519A.

27. Gray JE, et al: Neonatal therapeutic intervention scoring system: A therapy-based severity-of-illness index. Pediatrics 1992; 90:561.

28. Hack M, et al: Outcomes in young adulthood for very-low-birth-weight infants. N Engl J Med 2002; 346:149.

29. Hack M, et al: Very-low-birth-weight outcomes of the National Institute of Child Health and Human Development Neonatal Network, November 1989 to October 1990. Am J Obstet Gynecol 1995; 172:457.

30. Hadorn DC, et al: Assessing the Performance of Mortality Prediction Models, Santa Monica, Calif, RAND, 1993.

31. Herrchen B, et al: Vital statistics linked birth/infant death and hospital discharge record linkage for epidemiological studies. Comput Biomed Res 1997; 30:290.

32. Hexter AC: Comments: On “rates” of birth defects. Teratology 1990; 41:473.

33. Horbar JD, Carpenter J: Nosocomial infection in very low birth weight infants: We can do better!. Pediatr Res 2004; 55:404A.

34. Horbar JD, Leahy KA: An assessment of data quality in the Vermont-Oxford Trials Network database. Control Clin Trials 1995; 16:51.

35. Horbar JD: Birthweight-adjusted mortality rates for assessing the effectiveness of neonatal intensive care. Med Decis Making 1992; 12:259.

36. Horbar JDCollaborative quality improvement for neonatal intensive care, et al: Pediatrics 2001; 107:14.

37. Horbar JD, et al: Trends in mortality and morbidity for very low birth weight infants, 1991–1999. Pediatrics 2002; 110:143.

38. Horbar JD: The Vermont Oxford Network: Evidence-based quality improvement for neonatology. Pediatrics 1999; 103(1 Suppl E):350.

39. Horbar JD: The Vermont-Oxford Neonatal Network: Integrating research and clinical practice to improve the quality of medical care. Semin Perinatol 1995; 19:124.

40. Hudome SM, et al: Contribution of genetic disorders to neonatal mortality in a regional intensive care setting. Am J Perinatol 1994; 11:100.

41. Iezzoni LI: Data sources and implications: Administrative databases. In: Iezzoni LI, ed. Risk Adjustment for Measuring Health Care Outcomes, Ann Arbor, Mich: Health Administrator Press; 1994:119.

42. Institute for Healthcare Improvement : http://www.ihi.org/ihi

43. Institute of Medicine : Reliability of Hospital Discharge Abstracts, Washington, DC, National Academy of Sciences, 1977.

44. International Neonatal Network, Scottish Neonatal Consultants, Nurses Collaborative Study Group: Risk adjusted and population based studies of the outcome for high risk infants in Scotland and Australia. Arch Dis Child Fetal Neonatal Ed 2000; 82:F118.

45. International Neonatal Network : The CRIB (Clinical Risk Index for Babies) score: A tool for assessing initial neonatal risk and comparing performance of neonatal intensive care units. Lancet 1993; 342:193.

46. Joint Commission on Accreditation of Healthcare Organizations : http://www.jcaho.org

47. Kaushal R, et al: Medication errors and adverse drug events in pediatric inpatients. JAMA 2001; 285:2114.

48. Kohn LTthe Committee on Quality of Health Care in America, et al: To Err is Human: Building a Safer Health Care System, Washington, DC, National Academy Press, 2000.

49. Kulynych J, Korn D: The effect of the new federal medical-privacy rule on research. N Engl J Med 2002; 346:201.

50. Lagnado L: Hospitals profit by upcoding illness. Wall Street Journal April 27, 1997;B1.

51. Langley GJ, et al: The Improvement Guide: A Practice Approach to Enhancing Organizational Performance, San Francisco, Jossey-Bass, 1996.

52. Leapfrog Group : Available at: www.leapfroggroup.org

53. Lemons JAthe NICHD Neonatal Research Network, et al: Very low birth weight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, January 1995 through December 1996. Pediatrics 2001; 107:E1.

54. Lyman JA et al: Mapping from a clinical data warehouse to the HL7 reference information model. Proceedings of the AMIA Symposium, 2003:920.

55. Muldoon JH: personal communication, May 2004.

56. Muldoon JH: Structure and performance of different DRG classification systems for neonatal medicine. Pediatrics 1999; 103(1 Suppl E):302.

57. National Center for Health Statistics : International Classification of Diseases: Clinical Modifications, 4th edition. Los Angeles, Practice Management Information Corporation, 1995.

58. New York State Department of Health : Cardiac Surgery in New York State, Albany, New York State Dept of Health, 1993.

59. O’Connor GTthe Northern New England Cardiovascular Disease Study Group, et al: A regional intervention to improve the hospital mortality associated with coronary artery bypass graft surgery. JAMA 1996; 275:841.

60. Park RE, et al: Explaining variations in hospital death rates. Randomness, severity of illness, quality of care. JAMA 1990; 264:484.

61. Parry G, et al: CRIB II: An update of the clinical risk index for babies score. Lancet 2003; 361:1789.

62. Perinatal Profiles Project : California Perinatal Profiles, Berkeley, University of California School of Public Health, 2004.

63. Phibbs CS, et al: Alternative to diagnosis-related groups for newborn intensive care. Pediatrics 1986; 78:829.

64. Plsek P: Quality improvement methods in neonatal and perinatal medicine. Pediatrics 1999; 103(1 Suppl E):203.

65. Poland RL, et al: Analysis of the effects of applying federal diagnosis-related grouping (DRG) guidelines to a population of high-risk newborn infants. Pediatrics 1985; 76:104.

66. Pollack MM, et al: Accurate prediction of the outcome of pediatric intensive care. A new quantitative method. N Engl J Med 1987; 316:134.

67. Reason J: Human error: Models and management. BMJ 2000; 320:768.

68. Relman AS: Assessment and accountability: The third revolution in medical care. N Engl J Med 1988; 319:1220.

69. Richardson DK, et al: A critical review of cost reduction in neonatal intensive care. I. The structure of costs. J Perinatol 2001; 21:107.

70. Richardson DK, et al: Birth weight and illness severity: Independent predictors of neonatal mortality. Pediatrics 1993; 91:969.

71. Richardson DK, et al: Measuring illness severity in neonatal intensive care. J Intensive Care Med 1994; 9:20.

72. Richardson DK, et al: Risk adjustment for quality improvement. Pediatrics 1999; 103(1 Suppl E):255.

73. Richardson DK, et al: Score for Neonatal Acute Physiology: A physiologic severity index for neonatal intensive care. Pediatrics 1993; 91:617.

74. Richardson DK, et al: SNAP-II and SNAPPE-II: Simplified newborn illness severity and mortality risk scores. J Pediatr 2001; 138:92.

75. Rogowski JA: Measuring the cost of neonatal and perinatal care. Pediatrics 1999; 103(1 Suppl E):329.

76. Rogowski JR, Byrne DJ: Comparison of alternative weight recalibration methods for diagnosis-related groups. Health Care Finance Rev 1990; 12:87.

77. Sackett DL, et al: Evidence-Based Medicine. How to Practice and Teach EBM, 2nd ed.. London, Churchill Livingstone, 2000.

78. Saigal S, et al: Parental perspectives of the health status and health-related quality of life of teen-aged children who were extremely low birth weight and term controls. Pediatrics 2000; 105:569.

79. Saigal S: Perception of health status and quality of life of extremely low-birth weight survivors. The consumer, the provider, and the child. Clin Perinatol 2000; 27:403.

80. St John EB, et al: Cost of neonatal care according to gestational age at birth and survival status. Am J Obstet Gynecol 2000; 182:170.

81. Schwartz RM, et al: Administrative data for quality improvement. Pediatrics 1999; 103(1 Suppl E):291.

82. Slagle TA, Le HA: Database information: Fact or fiction [abstract]. Pediatr Res 1991; 29:266A.

83. Snell LM, et al: Reliability of birth certificate reporting of congenital anomalies. Am J Perinatol 1992; 9:219.

84. Soll RF, Andruscavage L: The principles and practice of evidence based neonatology. Pediatrics 1999; 103(1 Suppl E):215.

85. Suresh G, et al: Voluntary anonymous reporting of medical errors for neonatal intensive care. Pediatrics 2004; 113:1609.

86. Toolkit Group of the Perinatal Quality Improvement Panel Nosocomial Neonatal Infection Toolkit. Palo Alto, California Perinatal Quality Care Collaborative: available at: http://www.cpqcc.org/NIToolkit.html [image] 2004

87. US Department of Health and Human Services : Healthy People 2010, Washington, DC, US Government Printing Office, 2000.

88. Ursprung R, et al: Random audits for patient safety in the NICU. Pediatr Res 2004; 55:435A.

89. Vermont Oxford Network : Vermont Oxford Network Database Manual of Operations for Infants Born in 2004 (Release 8.0), Burlington, Vermont Oxford Network, 2003.

90. Vohr BR, et al: Center differences and outcomes of extremely low birth weight infants. Pediatrics 2004; 113:781.

91. Weed LL: Knowledge Coupling: New Premises and Tools for Medical Care and Education, New York, Springer-Verlag, 1991.

92. Williams RL: Measuring the effectiveness of perinatal medical care. Med Care 1979; 17:95.

93. Wirtschafter DD, Powers RJ: Organizing regional perinatal quality improvement: Global considerations and local implementation. NeoReviews 2004; 5:e50.

94. Wright LL, et al: Evidence from multicenter networks on the current use and effectiveness of antenatal corticosteroids in low birth weight infants. Am J Obstet Gynecol 1995; 173:263.

95. Zupancic JAF, et al: VON SNAP pilot project. Performance of the revised score for neonatal acute physiology in the Vermont Oxford Network. Pediatr Res 2004; 55:521A.

Part 2

96. Ambalavanan N, Whyte RK: The mismatch between evidence and practice. Common therapies in search of evidence. Clin Perinatol 2003; 30:305.

97. Antman EM, et al: A comparison of results of meta-analyses of randomized control trials and recommendations of clinical experts. JAMA 1992; 268:240.

98. Bennett KJ, et al: A controlled trial of teaching critical appraisal of the clinical literature to medical students. JAMA 1987; 257:2451.

99. Cairns PA, et al: Is neonatal care evidence-based [abstract]?. Pediatr Res 1998; 43:168A.

100. In: Chalmers I, Altman DG, ed. Systematic Reviews, London: BMJ Publishing Group; 1995.

101. Chalmers I, et al: Effective Care in Pregnancy and Childbirth, Oxford, Oxford University Press, 1989.

102. Cochrane Library. Available at: http://www3.inter science.wiley.com/cgi-bin/mrwhome/106568753/HOME

103. Crowley P: Antenatal corticosteroid therapy: A meta-analysis of the randomized trials. Am J Obstet Gynecol 1995; 173:322.

104. Dans AL, et al: Users’ guides to the medical literature. XIV. How to decide on the applicability of clinical trial results to your patient. JAMA 1998; 279:545.

105. Ellis J, et al: In-patient general medicine is evidence-based. Lancet 1995; 346:407.

106. Enkin M, et al: A Guide to Effective Care in Pregnancy and Childbirth, 3rd ed.. Oxford, Oxford University Press, 2000.

107. Glasziou P, et al: Applying the results of trials and systematic reviews to individual patients. ACP J Club 1998; 129:A15.

108. Glasziou P, Irwig LM: An evidence based approach to individualizing treatment. Br Med J 1995; 311:1356.

109. Guyatt G, Rennie D: Users’ Guide to the Medical Literature. A manual for evidence-based clinical practice, Chicago, AMA Press, 2002.

110. Guyatt GH, et al: Users’ guides to the medical literature. II. How to use an article about therapy or prevention. A. Are the results of the study valid? JAMA 1993; 270:2598.

111. Guyatt GH, et al: Users’ guides to the medical literature. IX. A method for grading health care recommendations. JAMA 1995; 274:1800.

112. Haynes RB, et al: Developing optimal search strategies for detecting clinically sound studies in MEDLINE. J Amer Med Inform Assoc 1994; 1:447.

113. Jaeschke R, et al: Users’ guides to the medical literature. III. How to use an article about a diagnostic test. A. Are the results of the study valid? JAMA 1994; 271:389.

114. Kaplan RM, et al: Methods for assessing relative importance in preference based outcome measures. Qual Life Res 1993; 2:467.

115. Laupacis A, et al: Users’ guides to the medical literature. V. How to use an article about prognosis. JAMA 1994; 272:234.

116. Levine M, et al: Users’ guides to the medical literature. IV. How to use an article about harm. JAMA 1994; 271:1615.

117. Leviton LC, et al: Methods to encourage the use of antenatal corticosteroid therapy for fetal maturation: A randomized controlled trial. JAMA 1999; 281:46.

118. Leviton LC, Orleans CT: Promoting the uptake of evidence in clinical practice: A prescription for action. Clin Perinatol 2003; 30:403.

119. McColl A, et al: General practitioners’ perceptions of the route to evidence-based medicine: A questionnaire survey. BMJ 1998; 316:361.

120. Moyer VA, Elliott EJ: Evidence-Based Pediatrics and Child Health, London, BMJ Books, 2004.

121. NIH Consensus Development Panel : Effect of corticosteroids for fetal maturation on perinatal outcomes. JAMA 1995; 273:413.

122. Oxman AD, et al: Users’ guides to the medical literature. VI. How to use an overview. JAMA 1994; 272:1367.

123. Reisch JS, et al: Aid to the evaluation of therapeutic studies. Pediatrics 1989; 84:815.

124. Sackett DL, et al: Evidence-based medicine: What it is and what it isn’t. BMJ 1996; 312:71.

125. Saigal S, et al: Self-perceived health status and health-related quality of life of extremely low-birth-weight infants at adolescence. JAMA 1996; 276:453.

126. Sauve S, et al: The critically appraised topic: A practical approach to learning critical appraisal. Annals of the Royal College of Physicians and Surgeons of Canada 1995; 28:396.

127. Sinclair JC, Bracken MB: Effective Care of the Newborn Infant, Oxford, Oxford University Press, 1992.

128. Sinclair JC, et al: When should an effective treatment be used? Derivation of the threshold number needed to treat and the minimum event rate for treatment. J Clin Epidemiol 2001; 54:253.

129. Sinclair JC, et al: Introduction to neonatal systematic reviews. Pediatrics 1997; 100:892.

130. Sinclair JC, et al: Cochrane neonatal systematic reviews: A survey of the evidence for neonatal therapies. Clin Perinatol 2003; 30:285.

131. Sinclair JC: Evidence-based therapy in neonatology: Distilling the evidence and applying it in practice. Acta Paediatr 2004; 93:1146-1152.

132. Sinclair JC: Weighing risks and benefits in treating the individual patient. Clin Perinatol 2003; 30:251.

133. Straus SE, McAlister FA: Evidence-based medicine: Past, present, and future. Annals of the Royal College of Physicians and Surgeons of Canada 1999; 32:260.

134. Tyson JE, et al: An evaluation of the quality of therapeutic studies in perinatal medicine. J Pediatr 1983; 102:10.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/16.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Agarwal R, et al: Changing profile of retinopathy of prematurity. J Trop Pediatr 2002; 48:239.

2. Ahmad OB, et al: The decline in child mortality: A reappraisal. Bull World Health Org 2000; 78:1175.

3. Bang AT, et al: Pneumonia in neonate: Can it be managed in the community?. Arch Dis Child 1993; 68:550.

4. Bang AT, et al: Effect of home-based neonatal care and management of sepsis on neonatal mortality: Field trial in rural India. Lancet 1999; 355:1955.

5. Bassiouny , et al: Nasal continuous positive airway pressure in the treatment of respiratory distress syndrome: An experience from a developing country. J Trop Pediatr 1994; 40:341.

6. Bhutta ZA: Is management of neonatal respiratory distress syndrome feasible in developing countries? Experience from Karachi (Pakistan). Pediatr Pulmonol 1999; 27:305.

7. Birdsall N, Subramanian A: Saving Iraq from its oil. Foreign Affairs 2004; 83:77.

8. C.L.A.P. (PAHO/WHO) : Perinatal situation of Latin America and Caribbean. Available at http://www.clap.hc.edu.uy/english/c.l.a.p./sitper.htm

9. Daga SR, Daga AS: Reduction in neonatal mortality with simple interventions. J Trop Pediatr 1989; 35:191.

10. Deaton A: Policy implications of the gradient of health and wealth. Health Affairs 2002; 21:13.

11. Declaration of Alma-Ata International Conference on Primary Health Care, Alma-Ata, USSR, September 6–12, 1978.

12. Deodhar J: Telemedicine by email: Experience in neonatal care at a primary care facility in rural India. J Telemed Telcare 2002; 8(suppl):20.

13. Deorari AKfor the Medical College Network, et al: Impact of education and training on neonatal resuscitation practices in 14 teaching hospitals in India. Annals Trop Pediatr 2001; 21:29.

14. Deorari AK, et al: The national movement of neonatal resuscitation in India. J Trop Pediatr 2000; 46:315.

15. Downes JJ, et al: Respiratory distress syndrome of the newborn: A clinical score with acid-base and blood gas correlations. Clin Pediatr 1970; 9:325.

16. Executive Summary of the Global Burden of Disease and Injury Series. Available at www.hsph.harvard.edu/organizations/bdu/GBDseries.html

17. Fohe K, et al: Skin to skin contact improves gas exchange in premature infants. J Perinatol 2000; 20:311.

18. Foster G: Africa’s children and AIDS—a continent in crisis: The devastation of HIV/AIDS pandemic. AIDSLink 1997; 45:4.

19. Hassan Z: Assessing the impact of micro-credit on poverty and vulnerability in Bangladesh. Policy Research Working Paper. Developmental Economics, Washington, DC, USA, The World Bank, 1999. http://www.cgap.org.

20. http://education.vsnl.com/healthpolicy/Draft2001 NationalHealthPolicy

21. Johanson RB, et al: Effects of post-delivery care on neonatal body temperature. Acta Paediatr 1992; 81:859.

22. Kumar R: Reducing neonatal mortality through primary care. J Neonatol 2002; 16:15.

23. Kumar V, Walia I: Pictorial maternal and neonatal records for illiterate traditional birth attendants. Int J Gynaecol Obstet 1981; 19:281.

24. Matthews MK, et al: Training traditional birth attendants in Nigeria—the pictorial method. World Health Forum 1995; 16:409.

25. Narang A: personal communication, 2000.

26. National Family Health Survey, 2nd ed.. Mumbai, India, International Institute for Population Sciences, 1998–1999.

27. Newborn health key to child survival. Present scenario, current strategies and future directions for newborn health in India. Child Health Division, Dept. of Family Welfare, Ministry of Health and Family Health, Delhi, India.

28. PAHO program on women’s health and development address special needs. Available at http:www.paho.org/English/DPI/100feature10.htm

29. Raina N, Kumar V: Management of birth asphyxia by traditional birth attendants. World Health Forum 1989; 10:243.

30. Ramji S, et al: Resuscitation of asphyxic newborn infants with room air or 100% oxygen. Pediatr Res 1993; 34:809.

31. Ramji S: Training paramedics in primary newborn care: Curriculum and skills. J Neonatol 2002; 16:4.

32. Regional issues. J Perinatol 2002; 22(suppl 2):S10.

33. Roudi F: Population: Trends and Challenges in the Middle East and North Africa, Washington DC, Population Reference Bureau, 2001.

34. Sahni R, Wung JT: Continuous positive airway pressure (CPAP). Indian J Pediatr 1998; 65:265.

35. Saugstad OD: Resuscitation with room air or oxygen supplementation. Clin Perinatol 1998; 25:741.

36. Save the Children: State of the World’s Newborns. Washington, DC, September 2001.

37. In: Shah MA, ed. Transcultural Aspects of Perinatal Health Care: A Resource Guide, Elk Grove Village, IL: National Perinatal Association and American Academy of Pediatrics; 2004.

38. Shanmugasundaram R, et al: Cost of neonatal intensive care. Indian J Pediatr 1998; 65:249.

39. Singh M, et al: Assisted ventilation for hyaline membrane disease. Indian J Pediatr 1995; 32:1267.

40. Singh M: Ethical and social issues in the care of the newborn. Indian J Pediatr 2003; 70:417.

41. Slack K: Policy advisor. Available at www.oxpanamerica.org [image] October 2001

42. Stoll BJ: The global impact of infection. Clin Perinatol 1997; 24:1.

43. Task Force for Child Survival : Protecting the world’s children: An agenda for the 1990s, Talloires, France, Tufts Univ. European Center, March 10–12, 1988.

44. UN General Assembly, 56th Session: Roadmap Towards the Implementation of the United Nations Millennium Declaration: Report of the Secretary General (UN document #A/56/326), New York, United Nations, 2001.

45. UNICEF: The state of the world’s children. New York, 2004.

46. UNICEF: Baby Friend Hospital Initiative: Progress report. New York, 1999.

47. Verder H, et al: Nasal continuous positive airway pressure and early surfactant therapy for RDS in newborns of <30 weeks gestation. Pediatrics 1999; 103:e24.

48. Vidyasagar D, et al: Evolution of neonatal and pediatric critical care in India. Crit Care Clin 1997; 13:331.

49. Vinod KP, Meharban S: Regionalized perinatal care in developing countries. Sem Neonatol 2004; 9:117.

50. Wei KL, President of Chinese Neonatal Society: personal communication, 2004.

51. World Health Organization Maternal Health and Safe Motherhood Program: Perinatal mortality: A listing of available information. Geneva, World Health Organization, WHO/FRM/MSM/967.

52. World Health Organization : Basic newborn resuscitation: A practical guide, Geneva, World Health Organization, 1994. WHO/RHT/MSM/98.1

53. World Health Organization : Care of mother and baby at the health center, Geneva, World Health Organization, 1994. WHO/FHE/MSM/94.2

54. World Health Organization : Essential Newborn Care. A report of a technical working group, Geneva, World Health Organization, 1996. WHO/FRM/MSM/96.13

55. World Health Organization : Evidence for the ten steps to successful breastfeeding, Geneva, World Health Organization, 1998.

56. World Health Organization : Prevention of mother to child transmission of HIV: Selection and use of nevirapine. Technical notes, Geneva, World Health Organization, 2001. WHO/HIV-AIDS/2001. 3. WHO RHR/01.21

57. World Health Organization : Thermal protection of the newborn: A practical guide, Geneva, World Health Organization, 1994. WHO/RHT/MSM/97.2

58. World Health Organization : World Health Report 1998: Life in the twenty-first century: A vision for all, Geneva, World Health Organization, 1998.

59. Yu VY: Global, regional and national perinatal and neonatal mortality. J Perinat Med 2003; 31:376.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/18.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. ACOG Committee Opinion #296 : First-trimester screening for fetal aneuploidy. Obstet Gynecol 2004; 104:215.

2. Astbury C, et al: Detection of deletions in de novo “balanced” chromosome rearrangements: Further evidence for their role in phenotypic abnormalities. Genet Med 2004; 6:81.

3. Astbury C, et al: Delineation of complex chromosomal rearrangements: Evidence for increased complexity. Hum Genet 2004; 114:448.

4. Baird PA, et al: Genetic disorders in children and young adults: A population study. Am J Hum Genet 1988; 42:677.

5. Brown CJ, et al: A stain upon the silence: Genes escaping X inactivation. Trends Gen 2003; 19:432.

6. Cassidy SB, et al: Prader-Willi and Angelman syndromes and disorders of genomic imprinting. Rev Mol Med 1998; 77:140.

7. Emery AEH, et al: Principles and Practice of Medical Genetics, 4th ed, vols 1–3, New York, Churchill Livingstone, 2002.

8. Gardner RJM, et al: Chromosome Abnormalities and Genetic Counseling, 3rd ed.. New York, Oxford University Press, 2003.

9. Gelehrter TD, et al: Principles of Medical Genetics, 2nd ed.. Baltimore, Williams & Wilkins, 1998.

10. Graf MD, Schwartz S: Molecular approaches for delineating marker chromosomes. Methods Mol Biol 2002; 204:211.

11. Hagerman RJ, et al: Fragile X-Syndrome: Diagnosis, Treatment, and Research, 3rd ed.. Baltimore, Johns Hopkins University Press, 2002.

12. Hagerman RJ, et al: The fragile-X permutation: A maturing perspective. Am J Hum Genet 2004; 74:805.

13. Hall JG: Human diseases and genomic imprinting. Results Probl Cell Differ 1999; 25:119.

14. Hall JG: Medical genetics. Pediatr Clin North Am 1992; 39:1.

15. Harper PS: Practical Genetic Counseling, 5th ed.. Oxford, Butterworth Heinemann, 1998.

16. Hassold T, et al: To err (meiotically) is human: The genesis of human aneuploidy. Nat Rev 2001; 2:280.

17. Jacobs PA, et al: Estimates of the frequency of chromosome abnormalities detectable using moderate levels of banding. J Med Genet 1992; 29:103.

18. Jalal SM, et al: Utility of subtelomeric fluorescent DNA probes for detection of chromosome anomalies in 425 patients. Genet Med 2003; 5:28.

19. Jenkins TM, et al: First trimester prenatal diagnosis: Chorionic villus sampling. Semin Perinatol 1999; 5:403.

20. Jones KL: Smith’s Recognizable Patterns of Human Malformation, 5th ed.. Philadelphia, WB Saunders Co, 1997.

21. Kallioniemi OP, et al: Comparative genomic hybridization: A rapid new method for detecting and mapping DNA amplification in tumors. Semin Cancer Biol 1993; 1:41.

22. Krzywinski M, et al: A set of BAC clones spanning the human genome. Nucleic Acids Res 2004; 32:3651.

23. Kumar P, et al: Prevalence and patterns of presentation of genetic disorders in a pediatric emergency department. Mayo Clin Proc 2001; 76:777.

24. Lewin B: Genes VIII, New York, Oxford University Press, 2004.

25. Locke DP, et al: BAC microarray analysis of 15q11–q13 rearrangements and the impact of segmental duplications. J Med Genet 2004; 41:175.

26. Lyon MF: Imprinting and X-chromosome inactivation. Results Probl Cell Differ 1999; 25:73.

27. Lyon MF: X-chromosome inactivation. Curr Biol 1999; 9:R235.

28. McKusick VA: Mendelian Inheritance in Man, 12th ed.. Baltimore, Johns Hopkins University Press, 1998. Available online at: http://micro189.lib3.hawaii.edu:2071/query.fcgi?db=OMIM

29. Meeserlian GM: Recent advances in maternal serum screening for Down syndrome. Med Health R I 2002; 85:362.

30. Milunsky A: Genetic Disorders and the Fetus: Diagnosis, Prevention and Treatment, 5th ed.. Baltimore, Johns Hopkins University Press, 2004.

31. Mitelman F: An International System for Human Cytogenetic Nomenclature (ISCN, 1995), Basel, S. Karger, 1995.

32. Muhle R, et al: The genetics of autism. Pediatrics 2004; 113:e472.

33. Policy Statement, American College of Medical Genetics : Fragile X syndrome: Diagnostic and carrier testing. Am J Med Genet 1994; 53:380.

34. Richards CS, et al: Standards and guidelines for CFTR mutation testing. Genet Med 2002; 4:379.

35. Robinson WP, et al: Molecular studies of chromosomal mosaicism: Relative frequency of chromosome gain or loss and possible role of cell selection. Am J Hum Genet 1995; 56:444.

36. Schrock E, et al: Spectral karyotyping refines cytogenetic diagnostics of constitutional chromosomal abnormalities. Hum Genet 1997; 3:255.

37. Scriver CR, et al: The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York, McGraw-Hill, 2001.

38. Sermon K, et al: Preimplantation genetic diagnosis. Lancet 2004; 363:1633.

39. Shepard TH: Catalog of Teratogenic Agents, 14th ed.. Baltimore, Johns Hopkins University Press, 2004.

40. Sirko-Osadsa DA, et al: Molecular refinement of karyotype: Beyond the cytogenetic band. Genet Med 1999; 1:254.

41. Speicher MR, et al: Karyotyping human chromosomes by combinatorial multi-fluor FISH. Nat Genet 1996; 4:368.

42. Thompson MW, et al: Genetics in Medicine, 5th ed.. Philadelphia, WB Saunders Co, 1991.

43. Thornburn DR: Mitochondrial disorders: Prevalence, myths and advancers. J Inherit Metab Dis 2004; 27:349.

44. UCSC Genome Browser. Available at: http://genome.ucsc.edu/

45. Vercelli D: Genetics, epigenetics and the environment: switching, buffering, releasing. J Allergy Clin Immunol 2004; 113:381.

46. Walter J, Paulson M: Imprinting and disease. Semin Cell Dev Biol 2003; 14:101.

47. Warburton D: De novo balanced chromosome rearrangements and extra marker chromosomes identified at prenatal diagnosis: Clinical significance a distribution of breakpoints. Am J Hum Genet 1991; 5:995.

48. Weksberg R, et al: Beckwith-Wiedemann syndrome demonstrates a role for epigenetic control of normal development. Hum Mol Genet 2003; 12:R61.

49. Wills-Karp M, et al: Time to draw breath: Asthma-susceptibility genes are identified. Nat Rev Genet 2004; 5:376.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/20.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

Sonography appears to be nearing maturity, with a gratifying degree of success in fulfilling its early potential. Initial limitations have yielded to advances in technology and techniques or have been more effectively addressed by other approaches, like biochemical testing or MRI. Although the unimaginably rapid pace of the last 3 decades is likely to slow, the future remains bright for further advances in quality, applications, and insights through obstetric ultrasound.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/22.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abbott JG: Rationale and derivation of MI and TI: A review. Ultrasound Med Biol 1999; 25:431.

2. Abramowicz JS: Ultrasound in obstetrics and gynecology: Is this hot technology too hot?. J Ultrasound Med 2002; 21:1327.

3. American College of Obstetricians and Gynecologists : ACOG Committee Opinion No. 296: First-trimester screening for fetal aneuploidy. Obstet Gynecol 2004; 104:215.

4. American Institute of Ultrasound in Medicine : AIUM Practice Guideline for the Performance of an Antepartum Obstetric Ultrasound Examination. J Ultrasound Med 2003; 22:1116.

5. Anderson HF: Transabdominal and transvaginal ultrasonography of the uterine cervix during pregnancy. J Clin Ultrasound 1991; 19:77.

6. Anderson NG, et al: Diastematomyelia: Diagnosis by prenatal sonography. Am J Roentgenol 1994; 163:911.

7. Baschat AA, et al: Qualitative venous Doppler waveform analysis improves prediction of critical perinatal outcomes in premature growth-restricted fetus. Ultrasound Obstet Gynecol 2003; 22:240.

8. Bello G, et al: Combined pregnancy: The Mount Sinai experience. Obstet Gynecol Surv 1986; 41:603.

9. Benacerraf B: Three-dimensional fetal sonography. J Ultrasound Med 2002; 21:1063.

10. Bowerman R: Sonography of fetal midgut herniation: Normal size criteria and correlation with crown-rump length. J Ultrasound Med 1993; 5:251.

11. Bromley B, et al: Adnexal masses during pregnancy: Accuracy of sonographic diagnosis and outcome. J Ultrasound Med 1997; 16:447.

12. Bromley B, et al: Closure of the cerebellar vermis: Evaluation with second trimester US. Radiology 1994; 193:761.

13. Bronshtein M: Fetal scanning between 18 and 22 weeks is passé. Ultrasound Obstet Gynecol 2000; 16:69.

14. Brown DL, et al: Echogenic material in the fetal gallbladder: Sonographic and clinical observations. Radiology 1992; 182:73.

15. Campbell S, et al: Routine ultrasound screening for the prediction of gestational age. Obstet Gynecol 1985; 65:613.

16. Cardoza JD, et al: Exclusion of fetal ventriculomegaly with a single measurement: The width of the lateral ventricular atrium. Radiology 1988; 169:711.

17. Carvalho JS, et al: Improving the effectiveness of routine prenatal screening for major congenital heart defects. Heart 2002; 88:387.

18. Chervenak FA, et al: How accurate is fetal biometry in the assessment of fetal age?. Am J Obstet Gynecol 1998; 178:678.

19. Comstock CH, et al: Sonographic detection of placenta accreta in the second and third trimesters of pregnancy. Am J Obstet Gynecol 2004; 190:1135.

20. Di Salvo DN: Sonographic imaging of maternal complications of pregnancy. J Ultrasound Med 2003; 22:69.

21. Doubilet PM, et al: Long-term prognosis of pregnancies complicated by slow embryonic heart rates in the early first trimester. J Ultrasound Med 1999; 18:537.

22. Ekerhovd E, et al: An ultrasound-based approach to the assessment of infertility, including the evaluation of tubal patency. Best Pract Res Clin Obstet Gynaecol 2004; 18:13.

23. Ewigman BG, et al: Effect of prenatal ultrasound screening on perinatal outcome. RADIUS (Routine Antenatal Diagnostic Imaging with Ultrasound Study). N Engl J Med 1993; 329:821.

24. Fernbach SK, et al: Ultrasound grading of hydronephrosis: Introduction to the system used by the Society for Fetal Urology. Pediatr Radiol 1993; 23:478.

25. Filly RA, et al: Routine obstetrical sonography. J Ultrasound Med 2002; 21:713.

26. Finberg HJ, et al: Placenta accreta: prospective sonographic diagnosis in patients with placenta previa and prior cesarean section. J Ultrasound Med 1992; 11:333.

27. Fleischer AC: Sonography in Gynecology and Obstetrics, New York, McGraw-Hill, 2004.

28. Fletcher JC, et al: Ethics in reproductive genetics. Clin Obstet Gynecol 1992; 35:763.

29. Glantz C, et al: Clinical utility of sonography in the diagnosis and treatment of placental abruption. J Ultrasound Med 2002; 21:837.

30. Grannum PA, et al: The ultrasonic changes in the maturing placenta and their relation to fetal pulmonic maturity. Am J Obstet Gynecol 1979; 133:915.

31. Hadlock FP, et al: Estimating fetal age: Computer assisted analysis of multiple fetal growth parameters. Radiology 1984; 152:497.

32. Harger JH: Cerclage and cervical insufficiency: An evidence-based analysis. Obstet Gynecol 2002; 100:1313.

33. Harrison MR, et al: A randomized trial of fetal endoscopic tracheal occlusion for severe fetal congenital diaphragmatic hernia. N Engl J Med 2003; 349:1916.

34. Hata T, et al: Three dimensional sonographic visualization of the fetal face. Am J Roentgenol 1998; 170:481.

35. Iams JD, et al: The length of the cervix and the risk of spontaneous delivery. N Engl J Med 1996; 334:567.

36. Jeanty P, et al: Estimation of gestational age from measurements of fetal long bones. J Ultrasound Med 1984; 3:75.

37. Katz VL, et al: Complications of uterine leiomyomas in pregnancy. Obstet Gynecol 1989; 73:593.

38. Kofinas AD, et al: Uteroplacental Doppler flow velocity waveform indices in normal pregnancy: A statistical exercise and the development of appropriate reference values. Am J Perinatol 1992; 9:94.

39. Kurjak A: Are color and pulsed Doppler sonography safe in early pregnancy?. J Perinat Med 1999; 27:423.

40. Laing FC, et al: Ultrasound evaluation during the first trimester of pregnancy. In: Callen PW, ed. Ultrasonography in Obstetrics and Gynecology, 4th edition. Philadelphia: WB Saunders Co; 2000.

41. LaTorre R, et al: Transvaginal sonographic evaluation of endometrial polyps: a comparison with two-dimensional and three-dimensional contrast sonography. Clin Exp Obstet Gynecol 1999; 26:171.

42. Levine D: Ultrasound versus resonance imaging in fetal evaluation. Magn Res Imaging 2001; 12:25.

43. Malone FD, et al: First-trimester sonographic screening for Down syndrome. Obstet Gynecol 2003; 102:1066.

44. Malone FD, et al: First And Second Trimester Evaluation of Risk (FASTER) trial: Principal results of the NICHD multicenter Down Syndrome Screening Study: SMFM Abstract. Am J Obstet Gynecol 2003; 189:1.

45. Mari GNoninvasive diagnosis by Doppler ultrasonography of fetal anemia due to maternal red-cell alloimmunization: Collaborative Group for Doppler Assessment of the Blood Velocity in Anemic Fetuses, et al: N Engl J Med 2000; 342:9.

46. Marteau TM: Towards informed decisions about prenatal testing: A review. Prenat Diagn 1995; 15:1215.

47. Metkus AP, et al: Sonographic predictors of survival in fetal diaphragmatic hernia. J Pediatr Surg 1996; 31:148.

48. Miller DA, et al: Clinical risk factors for placenta previa-placenta accreta. Am J Obstet Gynecol 1997; 177:210.

49. Munoz C, et al: Osteogenesis imperfecta type II: Prenatal sonographic diagnosis. Radiology 1990; 174:181.

50. Nicolaides KH, et al: Ultrasound screening for spina bifida: Cranial and cerebellar signs. Lancet 1986; 2:72.

51. Nyberg DA, et al: Echogenic fetal bowel during the second trimester: Clinical importance. Radiology 1993; 188:527.

52. Nyberg DA, et al: Paranasal echogenic mass: Sonographic sign of bilateral complete cleft lip and palate before 20 menstrual weeks. Radiology 1992; 184:757.

53. Pearlstone M, et al: Subchorionic hematoma: A review. Obstet Gynecol Surv 1993; 48:65.

54. Persutte WH, et al: Single umbilical artery: A clinical enigma in modern prenatal diagnosis. Ultrasound Obstet Gynecol 1995; 6:216.

55. Phelan J, et al: Amniotic fluid index measurements during pregnancy. J Reprod Med 1987; 32:601.

56. Resnick R: Intrauterine growth restriction. Obstet Gynecol 2002; 99:490.

57. Rice JP, et al: The clinical significance of uterine leiomyomas in pregnancy. Am J Obstet Gynecol 1989; 160:1212.

58. Ross MG, et al: National Institute of Child Health and Development Workshop Participants. J Matern Fetal Med 2001; 10:2.

59. Sebire NJ, et al: Multiple gestation. In: Nyberg DA, et al ed. Diagnostic Imaging of Fetal Anomalies, Philadelphia: Lippincott, Williams & Wilkins; 2003.

60. Seeds JW: Ultrasonographic screening for fetal aneuploidy. N Engl J Med 1997; 337:1689.

61. Sladkevicius P, et al: Advanced ultrasound examination in the management of subfertility. Curr Opin Obstet Gynecol 2000; 12:221.

62. Smith-Bindman R, et al: Second-trimester ultrasound to detect fetuses with Down syndrome: A meta-analysis. JAMA 2001; 285:1044.

63. Snijders RC, et al: First trimester trisomy screening, nuchal translucency measurement training and quality assurance to correct and unify technique. Ultrasound Obstet Gynecol 2002; 19:953.

64. Tal J, et al: Heterotopic pregnancy after ovulation induction and assisted reproductive technologies: A literature review from 1971 to 1993. Fertil Steril 1996; 66:1.

65. Timor-Tritsch IE: Transvaginal sonographic evaluation of fetal anatomy at 14 to 16 weeks. J Ultrasound Med 2001; 20:705.

66. Wald NJ, et al: SURUSS in perspective. Br J Gynaecol 2004; 111:521.

67. Wapner R, et al: First-trimester screening for trisomies 21 and 18. N Engl J Med 2003; 349:1405.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/23.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Evaluation of the Intrapartum Fetus

Barbara V. Parilla

Fetal heart rate (FHR) monitoring is currently the primary method used for the assessment of fetal well-being in the intrapartum period. Before the development of modern methods of assessment, fetal distress was usually diagnosed on the basis of criteria that are now considered to be faulty or erroneous. For example, meconium-stained amniotic fluid in the absence of an abnormal FHR pattern is an indication for aggressive airway management at delivery, but it is not by itself diagnostic of fetal intolerance to labor. FHR monitoring involves the evaluation of the pattern as well as the rate. It can help the physician identify and interpret changes in FHR patterns that may be associated with fetal conditions such as hypoxia, umbilical cord compression, tachycardia, and acidosis.

The ability to interpret FHR patterns and understand their correlation with the condition of the fetus allows the physician to institute maneuvers such as maternal oxygen therapy, amnioinfusion, and tocolytic therapy to improve the abnormality. In addition, the antepartum history must be considered when evaluating the intrapartum fetus. Is it a normal-sized or growth-restricted fetus? Is there oligohydramnios or are there other complications that may affect the course of labor? FHR monitoring alone should not be a substitute for informed clinical judgment.

A reassuring FHR monitoring strip is almost always associated with a nonacidotic fetus and a vigorous neonate at birth. However, non-reassuring patterns are nonspecific and cannot reliably predict whether a fetus will be well oxygenated, depressed, or acidotic. Factors other than hypoxia may lead to a non-reassuring FHR, and an abnormal pattern may neither depict the severity of the hypoxia nor predict how it will progress if labor is allowed to continue. Nevertheless, because alterations in fetal oxygenation occur during labor and because many complications can occur during this critical period, some form of FHR evaluation should be provided to all patients.

For the purposes of this chapter, the following definitions are used.
Hypoxemia: Decreased oxygen content in the blood
Hypoxia: Decreased level of oxygen in tissue
Acidemia: Increased concentration of hydrogen ions in the blood
Acidosis: Increased concentration of hydrogen ions in tissue
Asphyxia: Hypoxia with metabolic acidosis

PHYSIOLOGY

The fetus is well adapted to extracting oxygen from the maternal circulation, even with the additional stress of normal labor and delivery. Transient and repetitive episodes of hypoxemia and hypoxia, even at the level of the central nervous system (CNS), are extremely common during normal labor, and they are generally well tolerated by the fetus. Furthermore, a progressive intrapartum decline in baseline fetal oxygenation and pH is virtually universal; levels of acidemia that would be ominous in an infant or adult are commonly seen in normal newborns. Only when hypoxia and the resulting metabolic acidemia reach extreme levels is the fetus at risk for long-term neurologic impairment.[42] However, alterations in the fetoplacental unit resulting from labor or intrapartum complications may subject the fetus to decreased oxygenation, leading to potential damage to any susceptible organ system or even fetal death.

Oxygen delivery is critically dependent on uterine blood flow. Uterine contractions decrease placental blood flow and result in intermittent episodes of decreased oxygen delivery. The fetus normally tolerates contractions without difficulty, but if the frequency, duration, or strength of contractions become excessive, fetal hypoxemia may result. Maternal position and the use of conduction anesthesia can also alter uterine blood flow and oxygen delivery during labor. Finally, labor may be complicated by conditions such as preeclampsia, abruptio placentae, chorioamnionitis, and other pathologic situations that can further alter blood flow and oxygen exchange within the placenta.

Some fetuses are unusually susceptible to the effects of intrapartum hypoxemia, such as those with growth restriction and those who are born prematurely. In these circumstances hypoxia tends to progress more rapidly and is more likely to cause or aggravate metabolic acidemia, which in extreme cases correlates with poor long-term neurologic outcome. In severe cases, such hypoxia can lead to death (see Chapter 38 , Part 4).[35]

The fetal CNS is susceptible to hypoxia. Experimentally induced hypoxia has been associated with consistent, predictable changes in the FHR.[36] Because the FHR and its alterations are under CNS control through sympathetic and parasympathetic reflexes, alterations in the FHR can be sensitive indicators of fetal hypoxia.

 GUIDELINES FOR PERFORMING FETAL HEART RATE MONITORING

The FHR may be evaluated by intermittent auscultation with a DeLee-Hillis stethoscope or a Doppler ultrasound device or by electronic monitoring. Continuous FHR and contraction monitoring may be performed externally or internally. Most external monitors use a Doppler device with computerized logic to interpret and count the Doppler signals. Internal FHR monitoring is accomplished with a fetal electrode, which is a spiral wire placed directly on the fetal scalp or other presenting part. This method records the fetal electrocardiogram. In either case, the FHR is recorded continuously on the upper portion of a paper strip, and every beat-to-beat interval is recorded as a rate. The lower portion of the strip records uterine contractions, which also may be monitored externally or internally.

Well controlled studies have shown that intermittent auscultation of the FHR is equivalent to continuous electronic monitoring in assessing fetal condition when performed at specific intervals with a 1:1 nurse-to-patient ratio.[53] The intensity of FHR monitoring used during labor should be based on risk factors, and when they are present, the FHR should be assessed according to the following guidelines.

If auscultation is used during the active phase of the first stage of labor, the FHR should be evaluated and recorded at least every 15 minutes after a uterine contraction. If continuous electronic monitoring is used, the tracing should be reviewed at least every 15 minutes.

During the second stage of labor, if auscultation is being used, the FHR should be evaluated and recorded at least every 5 minutes. When electronic monitoring is used, the FHR strip should be reviewed every 5 minutes.

The optimal frequency at which intermittent auscultation should be performed in the absence of risk factors has not been established. One method is to evaluate the FHR at least every 30 minutes in the active phase of the first stage of labor and at least every 15 minutes during the second stage of labor.

 RISKS AND BENEFITS

Currently, neither the most effective method of FHR monitoring nor the specific frequency or duration of monitoring to ensure optimal perinatal outcome has been identified by a significant body of scientific evidence.

Seven randomized, controlled trials have compared continuous electronic FHR monitoring with intermittent auscultation in patients at high risk and those at low risk, and no differences in intrapartum fetal death rates were found.[52] In contrast, one controlled trial did show a significant reduction in perinatal deaths from asphyxia in the electronically monitored group.[56] It is not clear why this single study is so discordant with the others, but it does provide some promise that further studies may yet elucidate the real value of electronic FHR monitoring.

The primary risk of electronic FHR monitoring is a potential increase in the cesarean delivery rate. This effect has been observed in both retrospective trials and the majority of prospective, randomized trials. More accurate interpretation of FHR monitoring, fetal scalp blood pH determination, and the use of scalp stimulation to elicit FHR accelerations can lead to more precise interpretation of the fetal status, which may lead to a decrease in the cesarean delivery rate.[39][40][54]

The U.S. Food and Drug Administration has approved labeling for the use of fetal pulse oximetry in patients with non-reassuring fetal heart rate patterns. A large, randomized clinical trial of fetal pulse oximetry showed a decrease in cesarean delivery for non-reassuring FHR patterns but a corresponding increase in cesarean delivery for dystocia.[44] Neonatal outcomes in the fetal pulse oximetry group were similar to those in a group with non-reassuring patterns managed without fetal pulse oximetry.[44] Other reports suggest that sustained or repetitive saturations below 30% are associated with a fall in fetal pH below 7.1 and may be indicative of neonatal problems. Further studies are needed before this technique can be considered standard practice. The one area where this technology may well hold promise is in the intrapartum management of fetuses with dysrhythmias, where FHR interpretation is problematic.

 INTERPRETATION OF FETAL HEART RATE PATTERNS

The initial FHR pattern should be carefully evaluated for any abnormalities of the baseline and for the presence or absence of accelerations and decelerations. In one study, the first 30 minutes of electronic FHR monitoring identified about 50% of all fetuses that underwent cesarean delivery for a non-reassuring FHR pattern or fetal distress.[46] Although the progression of decelerations usually explains changes in the baseline later in labor, abnormalities of the baseline on admission, such as fetal tachycardia or loss of variability, may be difficult to interpret because data regarding previous changes are lacking.

 Baseline Fetal Heart Rate

Rate and variability are two specific and important parameters of the baseline FHR. The baseline heart rate at term usually ranges from 120 to 160 beats per minute. The initial response of the FHR to intermittent hypoxia is deceleration, but baseline tachycardia may develop if the hypoxia is prolonged and severe. Tachycardia may also be associated with conditions other than hypoxia, such as maternal fever, intra-amniotic infection, thyroid disease, the presence of medication, and cardiac arrhythmia ( Fig. 9–5 ). The presence of variability, or variation of successive beats in the heart rate, is a useful indicator of fetal CNS integrity. In the absence of maternal sedation, magnesium sulfate administration, chronic beta blocker treatment, or extreme prematurity, the decreased variability, or flattening of the FHR baseline, may serve as a barometer of the fetal response to hypoxia. Because decreased variability or flattening is presumed to be a CNS response, in most situations decelerations of the FHR precede the loss of variability, indicating the cause ( Fig. 9–6 ).

Click to view full size figure

Figure 9-5 Fetal tachycardia. Heart rate is 165 beats per minute. This tachycardia is associated with maternal fever (note temperature). Also note the associated loss of variability. Because of the absence of associated decelerations and the presence of an explanation (fever), hypoxia is an unlikely cause. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 70.)

Click to view full size figure

Figure 9-6 Complete absence of fetal heart rate (FHR) variability without decelerations. The absence of late decelerations implies that fetal hypoxemia does not currently exist. However, the absence of FHR variability for this duration suggests fetal neurologic impairment antecedent to labor. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 138.)

Periodic changes in the FHR are common in labor; they occur in response to contractions or fetal movement and include accelerations and decelerations.

 Accelerations

Accelerations in the FHR seem to occur the most commonly in the antepartum period, in early labor, and in association with variable decelerations. They are almost always associated with fetal movement. The presence of accelerations in the intrapartum period is always reassuring and reflects a normal fetal pH. The absence of accelerations in the intrapartum period is not alarming as long as the baseline FHR and variability are normal ( Fig. 9–7 ).

Click to view full size figure

Figure 9-7 Normal, reassuring fetal heart rate (FHR) pattern. Note perturbations of FHR (small amplitude represents FHR variability; larger amplitude represents FHR reactivity). If seen during antepartum testing, this tracing would be interpreted as a reactive, negative contraction stress test. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 72.)

Decelerations

In some instances of decreased oxygenation, the FHR pattern can identify the mechanism. For instance, umbilical cord compression coincides with variable decelerations.[38] Variable decelerations are the most common decelerations seen in labor, and they are generally associated with a favorable outcome. They are defined as slowing of the FHR, with an abrupt onset and return, and they are frequently preceded and followed by small accelerations in the FHR. These decelerations vary in depth, duration, and shape on the tracing, but they generally coincide with the timing of the uterine contractions ( Fig. 9–8 ). Only when variable decelerations become persistent, progressively deeper, and longer lasting are they considered to be non-reassuring. Although progression is more important than absolute parameters, persistent, variable decelerations to less than 70 beats per minute and lasting longer than 60 seconds are generally of concern, especially if they are accompanied by a change in baseline and decreased variability ( Fig. 9–9 ). In addition, a slow return to baseline is worrisome because this reflects hypoxia persisting beyond the relaxation phase of the contraction.[9]

Click to view full size figure

Figure 9-8 Mild, variable decelerations are shown. Baseline heart rate and variability are normal. Note the brief, reassuring acceleration preceding deceleration on panel 19412. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 78.)

Click to view full size figure

Figure 9-9 Severe, variable decelerations are shown, with baseline heart rate rising to 210 beats per minute and with virtually no variability. Note the prolonged fetal heart rate “overshoot” in the middle portion of the panel; it is an ominous tracing. This baby was premature, delivered by cesarean section, with Apgar scores of 1 at 1 minute and 2 at 5 minutes. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 80.)

Late decelerations may be secondary to transient fetal hypoxia in response to the decreased placental perfusion associated with uterine contractions. Occasional or intermittent late decelerations are not uncommon during labor. These are U-shaped decelerations of gradual onset and gradual return that are usually shallow (10 to 30 beats per minute) and reach their nadir after the peak of the contraction ( Fig. 9–10 ). When late decelerations become persistent, they are considered to be non-reassuring, regardless of the depth of the decelerations. Late decelerations begin as a vagal reflex and characteristically have good variability and fetal reactivity. The decelerations generally become deeper as the degree of hypoxia becomes more severe. However, as metabolic acidosis develops from tissue hypoxia, late decelerations are believed to be the result of direct myocardial depression, and their depth will not indicate the degree of hypoxia.[43]

Click to view full size figure

Figure 9-10 Late decelerations with absence of fetal heart rate (FHR) variability and reactivity. This is an ominous FHR pattern. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 201.)

Early decelerations are shallow and symmetric, with a pattern similar to that of late decelerations, but they reach their nadir at the same time as the peak of the contraction and therefore look like mirror images of the contractions. They are infrequently seen and are believed to be caused by fetal head compression in the active phase of labor ( Fig. 9–11 ).

Click to view full size figure

Figure 9-11 Early decelerations are shown with each contraction on this panel. They are uniform, mirror the contractions, and decelerate only 10 to 20 beats per minute. Fetal heart rate variability at the end of the panel is satisfactory, a reassuring sign. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 74.)

A prolonged deceleration, often incorrectly referred to as bradycardia, is an isolated, abrupt decrease in the FHR to levels below the baseline that lasts at least 60 to 90 seconds. These changes are always of concern and may be caused by any mechanism that can lead to fetal hypoxia. Clinical events associated with acute uteroplacental insufficiency are uterine rupture, maternal cardiovascular collapse, total placental abruption, maternal seizures, and titanic uterine contractions. The severity of the event causing the deceleration is usually reflected in the depth and duration of the deceleration, as well as by the degree to which variability is lost during the deceleration. If such a deceleration is resolved, a transient fetal tachycardia and loss of variability may occur while the fetus is recovering from hypoxia ( Fig. 9–12 ). The degree to which such decelerations are non-reassuring depends on their depth and duration, the loss of variability, the response of the fetus during the recovery period, and, most importantly, the frequency and progression of the recurrence.

Click to view full size figure

Figure 9-12 Prolonged deceleration associated with excessive uterine activity secondary to oxytocin hyperstimulation. A rebound tachycardia with decreased variability follows the prolonged deceleration. Oxytocin was stopped and restarted at a lower rate, and the heart rate subsequently returned to normal. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 85.)

A sinusoidal heart rate pattern consists of a regular oscillation of the baseline variability, resembling a sine wave. This smooth, undulating pattern, lasting at least 10 minutes, has a relatively fixed period of 3 to 5 cycles per minute and an amplitude of 5 to 15 beats per minute above and below the baseline ( Fig. 9–13 ). This pattern may be associated with severe and chronic, as opposed to acute, fetal anemia. It has also been described after the use of alphaprodine or other medications; in such circumstances, it may not represent fetal compromise. Additionally, severe hypoxia and acidosis are occasionally manifested as a sinusoidal FHR, the reason for which is not understood. True sinusoidal patterns are quite rare. Unfortunately, small, frequent accelerations of low amplitude are easy to confuse with sinusoidal patterns. The former are benign and occur more frequently. A true sinusoidal FHR is always non-reassuring.

Click to view full size figure

Figure 9-13 Sinusoidal fetal heart rate pattern with fetal hydrops from Rh (Rhesus) sensitization. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 166.)

EVALUATION AND MANAGEMENT OF NON-REASSURING PATTERNS

With a persistently non-reassuring FHR pattern in labor, the clinician should determine the etiology of the pattern when possible and attempt to correct it by specifically correcting the primary problem or by instituting general measures aimed at improving fetal oxygenation and placental perfusion. For example, it is not uncommon to see a prolonged deceleration or repetitive late decelerations after epidural placement secondary to splanchnic relaxation, with resulting uterine hypoperfusion.[55] Such measures as ensuring that the woman is in the lateral recumbent position and administering an intravenous fluid bolus are helpful. If there is systemic hypotension, ephedrine administration should be considered. Excessive uterine contractions may also be responsible for decelerations ( Fig. 9–14 ). The careful use of oxytocin is necessary to minimize uterine hyperstimulation. If non-reassuring FHR changes occur in patients receiving oxytocin, the infusion should be decreased or discontinued. Restarting the infusion at a lower rate and increasing it in smaller increments may be better tolerated. General measures that may improve fetal oxygenation and placental perfusion should also be used. We cared for a woman with severe anemia secondary to sickle cell disease whose fetus was remote from term and had repetitive late decelerations. After maternal administration of packed red blood cells, the fetal heart rate tracing normalized.

Click to view full size figure

Figure 9-14 Late decelerations associated with uterine hyperstimulation from oxytocin. Note compensatory relative fetal tachycardia developing as recovery occurs. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 114.)

Maternal Position

Maternal position during labor can affect uterine blood flow and placental perfusion. In the supine position, the vena cava and aortoiliac vessels are compressed by the gravid uterus. This activity results in a decrease in the return of blood to the maternal heart, leading to a reduction in cardiac output and blood pressure and therefore uterine blood flow. In the supine position, aortic compression may result in an increase in the incidence of late decelerations and a decrease in fetal scalp pH. The lateral recumbent position (either side) is the best for maximizing cardiac output and uterine blood flow. It is often associated with improvement in the FHR pattern.[41]

Oxygen Therapy

The arterial PO2 in the fetus is normally about 25% of that in the mother. Despite this low PO2, the fetal blood can carry a large amount of oxygen from the placenta because of the increased heart rate and the high affinity of fetal hemoglobin for oxygen. When there is evidence of a non-reassuring pattern, the administration of supple-mental oxygen to the mother is thought to be useful. A significant increase in maternal oxygenation is accomplished with a tight-fitting facemask and an oxygen flow rate of 8 to 10 L/min. Although such administration results in only a small increase in fetal PO2, animal studies have suggested that a 30% to 40% increase in fetal oxygen content may occur.[50]

Amnioinfusion

For severe variable or prolonged decelerations, a pelvic exam should be performed to rule out umbilical cord prolapse or rapid descent of the fetal head ( Fig. 9–15 ). If no cause for such decelerations is found, one can usually conclude that umbilical cord compression is responsible. In patients with decreased amniotic fluid volume, replacement of amniotic fluid with normal saline infused through a transcervical intrauterine pressure catheter has been reported to decrease both the frequency and severity of variable decelerations.[51] Investigators have also reported a decrease in newborn respiratory complications from meconium in patients who receive amnioinfusion. This outcome presumably results from the dilutional effect of amnioinfusion and possibly from prevention of in utero fetal gasping that may occur during episodes of hypoxia caused by umbilical cord compression.[47]

Click to view full size figure

Figure 9-15 This patient showed a sudden and prolonged deceleration in the early active phase of labor. An immediate pelvic examination revealed cord prolapse, and a cesarean delivery was performed. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 83.)

Tocolytic Agents

Excessive uterine contractions accompanied by a non-reassuring FHR may require a tocolytic agent if general measures are not successful. Terbutaline and magnesium sulfate have been reported to be of value to rapidly improve the fetal condition by promoting uterine relaxation during active labor. Even in the absence of uterine hypertonia, abnormal FHR patterns occurring in response to uterine contractions may be improved by the administration of tocolytic agents. This approach is especially useful when unavoidable delays in effecting operative delivery are encountered.

 EVALUATION AND MANAGEMENT OF PERSISTENT, NON-REASSURING FETAL HEART RATE PATTERNS

If the FHR pattern remains uncorrected, the decision to intervene will depend on the clinician’s assessment of the likelihood of severe hypoxia and the possibility of metabolic acidosis, as well as the estimated time to spontaneous delivery. For the fetus with persistent, non-reassuring decelerations, normal FHR variability and the absence of tachycardia generally indicate a lack of acidosis. The presence of FHR variability should probably be confirmed with a fetal electrode in the presence of non-reassuring decelerations. Persistent late decelerations or severe variable decelerations associated with the absence of variability are always non-reassuring and generally require prompt intervention.

The presence of spontaneous accelerations of greater than 15 beats per minute and lasting at least 15 seconds almost always ensures the absence of fetal acidosis. Fetal scalp stimulation or vibroacoustic stimulation can be used to induce accelerations, which indicate the absence of acidosis.[39][54] Conversely, there is about a 50% chance of acidosis in a fetus that fails to respond to stimulation in the presence of a non-reassuring pattern.[39][54] In these fetuses, the assessment of scalp blood pH should be considered to clarify the acid-base status. Surprisingly, this technique is underused in obstetric practice.[39][45]

If the FHR pattern remains worrisome, either induced accelerations or repeat assessment of scalp blood pH is required every 20 to 30 minutes for continued reassurance. For cases in which the FHR pattern is persistently non-reassuring and acidosis is present or cannot be ruled out, the fetus should be promptly delivered by the most expedient route, whether abdominally or vaginally.

 Perinatal Asphyxia and Cerebral Palsy

With the advent and liberal use of electronic FHR monitoring in the 1970s, there was great hope that intrapartum fetal death and morbidity associated with intrapartum asphyxia could be virtually eliminated. This has not been proved in several prospective, randomized, controlled trials and retrospective, controlled studies.[36][49][52]

In western industrialized countries, the rate of cerebral palsy in term infants (1 to 2 per 1000) has not changed in the past 20 years despite new neonatal and obstetric technologies. However, there continues to exist a misperception that birth asphyxia accounts for a significant proportion of infants with cerebral palsy despite the lack of evidence to support this impression. New data, discussed in a task force by the American College of Obstetricians and Gynecologists in collaboration with the American Academy of Pediatrics, confirm that intrapartum hypoxia is uncommonly the sole cause of neonatal encephalopathy or cerebral palsy.[37] Less than one fourth of infants with neonatal encephalopathy have evidence of hypoxia or ischemia at birth. Several clinical and experimental reports confirm that only severe and prolonged asphyxia is associated with an increased risk of subsequent neurologic dysfunction. It is now accepted that most neonatal encephalopathy and cerebral palsy have their origins in developmental abnormalities, metabolic abnormalities, autoimmune and coagulation defects, infection, trauma, or combinations of these factors. In assessing a possible relationship between perinatal asphyxia and neurologic deficit in an individual patient, four essential criteria are necessary, while an additional five criteria suggest intrapartum timing ( Box 9–1 ). (This box is a modification and update of the International Cerebral Palsy Task Force Consensus Statement.[37][48])

Box 9-1

Criteria to Define an Acute Intrapartum Event as Sufficient to Cause Cerebral Palsy

Essential Criteria (must meet all four)
1. | Evidence of a metabolic acidosis in fetal umbilical cord arterial blood obtained at delivery (pH < 7 and base deficit ≥12 mmol/L)
2. | Early onset of severe or moderate neonatal encephalopathy in infants born at 34 or more weeks of gestation
3. | Cerebral palsy of the spastic quadriplegic or dyskinetic type *
4. | Exclusion of other identifiable etiologies, such as trauma, coagulation disorders, infectious conditions, or genetic disorders

Criteria That Collectively Suggest an Intrapartum Timing (within close proximity to labor and delivery, e.g., 0–48 hours) but Are Nonspecific to Asphyxia Insults
1. | A sentinel (signal) hypoxic event occurring immediately before or during labor
2. | A sudden and sustained fetal bradycardia or the absence of fetal heart rate variability in the presence of persistent, late, or variable decelerations, usually after a hypoxic sentinel event when the pattern was previously normal
3. | Apgar scores of 0–3 beyond 5 minutes
4. | Onset of multisystem involvement within 72 hours of birth
5. | Early imaging study showing evidence of acute nonfocal cerebral abnormality
(From Nelson KB, Grether JK: Potentially asphyxiating conditions and spastic cerebral palsy in infants of normal birth weight. Am J Obstet Gynecol 179:507, 1998.)
Modified from MacLennan A: A template for defining a causal relation between acute intrapartum events and cerebral palsy: International consensus statement. BMJ 319:1054, 1999. With permission from the BMJ Publishing Group.
* Spastic quadriplegia and, less commonly, dyskinetic cerebral palsy are the only types of cerebral palsy associated with acute hypoxic intrapartum events. Spastic quadriplegia is not specific to intrapartum hypoxia. Hemiparetic cerebral palsy, hemiplegic cerebral palsy, spastic diplegia, and ataxia are unlikely to result from acute intrapartum hypoxia.

When prolonged and severe asphyxia does occur, it is often followed by death, although many infants who survive severe birth asphyxia develop normally.[35]

SUMMARY

Because alterations in fetal oxygenation occur during labor and many complications can occur during this critical period, some form of FHR evaluation should be provided for all patients. By understanding the physiologic and pathophysiologic bases of FHR monitoring as well as its capabilities and limitations, the clinician can reduce the need for interventions.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/25.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. American College of Obstetricians and Gynecologists : Antepartum fetal surveillance. ACOG Practice Bulletin 9, Washington, DC, ACOG, 1999.

2. Arduini D, et al: The development of abnormal heart rate patterns after absent end-diastolic velocity in umbilical artery: Analysis of risk factors. Am J Obstet Gynecol 1993; 168:43.

3. Baron C, et al: The impact of amniotic fluid volume assessed intrapartum on perinatal outcome. Am J Obstet Gynecol 1995; 173:167.

4. Barrett J, et al: The nonstress test: An evaluation of 1,000 patients. Am J Obstet Gynecol 1981; 141:153.

5. Boddy K, et al: Foetal respiratory movements, electrocortical and cardiovascular responses to hypoxaemia and hypercapnia in sheep. J Physiol 1974; 243:599.

6. Boehm FH, et al: Improved outcome of twice weekly nonstress testing. Obstet Gynecol 1986; 67:566.

7. Carmichael L, et al: Fetal breathing, gross fetal body movements and maternal and fetal heart rates before spontaneous labour at term. Am J Obstet Gynecol 1984; 148:675.

8. Evertson LR, et al: Antepartum fetal heart rate testing: I. Evolution of the non-stress test. Am J Obstet Gynecol 1979; 133:29.

9. Fox HE, et al: Maternal ethanol ingestion and the occurrence of fetal breathing movements. Am J Obstet Gynecol 1978; 132:34.

10. Graca LM, et al: Acute effects of maternal cigarette smoking on fetal heart rate and fetal body movements felt by the mother. J Perinatal Med 1991; 19:385.

11. Haley J, et al: Randomised controlled trial of cardiotocography versus umbilical artery Doppler in the management of small for gestational age fetuses. Br J Obstet Gynaecol. 1997; 104:431.

12. Hsieh TT, et al: Perinatal outcome of oligohydramnios without associated premature rupture of membranes and fetal anomalies. Gynecol Obstet Invest 1998; 45:232.

13. Kochanek KD, Martin JA: Supplemental analyses of recent trends in infant mortality, Hyattsville, MD, National Center for Health Statistics, 2004.

14. Lee CY, et al: A study of fetal heart rate acceleration patterns. Obstet Gynecol 1975; 45:142.

15. Magann EF, et al: Comparability of the amniotic fluid index and single deepest pocket measurements in clinical practice. Aust N Z J Obstet Gynaecol 2003; 43:75.

16. Magann EF, et al: How well do the amniotic fluid index and single deepest pocket indices (below the 3rd and 5th and above the 95th and 97th percentiles) predict oligohydramnios and hydramnios?. Am J Obstet Gynecol 2004; 190:164.

17. Manning FA, Feyerbend C: Cigarette smoking and fetal breathing movements. Br J Obstet Gynecol 1976; 83:262.

18. Manning FA, et al: Fetal assessment based on fetal biophysical profile scoring: IV. An analysis of perinatal morbidity and mortality. Am J Obstet Gynecol 1990; 162:703.

19. Manning FA, et al: Fetal biophysical profile scoring: Selective use of the non-stress test. Am J Obstet Gynecol 1987; 156:709.

20. Manning FA, Platt LD: Maternal hypoxemia and fetal breathing movements. Obstet Gynecol 1979; 53:758.

21. Manning FA, et al: Antepartum fetal evaluation: Development of a fetal biophysical profile score. Am J Obstet Gynecol 1980; 136:787.

22. Manning FA, et al: Fetal biophysical profile score: VI. Correlation with antepartum umbilical venous fetal pH. Am J Obstet Gynecol 1993; 169:755.

23. Mari G: Noninvasive diagnosis by Doppler ultrasonography of fetal anemia due to maternal red-cell alloimmunization. N Engl J Med 2000; 342:9.

24. Miller DA, et al: The modified biophysical profile: Antepartum testing in the 1990s. Am J Obstet Gynecol 1996; 174:812.

25. Miyazaki F, Miyazaki B: False reactive nonstress tests in postterm pregnancies. Am J Obstet Gynecol 1981; 140:269.

26. Mulder EJ, et al: Antenatal corticosteroid therapy and fetal behaviour: A randomised study of the effects of betamethasone and dexamethasone. Br J Obstet Gynecol 1997; 104:1239.

27. Murata Y, et al: Fetal heart rate accelerations and late decelerations during the course of intrauterine death in chronically catheterized rhesus monkeys. Am J Obstet Gynecol 1982; 144:218.

28. Omtzigt AM, et al: A randomized controlled trial on the clinical value of umbilical Doppler velocimetry in antenatal care. Am J Obstet Gynecol 1994; 170:624.

29. Smith CV, et al: Influence of intravenous fentanyl on fetal biophysical parameters during labor. J Maternal-Fetal Med 1996; 5:89.

30. Staisch KJ, et al: Blind oxytocin challenge test and perinatal outcome. Am J Obstet Gynecol 1980; 138:399.

31. Weiner CP, et al: The effect of fetal age upon normal fetal laboratory values and venous pressure. Obstet Gynecol 1992; 79:713.

32. Wilkins-Haug L: Unexplained elevated maternal serum alpha-fetoprotein: What is the appropriate follow-up?. Curr Opin Obstet Gynecol 1998; 10:469.

33. Williams KP, et al: Screening for fetal well-being in a high-risk pregnant population comparing the nonstress test with umbilical artery Doppler velocimetry: A randomized controlled clinical trial. Am J Obstet Gynecol 2003; 188:1366.

34. Zimmer EZ, Divon MY: Fetal vibroacoustic stimulation. Obstet Gynecol 1993; 81:451.

Part 2

35. American College of Obstetricians and Gynecologists : Fetal and neonatal neurologic injury, Washington, DC, American College of Obstetricians and Gynecologists, 1992. ACOG Technical Bulletin 163.

36. American College of Obstetricians and Gynecologists : Fetal heart rate patterns: Monitoring, interpretation, and management, Washington, DC, American College of Obstetricians and Gynecologists, 1995. ACOG Technical Bulletin 207.

37. American College of Obstetricians and Gynecologists : Neonatal encephalopathy and cerebral palsy: Defining the pathogenesis and pathophysiology. A report by the American College of Obstetricians and Gynecologists and the American Academy of Pediatrics Task Force on Neonatal Encephalopathy and Cerebral Palsy, Washington, DC, American College of Obstetricians and Gynecologists, 2003.

38. Ball RH, Parer JT: The physiologic mechanisms of variable decelerations. Am J Obstet Gynecol 1992; 166:1683.

39. Clark SL, et al: The scalp stimulation test: A clinical alternative to fetal scalp blood sampling. Am J Obstet Gynecol 1984; 148:274.

40. Clark SL, Paul RH: Intrapartum fetal surveillance: The role of fetal scalp blood sampling. Am J Obstet Gynecol 1985; 153:717.

41. Clark SL, et al: Position change and central hemodynamic profile during normal third-trimester pregnancy and post partum. Am J Obstet Gynecol 1991; 164:883.

42. Fee SC, et al: Severe acidosis and subsequent neurologic status. Am J Obstet Gynecol 1990; 162:802.

43. Freeman RK, et al: Fetal Heart Rate Monitoring, 2nd ed.. Baltimore, Williams & Wilkins, 1991.

44. Garite TJ, et al: A multicenter controlled trial of fetal pulse oximetry in the intrapartum management of nonreassuring fetal heart rate patterns. Am J Obstet Gynecol 2000; 183:1049.

45. Goodwin TM, et al: Elimination of fetal scalp blood sampling on a large clinical service. Obstet Gynecol 1994; 83:971.

46. Ingemarsson I, et al: Admission test: A screening test for fetal distress in labor. Obstet Gynecol 1986; 68:800.

47. Macri CJ, et al: Prophylactic amnioinfusion improves outcome of pregnancy complicated by thick meconium and oligohydramnios. Am J Obstet Gynecol 1992; 167:117.

48. MacLennan A: A template for defining a causal relation between acute intrapartum events and cerebral palsy: International consensus statement. BMJ 1999; 319:1054.

49. Melone PJ, et al: Appropriateness of intrapartum fetal heart rate management and risk of cerebral palsy. Am J Obstet Gynecol 1991; 165:272.

50. Meschia G: Placental respiratory exchange and fetal oxygenation. In: Creasy RK, Resnik R, ed. Maternal-Fetal Medicine: Principles and Practice, Philadelphia: WB Saunders Co; 1999.

51. Nageotte MP, et al: Prophylactic amnioinfusion in pregnancies complicated by oligohydramnios: A prospective study. Obstet Gynecol 1991; 77:677.

52. Nelson KB, et al: Uncertain value of electronic fetal monitoring in predicting cerebral palsy. N Engl J Med 1996; 334:613.

53. Shy KK, et al: Effects of electronic fetal-heart-rate monitoring, as compared with periodic auscultation, on the neurologic development of premature infants. N Engl J Med 1990; 322:588.

54. Smith CV, et al: Intrapartum assessment of fetal well-being: A comparison of fetal acoustic stimulation with acid base determinations. Am J Obstet Gynecol 1986; 155:726.

55. Steiger RM, Nageotte MP: Effect of uterine contractility and maternal hypotension on prolonged decelerations after bupivacaine epidural anesthesia. Am J Obstet Gynecol 1990; 163:808.

56. Vintzileos AM, et al: A randomized trial of intrapartum electronic fetal heart rate monitoring versus intermittent auscultation. Obstet Gynecol 1993; 81:899.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/26.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Pharmacologic Treatment of the Fetus

Michael D. Reed and Jeffrey L. Blumer

Advances in medical science and diagnostic technology have provided us with new and exciting information about the dynamic nature of life in utero ( Box 10–1 ). We have gained insight and understanding into the structure and function of the placenta. At the same time, advances in neonatal care have led to increased survival rates for infants of low and very low birthweight. Nevertheless, the innovations in diagnostic technology are what have added most to our understanding of human development and simultaneously have created some of our greatest clinical and moral/ethical challenges.

Box 10-1

Changes in Medical Science and Technology Leading to Fetal Therapeutics

Recognition of the structure and function of the placenta
Advances in neonatal care leading to increased survival rates of infants of low and very low birthweight
Amniocentesis
Fetoscopy
Fetal cell gene identification responsible for disease(s)
Chorionic villus sampling
Fetal blood sampling
Fetal surgery
Fetal echocardiography
Real-time fetal ultrasonography

Our ability to assess fetal vitality and genetic, biochemical, and physical “normality” has been greatly enhanced through the development of amniocentesis, fetoscopy, chorionic villus sampling, fetal blood sampling (cordocentesis), and real-time ultrasonography. Because ultrasonography is noninvasive, safe, and relatively less expensive than some of the other procedures and can be used serially, it is becoming a routine screening procedure ( Box 10–2 ). Of course, one problem with the widespread use of ultrasonography is that we find things. Most of the observations made are serendipitous; however, they may reflect grave or dire consequences for the outcome of the pregnancy (see Chapter 8 ).

Box 10-2

Indications for Antenatal Ultrasonography

Determination of fetal viability when abortion or intrauterine fetal death is suspected
Dating pregnancy when there is a consistent discrepancy between clinical and historical data
Localization of placenta in patients with vaginal bleeding or when the fetus is in an unstable position
Evaluation of pregnancy when there is a consistent, clinically significant discrepancy between uterine size and dates at any time
Immediately before any amniocentesis
Evaluation of fetal growth
Determination of fetal number
Suspected fetal congenital malformations
Evaluation of fetal size in breech presentation
Evaluation of amniotic fluid quantity
Postdates pregnancy evaluation
Suspected hydatidiform mole and possible associated pelvic masses
As adjunct to special procedures, such as fetoscopy and intrauterine transfusion
Evaluation of pelvic mass
Assessment of fetal well-being by observation of fetal activity (e.g., the biophysical profile)

Many clinicians believe that the use of ultrasound is both good and appropriate ( Fig. 10–9 ). If the test reveals a normal fetus, both the parents and the physician are reassured. On the other hand, if it reveals fetal abnormalities, especially those that may be identified during the first trimester of pregnancy, decisions can be made regarding further (perhaps more invasive) evaluation, special medical needs required during delivery, special-care needs required after birth, or, in extreme cases, whether to continue the pregnancy. However, these diagnostic advances have always been coupled with the idea that, as in other areas of medicine, the ability to make a diagnosis should be followed by the development of appropriate therapeutic interventions. This belief has led to an ever-expanding set of treatment options for recognized fetal disorders ( Box 10–3 ). Moreover, the dramatic increase in our knowledge and capability to define fetal abnormalities early in the pregnancy with genetic testing[90] of amniotic fluid will continue to evolve and permit rational family-physician decision making (see Chapter 7 ).

Click to view full size figure

Figure 10-9 Dilemma confronted by parents and clinicians when presented with results of routine diagnostic evaluations of a fetus.

Box 10-3

Approach to Management of Fetal Disorders

Selective abortion
Anencephaly, hydranencephaly, and familial alobar holoprosencephaly
Severe anomalies associated with chromosomal abnormalities (e.g., trisomy 13)
Bilateral renal agenesis and infantile polycystic kidney disease
Severe, untreatable, inherited metabolic disorders (e.g., Tay-Sachs disease)
Lethal bone dysplasias (e.g., thanatophoric dysplasia, recessive osteogenesis imperfecta)
Diagnosis in utero; treatment after delivery at term
Cardiac anomalies
Esophageal, duodenal, jejunoileal, and anorectal atresias
Meconium ileus (cystic fibrosis)
Enteric cysts and duplications
Small, intact omphalocele
Small, intact meningocele; myelomeningocele; and spina bifida
Unilateral multicystic, dysplastic kidney and hydronephrosis
Craniofacial, extremity, and chest wall deformities
Cystic hygroma and mesoblastic nephroma
Small sacrococcygeal teratoma
Benign cysts (e.g., ovarian, mesenteric, choledochal)
May require premature delivery
May require operative delivery
Conjoined twins
Giant omphalocele and ruptured omphalocele/gastroschisis
Large sacrococcygeal teratoma or cystic hygroma
Malformations requiring preterm delivery in the presence of inadequate labor or fetal distress
May require treatment in utero

From an intriguing concept several decades ago, fetal therapy has become a reality. There are now basically three approaches to treating fetal disease, the most common one being the use of drug therapy directed toward the recognized fetal disorder. In addition, several centers have begun to perform surgical procedures on fetuses with recognized malformations (see Chapter 11 ). The third and most exciting of these approaches is fetal gene therapy for the correction of genetic defects ascertainable in utero.[90]

This part of the chapter focuses primarily on the use of drug therapy to ameliorate or cure fetal disorders. It initially deals with the pharmacology of the maternal-fetal-placental unit, and then some of the more common fetal therapeutic interventions are discussed in more detail.

 PHARMACOLOGY OF THE MATERNAL-FETAL-PLACENTAL UNIT

Three aspects of pharmacotherapy must be considered when one is treating patients ( Fig. 10–10 ). In general, pharmacokinetics includes the processes of drug absorption, distribution, metabolism, and excretion, whereas pharmacodynamics refers to the mechanisms of drug action and drug safety. The pharmaceutic aspects of drug therapy pertain to the actual formulation of the drug (e.g., tablet, liquid, suspension, capsule), including its inert ingredients. In therapeutics, if, for a given disorder and a given patient, a drug can be identified that has favorable characteristics in each of these three areas, therapy will be effective.

Click to view full size figure

Figure 10-10 Determinants of effective drug therapy. Clinicians must account for all pharmacokinetic and pharmacodynamic characteristics of a drug when designing an optimum dose regimen.

The identification of such a drug is usually a fairly complex problem that takes into account not only all the individual differences in physiology and biochemistry that determine individual differences in drug disposition but also any impact that the pathophysiologic state imposes on these processes. In addition, differences in disease severity and expression must be considered along with any changes in the disease process during therapy. This complex set of issues must be assessed each time a patient is treated.

In fetal therapy the situation is even more complex. Although direct fetal therapy by intra-amniotic drug administration is used, in most instances the drug is administered to one individual (the mother) with the intent of producing a therapeutic effect in another (the fetus). Moreover, instead of dealing with the pharmacokinetic and pharmacodynamic processes in a single individual, one must consider three pharmacokinetically and pharmacodynamically distinct but intimately interconnected compartments—the mother, the fetus, and the placenta ( Fig. 10–11 ).[90]

Click to view full size figure

Figure 10-11 Drug disposition in the maternal-placental-fetal unit.

Maternal Drug Disposition during Pregnancy

Pregnancy is a period of change in female physiology.[129] A number of important changes directly influence drug disposition in both the maternal and fetal environments ( Table 10–3 ).

 DRUG ABSORPTION

Among the changes seen during pregnancy that potentially affect drug disposition, the decrease in intestinal motility is prominent. This decrease in turn may reduce the rate of absorption of orally administered medications. As a result, the observed peak maternal serum drug concentration is blunted or delayed or both. For the majority of clinical situations, these effects are of little clinical consequence in the treatment of maternal disorders and would appear to be of no clinical significance relative to fetal distribution. Alterations in the absolute peak serum drug concentration and time to peak do not influence the resulting fetal drug exposure because it is the steady-state maternal drug concentration that appears to be the more important determinant of the extent of drug diffusion from the maternal to the fetal compartment, not the absolute peak serum drug concentration. For the increasing number of drugs that are metabolized within the gastrointestinal tract (e.g., cyclosporine, carbamazepine, tacrolimus), this increased time within the gastrointestinal tract may lead to decreased maternal bioavailability.

Aerosolized (inhaled) medications may achieve greater absorption into the maternal systemic circulation after pulmonary exposure because of pregnancy-associated increases in minute ventilation. Similarly, maternal exposure to environmental toxins and pollutants also increases during pregnancy. On average, maternal tidal volume increases approximately 39%, with an accompanying average increase in minute ventilation of approximately 42% during pregnancy.[117] The primary determinant of drug exposure after aerosolized drug administration is minute ventilation, not the absolute dose of the medication per exposure. This fact is of the greatest significance for medications that are characterized by excellent bioavailability after inhalation (e.g., adrenergic receptor agonists [epinephrine, albuterol], dexamethasone). It is unknown whether the enhanced pulmonary exposure during pregnancy poses any real threat to the mother or the fetus. Some investigators have attempted to extrapolate the differences in exposure rates between men and women for certain environmental diseases (e.g., silicosis) based on enhanced exposure during pregnancy.[117] However, because this aspect of possibly enhanced drug exposure has not been specifically studied, its impact on fetal drug exposure remains unknown. Nevertheless, it seems prudent to closely monitor the therapeutic response and systemic effects of aerosolized medications, as well as the amount and types of environmental exposures encountered by pregnant patients.

With respect to percutaneous drug exposure or administration, the differences that occur in peripheral regional bloodflow during pregnancy are of particular interest.[117] During pregnancy the bloodflow increases about sixfold in the human hand and about twofold in the human foot, with only small increases observed in the human forearm and leg. These increases in perfusion take on added importance with the increasing number of medications administered topically as either patch formulations or ointments and creams. Although the primary determinant of dermal drug absorption is lipid solubility (stratum corneum and stratum lucidum) and water solubility (stratum granulosum, stratum spinosum, stratum basale, and the basement membrane), exposed surface area and bloodflow to the skin are also important components. Although the increases in dermal bloodflow are well documented, their impact on drug absorption has not been determined. Moreover, the specific regions that have been reported to receive greater bloodflow do not represent the more common sites for the application of patch formulations (e.g., chest, back). Thus, the possibility of enhanced systemic exposure from topically administered medications during pregnancy may be of limited clinical significance, with the exception of the direct application of medications to the hand or foot.

The overall effects of changes in intestinal motility, minute ventilation, and regional bloodflow during pregnancy remain largely unknown. It is the steady-state concentration of the drug in the maternal circulation that ultimately determines the amount of the drug available for distribution to the fetal compartment. Because steady-state concentration is more a product of drug clearance than drug absorption, these changes in maternal physiology would be predicted to have little impact on fetal drug exposure. Nevertheless, data are lacking and studies needed.

 DRUG DISTRIBUTION

During pregnancy, several physiologic changes occur that may influence drug distribution ( Tables 10–4 , 10–5 , 10–6 ). Maternal total body water, extracellular fluid, and plasma volumes all increase during gestation by about 32%, 36%, and 52%, respectively. These substantial changes in the sizes of various body fluid compartments occur gradually throughout pregnancy (see Table 10–5 ). The increase in body water is the primary reason for the observed decreases in peak drug concentrations with standard dosing. When the drug dose is kept constant in the presence of increasing body water, the drug’s apparent volume of distribution increases and steady-state drug concentrations decrease. Such a decrease in steady-state concentrations markedly influences the amount of the drug available for diffusion across the placenta.

Table 10-4 -- Influence of Pregnancy on the Physiologic Aspects of Drug Disposition
PHARMACOKINETIC PARAMETER BY SYSTEM | CHANGE
Absorption
Gastric emptying | Increased
Intestinal motility | Decreased
Pulmonary function | Increased
Cardiac output | Increased
Bloodflow to the skin | Increased
Distribution
Plasma volume | Increased
Total body water | Increased
Plasma proteins | Decreased
Body fat | Increased
Metabolism
Hepatic metabolism | ±
Extrahepatic metabolism | ±
Excretion
Uterine bloodflow | Increased
Renal bloodflow | Increased
Glomerular filtration rate | Increased
Pulmonary function | Increased
Modified from Mattison DR et al: Physiologic adaptations to pregnancy: Impact on pharmacokinetics. In Yaffe SJ et al (eds): Pediatric Pharmacology: Therapeutic Principles in Practice. Philadelphia, WB Saunders, 1992, p 81 .

Table 10-5 -- Changes in Maternal Body Composition That Can Influence the Characteristics of Maternal Drug Distribution
TIME OF GESTATION (WK) | BODY WEIGHT (KG) | BODY FAT | PLASMA VOLUME (L) | EXTRACELLULAR FLUID VOLUME (L)
0 | 50.0 | 16.5 | 2.50 | 11
10 | 50.6 | 16.8 | 2.75 | 12
20 | 54.0 | 18.6 | 3.00 | 13
30 | 58.5 | 20.0 | 3.60 | 14
40 | 62.5 | 19.8 | 3.75 | 15
Modified from Mattison DR et al: Physiologic adaptations to pregnancy: Impact on pharmacokinetics. In Yaffe SJ et al (eds): Pediatric Pharmacology: Therapeutic Principles in Practice. Philadelphia, WB Saunders, 1992, p 81 .

Table 10-6 -- Human Maternal and Fetal Serum Protein Concentrations during Pregnancy
TIME OF GESTATION (WK) | SERUM ALBUMIN CONCENTRATION (MG/DL) |  | SERUM α1 ACID GLYCOPROTEIN CONCENTRATION (MG/DL)
 | Maternal | Fetal | Maternal | Fetal
12–15 | 2.8 | 1.1 | 57 | 5
16–25 | 3.4 | 1.9 | 73 | 8
26–35 | 2.8 | 2.6 | 58 | 16
36–41 | 2.9 | 3.4 | 60 | 21
Modified from Hill MD et al: The significance of plasma protein binding on the fetal/maternal distribution of drugs at steady-state. Clin Pharmacokinet 14:156, 1988.

Maternal cardiac output also increases by about 40% to 50% by the middle of the second trimester, remaining elevated until delivery.[117] This increase is the result of increases in both the heart rate (10 to 15 beats per minute) and stroke volume. Therefore, more of the drug will be presented for hepatic metabolism and renal elimination per unit of time. The increase may also result in a decrease in the duration of time that the drug resides in the villous space (see later) and is available for transfer to the fetal compartment. Furthermore, the volume of blood within the placenta increases with gestation from ≈60 mL at 10 weeks to 950 mL at term.[129]

Coincident with the changes in body water distribution and cardiac output, the amount of maternal fat increases at a relatively constant proportion to the increase in body weight (see Table 10–4 ). In addition, concentrations of circulating serum proteins fluctuate during gestation (see Table 10–6 ), resulting in changes in the free fraction of various highly protein-bound drugs.[105] Unfortunately, the overall impact of changes in body composition and the resulting changes in drug distribution on fetal drug exposure is largely unknown. The resulting interactions are complex, making predictions regarding their impact on fetal drug exposure speculative at best.

 DRUG METABOLISM AND EXCRETION

There are few data to suggest any true change in the maternal rate of hepatic drug metabolism. In contrast, the renal plasma flow increases by about 30% and the glomerular filtration rate by about 50%. As a result, serum creatinine, urea, and uric acid concentrations are lower during pregnancy. These changes in renal function may also be expected to enhance the elimination of drugs primarily dependent on the kidneys for elimination from the body.

 The Placenta (See Chapter 23 )

After fertilization, the rapidly dividing conceptus travels down the fallopian tube toward the uterus. By the third day the mulberry-appearing conceptus divides into approximately 16 cells and enters the uterus. This stage of embryonic development, called the morula, consists of an inner cell mass and a surrounding layer, the outer cell mass. The inner cell mass forms the embryo, whereas the outer cell mass forms the trophoblast, which helps to form the placenta. Once in the uterus, maternal fluids penetrate the zona pellucida and accumulate within the inner cell mass between the cells. This developmental stage represents the first exposure of the conceptus to maternal fluids. Gradually, a cavity (the blastocele) forms, displacing the inner cell mass to one pole of the embryo. These changes signal the blastocytic stage of embryonic development. The zona pellucida disappears, allowing implantation to take place. Around the sixth day after fertilization, the trophoblastic cells lining the inner cell mass begin to penetrate the uterine mucosa, attaching the conceptus to the myometrial epithelium. Proteolytic enzymes from the uterine mucosa and the trophoblast probably work in concert to allow the implantation of the zygote. Thus, by the end of the first week after fertilization, the human zygote has passed through the morula and blastocytic stages of development and begun implantation in the uterine mucosa. Up to this point, no interface for maternal-fetal exchange has been established.[95][124]

By the second week of development, lacunae formed within the trophoblastic cell mass have fused to form interconnected lacunar networks. These lacunae function as early intervillous spaces in the placenta. Maternal blood seeps into and flows slowly throughout the lacunar system, establishing the uteroplacental circulation. Around the end of the second week, primary chorionic villi form and begin to differentiate in the placenta. Early in the third week, the mesenchyme grows into the primary chorionic villi, forming a placard of loose connective tissue. Mesenchymal cells in the villi differentiate into capillaries and form arteriovenous networks. Blood vessels from within these maturing villi become connected with the embryonic heart, later establishing the umbilical cord. By the end of the third week, embryonic blood begins to circulate through the capillaries of the chorionic villi, and by the end of the fourth week the essential elements necessary for physiologic exchange between the mother and the embryo are well established.[95][124]

From the fourth week of gestation until term, the surface area of the placenta increases dramatically to accommodate the increasing needs of the maturing fetus. In contrast, the thickness of the placental membrane decreases with advancing gestation. During late gestation, at about 32 weeks, the fetal capillaries become oriented beneath the thin layers of syncytial trophoblast. In these areas the tissue barrier separating the maternal and fetal circulations may be less than 2 μm. This characteristic of the placenta, decreasing membrane thickness with advancing gestation, favors the greater transfer of drugs during late gestation (from approximately 50 to 100 μm to 2 to 5 μm at term). These areas become specialized in the transport functions of the placenta (i.e., rapid diffusion of substances) rather than the metabolic ones. By term, the placenta has only a single cell layer of fetal chorionic tissue separating the fetal capillary endothelium from the maternal blood. This separation, with its loose intercellular connections, presents little hindrance to small-molecule transfer.[95][124]

IMPORTANT DIFFERENCES BETWEEN HUMAN AND ANIMAL PLACENTAS

As described earlier, the human placenta is a network of specialized cells and tissues whose functional capacity evolves during gestation.[95][124] These dynamic processes (which most likely vary with the time during gestation), combined with the ontogeny of placental drug transporters (e.g., Pgp), influence the ability of drugs and other compounds to cross from the maternal to the fetal compartment. Unfortunately, the many medical, ethical, and social barriers that limit our ability to study human placental development necessitate our reliance on the studies of placental mechanics performed in various animal species to model the human system.

Although much has been learned about placental maturation and function from such studies, these data must be extrapolated to the human placenta with extreme caution. It is of the utmost importance to recognize that the cellular arrangement of the human placenta differs markedly from that of many other mammals. The differences in placental structure between human beings and other mammals influence the rate at which a compound crosses in either direction and the extent to which it does so. Thus, the placental transfer for a particular drug or substrate defined in the rat or sheep may bear very little relation to human placental function and substrate disposition.[95][124]

Studies that have compared the placental transport function and capacity for specific substrates between human beings and various animal species have revealed substantial differences.[118][124] For this reason, one should rely solely on data derived in human systems to develop possible fetal treatment strategies. Some of these differences are most likely due to the anatomic differences between the placentas of human beings and various animal species. Some of the more important differences in placental structure in species commonly studied as potential models for human development are now discussed briefly. The reader who has an in-depth interest in the embryology and structure of the placentas of various animal species is referred to more detailed discussions of this topic.[95][124]

The placenta in most mammals is classified as chorioallantoic. It includes a chorion vascularized by blood vessels derived from the allantois. Once vascularized, the chorion forms the placenta. In human beings, other primates, pigs, and ruminants, a chorioallantoic placenta persists throughout gestation. In contrast, many rodents and lagomorphs have two types of placenta that persist throughout gestation: the chorioallantoic placenta and the inverted yolk sac placenta. In these placentas, active transport mechanisms develop rapidly. In the human placenta the transfer of most compounds, including drugs, appears to involve simple diffusion.[124] Thus, the drug transfer mechanics described in some animal placentas may bear no real relation to the drug transfer dynamics in human placentas.

The human placenta consists of three layers of fetal tissue: the trophoblastic epithelium covering the villi, the chorionic connective tissue, and the capillary endothelium. The surface area of the villi, which represents the real area for exchange, varies according to the time of gestation. At 28 weeks the villous surface area is about 3.4 m2, compared with about 12.6 m2 at term.[118] Furthermore, the thickness of the placental membrane decreases with gestation, being the thinnest (about 2 cm thick) in late gestation. These changes in placental surface area and thickness during gestation enhance the ability of most drugs to diffuse across the placenta.

 DRUG TRANSFER ACROSS THE PLACENTA (See Part 1)

Despite numerous studies and exhaustive reviews[95][100][118][124][129] that focus on the processes and extent of drug transfer across the placenta, very little specific information defines the mechanisms of this transfer. This circumstance is a direct result of the difficulties inherent in studying the target population and our reliance on data obtained from the models of nonhuman systems. It is difficult to obtain not only general information relative to drug disposition at the human maternal-placental-fetal interface (i.e., to what extent an administered dose of a drug crosses the placenta) but also specific information concerning the processes involved in the drug disposition of the placenta. For example, very little is known about the rate at which the placenta metabolizes drugs or the extent to which it does so.[103]

A number of interdependent variables influence the rate and extent of drug transfer across the placenta from the maternal to the fetal compartment. Most investigators and clinicians believe that any compound found in the maternal circulation will cross the placenta and enter the fetal compartment.[100] Therefore, the fundamental questions are the rate and extent of this activity. Unfortunately, even today this information is only partially available for just a few chemical entities. Similarly, the mechanisms by which drugs are transferred across the placenta are known only for a few selected compounds. An understanding of these transport mechanisms is important for the design of fetal drug therapy.

The physical variables that will influence drug transfer across the placenta include the surface area of the exchange membrane, the thickness of the endotheliosyncytial membrane, the integrity of the maternal bloodflow and resulting hydrostatic pressure in the intervillous chambers, the blood pressure in fetal capillaries, the ontogeny of placental drug transporters, and any differences between the maternal/fetal osmotic pressures and pH. Maternal osmotic pressure is higher than that in the fetal compartment, whereas a pH difference of 0.1 to 0.15 unit exists between the fetal and maternal blood (i.e., fetal umbilical blood is –0.1 unit of pH lower than maternal blood).[95][118] Furthermore, the decreasing thickness of the placenta as term approaches facilitates further maternal-placental exchange during the later stages of gestation.

The possible modes of drug transfer across the placenta are listed in order of importance in Box 10–4 . For the majority of drugs and other compounds, it is presumed that the primary mode of transfer is by simple, passive, nonionic diffusion. Simple diffusion does not require energy and is described by the Fick equation as

where K is the diffusion constant of the drug, which is dependent on the drug’s physiochemical characteristics; A is the surface area of the membrane to be traversed; Cm and Cf are the concentrations of the drug in maternal and fetal blood, respectively; and d is the thickness of the membrane to be traversed. Thus, Cm – Cf represents the concentration gradient across the placenta, which is primarily regulated by the surface area (A) and thickness (d) of the placenta. In addition to these changes in the surface area and membrane thickness, one additional variable increases with increasing gestation and appears to be an important factor in placental drug transfer—uterine bloodflow, which is a factor not considered in the Fick equation. At term, uterine bloodflow is estimated to approach 150 mL/min per kilogram of newborn body weight. Depending on the physicochemical characteristics of the drug in this environment, bloodflow has an important influence on the rate and amount of drug transfer.

Box 10-4

Mechanisms of Drug Transfer across the Human Placenta *

Simple diffusion
Facilitated transport
Active transport
Pinocytosis (phagocytosis)

* Listed in order of importance.

Important physicochemical characteristics that influence drug transfer across membranes, including the placenta, are outlined in Box 10–5 . The characteristics that facilitate placental transfer include high lipid solubility, the un-ionized form under physiologic and pathophysiologic conditions, low molecular weight (<500 D), and low protein binding. Very few clinically important drugs meet all these “ideal” characteristics, which explains the high degree of variability reported in various studies of placental transfer. It appears that a classification system (based on these important physicochemical characteristics) for compounds and their ability to cross the placenta could be developed and used to guide fetal drug therapy. Unfortunately, this classificatory scheme is not possible because of the tremendous interdependence of each of these physicochemical properties in determining the characteristics of the actual transfer across the placenta.

Box 10-5

Physicochemical Factors That Influence the Transfer of Compounds across the Human Placenta

• Degree of lipid solubility
Lipid soluble favored over water soluble
• Molecular weight (MW)
MW < 100 readily crosses the placenta
MW 600–1000 variable placental transfer
MW > 1000 impermeable
• Bloodflow
Drug (oxytocics) can decrease or alter rate and extent of transfer
• pH
Un-ionized form under physiologic or pathologic conditions favors transfer
• Protein binding
Low protein binding favors transfer across the placenta

Further confusion regarding the extent to which a particular drug or compound may traverse the placenta is propagated by uncontrolled studies that compare a single maternal blood concentration to an almost simultaneous concentration obtained from cord blood. Many published experiences have attempted to quantitate drug transfer as a ratio of fetal to maternal drug concentration by using these determinations at a single point in time. Such an approach to the estimation of placental drug transfer is analogous to the severely flawed milk:plasma ratio, which is used to estimate drug distribution into breast milk (see Part 1). Unfortunately, the usefulness of such assessments is often limited and must be interpreted with extreme caution. This ratio is highly dependent on a number of very important variables, including the number of maternal doses administered (i.e., first-dose compared with steady-state administration) and the time after the dose that the sample is obtained. The amniotic sac may be understood as an additional separate anatomic compartment into which a drug must be distributed. It is extremely unlikely that instantaneous distribution occurs for most of the drugs used clinically. Thus, a lag time exists for drug distribution into the amniotic sac and to the fetus, markedly shifting the concentration-time curve for the fetus to the right relative to the mother. Thus, the peak plasma concentration in the maternal circulation may occur at the trough in the fetus and conversely. It would appear that the determined absolute concentration and the interval relative to drug administration are much more important than a ratio of limited physiologic significance.

 METABOLIC CAPABILITY OF THE HUMAN PLACENTA

The placenta performs many important functions that ensure homeostasis in the fetal environment. The placenta regulates the delivery of oxygen, nutrients, hormones, and other substrates from the maternal circulation to the fetus while removing metabolic end products from the fetal compartment. In addition, the human placenta is capable of synthesizing, metabolizing, and transferring a wide range of endogenous and exogenous substances. The degree to which the placenta metabolizes a drug, if at all, definitely influences the amount that is estimated to cross the placenta and the amount of active drug that reaches the fetus. Similarly, a number of efflux and influx transporters are functional within the placenta, with their functional capacity fluctuating during gestation.[127]

Many cytochrome P-450 mixed-function oxidase enzymes have been isolated from the human placenta.[103][127] Most of these enzymes appear to be located in the smooth endoplasmic reticulum and mitochondria of trophoblasts. Although each enzyme possesses its own substrate specificity, substantial overlap exists in the metabolizing capacity of these enzymes. It is clear that a number of these enzymes are also susceptible to modulation (i.e., induction or inhibition) by exogenous influences. Furthermore, Pgp is expressed on the maternal side of the placental-trophoblastic layer, where it mediates active efflux from the fetal compartment. This efflux is unidirectional from the fetal to maternal circulation and is probably responsible for the removal of highly lipid-soluble compounds (e.g., drugs) from the fetal compartment.[127]

Human placental microsomal enzymes are capable of bio-transforming a wide variety of chemical species. Although the number of different substrates bio-transformed by enzymes located in the human placenta is large, the actual content of cytochrome P-450 enzymes in placental tissue is low. Attempts to quantitate the functional drug-metabolizing enzyme capacity of the human placenta have led to disparate results, but the activity appears to be much lower than that determined in the fetal or adult liver.[103][124] Thus, the actual contribution of placental enzyme activity to the bio-transformation of administered drugs is believed to be inconsequential and of limited clinical significance for most drugs administered either maternally or into the fetal compartment.[103][124] Nevertheless, the differential placental metabolism of certain corticosteroids (e.g., prednisolone, in contrast to betamethasone) and the resulting poor clinical outcomes reported with prednisolone in enhancing fetal lung maturation[132] suggest a potential effect of placental metabolism in certain fetal therapeutic endeavors (see Augmentation of Fetal Lung Maturation later in this part). In contrast, placental metabolism may be of greater importance relative to toxicology outcome than to the metabolism of therapeutically administered drugs. In addition to mixed-function oxidase activity, the human placenta possesses some capacity to catalyze phase II reactions. The conjugation of substances to enhance water solubility and promote excretion is a primary mechanism of in vivo drug bio-transformation.

 Drug Disposition of the Fetus

In contrast to our knowledge of drug disposition in the pregnant woman and the placenta, our understanding of drug disposition in the fetus is inadequate. Contrary to the popular belief that the fetus resides in a privileged and protected environment, it is clear that it is exposed to virtually every chemical entity to which the mother is exposed. Thus, the absorption of a drug into the fetal circulation is both rapid and complete. Although most of this absorption was previously believed to occur through passive nonionic diffusion down the concentration gradients between maternal and fetal blood (which oppose each other in the placental villi), where they are separated by only a single layer of cells, a number of energy-dependent placental transporters have been characterized and are responsible for drug influx and efflux.[127] In addition, the fetus may undergo continued drug exposure after its elimination because of the recirculation of amniotic fluid through the fetal gastrointestinal tract.

Once a drug is within the fetal circulation, we have little knowledge of its fate or potential activity. It will certainly be distributed to the fetal organs in a manner similar to that observed after birth. However, it is not known whether there are any unusual fetal barriers to drug distribution analogous to those of the blood-brain barrier or the anterior chamber of the eye. In fact, it is not even known whether these barriers actually exist during fetal life.

Once a drug has reached various organs, it is not known whether it has any effect at all. It is clear that both receptor number and receptor affinity change during development. Likewise, receptor-effector coupling undergoes a programmed maturation. Thus, even though a drug may interact with specific receptors, there may be no discernible pharmacologic effect because the effector mechanisms have not yet developed.

There is no question that the mean residence time for drugs in the fetus is longer than that observed in older children and adults because of the immaturity of drug clearance mechanisms. This effect is especially true for drugs that are cleared entirely by renal excretion. The ontogeny of glomerular filtration and tubular secretion has been well studied. In contrast, for those drugs undergoing significant metabolism, there are many unknown factors. Although most hepatic metabolic pathways are less active in the fetus than the adult, this is not universally true. Moreover, in the fetus the adrenal gland has a significant complement of drug-metabolizing enzymes that, though active during fetal and neonatal life, disappear by 6 months of postnatal age.[103] Thus, the true ability of the fetus to metabolize drugs is largely unknown, but it at least partially depends on the particular drug under consideration, the gestational age of the fetus, and its drug metabolism phenotype.

As noted earlier, multiple enzyme systems are involved in xenobiotic metabolism within the body.[103] Of the phase I or oxidative enzymes, cytochrome P-450 predominates. These CYP enzymes constitute a superfamily of heme-containing monooxygenases, with a minimum of 14 CYP gene families appearing to exist in mammals. The CYP1, CYP2, and CYP3 families are the most important in human drug metabolism, with the largest number of therapeutic agents undergoing CYP metabolism by the 3A family. Although the fetuses of many species appear to possess a very poor capacity to metabolize xenobiotics, the liver of the human fetus is relatively well developed in its capacity to metabolize various compounds, and it appears to mirror those processes performed by the placenta.[83] Nevertheless, the overall functional capacity of fetal CYP activity is very low. Furthermore, the metabolic capacity of the human fetal liver is qualitatively and quantitatively very different from the activity observed in the adult liver. The human fetal liver contains many different CYP forms ( Table 10–7 ), although they are present in fewer numbers and less density than the adult liver. The total amount of CYP-450 in the fetal liver approximates 0.2 to 0.4 nmol/mg of microsomal protein, which represents approximately 20% to 70% of that found in the adult liver. Thus, the metabolic capacity of CYP-mediated reactions is less in the fetus than the adult.[83]

Table 10-7 -- Expression of Cytochrome P-450 Forms in the Fetal Liver and the Adrenal Gland
ORGAN/GLAND * | CYP FORM
Liver † | 1A, 2D6, 3A, 3A5, 3A7[†]
Adrenal[†] | 1A1, 2A5, 3A,[†] 3A7, B1, 17
Questionable expression | 2C, E1
* | Primary form/isoform expressed at specific site.
† | Primary site for CYP expression in the human fetus (fetal adrenal > liver containing CYP protein).

The CYPs are found in many tissues in the extrauterine organism, including the liver, adrenal gland, lung, brain, kidney, and intestine (see Table 10–7 ). Of these CYP forms, minimum CYP3A7 is expressed in the adult liver. Preliminary data suggest that the fetal brain may express CYP2D6 and 2E1 and that several other embryonic and fetal tissues may be minimally involved in xenobiotic metabolism. Although our understanding of the expression of CYP forms by the fetus is growing exponentially, the extent of our understanding of their function unfortunately remains limited. Nevertheless, the available data clearly indicate that the overall functional capacity of the fetus to effectively metabolize xenobiotics is limited.[83]

Conclusions Concerning Clinical Pharmacokinetics and the Maternal-Placental-Fetal Unit

Most of the pharmacologic agents present in the maternal circulation cross the placenta and enter the fetal circulation.[103][124][129] The myth that the placenta is a “barrier” that maintains a secure, safe environment protected from the maternal environment has long since been discounted. Thus, what is present in the maternal circulation should be considered present in the fetal circulation. The factors regulating drug transfer across the placenta (see Box 10–5 ) are the same as those that regulate its transfer across the biologic membranes in other parts of the body. Thus, the primary determinants of drug transfer across the placenta into the fetal compartment are the maternal steady-state drug concentration, functional capacity and specificity of transporters,[127] and integrity of the maternal and fetal circulations.

The gross physiologic changes that occur during pregnancy (see Tables 10–4 , 10–5 , 10–6 ) influence both the ultimate steady-state drug concentration achieved and the time required to achieve it. The changes that occur in maternal fluid compartment volumes, renal function (see Tables 10–4 and 10–5 ), and protein binding (see Table 10–6 ) directly influence the maternal body stores of a drug and the amount of that drug in the maternal circulation. These factors then determine the concentration gradient achieved at the maternal-placental-fetal interface and therefore the amount of the drug available for fetal transfer.

For the majority of un-ionized, lipophilic compounds, the rate-controlling process in placental transfer is placental bloodflow. Alterations in the hemodynamics of either the maternal or fetal circulation can markedly affect the placental transfer of most compounds. It seems obvious that alterations in total placental bloodflow modulate the rate and extent of drug transfer from the mother to the fetus and conversely from the fetus to the mother. Numerous physiologic and therapeutic interventions can alter the hemodynamics of both circulations. For example, uterine contractions associated with labor, preeclampsia, hypertension, the removal of amniotic fluid, and the administration of oxytocic drugs decrease placental bloodflow.

Once a drug crosses the placenta it enters the umbilical vein, flowing to the fetal liver by way of the portal circulation. Portions of this bloodflow enter the fetal liver, the remainder appearing to bypass this route and flowing through the ductus venosus. Any drug present in the blood that flows through the fetal liver is available for metabolism. In contrast, the compounds present in blood flowing through the ductus venosus bypass any initial metabolism, possibly allowing a greater amount of the unmetabolized portion of the compound to be distributed to its receptors in the fetus. The clinical significance and ontogeny of this phenomenon are unknown.

Given the truly rudimentary nature of our understanding of drug disposition and action in the maternal-placental-fetal unit, it seems prudent to perform focused animal experiments and controlled clinical trials before embarking on a generalized treatment of recognized fetal disorders. A number of influences result in a marked variation in the amount of fetal drug exposure that occurs after maternal administration ( Table 10–8 ). However, most of our attempts at fetal therapy have been much more empirical. The remainder of this chapter describes some of these attempts.

Table 10-8 -- Limitations to Assuming Uniform Fetal Exposure from the Administration of a Uniform Weight-Adjusted Dose to the Mother
VARIATION EXISTS IN | DUE TO DISPARITY IN
Interindividual disposition | Maternal absorption
 | Maternal distribution
 | Maternal metabolism/elimination
Placental transfer | Uterine bloodflow
 | Placental bloodflow
 | Placental thickness and surface area
 | Placental metabolism
Fetal tissue exposure | Fetal position/site of placentation
 | Fetal tissue distribution
 | Fetal metabolism/elimination

 PHARMACOLOGIC TREATMENT OF SPECIFIC FETAL DISORDERS

The successful treatment of specific pathophysiologic disorders in the fetus by administering pharmacologic agents to the mother or directly within the fetal compartment has permitted the development of therapeutic strategies to prevent or reverse a number of fetal abnormalities. Today, fetal therapy is a common practice for a number of intrauterine disorders. Some relatively common disorders that have been successfully treated with fetal therapy are listed in Table 10–9 . They represent only some neonatal diseases that occur and progress in utero, which underscores the present and future importance of fetal therapy in decreasing neonatal morbidity and mortality rates.

Table 10-9 -- Some Disorders in Which Fetal Therapy Has Been Attempted
DISORDER | THERAPY
Mixed carboxylase deficiency | Biotin
Methylmalonicacidemia | Vitamin B12
Neural tube defects | Folate
Hypothyroidism | Thyroid hormone
Adrenogenital syndrome | Steroids
Fetal arrhythmia | Digoxin
Fetal sedation | Valium
Fetal withdrawal (prevention) | Methadone
RDS/IVH | Steroids
Idiopathic thrombocytopenic purpura | Steroids
Toxoplasmosis | Spiramycin
Group B streptococcus | Ampicillin
Syphilis | Penicillin
Tuberculosis | Antituberculotic agents
HIV | Zidovudine (AZT)
RDS, respiratory distress syndrome IVH, intraventricular hemorrhage HIV, human immunodeficiency virus

 Augmentation of Fetal Lung Maturation (See Chapter 42 , Part 1)

One of the earliest attempts to influence fetal development focused pharmacologically on lung maturation and the amelioration or prevention of neonatal respiratory distress syndrome (RDS).

The first description of the pharmacologic acceleration of fetal lung development was reported in the 1960s. This finding of corticosteroid-induced acceleration of the functional maturation of the lung was serendipitous because the primary purpose of this study was to compare the influence of mineralocorticoid and glucocorticoid effects on parturition. This early work was followed by a number of investigations involving a variety of animal models and clinical trials.[111][112][128] The exact mechanisms of the corticosteroid enhancement of lung maturation are unknown, but they appear to be primarily the result of the ability of the drug to augment structural changes in the lung parenchyma through steroid-induced enzyme induction and stimulation of protein synthesis, as well as the enhancement of surfactant synthesis. In human beings the endogenous, programmed elevation of cortisol during late gestation is very important in stimulating surfactant synthesis, alveolar septal thinning, and the reduction of the double capillary system to a single layer, all culminating in lung capacity maturation.[87][88] Furthermore, steroids also appear to influence structural changes, specific growth factors, lung fluid metabolism, antioxidant enzymes, and (importantly) the β2-adrenergic receptor. In preterm infants, the immaturity of the hypothalamic pituitary adrenal axis may result in insufficient cortisol secretion for normal lung development, underscoring the need for maternal exogenous antenatal glucocorticoid steroid in threatened preterm labor.[111]

The effects of corticosteroid administration on lung maturation are relatively rapid, occurring within 24 hours of maternal steroid therapy, and infants exposed for 24 hours or less are reported to have up to a 50% decrease in the incidence of RDS.[128] The most dramatic effects on neonatal lung function are observed when maternally administered corticosteroid therapy is provided for approximately 1 to 7 days before delivery.

The controversy surrounding the effectiveness of corticosteroid therapy in reducing the incidence and severity of neonatal RDS has arisen from some studies that have used various corticosteroid preparations. Investigators have used cortisone, prednisone, or prednisolone rather than betamethasone or dexamethasone, both of which have been associated with clinical success. The data from these studies show clearly that the specific corticosteroid preparation used was more important than the dose administered. Ward summarized corticosteroid dosing data from various clinical studies by normalizing the total amount of steroid administered per treatment course to “cortisol equivalents.”[128] It was not until the dose of hydrocortisone was raised to about 2000 cortisol equivalents that any positive effect on the incidence of RDS was observed. This dose is more than three times the effective dose in the cortisol equivalents recommended for beta-methasone. Furthermore, when as much as 250 mg of methylprednisolone was administered, which is equal to approximately 1000 cortisol equivalents, no decrease in the incidence of RDS was observed. It is very clear from these data that either betamethasone or dexamethasone is the corticosteroid analogue to be used to promote fetal lung maturation.

The studies using other corticosteroid analogues, including methylprednisolone, prednisone, and prednisolone, raise questions concerning the placenta, fetal metabolism, and drug disposition dynamics within the fetal compartment as important influences precluding therapeutic success. The investigators who assessed the placental transfer of prednisone and prednisolone clearly showed that substantial amounts of prednisolone were present in the maternal circulation regardless of the formulation administered (prednisone requires in vivo conversion to the active prednisolone moiety). In contrast, very little prednisolone was measured in cord blood. The study design of these investigators appears to be adequate for an accurate assessment of this observed discrepancy. An initial bolus dose was administered and followed by a 160-minute continuous intravenous infusion of the study drugs before paired blood sampling was performed, thus approximating steady-state conditions. Only 12% of the maternal prednisolone concentration was identified in the fetal circulation. These data strongly suggest prednisolone metabolism by the placenta as the most likely explanation for the lack of clinical benefit seen with methylprednisolone, even when it is given in very high doses.

It is possible that the inactivation of prednisolone and other corticosteroid analogues (e.g., cortisone, hydrocortisone) is catalyzed by 11β-hydroxysteroid dehydrogenase, which is found in placental tissue.[106] Preparations of minced human placenta have been shown to effectively metabolize cortisol and prednisolone to their inactive metabolites, whereas only minimal metabolic activity has been observed under identical laboratory conditions with dexamethasone (1.8% metabolized) and betamethasone (7.1% metabolized). These investigators, using isolated, perfused placental cotyledons, observed more extensive metabolism of betamethasone (47%) and dexamethasone (54%), but the extent was still much lower than the 73% and 86% metabolism observed with cortisol and prednisolone, respectively. Further extending these studies, investigators have described efficient placental transfer that achieved equivalent maternal and cord blood concentrations with betamethasone and dexamethasone. Thus, the increased placental metabolism of nonhalogenated, substituted corticosteroids (e.g., cortisone, prednisolone) and the attainment of high concentrations in the fetal circulation support the importance of using either betamethasone or dexamethasone as the corticosteroid of choice for fetal therapy to enhance the maturation of fetal lung function.

The effectiveness of prenatal steroid therapy on lung development is not without possible long-term effects. As early as 1968 some studies in mice were suggestive of steroid-induced reductions in the DNA and RNA content in the brain, with enduring changes in brain cell numbers. Similar findings were described in different animal species. Published meta-analyses assessing offspring development strongly suggest that prenatal steroid administration is associated with decreased birthweight and brain growth; these findings appear to occur most often after multiple prenatal courses of glucocorticosteroid rather than after a single course. More research is clearly needed to catalogue the possible long-term effects of single- and multiple-course prenatal steroid administration. Until these data are available, multiple prenatal steroid courses should be generally avoided.[102][111] Sufficient experience and data demonstrate the superiority of steroid-induced lung effects when administered less than 24 hours before delivery, with positive therapeutic effects lasting up to at least 7 days.[111]

In conclusion, the majority of published studies in which betamethasone or dexamethasone was used as the compound of choice have demonstrated a clear reduction in the incidence of neonatal RDS compared with its incidence in those studies in which placebo was used. The results of multiple exhaustive meta-analyses that included only published studies involving randomized, blinded, placebo-controlled evaluations support this conclusion.[111] Complementing these impressive efficacy data are the long-term outcome data demonstrating little, if any, adverse, delayed effects on infant growth or development after a single treatment regimen.[102][111]

In Utero Prevention of Intracranial Hemorrhage (See Chapter 38 )

Early brain injury in infants with very low birthweight remains an unfortunate and common clinical problem. The most common form of brain injury in these infants is periventricular-intraventricular hemorrhage (PIVH).[122][129] Advances in neonatal intensive care and the increasing use of prenatal corticosteroids to enhance fetal lung maturation[128] have resulted in a lowering of the incidence to less than 20% in infants with very low birthweight.[123] The importance of fetal treatment to prevent PIVH is underscored by the clear relationship between the incidence of PIVH and postnatal age. Nearly all of the PIVH observed in infants with very low birthweight is apparent within the first 4 days of life. These data clearly demonstrate the need for in utero measures to prevent PIVH rather than the use of focused therapy in early postnatal life. It is estimated that approximately 26% of the infants whose birthweight is between 50 and 750 g and 12% between 751 and 1000 g will develop severe forms of hemorrhage.[122]

Although numerous early studies, including a meta-analysis, suggested that antenatal phenobarbital is effective in decreasing the frequency and severity of intraventricular hemorrhage, more recent data strongly refute these earlier suggestions. In a well designed, randomized, placebo-controlled study involving over 600 women whose fetuses were younger than 34 weeks of gestation (range, 24 to 33 weeks), the National Institute of Child Health and Human Development Neonatal Research Network[123] clearly demonstrated that properly dosed phenobarbital administered to the mother resulted in no greater benefit over placebo in these premature infants. Important to the findings of this study was the fact that 59% and 58% of the women receiving phenobarbital and placebo, respectively, received antenatal corticosteroids, which provide protection against intraventricular hemorrhage.[123] A Cochrane review of the topic, including over 1750 women, confirmed these findings.[91]

Fetal Therapy to Prevent Maternal-Infant Transmission of Human Immunodeficiency Virus (See Chapter 22 and Chapter 37 , Part 4)

Infection with the human immunodeficiency virus (HIV) (and the subsequent development of the acquired immunodeficiency syndrome [AIDS]) was one of the most important public health concerns of the 20th century and continues to be so today. Because there is no known cure for this devastating disease, infants infected in utero are committed to a short, difficult, turbulent life. For this reason, aggressive attempts have been made to identify the means of decreasing the possibility of mother-to-child transmission of HIV.

The risk of vertical transmission in the absence of maternal anti-retroviral therapy is 25% to 30%. Unfortunately, the timing of vertical HIV transmission is not well established, complicating the institution of preventive therapies. Several factors increase the risk of maternal transmission to the fetus, including a high maternal viral load, rapidly replicating viruses, maternal immunodeficiency, the prolonged rupture of membranes, and conditions that may disrupt the integrity of the placenta, such as other active, sexually transmitted diseases or chorioamnionitis.

Strategies targeting prevention or decreasing the incidence of maternally transmitted (vertical) HIV infection have been developed, and they focus on the use of zidovudine (AZT). The effectiveness of perigestational therapy is unequivocal. Maternal AZT therapy has been clearly shown to reduce vertical transmission by 67%, with evolving data suggesting that this transmission rate can be almost eliminated with more aggressive multidrug therapy.[84]

Prevention of Certain Fetal Infectious Diseases with Vaccination

It has been recognized for decades that the active immunization of newborn infants is effective in preventing subsequent infection with certain pathogens, including diphtheria, pertussis, tetanus, and poliomyelitis. However, such a therapeutic strategy is not effective in preventing the occurrence of these diseases immediately after birth[114] because such disease implies infection in utero, for which fetal immunization would be needed for successful prevention. Direct immunization of the fetus is seldom contemplated because of its known and unknown risks, but passive immunization is possible through maternal immunization. This approach to protecting the infant from infection in utero has been used successfully in the past for some infectious diseases (e.g., influenza, respiratory syncytial virus infection) and is a promising therapeutic strategy for others ( Box 10–6 ).

Box 10-6

Infectious Diseases Affecting the Newborn That May Be Preventable by In Utero Vaccination

Pertussis
Tetanus
Hepatitis B polio
Rabies
Meningococcal disease

The success of passive immunization of the fetus is dependent on the effectiveness of the transplacental transfer of immunoglobulins. In human beings, IgG is the only immunoglobulin that crosses the intact placenta. IgA, IgD, and IgM do not cross the human placenta. Of primary importance to the passive immunization of the fetus is the fact that the IgG1 subclass possesses the greatest affinity for the Fc receptor, affording the accumulation of this immunoglobulin in the fetus.[114] Most of this immunoglobulin crosses the placenta by simple passive diffusion, the mechanism by which many compounds cross the placenta. The extent to which IgG crosses the placenta by passive diffusion is directly proportional to the maternal IgG concentration. In addition, Fc receptor–bound IgG, which is located in the placental trophoblast membrane, is actively transported across the placenta by endocytosis. The passage of IgG across the placenta occurs at as early as 8 weeks of gestation and increases quantitatively with advancing gestation. By 17 to 20 weeks fetal IgG concentrations approach 100 mg/L. The transfer of maternal antibodies to the fetus provides protection from infection and transiently protects the neonate from a variety of infectious diseases.

On the basis of the data discussed earlier, investigators and clinicians have successfully provided passive immunization to the fetus. Some of the more important infectious diseases successfully prevented by in utero vaccination are listed in Box 10–6 . This list should be considered only a temporary and partial one because research and clinical experience with passive immunization by maternal vaccination are growing rapidly. Moreover, the initial concerns regarding the use of live virus vaccines during pregnancy are also under reevaluation. The potential increased risk to the fetus of acquiring infection from maternally administered, live virus vaccine has been a major concern to investigators and clinicians for decades. Nevertheless, available data do not support this concern and have actually demonstrated the safe use of maternal vaccination with live virus preparations when needed.[114]

Extensive experience with yellow fever vaccinations in pregnant women has yielded no evidence of an increased incidence of untoward fetal effects.[114] Furthermore, current guidelines from the Centers for Disease Control and Prevention recognize the legitimate need for the maternal administration of live virus vaccines if immediate protection is necessary because of imminent exposure to yellow fever or poliomyelitis. Despite these experiential data, it is clear that more detailed research is needed on the efficacy and maternal-fetal safety of live virus vaccinations during pregnancy.

Much of the available data describing the safety of in utero vaccination has been obtained under less than optimal conditions. Outbreaks of specific, serious infectious diseases in various parts of the world have required aggressive immunization programs that have included pregnant women. Reports of outbreaks involving pertussis, tetanus, and poliomyelitis and a single case report on the use of human rabies vaccine support the efficacy and safety of in utero vaccination with specific vaccine preparations. Similarly, outbreaks of meningococcal disease in Brazil, necessitating a mass public immunization campaign that included pregnant women, yielded the important information that antibodies effectively crossed the placenta and that the titers measured in the newborn infant and the mother were much higher than those in the control subjects. These data suggest the efficacy of vaccination for the prevention of this epidemic-associated disease.

Additional investigations into the development of effective vaccine strategies against other more common infections that affect the fetus and neonate, including Haemophilus influenzae, group B streptococci, polyvalent pneumococcal conjugate vaccine, and measles, continue to be pursued. The roles of these and other vaccines targeting the protection of the fetus through maternal vaccination require more specific study. Nevertheless, these data demonstrate the efficacy and overall safety of maternal immunization to protect mothers and their unborn children from certain infectious diseases.[93][115]

Congenital Toxoplasmosis (See Chapters 22 and 37 )

Toxoplasma gondii is an organism that is ubiquitous in nature and causes a variety of illnesses in human beings. Toxoplasmosis is one of the most common infections worldwide. The incidence varies with geographic region and an individual’s level of immunocompetence. A recent resurgence in infections caused by T. gondii has been observed in patients with AIDS. The primary source of human infection is contact with soil or other objects contaminated with cat feces that contain sporulated cysts. A less common source of infection is the ingestion of poorly cooked meat contaminated with latent cysts. Estimates of the incidence of toxoplasmosis during pregnancy range from 3 to 6 cases per 1000 live births in high-risk countries and 1 to 2 cases per 1000 live births in low-risk countries.[116]

Fetal infection with T. gondii is acquired from the mother. Organisms present in the maternal circulation infect the placenta first. After a lag period, organisms are released from the placenta and infect the fetus. The placenta serves as a reservoir for these parasites, continuously seeding the fetus throughout pregnancy. The highest rate of maternal transmission to the fetus occurs when the mother acquires the disease late in gestation. In contrast, transplacental infection early in the first trimester is low, approximating 15%. This discrepancy in infection rates relative to the trimester may reflect the differences in placental membrane thickness with gestation. Overall, the risk of fetal infection because of maternal toxoplasmosis approximates 40%. The risk of fetal infection depends on a number of variables, including the severity of maternal parasitemia, the maturity of the placenta, and the competency of the maternal immune system. It appears that clinically significant congenital toxoplasmosis involves transplacentally infected fetuses younger than 26 weeks of gestation.[116] Unfortunately, the risk or presence of fetal infection does not correlate with maternal symptoms, complicating the clinical approach to these patients.

Congenital toxoplasmosis is associated with a wide variety of serious sequelae. The so-called classic triad of hydrocephalus, chorioretinitis, and intracranial calcifications is rarely observed today. Greater than 90% of congenitally infected infants are free of symptoms at birth; if untreated, the infection will progress, resulting in serious sequelae such as intracranial calcifications, chorioretinitis, hearing impairment, and developmental delay. Common early and late manifestations of congenital toxoplasmosis are shown in Box 10–7 . The clinical importance of these effects argues for rapid maternal and fetal diagnosis of the disease and prompt institution of the appropriate therapy.

Box 10-7

Common Manifestations of Congenital Toxoplasmosis *

Early *
Mental retardation
Convulsions
Spasticity and palsies
Severely impaired vision
Hydrocephalus or microcephaly
Deafness
Late †
Chorioretinitis
Abnormal CSF (increased protein level)
Anemia
Convulsions
Intracranial calcifications
Jaundice
Hydrocephalus
Splenomegaly
Lymphadenopathy
Hepatomegaly
Microcephaly

* CSF, cerebrospinal fluid.
* Occurring early after birth and within the first 3 months of life.
† Late in the course of disease; sequelae from no or inadequate treatment, severe disease, or both.

Complicating the decision to initiate therapy is the difficulty of making an accurate diagnosis. Maternal diagnosis is often based on evidence of recent primary infection assessed by the combination of seroconversion, a marked increase in antibody titers for several weeks, and the presence of IgM antibodies. Although the findings may be positive, the exact timing of maternal infection often cannot be determined. The diagnosis in utero involves the identification of parasites in fetal blood or amniotic fluid. When the index of suspicion is high, attempts to isolate parasites from the placenta at birth should be performed. More recently, the use of a specific polymerase chain reaction technique has facilitated a diagnostic determination.

Therapy for toxoplasmosis during pregnancy is aimed at both preventing vertical transmission and treating the infected mother and the fetus. Because of the unpredictability and insensitivity of current diagnostic methods, it is not possible to assess the efficacy of fetal prevention methods accurately; thus, most clinicians who attempt therapy during pregnancy select drug regimens that may prevent or treat maternal disease.

One of the earlier drugs used for the treatment of toxoplasmosis was the macrolide antibiotic spiramycin. It achieves high concentrations in the placenta and about 50% of maternal serum concentrations in the fetus.

The drug is used primarily in Europe, and few maternal or fetal side effects have been reported. Uncontrolled studies suggest a maternal benefit and a possible impact on vertical transmission, but they do not support any benefit of spiramycin in fetuses already infected. The differential effect of the drug relative to the fetus may merely reflect the very high concentrations achieved in the placenta compared with fetal tissue concentrations.

By far the most common drug regimen used to treat toxoplasmosis in newborns, pregnant women, and nonpregnant patients involves the combination of pyrimethamine and a sulfonamide (e.g., sulfadiazine). The combination of maternally administered spiramycin with pyrimethamine and sulfadiazine appears to provide the best treatment results for both the mother and fetus. A large study involving the placentas obtained from 223 proven cases of toxoplasmosis supports this assertion. Samples from these placentas were inoculated intraperitoneally into mice and revealed parasites in 76 of the 85 mothers (89%) who were untreated or inadequately treated, 89 of the 118 placentas (75%) obtained from the mothers who received 3 g of spiramycin for more than 15 days, and only 10 of the 20 placentas (50%) obtained from the patients who received combined spiramycin, pyrimethamine, and sulfadiazine.

Daffos and associates in France demonstrated that in 15 spiramycin-treated women with documented toxoplasmosis who chose to continue their pregnancies to term, the addition of pyrimethamine and sulfadiazine by 28 weeks of gestation resulted in 13 of 15 newborns who had no clinical evidence of disease at follow-up.[92] The two affected offspring had only mild chorioretinitis.

In conclusion, controlled data establishing treatment guidelines for toxoplasmosis infection during pregnancy are limited. If therapy is started early enough after maternal infection, spiramycin may reduce the incidence of fetal infection or possibly even prevent the transplacental transmission of parasites to the fetus. With active fetal infection, the addition of antiparasitic therapy beginning around the middle of the third trimester appears to provide effective therapy. The true efficacy of this regimen is unknown because of the large number of affected pregnancies that are electively terminated, but it appears to reduce the severity of neonatal infection and consequently neonatal morbidity and mortality rates. To date, no published data have appeared describing any teratogenic or adverse fetal effects of these drugs, which suggests their safety for use during pregnancy.

 Fetal Endocrine Disorders (See Chapter 47 , Parts 3 and 4)

TREATMENT OF CONGENITAL ADRENAL HYPERPLASIA

Congenital adrenal hyperplasia (CAH) is an autosomal recessive disorder that results from a deficiency of one of many different enzymes required for the synthesis of cortisol from cholesterol within the adrenal cortex. A deficiency in the 21-hydroxylase enzyme is the most common cause of CAH, occurring in approximately 1 of 140,000 live births. The CYP21AZ gene codes for the 21-hydroxylase enzyme and is located on chromosome 6p21.3.[106] Multiple large studies involving different populations have described the pattern and frequency of CYP21 mutations, allowing for informed genetic counseling regarding an infant’s phenotype (i.e., the simple virilizing or salt-wasting form of CAH).[106] Virilizing CAH is much less common and is the result of 11β-hydroxylase deficiency, occurring in less than 10% of CAH cases. Both of these deficiencies are responsive to prenatal therapy.[89][119]

The normal synthetic pathway for cortisol synthesis from cholesterol is shown in Figure 10–12 . Cortisol synthesis is strictly regulated by a negative feedback control loop involving two types of hormone: the pituitary adrenocorticotropic hormone and the hypothalamic corticotropin-releasing hormone. With increasing cortisol secretion, glucocorticoid receptors in the higher centers bind to cortisol, signaling a diminished need for the transcription of the adrenocorticotropic hormone and the corticotropin-releasing hormone. This action reduces the production of these hormones, which are responsible for stimulating cortisol secretion. CAH is characterized by a reduction in cortisol synthesis caused by a deficiency in 21-hydroxylase, leading to the continuous overproduction of the adrenocorticotropic hormone, adrenocortical hyperplasia, and the accumulation of 17α-hydroxyprogesterone and other precursors to 21-hydroxylase activity. These accumulated precursors are shunted into sex steroid pathways, which promote the excessive production of virilizing hormones such as testosterone and other potent androgens. The sex steroids are produced from 17-hydroxylated pregnenolone, progesterone, dehydroepiandrosterone, or androstenedione by the catalytic activity of 17,20-lyase.[119] In addition, the accumulation of the products of 3β-hydroxysteroid dehydrogenase will affect aldosterone synthesis, with a resulting effect on fluid and electrolyte homeostasis.

Click to view full size figure

Figure 10-12 Normal synthetic pathway for cortisol production by the adrenal cortex.

Thus, the mechanisms of production of these important steroids are interrelated and will be perturbed by an early defect in 21-hydroxylase activity. Depending on the extent of the enzyme deficiency and the enhanced production of sex steroids, newborn infants with CAH may have varying anatomic anomalies. In a newborn female infant with severe virilizing CAH, it is not uncommon for the infant to have a single perineal orifice originating from a fused vagina and urethra. The clitoris is often very enlarged, with the appearance of a hypospadiac phallus. The labia majora are fused at the midline, rugose, and empty of glans. 21-Hydroxylase deficiency is the most commonly recognized cause of ambiguous genitalia in the female newborn. The extent of the deformities varies with the variability in enzyme deficiency.[119]

In contrast to newborn female infants, male infants with 21-hydroxylase or 11β-hydroxylase deficiency have no apparent genital defects, with the exception of possibly an elongated penis, and respond well to corticosteroid replacement therapy after birth.

Intrauterine therapy is needed in fetuses known to have CAH because the resulting severe physical deformities in the female infant have an impact on the parents, parent-infant bonding, family, friends, and the patient herself in later years.[119] Fetal therapy should prevent the occurrence of associated structural genital anomalies, sparing the infant and family from surgical procedures and sequelae. For more than a decade, in utero suppression of adrenal activity by the maternal administration of dexamethasone has been used for female fetuses identified to be deficient in 21-hydroxylase activity. More recently, Cerame and coworkers reported the successful treatment of a female fetus that had 11β-hydroxylase deficiency with maternally administered dexamethasone (20 μg/kg per day divided into three equal doses).[89]

For the greatest possibility of completely preventing or minimizing the CAH-associated structural anomalies in susceptible female fetuses, dexamethasone therapy should be started as soon as possible after conception. The adrenal cortex is first detected at approximately 7 weeks of gestation, with fetal steroid production beginning in the latter half of the first trimester. The complete prevention of genital virilization may require starting maternal dexamethasone before 6 weeks of gestation, at a time when the affected adrenal gland appears to be capable of secreting androgens. Obviously, the earliest suspicion that a fetus may be affected comes from genetic counseling and the genotyping of families with a history of an infant born with CAH. Ideally, genotyping should be performed before any planned pregnancies in families considered at risk for such a mutation. With parental consent, maternal dexamethasone therapy at 20 μg/kg per day in three equally divided doses is started as soon after conception as possible. Additional studies are then performed to assess the sex of the fetus and the presence of CAH. Chorionic villus sampling performed at approximately 9 to 10 weeks of gestation for first-trimester diagnosis or amniocentesis performed after 14 weeks of fetal age for second-trimester diagnosis can be used for the perinatal diagnosis of 21-hydroxycorticosteroid deficiency (e.g., the Medical Library Association typing of cultured fetal cells or 21B gene analysis of extracted DNA).[119] After amniocentesis, if karyotype analysis (by 12 to 14 weeks of gestation) reveals a male fetus or DNA analysis reveals an unaffected infant, dexamethasone therapy may be discontinued. If the fetus is female and later DNA analysis reveals a 21-hydroxylase or 11β-hydroxylase deficiency, dexamethasone therapy is continued to term. Unfortunately, the decision to treat must be made before a diagnosis is possible, exposing a fair number of fetuses to suprapharmacologic maternal doses of dexamethasone (≈7 of 8 unaffected fetuses).

For infants born with classic 21-hydroxylase deficiency, sodium and mineralocorticoid replacement therapy is required. The most common approach to replacing mineralocorticoid activity is with the oral administration of 9α-fluorohydrocortisone at 50 to 100 μg/day along with tailored sodium chloride supplementation.

The efficacy of maternal dexamethasone in preventing the anomalies associated with CAH is dependent on a number of factors, including early institution and proper dosing. The degree of structural deformity in the female infant will be directly related to the timing of the institution of therapy. Once the deformity has occurred, maternal dexamethasone therapy cannot reverse the deformity but may prevent its progression. Pang reported her experience with prenatal dexamethasone administration in 54 fetuses (52 with classic 21-hydroxycorticosteroid deficiency).[119] Of the newborns whose mothers received dexamethasone before 10 weeks of fetal age and continued therapy to birth, 34% had normal genitalia, 52% had mild virilized genitalia not requiring surgery, and 14% had significantly virilized genitalia requiring surgical repair. Of the experience to date, maternally administered dexamethasone throughout gestation appears to be safe and without teratogenic effects (see later).[119] Moreover, before the advent of fetal therapy, all infants with profound enzyme deficiency were severely disfigured, whereas even delayed therapy was found to decrease the degree of deformity in affected offspring. Thus, early institution of dexamethasone therapy and strict maternal compliance are essential to a good outcome. However, the initiation of maternal dexamethasone after 10 weeks of fetal age or the discontinuation of dexamethasone treatment by the late second trimester is usually associated with severe virilization.[119]

Another important variable influencing the efficacy of maternal dexamethasone therapy is drug dose. The efficacy of maternal dosing for the suppression of fetal adrenal activity can be assessed by monitoring the maternal blood or urine concentrations of the hormone estriol. This hormone accurately reflects the fetal synthesis of one of its precursor steroids, 16α-hydroxydehydroepiandrosterone. In mothers receiving adequate doses of dexamethasone, fetal adrenal activity is suppressed and the maternal blood and urinary concentration values of estriol are zero.

As discussed earlier, when dexamethasone therapy is used to enhance fetal lung maturation, fetal exposure appears to be both safe and effective. Obviously, the duration of maternal dexamethasone therapy for CAH is substantially longer than that for the enhancement of fetal lung maturation, subjecting the fetus to a possibly greater risk of adverse effects. The published experience to date with long-term maternal dexamethasone therapy administered throughout gestation reveals no greater incidence of fetal or neonatal adverse effects associated with dexamethasone than what is seen with more limited use at the time of preterm delivery. Early suggestions that dexamethasone therapy may be associated with a higher incidence of cleft palate have been refuted in more recent controlled evaluations. Similarly, no influence of therapy has been observed in the subsequent mental and physical development of these infants.[106][119] Furthermore, it is clear that female fetuses who do not receive effective prenatal therapy have marked differences from unaffected controls in their social and behavioral development.[85] Nevertheless, the possibility of late behavioral effects, as suggested from the administration of a prenatal steroid for data on accelerated lung maturation, may occur with the dexamethasone dosing regimens required for CAH treatment. Only careful monitoring of these patients as they mature throughout childhood will provide this data. However, the number of patients with possible or definite CAH is small, and it will require many years to acquire the experience necessary to define the true toxic profile of the regimen.

Unfortunately, clinically important adverse effects associated with dexamethasone have been observed in mothers taking the drug throughout pregnancy. All the known side effects associated with long-term corticosteroid therapy have been described in treated mothers, which include Cushing syndrome, weight gain, edema, elevations in blood pressure or blood glucose concentrations, gastric distress, and irritability. The maternal side effects of chronic dexamethasone therapy are listed in Table 10–10 . The incidence and severity of these effects appear directly related to the duration of therapy. Unfortunately, no known means of reducing the development or incidence of these maternal side effects is available. Mothers receiving dexamethasone therapy should be closely monitored for the occurrence of these and other dexamethasone-associated adverse effects, and the need to discontinue maternal dexamethasone therapy should be decided on a case-by-case basis. In addition, it may be possible to reduce the incidence and severity of dexamethasone-associated maternal adverse effects by determining the true maternal dose needed to suppress fetal adrenal activity. Lower maternal doses may decrease the severity of side effects, and the dose needed could be assessed by individual dose-response relationships focused on how much daily dexamethasone is needed to suppress maternal urinary estriol excretion, targeting a urinary concentration value of zero.

Table 10-10 -- Common and Potentially Adverse Effects to the Mother Associated with Dexamethasone Therapy * in the Treatment of Congenital Adrenal Hyperplasia
Excess weight gain (≥4.5–12 kg)
Cushingoid complications
Moon face, increased facial hair
Extreme striae causing permanent scarring (abdomen, hip, breasts, arms, thighs, shoulders)
Overt diabetes or diabetic OGTT
Hypertension
Extreme emotional lability
Epigastric pain
Fatigue, pedal edema
Potential risks not established
Osteoporosis
Aseptic necrosis of the hip
Predisposition to cesarean section
OGTT, oral glucose tolerance test.
Modified from Pang S: Congenital adrenal hyperplasia. Endcrinol Metab Clin N Am 26:853, 1997.

* Chronic therapy, first trimester to term.

TREATMENT OF FETAL THYROID DISORDERS (See Chapter 47 , Part 3)

The fetus may demonstrate hypothyroidism, hyperthyroidism, or goiter associated with either hypothyroidism or hyperthyroidism. Concerns over thyroid dysfunction in the fetus and the possibility of the subsequent development of abnormalities in the infant have stimulated some investigators to consider in utero therapy as a way to avoid these potentially irreversible sequelae. Nevertheless, considerable controversy persists about whether fetal therapy is needed in the vast majority of cases of congenitally diagnosed thyroid disease.

The maturation and function of the thyroid gland represent a complex interplay among it, the pituitary gland, and the hypothalamus. By the 10th week of gestation, thyroid colloid, iodide uptake, and thyroid hormone synthesis have been demonstrated, and the thyrotropin-releasing hormone has been identified in hypothalamic extracts.[97] It is important to recognize that the normal ontogeny of the fetal thyroid gland occurs relatively independent of the maternal environment. The placenta appears to be freely permeable to iodide and the thyrotropin-releasing hormone, only partially permeable to the iodothyronines, and impermeable to thyrotropin. The maturation of the gland continues throughout gestation and after birth, so an adequate maternal intake of iodine is important.[106]

Of the congenital thyroid disorders, fetal hypothyroidism, as uncommon as it is, is the most frequently encountered congenital thyroid disease. The more frequent causes of fetal hypothyroidism are listed in Table 10–11 .[97] The majority of these cases are caused by abnormal thyroid, pituitary, or hypothalamic embryogenesis. Because of the infrequency of the disease and the cause of the dysgenesis, active diagnostic evaluation of the fetus to assess fetal thyroid status is unusual unless an abnormal thyroid gland is observed during an ultrasonographic evaluation performed for other reasons. In the remainder of patients with congenital hypothyroidism, abnormalities in thyroid hormone synthesis and disposition, abnormal gland function, and transient effects caused by maternal antibodies or maternal antithyroid drugs are generally implicated.[97]

Table 10-11 -- Causes of Congenital Hypothyroidism with Approximate Incidence
CAUSES | INCIDENCE
Thyroid dysgenesis | 1:4000
Agenesis
Dysgenesis
Ectopia
Thyroid dysmorphogenesis | 1:30,000
TSH receptor defect
Iodide trapping defect
Organification defect
Iodotyrosine deiodinase deficiency
Thyroglobulin defect
Transient hypothyroidism | 1:40,000
Drug induced
Maternal antibody induced
Idiopathic
Hypothalamic-pituitary hypothyroidism | 1:70,000 to 1:100,000
Hypothalamic-pituitary anomaly
Panhypopituitarism
Isolated TSH deficiency
TSH structural defect
TSH, thyroid-stimulating hormone (thyrotropin).
Modified from Fisher DA: Fetal thyroid function: Diagnosis and management of fetal thyroid disorders. Clin Obstet Gynecol 40:16, 1997.

Most infants born with thyroid gland dysgenesis or modest goiter have no symptoms and respond promptly to postnatal thyroid replacement therapy.[97] However, fetal hypothyroidism is most likely associated with mild IQ deficits and defects in bone maturation. There appears to be an inverse relationship between the severity of maternal hypothyroidism and the cognitive development of the offspring at 8 years of age.[106] The type of fetal hypothyroidism resulting from maternal therapy with antithyroid medications (e.g., methimazole, propylthiouracil) requires diligent dosage adjustment to define the maternal requirement associated with the lowest dose to treat the maternal hyperthyroidism. Other maternally consumed therapeutic agents with antithyroid activity exerted on the fetus, including lithium, amiodarone, and iodine, must also be dosed carefully, with close monitoring. Reference values for the markers of fetal thyroid status, which are derived from measurements performed with amniotic fluid, are available and can be used to diagnose and guide the treatment of fetal thyroid disorders.[86]

Fetal hyperthyroidism with thyrotoxicosis is very uncommon but when it occurs is nearly always associated with maternal Graves disease. Increased fetal thyroid function is due to the placental transfer of maternal thyroid-stimulating IgG antibody, which stimulates fetal T4 secretion during the later stages of gestation. If T4 stimulation is pronounced enough and expressed for a sufficient period of time, hyperthyroidism develops in the fetus, with classic symptoms including tachycardia, growth retardation, advanced bone maturation, and goiter.[97] The most common initial manifestation of fetal hyperthyroidism is tachycardia.

Fetal goiter has been associated with tracheal compression and altered amniotic fluid volume. In addition, fetal goiter may develop because of various abnormalities in thyroid function, including defects in thyroid hormone synthesis, the maternal transfer of goitrogen, and, as described earlier, maternal autoimmune thyroid disease. Goiter may be associated with either hypothyroidism or hyperthyroidism; therefore, if the diagnosis cannot be determined from the maternal history, further investigation may require the direct determination of fetal thyroid function by performing hormone concentration studies of amniotic fluid or using cordocentesis to obtain fetal blood samples. Despite these advances in our ability to evaluate fetal thyroid status more critically, the risk to the infant of untreated congenital goiter in the euthyroid mother appears to be minimal. The success of postnatal therapy suggests that fetal therapy should be instituted only in cases of very large goiter, which may cause mechanical damage, or in situations associated with altered amniotic fluid volume.

Fetal hypothyroidism, with or without goiter, has been treated successfully with the intra-amniotic instillation of T4. The optimum dose for the intra-amniotic instillation of T4 is not known; the successful management of a small number of cases suggests a 250- to 500-μg dose of T4, given intra-amniotically once or twice a week.[97][106] The quantitation of concentrations of trough hormone in the amniotic fluid may be useful in guiding the intervals for subsequent intra-amniotic dosing. In contrast, the clinically important manifestations of fetal hyperthyroidism may be the most effectively treated with the maternal administration of an antithyroid medication, either methimazole or propylthiouracil, with or without such supportive therapy as the use of propranolol. Methimazole is the preferred drug because a greater amount of it than that of propylthiouracil crosses the placenta. The increased transplacental transfer of methimazole is the primary reason that it is otherwise avoided during pregnancy. The use of propylthiouracil to treat maternal hyperthyroidism has less of an effect on the fetus. The monitoring of fetal heart rate is usually sufficient to determine the success of therapy, with the normalization of fetal heart rate occurring within 2 weeks. The maternal antithyroid drug dose is adjusted to maintain fetal heart rate at approximately 140 beats per minute.

 Polyhydramnios

Amniotic fluid is the only environment of the fetus throughout gestation and provides support and protection until the time of delivery. The volume of amniotic fluid increases with gestational age, reaching a plateau at approximately 30 to 37 weeks (see Chapter 21 ). The total volume of amniotic fluid is highly variable but usually ranges between 500 and 1100 mL. The actual amount produced is dependent on a number of variables controlled by the dynamic interactions among the maternal-placental-fetal compartments.[110]Polyhydramnios refers to an excess of amniotic fluid, usually more than 2000 mL. The incidences of oligohydramnios and polyhydramnios may be observed in as many as 1% to 7% of all pregnancies. An abnormal volume of amniotic fluid is highly correlated with the risk and occurrence of fetal anomalies. The use of amniotic fluid screening as a guide to further targeted ultrasound evaluation is becoming an increasingly more common practice.[86]

The causes of polyhydramnios are many. The more important causes, listed in order of importance, are shown in Table 10–12 . The overall incidence of polyhydramnios appears to range between 0.13% and 3.5% of all pregnancies. This rate remains relatively constant and independent of the method of diagnosing the disorder, although the clinical assessment of amniotic fluid volume is not always reliable. Before ultrasonography became available, polyhydramnios was diagnosed on the basis of an abnormally large uterine size for gestational age and the inability to palpate aspects of the fetus.[110] With the use of ultrasound techniques, the determination of the amniotic fluid index is a very useful method for diagnosis. However, the method of ultrasonography will influence the sensitivity of the amniotic fluid index; color flow Doppler imaging appears to overestimate oligohydramnios and underestimate polyhydramnios.

Table 10-12 -- Causes of Polyhydramnios
CAUSE * | % OF CASES
Idiopathic | ≈60
Fetal anomalies | ≈19
Gastrointestinal
Central nervous system
Cardiovascular
Multiple gestation | ≈7.5
Maternal diabetes | ≈5
Other causes | ≈8.5
* Listed in order of importance.

The need to treat polyhydramnios is dependent on maternal symptoms. Polyhydramnios per se causes no ill effects for the fetus; the mother alone is affected. Nevertheless, it may be a manifestation of many fetal disorders, necessitating close investigation of the fetus in identified cases. The indications for maternal treatment include maternal respiratory compromise, gastrointestinal difficulties or pain, and preterm labor. The available data suggest that despite its risks, indomethacin therapy is effective in cases of idiopathic polyhydramnios, maternal gastrointestinal obstruction or diabetes, and fetal nephrogenic diabetes insipidus (e.g., those cases caused by maternal lithium therapy).

Indomethacin is a propionic acid, nonsteroidal anti-inflammatory drug that competitively inhibits the activity of cyclooxygenase, which results in decreased prostaglandin synthesis. Its precise mechanism of action in decreasing amniotic fluid volume is unknown. Most investigators believe that indomethacin influences amniotic fluid production by either impairing the production of fetal lung fluid or enhancing its reabsorption, decreasing fetal urine production, and/or increasing fluid movements across fetal membranes.[110] The preliminary data on sheep also suggest that the maternal administration of indomethacin may increase fetal respiratory movements, which in combination with increased pulmonary fluid reabsorption can lead to a decrease in amniotic fluid production. The overall effect of the drug is probably due to a combination of these events.

Many different indomethacin dosage regimens have been used. An initial regimen consisting of 25 mg PO administered every 6 hours (≈1.4 to 1.5 mg/kg per day) may be effective. This dosage has been reported to decrease fetal urine production.[125] Some investigators have suggested higher doses, such as 2.2 to 3.0 mg/kg per day.[82] Maternal indomethacin doses of greater than 2 mg/kg per day do not appear to afford any greater benefit, but they are clearly associated with increased maternal and fetal drug toxicity. These adverse effects may be dose limiting, especially when constriction of the ductus arteriosus occurs. The impact of this drug-induced effect on the fetus cannot be overemphasized. For this reason, maternal indomethacin should probably not be administered after 32 weeks of gestation, and it is contraindicated after 34 weeks.[110]

With short-term indomethacin administration (i.e., 72 hours), the incidence of clinically important adverse effects on the fetus is small and does not necessitate any extraordinary patient monitoring. With longer courses of therapy, Kramer and colleagues recommend serial echocardiography to determine whether ductal constriction is present.[110] These authors obtain an initial fetal echocardiogram 24 hours after starting maternal indomethacin therapy and weekly during the treatment period. If ductal closure is noted, the administration of maternal indomethacin is reduced from 25 mg PO every 6 hours to the same dose every 8 hours. Another fetal echocardiogram is obtained in 24 hours. If tricuspid regurgitation with ductal constriction is noted, indomethacin therapy is immediately discontinued. Fetal hydrops, postnatal persistence of the fetal circulation, and pulmonary hypertension may all be manifestations of prolonged tricuspid regurgitation with severe ductal insufficiency. The indomethacin-induced constriction of fetal ductal tissue has been described at as early as 24 weeks of gestation, and most authorities encourage close echocardiographic monitoring starting at 27 weeks.[110]

In contrast to the serious indomethacin-associated adverse effects that can occur in the fetus, maternal tolerance of therapy is generally good, rarely requiring the discontinuation of therapy. The most common maternal side effects of indomethacin therapy are gastric upset (e.g., heartburn), nausea, and headache. With the long-term administration of indomethacin, the incidences of headache, vertigo, and tinnitus appear to increase. When current indomethacin dosing recommendations have been followed, only rare instances of decreased maternal urine output and worsening maternal hypertension have been described. In addition, like all nonsteroidal anti-inflammatory drugs, indomethacin interferes reversibly with platelet function and aggregation. Thus, patients with underlying coagulation disorders should not receive the drug.

 Fetal Arrhythmias (See Chapter 43 )

Abnormal cardiac rhythm occurs in approximately 1% to 3% of fetuses during the third trimester. It is presumed that the number is actually larger, considering the large number of fetuses that probably have intermittent extrasystoles, which cause no symptoms and go undiagnosed. The most common means by which fetal cardiac dysrhythmias are diagnosed is through incidental observations obtained during regular clinic visits. Fetal echocardiography is the primary means by which the diagnosis of fetal dysrhythmia is confirmed and is used to determine whether other congenital cardiac abnormalities are present. Recent advances in imaging and integrated computer technology, including measurements from color flow Doppler imaging, have greatly increased the clinician’s ability to diagnose and manage fetal cardiac anomalies.[109][126][129] Among the fetuses that appear to have cardiac dysrhythmia on initial evaluation, approximately 80% are found to have extrasystoles, with the remaining 20% having some type of tachyarrhythmia or bradyarrhythmia. Fortunately, most fetal cardiac dysrhythmias involve uncomplicated, nonsustained extrasystoles that do not require intervention. However, depending on the severity, many sustained tachyarrhythmias do require therapeutic intervention.

Sustained fetal tachycardia or bradycardia that remains untreated can result in a terminal form of fetal heart failure culminating in fetal hydrops (see Chapter 43 and 21 ). Hydrops refers to a group of physical findings, including anasarca, cardiac dilation, and hepatosplenomegaly. If fetal hydrops remains untreated, the perinatal mortality rate will range from 50% to 98%. This staggering mortality rate and the recognition that a major cause is fetal dysrhythmia underscore the importance of the prompt and successful treatment of sustained fetal dysrhythmias.[107][125]

Fetal tachycardia is frequently defined as a fetal heart rate persistently more than 180 to 200 beats per minute, whereas fetal bradycardia is a persistent heart rate of less than 100 beats per minute regardless of gestational age. The dysrhythmia should be categorized as either sustained or intermittent. Sustained dysrhythmia frequently describes a duration of dysrhythmia for more than 50% of the time, whereas intermittent dysrhythmia occurs for a shorter duration.[107] Such a characterization of the dysrhythmia (i.e., sustained or intermittent) is important in formulating a therapeutic plan. For example, it is not uniformly accepted that every fetus with intermittent or sustained tachycardia is in imminent danger of sudden death or the development of hydrops.[109] In contrast, most clinicians believe that the hydropic fetus is unlikely to spontaneously improve.

Fetuses with severe bradycardia are susceptible to the development of hydrops.[109] Complete atrioventricular block is the most frequently diagnosed sustained fetal bradycardia. This disorder appears to occur as a result of congenital heart disease or, in the fetus with normal intracardiac anatomy, as a result of maternal antibodies that cross the placenta and cause autoimmune damage to the fetal atrioventricular conduction tissue.[109]

Supraventricular tachycardia is the most common form of tachyarrhythmia; the remaining tachyarrhythmias tend to involve atrial flutter and reciprocating or atypical supraventricular tachycardia (see Chapter 43 ).[107][109] Although fetal dysrhythmias may be associated with any pathophysiologic perturbation of either the mother or fetus, tachyarrhythmias appear most often to represent the primary abnormalities of the heart and/or conduction, with only a small percentage of cases caused by cardiac malformations, infection, or uterine contractions. Consequently, when sustained fetal dysrhythmias are diagnosed and treatment is required, therapy usually involves the administration of an antiarrhythmic agent to the mother, with the goal of suppressing the abnormal fetal rhythm.

Extrasystoles rarely progress to tachyarrhythmia and therefore rarely require therapeutic intervention. Nevertheless, patients should be monitored serially to ensure that the extrasystoles do not degenerate into more serious rhythm disturbances. As stated above, most authorities recommend a trial of antenatal antiarrhythmic therapy for sustained fetal tachyarrhythmia. Nevertheless, the decision is complex. The options include simple serial monitoring with repeated fetal echocardiograms and sonograms to assess disease progression, maternal antiarrhythmic drug therapy, direct fetal therapy, or the premature delivery of the infant. Decisions must be made on a case-by-case basis. In contrast, fetal bradyarrhythmias do not respond to antiarrhythmic therapy because they are frequently a result of fetal abnormalities that include fetal hypothyroidism, structural anomalies of the heart, and an abnormality of the sinus node. Fetal prognosis is relative to the type of bradycardia,[113] so close monitoring is essential in order to undertake prompt delivery and postnatal therapy if fetal survival is jeopardized.[107][109][125]

The decision to treat a fetal dysrhythmia must be predicated on a thorough understanding of the natural cause of the arrhythmia and a critical evaluation of the neonatal risk associated with any treatment strategy. The literature is replete with reports of the successful management of fetal tachyarrhythmias with maternally administered antiarrhythmic drugs. The most frequently used drugs are listed in Box 10–8 . Nevertheless, a review of the therapeutic outcomes of 119 published cases of supraventricular tachycardia and atrial flutter revealed that 50% of these cases failed to respond to maternally administered digoxin monotherapy.[107] Of the patients in whom therapy with digoxin initially failed, 80% of those with supraventricular tachycardia and 60% of those with AF were treated successfully with the addition of a second maternally administered antiarrhythmic agent. The presence of fetal heart failure was associated with a poor response to digoxin monotherapy. This experience has been confirmed by the series of Simpson and Sharland, who have clearly shown the negative impact that hydrops has on the fetal response to antiarrhythmic therapy (see later).[125] The increased distribution volume of digoxin in the presence of polyhydramnios and hydrops, thus reducing the likelihood of fetal efficacy, further complicates the design of a safe dosing regimen. These variables preclude a detailed assessment of the true efficacy rate of digoxin monotherapy. Nevertheless, digoxin monotherapy appears to be efficacious in a large number of cases. In nonresponders the additional antiarrhythmic drugs are often therapeutic, most notably a calcium channel antagonist.[125]

Box 10-8

Antiarrhythmic Medications Used to Treat Fetal Tachyarrhythmias

Digoxin *
Propranolol
Sotalol
Flecainide[*]
Amiodarone
Propafenone
β-Methyldigoxin

* Most frequently used either alone or in combination.

Many clinically important variables influence maternal-fetal drug therapy and outcome, including the differences in gestational age at the time of diagnosis, severity of underlying fetal cardiac dysrhythmia, presence of other maternal-fetal diseases, maternal digoxin dose, use of a maternal digoxin loading regimen on the initiation of therapy, targeted or attained steady-state maternal serum digoxin concentrations, time of determining maternal cord serum drug concentrations, and duration of monotherapy before the start of combination antiarrhythmic drug therapy.

Appropriate dosing is one question that remains in treating fetal dysrhythmias through maternal drug administration. The answer to this important question must address the complex nature of the maternal-placental-fetal unit. Nevertheless, some general principles of drug therapy may be used to guide drug administration in this context ( Box 10–9 ). The majority of the reported experience recommends targeting traditionally accepted therapeutic serum drug concentrations in the mother ( Table 10–13 ), presumably to provide therapeutic concentrations to the fetus. These purported “ranges of therapeutic serum antiarrhythmic drug concentration” are guidelines; they should not be interpreted as absolute. Furthermore, these concentration ranges have been assessed primarily in adult patients with various underlying cardiac diseases. Their relevance to the healthy mother and the fetus with cardiac disease is unknown. Nevertheless, they can be used as targets to guide initial maternal antiarrhythmic drug dosing so that maternal serum drug concentrations can be balanced against maternal tolerance and fetal cardiac effects. From the limited published experience, it appears that a mother with normal cardiovascular function is very tolerant of the effects of maternally circulating antiarrhythmic agents. The mother whose fetus (and who herself) has clinically significant cardiac disease is clearly a major challenge.

Box 10-9

General Principles to Guide Maternal Antiarrhythmic Drug Therapy for the Treatment of Fetal Dysrhythmias

Initiate maternal drug dosing aggressively. Use loading doses when appropriate. Repeatedly assess maternal drug pharmacokinetics when possible to account for pregnancy-associated differences in drug disposition. The mother should be hospitalized during the initiation of antiarrhythmic therapy.

Monitor mother closely for antiarrhythmic drug effects. Carefully assess mother for effects of antiarrhythmic drug: presence, severity, and tolerance. Carefully assess mother for any drug-associated adverse effects.

Monitor fetus closely for antiarrhythmic drug effects. Perform repeated assessment of fetal heart function (e.g., echocardiography, continuous external fetal heart rate monitoring). Target fetal monitoring to coincide with expected or documented maternal antiarrhythmic steady state.

Adjust maternal antiarrhythmic drug therapy as needed and tolerated. Initial doses are given to target upper limit of usual range of therapeutic serum concentration. Adjust doses upward as needed for fetal heart effect and maternal tolerance. Second antiarrhythmic agent is indicated only with maternal intolerance of maximum antiarrhythmic monotherapy. Initiate antiarrhythmic dosing of second agent as aggressively as that with first drug. Maintain dose of first drug when adding second antiarrhythmic drug.

Unsuccessful maternal antiarrhythmic drug therapy requires reassessment. Reassess patient and cardiac diagnosis. Ensure proper drug administration and patient compliance. Consider direct fetal therapy (e.g., intra-amniotic, intracord, fetal intramuscular).

Table 10-13 -- Therapeutic Maternal Serum Antiarrhythmic Drug Concentrations
DRUG | INITIAL THERAPEUTIC MATERNAL SERUM CONCENTRATIONS *
Digoxin † | 1–3 ng/mL
Procainamide | 4–12 mg/L
N-Acetylprocainamide | 10–30 mg/L
Quinidine | 2–5 mg/L
Flecainide | 0.4–1 mg/L
Amiodarone | 0.5–2.5 mg/L
* | Initial target maternal serum drug concentrations. Drug dose should be adjusted as needed to treat fetal arrhythmia and as tolerated by the mother.
† | Must account for the presence of endogenous digoxin-like substances (see text for details).

Maternal drug dosing should be aggressive because of the many physiologic changes that occur during pregnancy (see Tables 10–4 , 10–5 , 10–6 ) and influence maternal drug disposition. As discussed earlier, most alterations necessitate the maternal administration of doses that are higher than usual to achieve serum drug concentrations similar to those achieved in the nongravid state. If the desired therapeutic effect on the fetal heart is not realized, the dose of the antiarrhythmic drug should be increased regardless of the maternal serum concentration until the mother’s intolerance limits further dose escalation or the therapeutic effect on the fetus is achieved. If maximally tolerated doses are administered without therapeutic success, the dose of the first drug should be maintained at a constant rate and a second drug added. Dosing with the second drug should be aggressively initiated, again initially targeting the upper limit of the range for the therapeutic serum concentration. For antiarrhythmic drugs without monitoring parameters for the serum drug concentration (e.g., propranolol, propafenone, sotolol), specific physiologic parameters, such as maternal heart rate and blood pressure, should be used to determine the initial doses and aggressive dose escalation (see Box 10–8 ).

Of the antiarrhythmic drugs available to treat fetal arrhythmias, digoxin has been used the most extensively. It is the drug of choice for the treatment of fetal tachyarrhythmias in the nonhydropic infant. Digoxin is a positive inotrope, and it increases the refractory period through the atrioventricular node. In the patient with a normal heart (e.g., the pregnant woman), digoxin therapy may cause systemic hypertension as a result of vasoconstriction, a decreased sinus rate, and a slight decrease in cardiac output. Complicating the routine monitoring of the serum digoxin concentration in both the fetus and the mother is the presence of endogenous digoxin-like immunoreactive substances. They interact with currently routinely used laboratory immunoassay methods to quantitate digoxin concentrations in biologic fluids.[107] The presence of these endogenous substances leads to a falsely elevated serum digoxin concentration. The physiologic role of these substances is not understood, and maternal and fetal concentrations vary with time. Thus, an attempt to use a single baseline determination of the concentration of endogenous digoxin-like immunoreactive substances before digoxin therapy to subtract from subsequent serum concentrations is inaccurate. Instead, blood samples must be sent for specific analysis by high-performance liquid chromatography in order to accurately account for the presence of these substances and determine only the serum digoxin concentration derived from exogenous digoxin.

The overall modest success rate in treating fetal tachyarrhythmias with digoxin monotherapy (≈50%) raises questions about the possible presence of factors that may decrease the efficacy of this drug in this setting. The presence of fetal hydrops decreases the likelihood of success with maternal digoxin monotherapy, but the reasons are unknown. It is possible that stress and other aspects of fetal hydrops may enhance the binding of digoxin to the placenta or Pgp, a drug-transporting protein that is dependent on adenosine triphosphate.[94][107][127] Digoxin binding to these components markedly reduces the concentration of pharmacologically active free digoxin, possibly reducing the efficacy of drug therapy. Thus, in fetuses with severe, advanced cardiac disease; hydrops; or both, combination antiarrhythmic drug therapy should be used to achieve and maintain control of cardiac rhythm.[125]

Cardioactive drugs other than digoxin that have been used to treat fetal arrhythmias are listed in Box 10–8 . In many cases, successful fetal therapy has been described in most digoxin nonresponders with the addition of one of these agents. Caution must be exercised when some of these medications are coadministered with digoxin because of known drug-drug interactions that lead to the accumulation of digoxin. The possible impact of the coadministration of some of the more important antiarrhythmic medications with digoxin on the resulting steady-state serum digoxin concentrations is shown in Table 10–14 .

Table 10-14 -- Probable Influence of Commonly Coadministered Antiarrhythmic Medications on the Steady-State Serum Digoxin Concentration *
COADMINISTERED MEDICATION | INCREASE IN TROUGH SERUM DIGOXIN CONCENTRATION[*](%)
Quinidine | 100–200
Amiodarone | 50–100
Flecainide | 10–20
Modified from Ito S et al: Drug therapy for fetal arrhythmias. Clin Perinatol 21:543, 1994.
* Data are presented as possible percentage increases in the steady-state trough serum digoxin concentration. The actual effect on serum digoxin concentration from these digoxin drug-drug interactions is highly variable, necessitating close monitoring.

In the past, procainamide was often coadministered with digoxin in digoxin-unresponsive patients. This drug combination appeared to be well tolerated by the mother and fetus and to treat fetal arrhythmia successfully in a number of cases.[107] More recent data indicate the efficacy of the calcium-channel blocking drug flecainide[107] and suggest superiority over procainamide as a second-line therapy alone or in combination with digoxin.[125] These encouraging data on flecainide suggest that diltiazem, a calcium-channel blocker with minimum cardiac depressant activity, might also be useful for the treatment of fetal tachyarrhythmias. A recent case report described the accumulation of flecainide in the fetal compartment at concentrations that exceeded those of maternal blood, underscoring the need for proper dosing strategies guided by close clinical monitoring of both the mother and the fetus.

With advances in the direct fetal administration of medications (e.g., cordocentesis, intra-amniotic drug injection, and direct fetal intramuscular or intraperitoneal injections),[101][131] adenosine may be a reasonable drug for use in certain patients with complicated cases. Adenosine slows the sinus rate and decreases (blocks) atrioventricular nodal conduction. After bolus administration, the drug’s pharmacologic effects are observed within 20 to 30 seconds and are very short-lived. The elimination half-life of adenosine is approximately 10 seconds. Although the drug has been very effective in successfully terminating supraventricular tachycardia in most of the patients who receive it, its effects are short-lived, as previously mentioned. This disorder will recur in many patients, requiring additional antiarrhythmic therapeutic maintenance. Ito and coworkers described one 28-week hydropic fetus with incessant supraventricular tachycardia who, despite the failure of maternal procainamide therapy, initially responded to direct fetal injections of adenosine on two occasions.[107] It recurred until the spontaneous delivery of the infant. Hansmann and colleagues have described success with the direct fetal administration of digoxin alone or in combination.[104] The potential need for repeated, direct fetal injections of adenosine severely limits its clinical usefulness. In those patients whose cases are difficult to manage, adenosine might be a useful adjunct for the termination of supraventricular tachycardia with longer-acting antiarrhythmics maternally administered to maintain improved fetal cardiac rhythm.[125]

Defects in Neural Tube Development and Folic Acid

Of the congenital malformations diagnosed at birth, many involve the neural tube. Although these congenital malformations may be associated with other congenital anomalies, they are often isolated defects. Surviving infants with neural tube defects consume substantial medical resources throughout their lifetimes, usually with marked life-changing consequences for their families. For these reasons, efforts have focused on determining the factors that predispose the conceptus to the development of neural tube defects so that effective preventive therapy can be developed. Unfortunately, no specific inciting event can be identified in many infants born with neural tube defects; their spectrum is considered a complex genetic disorder reflecting the important influences of both genetics and environmental factors on causation.[91][99] Nevertheless, a considerable amount of data demonstrates the efficacy of folic acid supplementation in preventing neural tube defects in a large number of cases. Because of the timing of neural tube development, periconceptional folic acid supplementation appears to be of the utmost importance.

The neural tube begins to form from the neural plate by the third week after fertilization (see Chapter 38 ). The neural plate develops infolding that forms the neural groove, with neural folds on both sides. During the middle of the fourth week after fertilization, the neural folds begin to fuse, forming the neural tube. By the end of the fourth week of gestation, the closure of the neural tube is complete, with openings at the cranial (rostral neuropore) and caudal (caudal neuropore) ends. The cranial portion of the neural tube forms the brain and the caudal end develops into the spinal cord.[121] The defects arise from the failure of the neural tube to close anywhere along the tube except (most commonly) at the caudal and cranial portions. Spina bifida is caused by nonfusion of the embryonic halves of the vertebral arches, leading to a condition of diverse presentations and varying severity.

The cause of many neural tube defects is unknown. Some data suggest a possible association between the maternal use of phenytoin, carbamazepine, or valproic acid and neural tube defects. Spina bifida appears to occur in 1% to 2% of newborns whose mothers are receiving valproic acid: The frequency rates for carbamazepine-induced neural tube defects appear to be very similar to those observed with valproic acid.[96] A possible relationship between folate deficiency and the development of neural tube defects is suggested by the apparent association of poor diet, inadequate vitamin supplementation, and the use of folic acid antagonists during pregnancy with an increased risk of neural tube defects.[121] It is interesting that no known association exists between maternal folate-deficient megaloblastic anemia and an increased risk of having an infant with a neural tube abnormality.[121] The long period that is often necessary to manifest microscopic signs of megaloblastic anemia may indicate its absence in early gestation.

A number of studies have assessed the efficacy of folic acid supplementation in reducing the risk and incidence of congenital neural tube defects. Regardless of the findings, considerable controversy has ensued. The published experience strongly suggests that the periconceptional administration of folic acid substantially reduces the overall risk of congenital neural tube abnormalities as well as the risk of recurrence in a later pregnancy. A reduction in the risk of recurrence is important because the incidence of neural tube defects may be as high as 20-fold greater in women with a previous pregnancy resulting in the birth of an infant with a neural tube defect than in the general population (20 cases per 1000 live births compared with an estimated prevalence rate in the general U.S. population of 1.3 cases per 1000 live births).[121] It is important to note that any effect of periconceptional folic acid supplementation must be realized by the fourth week of gestation, at which time neural tube closure is complete. Folic acid supplementation after neural tube closure has no effect on the incidence or severity of congenital neural tube defects. In 1996, the U.S. Food and Drug Administration decided to direct the supplementation of the nation’s diet with folic acid. Although altered folate use or deficiency is the compelling hypothesis for the etiology of neural tube defects, it is not the sole mechanism responsible for these pathophysiologic processes.[120] It is quite possible that the variability in the genes of the folate pathway may be the primary modifier of risk and not actually causative.[96] Free radical scavengers and/or free radical scavenging enzyme activity and the status of maternal homocysteine are also important in this regard. With an increasing understanding of the gene array associated with neural tube development and abnormality, universally effective therapy will be defined. Until that time, adequate folic acid supplementation is mandatory; however, some practitioners recommend concurrent antioxidant and trace metal supplementation.

The maternal doses of folic acid that have been used to prevent the development of neural tube defects have varied. For the most part, folic acid doses have ranged from 0.4 to 4 mg/day. The evidence supports a dose of 0.4 to 0.8 mg/day to prevent folate-susceptible abnormalities. As stated earlier, folic acid therapy must be started as soon after conception as possible, if not before (e.g., planned pregnancy), and continued for at least 4 weeks after the beginning of gestation.

 ACCESS TO THE FETUS AND FETAL COMPARTMENT BY DIRECT MANIPULATION

Advances in technology have greatly expanded the opportunities to treat fetal disorders by guiding direct access to the fetus or the fetal compartment. Case reports have described successful in utero drug therapy by direct intraperitoneal injection into the amniotic fluid and by direct intramuscular and intravenous drug administration to the fetus.[104][106] Weiner and Thompson described a fetus with supraventricular tachycardia that did not respond to maternal digoxin administration but did respond to multiple intramuscular injections of the drug.[131] Similarly, Gembruch and colleagues have successfully treated supraventricular tachycardia with intravenous digoxin administration to the fetus,[101] and Hughes[106] described intra-amniotic thyroid hormone (T3) for the successful treatment of fetal hypothyroidism complicated by a goiter. Despite the foregoing and other successes, these approaches to fetal drug therapy should be considered only when maternal therapy is not possible or successful because experience with the direct fetal administration of drugs is limited.

Questions remain regarding this approach to drug administration, including drug-dosing guidelines and associated risks such as in utero infection and the precipitation of premature labor. The assessment of drug doses is extremely difficult and empirical at present. Until more experience with this mode of fetal drug therapy is acquired, the dose for an intravenous, intramuscular, or intraperitoneal injection should be based on the weight of the fetus and the volume of amniotic fluid estimated from calculations based on ultrasound and gestational age. The drug dose administered would be the same per unit of body weight that is administered to infants of similar gestational ages.

Similarly, for intra-amniotic drug administration, the volume of amniotic fluid present could be estimated by ultrasound and used as a component of a calculation of the fetal “volume of distribution,” which in turn could be used to calculate the dose required to achieve a targeted fetal drug concentration. Finally, once direct fetal drug therapy is instituted, the elimination of the drug through the maternal circulation must also be considered. It may be necessary to provide some maternal drug dosing to retain an adequate drug concentration in the fetal compartment. Obviously, these approaches to fetal drug administration are only initial guidelines, and they require close fetal monitoring for efficacy and safety. The degree of accuracy achieved for targeted drug concentrations in the fetus could be assessed by direct fetal blood sampling,[130] whereas overall efficacy is determined by critical clinical assessment for the desired pharmacologic effect.

 FUTURE DIRECTIONS WITH FETAL GENE THERAPY

Most inherited disorders would benefit from therapeutic intervention as early as possible in life to prevent disease expression. Ideally, prevention could be achieved with gene therapy early in pregnancy. Theoretically, such therapy, even during the last two trimesters of pregnancy, could allow the targeting of ever-expanding stem cell populations that may no longer be accessible later in life.

To date, a limited number of studies have used viral vectors to direct fetal gene incorporation. Some difficulties have been encountered in targeting specific genes to specific organs and determining the optimum time points for vector delivery. There is also concern that current strategies, which are aimed at somatic cells, provide insufficient safeguards against genelike transfection. Flake and associates described the successful treatment of a fetus with severe, combined X-linked immunodeficiency by in utero transplantation of paternal bone marrow.[98]

Thus, fetal gene therapy is an approach on the horizon, but is near. Although it appears to be poised for human trials, some important clinical and ethical issues remain to be resolved. When this technology is applied to human genetic disease, a vast new frontier in medicine will be opened. It is hoped that our technological capabilities will not exceed our ability to handle their consequences.

Major challenges persist relative to the identification of optimum vectors and routes of administration to the fetus as well as the real risks associated with the inadvertent modification of germ cell lines and/or aberrations of varying oncogenes.[90] Such a therapeutic approach could have a great impact on eradicating important genetic disorders, including cystic fibrosis, sickle cell disease, spinal cord deformities, and many other diseases encountered in pediatric practice.[90][108]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/28.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. American Academy of Pediatrics Committee on Drugs : The transfer of drugs and other chemicals into human milk. Pediatrics 1994; 93:137.

2. Anderson BJ, et al: Caffeine overdose in a premature infant: Clinical course and pharmacokinetics. Anaesth Intensive Care 1999; 27:307.

3. Anderson PO, et al: Adverse drug reactions in breastfed infants: Less than imagined. Clin Pediatr (Philadelphia) 2003; 42:325.

4. Andres RL, Day MC: Perinatal complications associated with maternal tobacco use. Semin Neonatol 2000; 5:231.

5. Aranda JV, et al: Pharmacokinetic profile of caffeine in the premature newborn infant with apnea. J Pediatr 1979; 94:663.

6. Blumer JL, Reed MD: Neonatal pharmacology. In: Jaffe S, Aranda JV, ed. Neonatal and Pediatric Pharmacology: Therapeutic Principles in Practice, 3rd ed.. Philadelphia, Lippincott: Williams, and Wilkins; 2005:146.

7. Brashear WT, et al: Maternal and neonatal urinary excretion of sulfate and glucuronide ritodrine conjugates. Clin Pharmacol Ther 1988; 44:634.

8. Brent RL: Utilization of animal studies to determine the effects and human risks of environmental toxicants (drugs, chemicals, and physical agents). Pediatrics 2004; 113:984.

9. Christesen HB, Melander A: Prolonged elimination of tolbutamide in a premature newborn with hyperinsulinaemic hypoglycaemia. Eur J Endocrinol 1998; 138:698.

10. Christian MS, Brent RL: Teratogen update: Evaluation of the reproductive and developmental risks of caffeine. Teratology 2001; 64:51.

11. Chung AM, et al: Antibiotics and breast-feeding: A critical review of the literature. Paediatr Drugs 2002; 4:817.

12. De Swiet M, Lewis PJ: Excretion of anticoagulants in human milk. N Engl J Med 1977; 297:1471.

13. De Wildt SN, et al: Glucuronidation in humans: Pharmacogenetic and developmental aspects. Clin Pharmacokinet 1999; 36:439.

14. Dempsey DA, Benowitz NL: Risks and benefits of nicotine to aid smoking cessation in pregnancy. Drug Saf 2001; 24:277.

15. Doering PL, Stewart RB: The extent and character of drug consumption during pregnancy. JAMA 1978; 239:843.

16. Dothey CI, et al: Maturational changes of theophylline pharmacokinetics in preterm infants. Clin Pharmacol Ther 1989; 45:461.

17. Ehrnebo M, et al: Age differences in drug binding by plasma proteins: Studies on human foetuses, neonates and adults. Eur J Clin Pharmacol 1971; 3:189.

18. Einarson A, et al: How physicians perceive and utilize information from a teratogen information service: The Motherisk Program. BMC Med Educ 2004; 4:6.

19. Erickson SH, Oppenheim GL: Aspirin in breast milk. J Fam Pract 1979; 8:189.

20. Frank DA, et al: Growth, development, and behavior in early childhood following prenatal cocaine exposure: A systematic review. JAMA 2001; 285:1613.

21. Fraser FC: The multifactorial/threshold concept—uses and misuses. Teratology 1976; 14:267.

22. Ganapathy V, et al: Placental transporters relevant to drug distribution across the maternal-fetal interface. J Pharmacol Exp Ther 2000; 294:413.

23. Genschow E, et al: The ECVAM international validation study on in vitro embryotoxicity tests: Results of the definitive phase and evaluation of prediction models. European Centre for the Validation of Alternative Methods. Altern Lab Anim 2002; 30:151.

24. Giacoia GP, Catz CS: Drugs and pollutants in breast milk. Clin Perinatol 1979; 6:181.

25. Ha HR, et al: Biotransformation of caffeine by cDNA-expressed human cytochromes P-450. Eur J Clin Pharmacol 1996; 49:309.

26. Hales BF: Modification of the mutagenicity and teratogenicity of cyclophosphamide in rats with inducers of the cytochromes P-450. Teratology 1981; 24:1.

27. Hanson JW, et al: The effects of moderate alcohol consumption during pregnancy on fetal growth and morphogenesis. J Pediatr 1978; 92:457.

28. Harvey JA: Cocaine effects on the developing brain: Current status. Neurosci Biobehav Rev 2004; 27:751.

29. Higgins S: Smoking in pregnancy. Curr Opin Obstet Gynecol 2002; 14:145.

30. Hill LM, Malkasian Jr GD: The use of quinidine sulfate throughout pregnancy. Obstet Gynecol 1979; 54:366.

31. Jones MW, Bass WT: Fetal alcohol syndrome. Neonatal Netw 2003; 22:63.

32. Kacew S: Effect of over-the-counter drugs on the unborn child: What is known and how should this influence prescribing?. Paediatr Drugs 1999; 1:75.

33. Kaneko S, et al: The levels of anticonvulsants in breast milk. Br J Clin Pharmacol 1979; 7:624.

34. Kearns GL, et al: Developmental pharmacology—drug disposition, action, and therapy in infants and children. N Engl J Med 2003; 349:1157.

35. Koren G, et al: Fetal alcohol spectrum disorder. CMAJ 2003; 169:1181.

36. Koren G, et al: Drugs in pregnancy. N Engl J Med 1998; 338:1128.

37. Koup JR, et al: Ethosuximide pharmacokinetics in a pregnant patient and her newborn. Epilepsia 1978; 19:535.

38. Kulkarni AP: Role of biotransformation in conceptal toxicity of drugs and other chemicals. Curr Pharm Des 2001; 7:833.

39. Lacroix D, et al: Expression of CYP3A in the human liver—evidence that the shift between CYP3A7 and CYP3A4 occurs immediately after birth. Eur J Biochem 1997; 247:625.

40. Laffitte E, Revuz J: Thalidomide: An old drug with new clinical applications. Expert Opin Drug Saf 2004; 3:47.

41. Landauer W: Antiteratogens as analytical tools. In: Persaud TVN, ed. Teratogenic Mechanisms: Advances in the Study of Birth Defects, Baltimore: University Park Press; 1979.

42. Lee TC, et al: Population pharmacokinetics of intravenous caffeine in neonates with apnea of prematurity. Clin Pharmacol Ther 1997; 61:628.

43. Lee TC, et al: Population pharmacokinetic modeling in very premature infants receiving midazolam during mechanical ventilation: Midazolam neonatal pharmacokinetics. Anesthesiology 1999; 90:451.

44. Lee TC, et al: Theophylline population pharmacokinetics from routine monitoring data in very premature infants with apnoea. Br J Clin Pharmacol 1996; 41:191.

45. Leeder JS: Developmental and pediatric pharmacogenomics. Pharmacogenomics 2003; 4:331.

46. Loughnan PM: Digoxin excretion in human breast milk. J Pediatr 1978; 92:1019.

47. Lugo RA, et al: Pharmacokinetics of dexamethasone in premature neonates. Eur J Clin Pharmacol 1996; 49:477.

48. Manning FA, Feyerabend C: Cigarette smoking and fetal breathing movements. Br J Obstet Gynaecol 1976; 83:262.

49. Meberg A, et al: Smoking during pregnancy—effects on the fetus and on thiocyanate levels in mother and baby. Acta Paediatr Scand 1979; 68:547.

50. Mirochnick M, et al: Zidovudine pharmacokinetics in premature infants exposed to human immunodeficiency virus. Antimicrob Agents Chemother 1998; 42:808.

51. Musoke P, et al: A phase I/II study of the safety and pharmacokinetics of nevirapine in HIV-1-infected pregnant Ugandan women and their neonates (HIVNET 006). AIDS 1999; 13:479.

52. Naeye RL: Relationship of cigarette smoking to congenital anomalies and perinatal death: A prospective study. Am J Pathol 1978; 90:289.

53. Nakamura H, et al: Changes in urinary 6-beta-hydroxycortisol/cortisol ratio after birth in human neonates. Eur J Clin Pharmacol 1998; 53:343.

54. Nicol CJ, et al: An embryoprotective role for glucose-6-phosphate dehydrogenase in developmental oxidative stress and chemical teratogenesis. FASEB J 2000; 14:111.

55. Niebyl JR, et al: Carbamazepine levels in pregnancy and lactation. Obstet Gynecol 1979; 53:139.

56. Nulman I, et al: Binge alcohol consumption by non-alcohol-dependent women during pregnancy affects child behaviour, but not general intellectual functioning: A prospective controlled study. Arch Women Ment Health 2004; 7:173.

57. Ohmori S, et al: Differential catalytic properties in metabolism of endogenous and exogenous substrates among CYP3A enzymes expressed in COS-7 cells. Biochem Biophys Acta 1998; 1380:297.

58. Olshan A, et al: Male-Mediated Developmental Toxicity, New York, Plenum, 1995.

59. Orme ML, et al: May mothers given warfarin breast-feed their infants?. Br Med J 1977; 1:1564.

60. Pariente-Khayat A, et al: Caffeine acetylator phenotyping during maturation in infants. Pediatr Res 1991; 29:492.

61. Pariente-Khayat A, et al: Isoniazid acetylation metabolic ratio during maturation in children. Clin Pharmacol Ther 1997; 62:377.

62. Parman T, et al: Free radical-mediated oxidative DNA damage in the mechanism of thalidomide teratogenicity. Nat Med 1999; 5:582.

63. Phelan JP: Diminished fetal reactivity with smoking. Am J Obstet Gynecol 1980; 136:230.

64. Phelps DL, Karim Z: Spironolactone: Relationship between concentrations of dethioacetylated metabolite in human serum and milk. J Pharm Sci 1977; 66:1203.

65. Renwick AG: Toxicokinetics in infants and children in relation to the ADI and TDI. Food Addit Contam 1998; 15(Suppl):17.

66. Rosenberg L, et al: Lack of relation of oral clefts to diazepam use during pregnancy. N Engl J Med 1983; 309:1282.

67. Scott CS, et al: Morphine pharmacokinetics and pain assessment in premature newborns. J Pediatr 1999; 135:423.

68. Selevan SG, et al: A study of occupational exposure to antineoplastic drugs and fetal loss in nurses. N Engl J Med 1985; 313:1173.

69. Sereni F, Principi N: Developmental pharmacology. Annu Rev Pharmacol 1968; 8:453.

70. Shepard TH, et al: Update on new developments in the study of human teratogens. Teratology 2002; 65:153.

71. Shillingford AJ, Weiner S: Maternal issues affecting the fetus. Clin Perinatol 2001; 28:31.

72. Singh B, et al: Treatment of neonatal seizures with carbamazepine. J Child Neurol 1996; 11:378.

73. Somogyi A, Gugler R: Cimetidine excretion into breast milk. Br J Clin Pharmacol 1979; 7:627.

74. Sonnier M, Cresteil T: Delayed ontogenesis of CYP1A2 in the human liver. Eur J Biochem 1998; 251:893.

75. Strickler SM, et al: Genetic predisposition to phenytoin-induced birth defects. Lancet 1985; 2:746.

76. Tateishi T, et al: No ethnic difference between Caucasian and Japanese hepatic samples in the expression frequency of CYP3A5 and CYP3A7 proteins. Biochem Pharmacol 1999; 57:935.

77. Tjia JF, et al: Theophylline metabolism in human liver microsomes: Inhibition studies. J Pharmacol Exp Ther 1996; 276:912.

78. Unadkat JD, et al: Placental drug transporters. Curr Drug Metab 2004; 5:125.

79. Van Lingen RA, et al: Pharmacokinetics and metabolism of rectally administered paracetamol in preterm neonates. Arch Dis Child Fetal Neonatal Ed 1999; 80:F59.

80. Vuori E, et al: The occurrence and origin of DDT in human milk. Acta Paediatr Scand 1977; 66:761.

81. Webster WS, Freeman JA: Prescription drugs and pregnancy. Expert Opin Pharmacother 2003; 4:949.

Part 2

82. Abhyankar S, Salvi VS: Indomethacin therapy in hydramnios. J Postgrad Med 2000; 46:176.

83. Alcorn J, McNamara PJ: Ontogeny of hepatic and renal systemic clearance pathways in infants: Part I. Clin Pharmacokinet 2002; 41:959.

84. Bardeguez AD, et al: Effect of cessation of zidovudine prophylaxis to reduce vertical transmission on maternal HIV disease progression and survival. J Acquir Immune Defic Syndr 2003; 32:170.

85. Berenbaum SA, et al: Behavioral effects of prenatal versus postnatal androgen excess in children with 21-hydroxylase-deficient congenital adrenal hyperplasia. J Clin Endocrinol Metab 2000; 85:727.

86. Blackwell SC, et al: Abnormal amniotic fluid volume as a screening test prior to targeted ultrasound. Med Sci Monit 2003; 9:MT119.

87. Bolt RJ, et al: Glucocorticoids and lung development in the fetus and preterm infant. Pediatr Pulmonol 2001; 32:76.

88. Bolt RJ, et al: Body composition in infants with chronic lung disease after treatment with dexamethasone. Acta Paediatr 2002; 91:815.

89. Cerame BI, et al: Prenatal diagnosis and treatment of 11beta-hydroxylase deficiency congenital adrenal hyperplasia resulting in normal female genitalia. J Clin Endocrinol Metab 1999; 84:3129.

90. Coutelle C, et al: The hopes and fears of in utero gene therapy for genetic disease—a review. Placenta 2003; 24(Suppl B):S114.

91. Crowther CA, Henderson-Smart DJ: Phenobarbital prior to preterm birth for preventing neonatal periventricular haemorrhage. Cochrane Database Syst Rev 2003;CD000164.

92. Daffos F, et al: Prenatal management of 746 pregnancies at risk for congenital toxoplasmosis. N Engl J Med 1988; 318:271.

93. Daly KA, et al: Pneumococcal conjugate vaccines as maternal and infant immunogens: Challenges of maternal recruitment. Vaccine 2003; 21:3473.

94. Derewlany LO, et al: The transport of digoxin across the perfused human placental lobule. J Pharmacol Exp Ther 1991; 256:1107.

95. Derewlany LO: Role of the placenta in perinatal pharmacology and toxicology. In: Radde IC, MacLeod SM, ed. Pediatric Pharmacology and Therapeutics, 2nd ed.. St. Louis: Mosby; 1993:405.

96. Finnell RH, et al: Pathobiology and genetics of neural tube defects. Epilepsia 2003; 44(Suppl 3):14.

97. Fisher DA: Fetal thyroid function: Diagnosis and management of fetal thyroid disorders. Clin Obstet Gynecol 1997; 40:16.

98. Flake AW, et al: Treatment of X-linked severe combined immunodeficiency by in utero transplantation of paternal bone marrow. N Engl J Med 1996; 335:1806.

99. Frey L, Hauser WA: Epidemiology of neural tube defects. Epilepsia 2003; 44(Suppl 3):4.

100. Garland M: Pharmacology of drug transfer across the placenta. Obstet Gynecol Clin North Am 1998; 25:21.

101. Gembruch U, et al: Direct intrauterine fetal treatment of fetal tachyarrhythmia with severe hydrops fetalis by antiarrhythmic drugs. Fetal Ther 1988; 3:210.

102. Guinn DA, et al: Single vs weekly courses of antenatal corticosteroids for women at risk of preterm delivery: A randomized controlled trial. JAMA 2001; 286:1581.

103. Hakkola J, et al: Xenobiotic-metabolizing cytochrome P450 enzymes in the human feto-placental unit: Role in intrauterine toxicity. Crit Rev Toxicol 1998; 28:35.

104. Hansmann M, et al: Fetal tachyarrhythmias: Transplacental and direct treatment of the fetus—a report of 60 cases. Ultrasound Obstet Gynecol 1991; 1:162.

105. Hill MD, Abramson FP: The significance of plasma protein binding on the fetal/maternal distribution of drugs at steady-state. Clin Pharmacokinet 1988; 14:156.

106. Hughes IA: Management of fetal endocrine disorders. Growth Horm IGF Res 2003; 13(Suppl A):S55.

107. Ito S, et al: Drug therapy for fetal arrhythmias. Clin Perinatol 1994; 21:543.

108. Keswani SG, Crombleholme TM: Gene transfer to the tracheobronchial tree: Implications for fetal gene therapy for cystic fibrosis. Semin Pediatr Surg 2004; 13:44.

109. Kleinman CS, Nehgme RA: Cardiac arrhythmias in the human fetus. Pediatr Cardiol 2004; 25:234.

110. Kramer WB, et al: Treatment of polyhydramnios with indomethacin. Clin Perinatol 1994; 21:615.

111. Lamer P: Current controversies surrounding the use of repeated courses of antenatal steroids. Adv Neonatal Care 2002; 2:290.

112. Liggins GC, Howie RN: A controlled trial of antepartum glucocorticoid treatment for prevention of the respiratory distress syndrome in premature infants. Pediatrics 1972; 50:515.

113. Lin MT, et al: Postnatal outcome of fetal bradycardia without significant cardiac abnormalities. Am Heart J 2004; 147:540.

114. Linder N, Ohel G: In utero vaccination. Clin Perinatol 1994; 21:663.

115. Linder N, et al: Placental transfer of measles antibodies: Effect of gestational age and maternal vaccination status. Vaccine 2004; 22:1509.

116. Matsui D: Prevention, diagnosis, and treatment of fetal toxoplasmosis. Clin Perinatol 1994; 21:675.

117. Mattison DR, et al: Physiologic adaptations to pregnancy: Impact on pharmacokinetics. In: Yaffe SJ, Aranda JV, ed. Pediatric Pharmacology: Therapeutic Principles in Practice, 2nd ed.. Philadelphia: WB Saunders Co; 1992:81.

118. Pacifici GM, Nottoli R: Placental transfer of drugs administered to the mother. Clin Pharmacokinet 1995; 28:235.

119. Pang S: Congenital adrenal hyperplasia. Endocrinol Metab Clin North Am 1997; 26:853.

120. Pippenger CE: Pharmacology of neural tube defects. Epilepsia 2003; 44(Suppl 3):24.

121. Rieder MJ: Prevention of neural tube defects with periconceptional folic acid. Clin Perinatol 1994; 21:483.

122. Shalak L, Perlman JM: Hemorrhagic-ischemic cerebral injury in the preterm infant: Current concepts. Clin Perinatol 2002; 29:745.

123. Shankaran S, et al: The effect of antenatal phenobarbital therapy on neonatal intracranial hemorrhage in preterm infants. N Engl J Med 1997; 337:466.

124. Simone C, et al: Drug transfer across the placenta: Considerations in treatment and research. Clin Perinatol 1994; 21:463.

125. Simpson JM, Sharland GK: Fetal tachycardias: Management and outcome of 127 consecutive cases. Heart 1998; 79:576.

126. Sklansky M: New dimensions and directions in fetal cardiology. Curr Opin Pediatr 2003; 15:463.

127. Unadkat JD, et al: Placental drug transporters. Curr Drug Metab 2004; 5:125.

128. Ward RM: Pharmacologic enhancement of fetal lung maturation. Clin Perinatol 1994; 21:523.

129. Ward RM: Pharmacological treatment of the fetus: Clinical pharmacokinetic considerations. Clin Pharmacokinet 1995; 28:343.

130. Wax JR, Blakemore KJ: Fetal blood sampling. Obstet Gynecol Clin North Am 1993; 20:533.

131. Weiner CP, Thompson MI: Direct treatment of fetal supraventricular tachycardia after failed transplacental therapy. Am J Obstet Gynecol 1988; 158:570.

132. Yang K: Placental 11 beta-hydroxysteroid dehydrogenase: Barrier to maternal glucocorticoids. Rev Reprod 1997; 2:129.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/29.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

Significant strides have been made in invasive fetal therapy. In recent years, progress seems to be accelerating, providing innovative treatment for fetuses with malformations that would otherwise be fatal. However, these pioneering efforts should not be mistaken for establishing invasive fetal therapy as the standard treatment for any condition. Although there is tremendous potential for fetal salvage in several highly lethal conditions, much experimental work remains to be done. Assessing the risk-to-benefit ratio for a mother with a fetus with a life-threatening malformation will evolve as technical advances diminish the potential risks of fetal surgery. Fetal surgery’s contributions to advances in perinatal care and tocolytic management have implications far beyond the narrow sphere of fetal therapy. In the last analysis, the collateral advances that occur as a result of invasive fetal therapy may be the most important and lasting contributions of this experimental endeavor. The field of invasive fetal therapy is rapidly evolving and will undoubtedly provide new and exciting therapeutic options for the unborn patient.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/31.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Adzick NS, et al: A rapidly growing fetal teratoma. Lancet 1997; 349:538.

2. Adzick NS, Harrison MR: The unborn surgical patient. Curr Prob Obstet Gynecol Fertil 1995; 18:173.

3. Adzick NS, et al: Diaphragmatic hernia in the fetus: Prenatal diagnosis and outcome in 94 cases. J Pediatr Surg 1983; 20:357.

4. Adzick NS, et al: Successful fetal surgery for spina bifida. Lancet 1998; 352:1675.

5. Adzick NS, Walsh DS: Myelomeningocele: Prenatal diagnosis, pathophysiology, and management. Semin Pediatr Surg 2003; 12:168.

6. Alcorn D, et al: Morphological effects of chronic tracheal ligation and drainage in the fetal lamb lung. J Anat 1977; 123:649.

7. Altman RP, et al: Sacrococcygeal teratoma: American Academy of Pediatrics Surgical Section Survey—1973. J Pediatr Surg 1974; 9:389.

8. Anderson N, et al: Detection of obstructive uropathy in the fetus: Predictive value of sonographic measurements of renal pelvic diameter at various gestational ages. Am J Roentgenol 1995; 164:719.

9. Arger PH, et al: Routine fetal genitourinary tract screening. Radiology 1985; 156:485.

10. Banek CS, et al: Long-term neurodevelopmental outcome after intrauterine laser treatment for severe twin-twin transfusion syndrome. Am J Obstet Gynecol 2003; 188:876.

11. Bouchard S, et al: The EXIT procedure: Experience and outcome in 31 cases. J Pediatr Surg 2002; 37:418.

12. Brennan JN, et al: Fetofetal transfusion syndrome: Prenatal ultrasonographic diagnosis. Radiology 1982; 143:535.

13. Bruner JP, et al: Endoscopic coverage of fetal myelomeningocele in utero. Am J Obstet Gynecol 1999; 180:153.

14. Bruner JP, et al: Fetal surgery for myelomeningocele and the incidence of shunt-dependent hydrocephalus. JAMA 1999; 282:1819.

15. Cass DL, et al: Cystic lung lesions with systemic arterial blood supply: A hybrid of congenital cystic adenomatoid malformation and bronchopulmonary sequestration. J Pediatr Surg 1997; 32:986.

16. Chervenak FA, et al: The management of fetal hydrocephalus. Am J Obstet Gynecol 1985; 151:933.

17. Clark SL, et al: Successful fetal therapy for cystic adenomatoid malformation associated with second trimester hydrops. Am J Obstet Gynecol 1987; 157:294.

18. Clewell WH: The fetus with ventriculomegaly: Selection and treatment. In:. In: Harrison MR, et al ed. The Unborn Patient: Prenatal Diagnosis and Treatment, 2nd ed.. Philadelphia: WB Saunders; 1991:444.

19. Crombleholme TM: The treatment of twin-twin transfusion syndrome. Semin Pediatr Surg 2003; 12:175.

20. Crombleholme TM, Albanese CT: The fetus with airway obstruction. In: Harrison MR, et al ed. The Unborn Patient: The Art and Science of Fetal Therapy, 3rd ed.. Philadelphia: WB Saunders; 2001:357.

21. Crombleholme TM, et al: Cystic adenomatoid malformation volume ratio predicts outcome in prenatally diagnosed cystic adenomatoid malformation of the lung. J Pediatr Surg 2002; 37:331.

22. Crombleholme TM, et al: Fetal intervention in obstructive uropathy: Prognostic indicators and efficacy of intervention. Am J Obstet Gynecol 1990; 162:1239.

23. Crombleholme TM, et al: Early experience with open fetal surgery for congenital hydronephrosis. J Pediatr Surg 1988; 23:1114.

24. Crombleholme TM, Johnson MP: Fetoscopic surgery. Clin Obstet Gynecol 2003; 46:76.

25. Crombleholme TM, et al: Salvage of a fetus with congenital high airway obstruction syndrome by ex utero intrapartum treatment (EXIT) procedure. Fetal Diagn Ther 2000; 15:280.

26. DeLia JE, et al: Fetoscopic laser ablation of placental vessels in severe previable twin-twin transfusion syndrome. Am J Obstet Gynecol 1995; 172:1202.

27. DiFiore JW, et al: Experimental fetal tracheal ligation reverses the structural and physiological effects of pulmonary hypoplasia in congenital diaphragmatic hernia. J Pediatr Surg 1994; 29:248.

28. Eglowstein M, D’Alton ME: Single intrauterine demise in multiple gestation: Theory and management. J Matern Fetal Med 1993; 2:272.

29. Fauza DO, Wilson JM: Congenital diaphragmatic hernia and associated anomalies: Their incidence, identification, and impact on prognosis. J Pediatr Surg 1994; 29:1113.

30. Flake AW, et al: The treatment of severe congenital diaphragmatic hernia by fetal tracheal occlusion: Clinical experience with fifteen cases. Am J Obstet Gynecol 2000; 183:1059.

31. Flake AW, et al: Fetal sacrococcygeal teratoma. J Pediatr Surg 1986; 21:563.

32. Freedman AL, et al: Long-term outcome in children after antenatal intervention for obstructive uropathies. Lancet 1999; 345:374.

33. Frigoletto Jr FD, et al: Antenatal treatment of hydrocephalus by ventriculoamniotic shunting. JAMA 1982; 248:2495.

34. Gaiser RR, et al: The cesarean delivery of twin gestation under 2 minimum alveolar anesthetic concentration isoflurane: One normal and the other with a larger neck mass. Anesth Analg 1997; 88:584.

35. Glick PL, et al: Management of the fetus with congenital hydronephrosis: II. Prognostic criteria and selection for treatment. J Pediatr Surg 1984; 20:376.

36. Golbus MS, et al: In utero treatment of urinary tract obstruction. Am J Obstet Gynecol 1982; 142:383.

37. Harrison MR, et al: Correction of congenital diaphragmatic hernia in utero: VII. A prospective trial. J Pediatr Surg 1997; 32:1637.

38. Harrison MR, et al: Antenatal intervention for congenital cystic adenomatoid malformation. Lancet 1990; 336:965.

39. Harrison MR, et al: Fetoscopic temporary tracheal occlusion by means of detachable balloon for congenital diaphragmatic hernia. Am J Obstet Gynecol 2001; 185:730.

40. Harrison MR, et al: Congenital diaphragmatic hernia: The hidden mortality. J Pediatr Surg 1978; 13:227.

41. Harrison MR, et al: Fetal surgery for congenital hydronephrosis. N Engl J Med 1982; 306:591.

42. Harrison MR, et al: A randomized trial of fetal endoscopic tracheal occlusion for severe fetal congenital diaphragmatic hernia. N Engl J Med 2003; 349:1916.

43. Harrison MR, et al: Correction of congenital diaphragmatic hernia in utero: V. Initial clinical experience. J Pediatr Surg 1990; 25:47.

44. Harrison MR, et al: Correction of congenital diaphragmatic hernia in utero: IX. Fetuses with poor prognosis (liver herniation and low lung-to-head circumference ratio) can be saved by fetoscopic temporary occlusion. J Pediatr Surg 1988; 33:1017.

45. Hecher K, et al: Endoscopic laser surgery versus serial amniocentesis in the treatment of severe twin-twin transfusion syndrome. Am J Obstet Gynecol 1999; 180:717.

46. Hedrick HL, et al: Right congenital diaphragmatic hernia: Prenatal assessment and outcome. J Pediatr Surg 2004; 39:319.

47. Hedrick HL, et al: Sacrococcygeal teratoma: Prenatal assessment, fetal intervention, and outcome. J Pediatr Surg 2004; 39:430.

48. Hedrick MH, et al: Congenital high airway obstruction syndrome (CHAOS): A potential for perinatal intervention. J Pediatr Surg 1994; 29:271.

49. Heffez DS, et al: The paralysis associated with myelomeningocele: Clinical and experimental data implicating a preventable spinal cord injury. Neurosurgery 1990; 26:987.

50. Heffez DS, et al: Intrauterine repair of experimental surgically created dysraphism. Neurosurgery 1993; 32:1005.

51. Hobbins JC, et al: Antenatal diagnosis of renal anomalies with ultrasound: I. Obstructive uropathy. Am J Obstet Gynecol 1984; 148:868.

52. Hudgins RJ, et al: Natural history of fetal ventriculomegaly. Pediatrics 1988; 82:682.

53. Ibrahim D, et al: Newborn with an open posterior hip dislocation, and sciatic nerve injury, after intrauterine radiofrequency ablation of a sacrococcygeal teratoma. J Pediatr Surg 2003; 38:248.

54. Johnson MP, et al: Sequential urinalysis improves evaluation of fetal renal function in obstructive uropathy. Am J Obstet Gynecol 1995; 173:59.

55. Keswani SG, et al: Impact of continuous intraoperative monitoring on outcomes in open fetal surgery. Fetal Diag Ther 2005; Vol. 20:

56. Kleiner B, et al: Sonographic analysis of the fetus with ureteropelvic junction obstruction. Am J Roentgenol 1987; 148:359.

57. Lam YH, et al: Thermocoagulation of fetal sacrococcygeal teratoma. Prenat Diagn 2002; 22:99.

58. Levine D, et al: Central nervous system abnormalities assessed with prenatal magnetic resonance imaging. Obstet Gynecol 1999; 99:1011.

59. Liechty KW, et al: Intrapartum airway management for giant fetal neck masses: The EXIT (ex utero intrapartum treatment) procedure. Am J Obstet Gynecol 1997; 177:870.

60. Liley AW: Intrauterine transfusion of foetus in haemolytic disease. Br Med J 1963; 2:1107.

61. Lim FY, et al: Congenital high airway obstruction syndrome (CHAOS): Natural history and management. J Pediatr Surg 2003; 38:940.

62. Longaker MT, et al: Primary fetal hydrothorax: Natural history and management. J Pediatr Surg 1989; 24:573.

63. Luthy DA, et al: Cesarean section before the onset of labor and subsequent motor function in infants with myelomeningocele diagnosed antenatally. N Engl J Med 1991; 324:662.

64. Manning FA, et al: Catheter shunts for fetal hydronephrosis and hydrocephalus: Report of the International Fetal Surgery Registry. N Engl J Med 1986; 315:336.

65. Mashiach R, et al: Antenatal ultrasound diagnosis of congenital cystic adenomatoid malformation of the lung: Spontaneous resolution in utero. J Clin Ultrasound 1993; 21:453.

66. McCullagh M, et al: Accuracy of prenatal diagnosis of congenital cystic adenomatoid malformation. Arch Dis Child 1994; 71:F111.

67. McCurdy CM, et al: Ligation of the umbilical cord of an acardiac-acephalus twin with an endoscopic intrauterine technique. Obstet Gynecol 1993; 82:708.

68. McKenzie T, et al: The EXIT procedure. Curr Opin Pediatr 2002; 14:453.

69. Metkus AP, et al: Sonographic predictors of survival in fetal diaphragmatic hernia. J Pediatr Surg 1996; 31:148.

70. Meuli M, et al: In utero surgery rescues neurological function at birth in sheep with spina bifida. Nat Med 1995; 1:342.

71. Meuli M, et al: The spinal cord lesion in human fetuses with myelomeningocele: implications for fetal surgery. J Pediatr Surg 1997; 32:448.

72. Michejda M: Intrauterine treatment of spina bifida: Primate model. Z Kinderchir 1984; 39:259.

73. Moore TR, et al: Perinatal outcome of forty-nine pregnancies complicated by acardiac twinning. Am J Obstet Gynecol 1990; 163:907.

74. Muller F, et al: Fetal urinary biochemistry predicts postnatal renal function in children with bilateral obstructive uropathies. Obstet Gynecol 1993; 82:813.

75. Nakayama DK, et al: Prognosis of posterior urethral valves presenting at birth. J Pediatr Surg 1986; 21:45.

76. Nicolaides KH, Azar GB: Thoraco-amniotic shunting. Fetal Diagn Ther 1990; 5:164.

77. Nicolaides KH, et al: Chronic drainage of fetal pulmonary cyst. Lancet 1987; 1:618.

78. Paek BW, et al: Radiofrequency ablation of human fetal sacrococcygeal teratoma. Am J Obstet Gynecol 2001; 184:503.

79. Platt LD, et al: The California Maternal Serum alpha-Fetoprotein Screening Program: The role of ultrasonography in the detection of spina bifida. Am J Obstet Gynecol 1992; 166:1328.

80. Quintero RA, et al: Percutaneous fetal cystoscopy and endoscopic fulguration of posterior urethral valves. Am J Obstet Gynecol 1995; 172:206.

81. Quintero RA, et al: In-utero percutaneous cystoscopy in the management of fetal lower obstructive uropathy. Lancet 1995; 346:537.

82. Quintero RA, et al: Selective photocoagulation of placental vessels in twin-twin transfusion syndrome: Evolution of a surgical technique. Obstet Gynecol Surv 1998; 53(Suppl):S97.

83. Quintero RA, et al: Brief report: Umbilical-cord ligation of an acardiac twin by fetoscopy at 19 weeks of gestation. N Engl J Med 1994; 330:469.

84. Rintoule NE, et al: A new look at myelomeningocele: Functional level, vertebral level, shunting, and the implications for fetal intervention. Pediatrics 2002; 109:409.

85. Rodeck CH, et al: Long-term in utero drainage of fetal hydrothorax. N Engl J Med 1988; 319:1135.

86. Saade GR, et al: Randomized trial of septostomy versus amnioreduction in the treatment of twin oligohydramnios polyhydramnios sequence (TOPS) [abstract]. Am J Obstet Gynecol 2003; 187:3.

87. Saade GR, et al: Amniotomy: A new approach to the ‘stuck twin’ syndrome. Am J Obstet Gynecol 1995; 172:429.

88. Schauer GM, et al: Prenatal diagnosis of Fraser syndrome at 18.5 weeks gestation, with autopsy findings at 19 weeks. Am J Med Genet 1990; 37:583.

89. Shaw GM, et al: Epidemiologic characteristics of phenotypically distinct neural tube defects among 0.7 million California births, 1983–1987. Teratology 1994; 49:143.

90. Sheth S, et al: Prenatal diagnosis of sacrococcygeal teratoma: Sonographic-pathologic correlation. Radiology 1988; 169:131.

91. Stocker JT, et al: Congenital cystic adenomatoid malformation of the lung: Classification and morphologic spectrum. Hum Pathol 1977; 8:155.

92. Sutton LN, et al: Improvement in hindbrain herniation demonstrated by serial fetal magnetic resonance imaging following fetal surgery for myelomeningocele. JAMA 1999; 282:1826.

93. Tsao K, et al: Resolution of hydrops fetalis in congenital cystic adenomatoid malformation after prenatal steroids therapy. J Pediatr Surg 2003; 38:508.

94. VanderWall KJ, et al: Fetal endoscopic (“Fetendo”) tracheal clip. J Pediatr Surg 1996; 31:1101.

95. Ville Y, et al: Preliminary experience with endoscopic laser surgery for severe twin-twin transfusion syndrome. N Engl J Med 1995; 332:224.

96. Wigglesworth JS, et al: Fetal lung growth in congenital laryngeal atresia. Pediatr Pathol 1987; 7:515.

97. Wilson RD, et al: Thoracoamniotic shunts: Fetal treatment of pleural effusions and congenital cystic adenomatoid malformation. Fetal Diagn Ther 2004; 19:413.

98. Zosmer N, et al: Clinical and echocardiographic features of in utero cardiac dysfunction in the recipient twin in twin-to-twin transfusion syndrome. Br Heart J 1994; 72:74.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/32.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

ACKNOWLEDGMENTS

The author gratefully acknowledges the editorial comments by Dr. Susan Cummins, Dr. Sophie Balk, and Dr. Robert Karp.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/34.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Bearer CF: Electromagnetic fields and infant incubators. Arch Environ Health 1994; 49:352.

2. Bearer CF, et al: Maternal tobacco smoke exposure and persistent pulmonary hypertension of the newborn. Environ Health Perspect 1997; 105:202.

3. Bearer CF, et al: Ethyl linoleate in meconium: A biomarker for prenatal ethanol exposure. Alcohol Clin Exp Res 1999; 23:487.

4. Bearer CF, et al: Lead exposure from blood transfusion to premature infants. J Pediatr 2000; 137:549.

5. Bearer CF, et al: Validation of a new biomarker of fetal exposure to alcohol. J Pediatr 2003; 143:463.

6. Bess FH, et al: Further observations on noise levels in infant incubators. Pediatrics 1979; 63:100.

7. Blot WJ: Growth and development following prenatal and childhood exposure to atomic radiation. J Radiat Res (Tokyo) 1975; 16(Suppl):82.

8. Bonner MJ: Prenatal and neonatal pharmacologic stress on early behavior and sexual maturation in the hamster. J Clin Pharmacol 1994; 34:713.

9. Bove F, et al: Drinking water contaminants and adverse pregnancy outcomes: A review. Environ Health Perspect 2002; 110(Suppl 1):61.

10. Brown AK, et al: Environmental hazards in the newborn nursery. Pediatr Ann 1979; 8:698.

11. Buehler BA, et al: Prenatal prediction of risk of the fetal hydantoin syndrome. N Engl J Med 1990; 322:1567.

12. Bush B, et al: Polychlorobiphenyl (PCB) congeners, p,p´-DDE, and hexachlorobenzene in maternal and fetal cord blood from mothers in upstate New York. Arch Environ Contam Toxicol 1984; 13:517.

13. Byer A, et al: Acetaminophen overdose in the third trimester of pregnancy. JAMA 1982; 247:3114.

14. Card SE, et al: Ontogeny of the activity of alcohol dehydrogenase and aldehyde dehydrogenase in the liver and placenta of the guinea pig. Biochem Pharmacol 1989; 38:2535.

15. Cassidy SB, et al: Occupational hydrocarbon exposure among fathers of Prader-Willi syndrome patients with and without deletions of 15q. Am J Hum Genet 1989; 44:806.

16. Chen Y-C, et al: Cognitive development of yu-cheng (“oil disease”) children prenatally exposed to heat-degraded PCBs. JAMA 1992; 268:3213.

17. Chia SE, Shi LM: A review of recent epidemiological studies on paternal occupations and birth defects. Occup Environ Med 2002; 59:149.

18. Clarke DW, et al: Activity of alcohol dehydrogenase and aldehyde dehydrogenase in maternal liver, fetal liver and placenta of the near-term pregnant ewe. Dev Pharmacol Ther 1989; 12:35.

19. In: Colborn T, et al ed. Chemically Induced Alterations in Sexual and Functional Development: The Wildlife/ Human Connection, Princeton, NJ: Princeton Scientific Publishing; 1992.

20. Colt JS, Blair A: Parental occupational exposures and risk of childhood cancer. Environ Health Perspect 1998; 106(Suppl 3):909.

21. Committee on Environmental Health : Risk of ionizing radiation exposure to children: A subject review. Pediatrics 1998; 101:717.

22. Committee on Environmental Health : Noise: A hazard for the fetus and newborn. Pediatrics 1997; 100:724.

23. Council on Scientific Affairs, American Medical Association : Environmental tobacco smoke: Health effects and prevention policies. Arch Fam Med 1994; 3:865.

24. Curley A, et al: Organic mercury identified as the cause of poisoning in humans and hogs. Science 1971; 172:65.

25. Darnell J, et al: Molecular Cell Biology, New York: Scientific American Books; 1986:149.

26. Deacon MM, et al: Embryo- and fetotoxicity of inhaled methyl ethyl ketone in rats. Toxicol Appl Pharmacol 1981; 59:620.

27. Eriksson P: Age-dependent retention of [14C]DDT in the brain of the postnatal mouse. Toxicol Lett 1984; 22:323.

28. Farrow JR, et al: Fetal death due to nonlethal maternal carbon monoxide poisoning. J Forensic Sci 1990; 35:1448.

29. Feychting M, et al: Paternal occupational exposures and childhood cancer. Environ Health Perspect 2001; 109:193.

30. Gladen BC, et al: Effects of perinatal polychlorinated biphenyls and dichlorodiphenyl dichloroethene on later development. J Pediatr 1991; 119:58.

31. Goldman LR, Koduru S: Chemicals in the environment and developmental toxicity to children: A public health and policy perspective. Environ Health Perspect 2000; 108:443.

32. Goyer RA: Transplacental transport of lead. Environ Health Perspect 1990; 89:101.

33. Gulson BL, et al: Pregnancy increases mobilization of lead from maternal skeleton. J Lab Clin Med 1997; 130:51.

34. Haddow JE, et al: Second-trimester serum cotinine levels in nonsmokers in relation to birth weight. Am J Obstet Gynecol 1988; 159:481.

35. Hall J: Genomic imprinting: Review and relevance to human diseases. Am J Hum Genet 1990; 46:857.

36. Han S, et al: Effects of lead exposure before pregnancy and dietary calcium during pregnancy on fetal development and lead accumulation. Environ Health Perspect 2000; 108:527.

37. Harada M: Methyl mercury poisoning due to environmental contamination (“Minamata disease”). In: Oehme FW, ed. Toxicity of Heavy Metals in the Environment, New York: Marcel Dekker; 1978:261.

38. Hauth JC, et al: Passive smoking and thiocyanate concentrations in pregnant women and children. Obstet Gynecol 1984; 63:519.

39. Herbst AL, et al: A comparison of pregnancy experience in DES-exposed and DES-unexposed daughters. J Reprod Med 1980; 24:62.

40. Herbst AL, et al: Reproductive and gynecologic surgical experience in diethylstilbestrol-exposed daughters. Am J Obstet Gynecol 1981; 141:1019.

41. Hill EP, et al: Carbon monoxide exchanges between the human fetus and mother: A mathematical model. Am J Physiol 1977; 232:H311.

42. Holmberg PC, et al: Congenital defects of the central nervous system and occupational factors during pregnancy: Case referent study. Am J Ind Med 1980; 1:167.

43. Hsu S-T, et al: Discovery and epidemiology of PCB poisoning in Taiwan: A four-year follow-up. Environ Health Perspect 1985; 59:5.

44. International Agency for Research on Cancer (IARC) : IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Polychlorinated Biphenyls and Polybrominated Biphenyls, vol 18. Lyon, France, IARC, 1978.

45. Jacobson JL, et al: Effects of in utero exposure to polychlorinated biphenyls and related contaminants on cognitive functioning in young children. J Pediatr 1990; 116:38.

46. Jacobson JL, Jacobson SW: Intellectual impairment in children exposed to polychlorinated biphenyls in utero. N Engl J Med 1996; 335:783.

47. Jensen S: A new chemical hazard. New Sci 1966; 32:612.

48. Khattak S, et al: Pregnancy outcome following gestational exposure to organic solvents: A prospective controlled study. JAMA 1999; 281:1106.

49. Klip H, et al: Hypospadias in sons of women exposed to diethylstilbestrol in utero: A cohort study. Lancet 2002; 359:1102.

50. Kochanek KD, Smith BL: Deaths: preliminary data for 2002. Natl Vital Stat Rep 2004; 52:1.

51. Kuhnert B, Nieschlag E: Reproductive functions of the aging male. Hum Reprod Update 2004; 10:327.

52. Kumar R, et al: Vitamin D and calcium hormones in pregnancy. N Engl J Med 1980; 142:40.

53. Kurzel RB: Can acetaminophen excess result in maternal and fetal toxicity?. South Med J 1990; 83:953.

54. Lalande NM, et al: Is occupational noise exposure during pregnancy a risk factor of damage to the auditory system of the fetus?. Am J Ind Med 1986; 10:427.

55. Langman J: Medical Embryology, Baltimore: Williams & Wilkins; 1975:11.

56. Lian ZH, et al: Paternal age and the occurrence of birth defects. Am J Hum Genet 1986; 39:648.

57. Lie RT, et al: A population-based study of the risk of recurrence of birth defects. N Engl J Med 1994; 331:1.

58. Longo LD: Carbon monoxide in the pregnant mother and fetus and its exchange across the placenta. Ann N Y Acad Sci 1970; 174:313.

59. Lowery MC, et al: Male-mediated behavioral abnormalities. Mutat Res 1990; 229:213.

60. Mahaffey KR: Methylmercury: A new look at the risks. Public Health Rep 1999; 114:396.

61. Malaspina D, et al: Advancing paternal age and the risk of schizophrenia. Arch Gen Psychiatry 2001; 58:361.

62. Manton WI: Total contribution of airborne lead to blood lead. Br J Ind Med 1985; 42:168.

63. Marsh DO: Dose response relationships in humans: Methyl mercury epidemics in Japan and Iraq. In: Eccles CU, ed. The Toxicity of Methyl Mercury, Baltimore: Johns Hopkins University Press; 1987:45.

64. Mathai M, et al: Passive maternal smoking and birthweight in a South Indian population. Br J Obstet Gynecol 1992; 99:342.

65. McDiarmid MA, et al: Fouling one’s own nest revisited. Am J Ind Med 1993; 24:1.

66. Milunsky A, et al: Maternal heat exposure and neural tube defects. JAMA 1992; 268:882.

67. Munafo M, et al: Does cigarette smoking increase time to conception?. J Biosoc Sci 2002; 34:65.

68. Narod SA, et al: Human mutagens: Evidence from paternal exposure?. Environ Mol Mutagen 1988; 11:401.

69. Nicholl JP, et al: Epidemiology of babies dying at different ages from the sudden infant death syndrome. J Epidemiol Community Health 1989; 43:133.

70. Olney JW, et al: Environmental agents that have the potential to trigger massive apoptotic neurodegeneration in the developing brain. Environ Health Perspect 2000; 108(Suppl 3):383.

71. Olsen J: Risk of exposure to teratogens amongst laboratory staff and painters. Dan Med Bull 1983; 30:24.

72. Pampori NA, et al: Subnormal concentrations in the feminine profile of circulating growth hormone enhance expression of female-specific CYP2C12. Biochem Pharmacol 1994; 47:1999.

73. Paul M: Occupational and Environmental Reproductive Hazards: A Guide for Clinicians, Baltimore: Williams & Wilkins; 1993:viii.

74. Persaud TVN: Environmental Causes of Human Birth Defects, Springfield, Ill: Charles C Thomas; 1990:73.

75. Pierce PE, et al: Alkyl mercury poisoning in humans. JAMA 1972; 220:1439.

76. Ploniart SL, et al: Exposure of newborn infants to di-(2-ethylhexyl)-phthalate and 2-ethylhexanoic acid following exchange transfusion with polyvinylchloride catheters. Transfusion 1993; 33:598.

77. Pragst F, et al: Illegal and therapeutic drug concentrations in hair segments—a timetable of drug exposure?. Forensic Sci Rev 1998; 10:81.

78. Rogan WJ, et al: Congenital poisoning by polychlorinated biphenyls and their contaminants in Taiwan. Science 1988; 241:334.

79. Rosevear SK, et al: Favourable neonatal outcome following maternal paracetamol overdose and severe fetal distress: Case report. Br J Obstet Gynecol 1989; 96:491.

80. Rothenberg SJ, et al: Maternal bone lead contribution to blood lead during and after pregnancy. Environ Res 2000; 82:81.

81. Rousseau F, et al: Mutations in the gene encoding fibroblast growth factor receptor-3 in achondroplasia. Nature 1994; 371:252.

82. Schwetz BA: Embryo- and fetotoxicity of inhaled carbon tetrachloride, 1,1-dicloroethane and methyl ethyl ketone in rats. Toxicol Appl Pharmacol 1974; 28:452.

83. Schwetz BA, et al: Developmental toxicity of inhaled methyl ethyl ketone in Swiss mice. Fundam Appl Toxicol 1991; 16:742.

84. Scialli A: A Clinical Guide to Reproductive and Developmental Toxicology, Boca Raton, Fla: CRC Press; 1992:257.

85. Scialli A: A Clinical Guide to Reproductive and Developmental Toxicology, Boca Raton, Fla: CRC Press; 1992:209.

86. Shannon M, et al: Lead intoxication in infancy. Pediatrics 1992; 89:87.

87. Shapiro BH, et al: Irreversible suppression of growth hormone dependent cytochrome P450 2C11 in adult rats neonatally treated with monosodium glutamate. J Pharmacol Exp Ther 1993; 265:979.

88. Snawder JE, et al: Loss of CYP2E1 and CYP1A2 activity as a function of acetaminophen dose: Relation to toxicity. Biophys Res Commun 1995; 203:532.

89. Steichen JJ, et al: Osteopenia and rickets of prematurity. In: Polin RA, et al ed. Fetal and Neonatal Physiology, vol 2. Philadelphia: WB Saunders; 1991:1767.

90. Stokes IM: Paracetamol overdose in the second trimester of pregnancy: Case report. Br J Obstet Gynecol 1984; 91:286.

91. Strakowski SM, et al: Paternal hydrocarbon exposure in Prader-Willi syndrome [letter]. Lancet 1987; 2:1458.

92. Thompson GN, et al: Lead mobilization during pregnancy [letter]. Med J Australia 1985; 143:131.

93. Trapp M, et al: Pollutants in human follicular fluid. Fertil Steril 1984; 42:146.

94. United Nations : Available at http://www.population connection.org/Communications/FactSheets/Demo%20Facts%202004.pdf

95. US Department of Labor, Bureau of Labor Statistics : 20 Leading Occupations of Employed Women: 2001 Annual Averages, Washington, DC, US Department of Labor, 2001. Available at: www.dol.gov/wb/wb_pubs/20lead2001.htm

96. US Department of Labor, Bureau of Labor Statistics : http://www.bls.gov/cps/cpsa2003.pdf

97. US Environmental Protection Agency: A Retrospective Analysis of Developmental Neurotoxicity Studies, 1999. SAP Report No 99–01B.

98. Waldfogel J: Family leave coverage in the 1990s. Monthly Labor Review. October:13–20, 1999.

99. Weinberg CR, et al: Reduced fecundability in women with prenatal exposure to cigarette smoking. Am J Epidemiol 1989; 129:1072.

100. Weiss B, Landrigan PJ: The developing brain and the environment: An introduction. Environ Health Perspect 2000; 108:373.

101. Weiss J, et al: Human exposures to inorganic mercury. Public Health Rep 1999; 114:400.

102. In: Welch LS, et al ed. Case Studies in Environmental Medicine: Reproductive and Developmental Hazards, Washington DC: Agency for Toxic Substances and Disease Registry, U.S. Department of Health and Human Services; 1993.

103. Whitehall JS, et al: Fetal exposure to pollutants in Townsville, Australia, detected in meconium. Pediatr Res 2000; 47:299A.

104. Wilson-Costello D, et al: Radiation exposure from diagnostic radiographs in extremely low birth weight infants. Pediatrics 1996; 97:369.

105. World Resources Institute, UN Environment Programme, and UN Development Programme : Population and health. World Resources 1988–89, New York: Oxford University Press; 1988:33.

106. Worley G, et al: Delayed development of sensorineural hearing loss after neonatal hyperbilirubinemia: A case report with brain magnetic resonance imaging. Dev Med Child Neurol 1996; 38:271.

107. Yaffe SJ, et al: Effects of prenatal treatment with phenobarbital. Dev Pharmacol Ther 1990; 15:215.

108. Yazigi RA, et al: Demonstration of specific binding of cocaine to human spermatozoa. JAMA 1991; 266:1956.

109. Yoshimoto Y, et al: Risk of cancer among children exposed in utero to A-bomb radiations, 1954–1980. Lancet 1988; 2:665.

110. Younglai EV, et al: Levels of environmental contaminants in human follicular fluid, serum, and seminal plasma of couples undergoing in vitro fertilization. Arch Environ Contam Toxicol 2002; 43:121.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/35.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

ADDITIONAL READING

Carter W, et al: Case Studies in Environmental Medicine: Taking an Exposure History, Atlanta, Agency for Toxic Substances and Disease Registry, U.S. Department of Health and Human Services, 2000. Available at: www.atsdr.cdc.gov/HEC/CSEM/exphistory/index.html

Gehle K, et al: Case Studies in Environmental Medicine: Pediatric Environmental Health, Atlanta, Agency for Toxic Substances and Disease Registry, U.S. Department of Health and Human Services, 2002. Available at: www.atsdr.cdc.gov/HEC/CSEM/pediatric/index.html

In: Isaacson RL, et al ed. The Vulnerable Brain and Environmental Risks, vols 1–3. New York: Plenum Press; 1992.

In: Paul M, ed. Occupational and Environmental Reproductive Hazards: A Guide for Clinicians, Baltimore: Williams & Wilkins; 1993.

Persaud TVN: Environmental Causes of Human Birth Defects, Springfield, Ill, Charles C. Thomas, 1990.

Scialli AR: A Clinical Guide to Reproductive and Developmental Toxicology, Boca Raton, Fla, CRC Press, 1992.

In: Welch LS, et al ed. Case Studies in Environmental Medicine: Reproductive and Developmental Hazards, Atlanta: Agency for Toxic Substances and Disease Registry, U.S. Department of Health and Human Services; 1993.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/36.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abrams B, et al: Maternal weight gain in women with good pregnancy outcome. Obstet Gynecol 1990; 76:1.

2. Ahluwalia IB, et al: The effect of WIC participation on small-for-gestational-age births: Michigan, 1992. Am J Public Health 1998; 88:1374.

3. Albertsson-Wikland K, Karlberg J: Natural growth in children born SGA with and without catch up growth. Horm Res 2003; 59:129.

4. Antunes JD, et al: Childhood hypoglycemia: Differentiating hyperinsulinemic from nonhyperinsulinemic causes. J Pediatr 1990; 116:105.

5. Arends N, et al: Polymorphism in the IGF-1 gene: Clinical relevance for short children born small for gestational age (SGA). J Clin Endocrinol Metab 2002; 87:2720.

6. Auwerx J, et al: Leptin. Lancet 1998; 351:737.

7. Azzopardi D, et al: Phosphorus metabolites and intracellular pH in the brains of normal and small for gestational age infants investigated by magnetic resonance spectroscopy. Pediatr Res 1989; 25:440.

8. Battaglia C, et al: Maternal hyperoxygenation in the treatment of intrauterine growth retardation. Am J Obstet Gynecol 1992; 167:430.

9. Bazaes RA, et al: Glucose and lipid metabolism in small for gestational age infants at 48 hours of age. Pediatrics 2003; 111:804.

10. Berg CJ, et al: Gestational age and intrauterine growth retardation among white and black very low birthweight infants: A population-based cohort study. Paediatr Perinat Epidemiol 1994; 8:53.

11. Besson-Duvanel C, et al: Long-term effects of neonatal hypoglycemia on brain growth and psychomotor development in small-for-gestational-age preterm infants. J Pediatr 1999; 134:492.

12. Blagitko N, et al: Human GRB10 is imprinted and expressed from the paternal and maternal allele in a highly tissue- and isoform-specific fashion. Hum Molec Genet 2000; 9:1587.

13. Brandt I, et al: Catch-up growth of head circumference of very low birth weight, small for gestational age preterm infants and mental development to adulthood. J Pediatr 2003; 142:463.

14. Brenner W, et al: A standard of fetal growth for the United States of America. Am J Obstet Gynecol 1976; 126:555.

15. Brooke O, et al: Energy retention, energy expenditure, and growth in healthy immature infants. Pediatr Res 1979; 13:215.

16. Brown AK, et al: The influence of infant and maternal sickle cell disease on birth outcome and neonatal course. Arch Pediatr Adolesc Med 1994; 148:1156.

17. Burke G, et al: Is intrauterine growth retardation with normal umbilical artery blood flow a benign condition?. BMJ 1990; 300:1044.

18. Campbell DM, et al: Diet in pregnancy and the offspring’s blood pressure 40 years later. Br J Obstet Gynaecol 1996; 103:273.

19. Cance-Rouzaud A, et al: Growth hormone, insulin-like growth factor-I and insulin-like growth factor binding protein-3 are regulated differently in small-for-gestational-age and appropriate-for-gestational-age neonates. Biol Neonate 1998; 73:347.

20. Challis DE, et al: Glucose metabolism is elevated and vascular resistance and maternofetal transfer is normal in perfused placental cotyledons from severely growth-restricted fetuses. Pediatr Res 2000; 47:309.

21. Chatelain P, et al: New insights into the postnatal growth of infants born idiopathic small for gestational age. J Pediatr Endocrinol Metab 2001; 14:1515.

22. Chowen JA, et al: Decreased expression of placental growth hormone in intrauterine growth retardation. Pediatr Res 1996; 39:736.

23. Christou H, et al: Cord blood leptin and insulin-like growth factor levels are independent predictors of fetal growth. J Clin Endocrinol Metab 2001; 86:935.

24. Chunga Vega F, et al: Low bone mineral density in small for gestational age infants: Correlation with cord blood zinc concentrations. Arch Dis Child 1996; 75:F126.

25. Clark PM, et al: Weight gain in pregnancy, triceps skinfold thickness, and blood pressure in offspring. Obstet Gynecol 1998; 91:103.

26. Clarren S, et al: The fetal alcohol syndrome. N Engl J Med 1978; 298:1063.

27. Clausson B, et al: Perinatal outcome in SGA births defined by customizes versus population-based birthweight standards. Br J Obstet Gynaecol 2001; 108:830.

28. Combs CA, et al: Sonographic estimation of fetal weight based on a model of fetal volume. Obstet Gynecol 1993; 82:365.

29. Deal C: Polymorphisms and mutations in the GH-IGF axis in very short children born SGA due to IUGR, and the implications for the patients in childhood and adult life. Horm Res 2003; 59:130.

30. DeLia JE, et al: Fetoscopic neodymium:yag laser occlusion of placental vessels in severe twin-twin transfusion syndrome. Obstet Gynecol 1990; 75:1046.

31. Dempsey JC, et al: Weight at birth and subsequent risk of preeclampsia as an adult. Am J Obstet Gynecol 2003; 189:494.

32. De Zegher F, et al: Early, discontinuous, high dose growth hormone treatment to normalize height and weight of short children born small for gestational age: Results over 6 years. J Clin Endocrinol Metab 1999; 84:1558.

33. De Zegher F: Growth hormone treatment of children born small for gestation age. Horm Res 2003; 59:142.

34. Doctor BA, et al: Perinatal correlates and neonatal outcomes of small for gestational age infants born at term gestation. Am J Obstet Gynecol 2001; 185:652.

35. Draper ES, et al: Prediction of survival for preterm births by weight and gestational age: Retrospective population-based study. BMJ 1999; 319:1093.

36. Edwards A, et al: Sexual origins of placental dysfunction. Lancet 2000; 355:203.

37. Fischer MJ, et al: Kidney disease is an independent risk factor for adverse fetal and maternal outcomes in pregnancy. Am J Kidney Dis 2004; 43:415.

38. Fondacci C, et al: Alterations of human placental epidermal growth factor receptor in intrauterine growth retardation. J Clin Invest 1994; 93:1149.

39. Frazer T, et al: Direct measurement of gluconeogenesis from [2,313C2] alanine in the human neonate. Am J Physiol 1981; 240:615.

40. Gabriel R, et al: Alteration of epidermal growth factor receptor in placental membranes of smokers: Relationship with intrauterine growth retardation. Am J Obstet Gynecol 1994; 170:1238.

41. Gorenberg DM, et al: Fetal pulse oximetry: Correlation between oxygen desaturation, duration, and frequency and neonatal outcomes. Am J Obstet Gynecol 2003; 189:136.

42. Gosden R, et al: Rare congenital disorders, imprinted genes, and assisted reproductive technology. Lancet 2003; 361:1975.

43. Gstaiger M, et al: Control of nutrient-sensitive transcription programs by the unconventional prefoldin URI. Science 2003; 302:1208.

44. Hanke W, et al: Heavy physical work during pregnancy: A risk factor for small-gestational-age babies in Poland. Am J Ind Med 1999; 36:200.

45. Harrington TAM, et al: Distribution of adipose tissue in the newborn. Pediatr Res 2004; 55:437.

46. Hattersley AT, et al: The fetal insulin hypothesis: An alternative explanation of the association of low birthweight with diabetes and vascular disease. Lancet 1999; 353:1789.

47. Hattersley AT, et al: Mutations in the glucokinase gene of the fetus result in reduced birth weight. Nat Genet 1998; 19:268.

48. Hediger ML, et al: Growth and fatness at three to six years of age of children born small- or large-for-gestational age. Pediatrics 1999; 104:E33.

49. Hediger ML, et al: Growth of infants and young children born small or large for gestational age. Arch Pediatr Adolesc Med 1998; 152:1225.

50. Hellström A, et al: Abnormal retinal vascular morphology in young adults following intrauterine growth restriction. Pediatrics 2004; 113:e77.

51. Hemberger M, Cross JC: Genes governing placental development. Trends Endocrinol Metab 2001; 12:162.

52. Hersh J, et al: Toluene embryopathy. J Pediatr 1985; 106:922.

53. Hershkovitz R, et al: Comparison study between induced and spontaneous term and preterm births of small-for-gestational age neonates. Eur J Obstet Gynecol Rep Biol 2001; 97:141.

54. Hickey CA, et al: Prenatal weight gain, term birth weight, and fetal growth retardation among high-risk multiparous black and white women. Obstet Gynecol 1993; 81:529.

55. Hoff C, et al: Maternal-fetal ABO/Rh antigenic relationships and human fetal development. Am J Obstet Gynecol 1986; 154:126.

56. Holmes RP, et al: Maternal insulin-like growth factor binding protein-1, body mass index, and fetal growth. Arch Dis Child Fetal Neonatal Ed 2000; 82:F113.

57. Hone J, et al: Homozygosity for a new mutation (Ile119 ➙ Met) in the insulin receptor gene in five sibs with familial insulin resistance. J Med Genet 1994; 31:715.

58. Hooper PM: A model for fetal growth and diagnosis of intrauterine growth restriction. Statist Med 2002; 21:95.

59. Hooper SB, et al: Catecholamines stimulate the synthesis and release of insulin-like growth factor binding protein-1 (IGFBP-1) by fetal sheep liver in vivo. Endocrinology 1994; 134:1104.

60. Horike S, et al: Targeted disruption of the human LIT1 locus defines a putative imprinting control element playing an essential role in Beckwith-Wiedemann syndrome. Hum Molec Genet 2000; 9:2075.

61. Hutton JL, et al: Differential effects of preterm birth and small gestational age on cognitive and motor development. Arch Dis Child 1997; 76:F75.

62. Ishizuka T, et al: Effects of overexpression of human GLUT4 gene on maternal diabetes and fetal growth in spontaneous gestational diabetic C57BLKS/J LEPR[SUP DB/+] mice. Diabetes 1999; 48:1061.

63. Iwamoto HS, et al: Effects of acute hypoxemia on insulin-like growth factors and their binding proteins in fetal sheep. Am J Physiol 1992; 263:E1151.

64. Iwata M, et al: Prenatal detection of ischemic changes in the placenta of the growth-retarded fetus by Doppler flow velocimetry of the maternal uterine artery. Obstet Gynecol 1993; 82:494.

65. Jackson JA, et al: Early physiological development of infants with intrauterine growth retardation. Arch Dis Child Fetal Neonatal Ed 2004; 89:F46.

66. Jaquet D, et al: Combined effects of genetic and environmental factors on insulin resistance associated with reduced fetal growth. Diabetes 2002; 51:3473.

67. Johnston LB, et al: Association between insulin-like growth factor I (IGF-1) polymorphisms, circulating IGF-1, and pre- and postnatal growth in two European small for gestational age populations. J Clin Endocrinol Metab 2003; 88:4805.

68. Jones JN, et al: Altered cord serum lipid levels associated with small for gestational age infants. Obstet Gynecol 1999; 93:527.

69. Karsdorp VHM, et al: Clinical significance of absent or reversed end-diastolic velocity waveforms in umbilical artery. Lancet 1994; 344:1664.

70. King A, et al: Unexplained fetal growth retardation: What is the cause?. Arch Dis Child 1994; 70:F225.

71. Kinnala A, et al: Differences in respiratory metabolism during treatment of hypoglycemia in infants of diabetic mothers and small-for-gestational-age infants. Am J Perinatol 1998; 15:363.

72. Klebanoff MA, et al: Second-generation consequences of small-for-dates birth. Pediatrics 1989; 84:343.

73. Kuzma JW, Sokol RJ: Maternal drinking behavior and decreased intrauterine growth. Alcohol Clin Exp Res 1982; 6:396.

74. Lackman F, et al: The risks of spontaneous preterm delivery and perinatal mortality in relation to size at birth according to fetal versus neonatal growth standards. Am J Obstet Gynecol 2001; 184:946.

75. LeDune M: Response to glucagon in small for dates hypoglycemic and nonhypoglycemic newborn infants. Arch Dis Child 1972; 47:754.

76. Lee M, et al: Fetal microcirculation of abnormal human placenta: Scanning electron microscopy of placental vascular casts from small for gestational age fetus. Am J Obstet Gynecol 1986; 154:1133.

77. Lieberman E, et al: Low birthweight at term and the timing of fetal exposure to maternal smoking. Am J Public Health 1994; 84:1127.

77a. Lubchenco LO, Hansman C, Dressler M, Boyd E: Intrauterine growth as estimated from liveborn birth-weight data at 24 to 42 weeks of gestation. Pediatrics 1963; 32:793.

78. Lumey LH: Decreased birthweights in infants after maternal in utero exposure to the Dutch famine of 1944–1945. Paediatr Perinat Epidemiol 1992; 6:240.

79. Lundgren EM, et al: Birth characteristics and different dimensions of intellectual performance in young males: A nationwide population-based study. Acta Paediatr 2003; 92:1138.

80. Lundgren EM, et al: Prediction of adult height and risk of overweight in females born small-for-gestational age. Paediat Perintal Epidemiol 2003; 17:156.

81. Marconi AM, et al: Steady state maternal-fetal leucine enrichments in normal and intrauterine growth-restricted pregnancies. Pediatr Res 1999; 46:114.

82. Maršál K: Intrauterine growth restriction. Curr Opin Obstet Gynecol 2002; 14:127.

83. Martin H, et al: Impaired acetylcholine-induced vascular relaxation in low birth weight infants: implications for adult hypertension?. Pediatr Res 2000; 47:457.

84. Martin H, et al: Impaired endothelial function and increased carotid stiffness in 9-year-old children with low birthweight. Circulation 2000; 102:2739.

85. Mastrogiannis DS, et al: Perinatal outcome after recent cocaine usage. Obstet Gynecol 1990; 76:8.

86. Masuzaki H, et al: Nonadipose tissue production of leptin: Leptin as a novel placental-derived hormone in humans. Nat Med 1997; 3:1029.

87. McCowan LME, et al: Perinatal predictors of neurodevelopmental outcome in small-for-gestational-age children at 18 months of age. Am J Obstet Gynecol 2002; 186:1069.

88. McDonnell M, et al: Neonatal outcome after pregnancy complicated by abnormal velocity waveforms in the umbilical artery. Arch Dis Child 1994; 70:F84.

89. McIntire DD, et al: Birth weight in relation to morbidity and mortality among newborn infants. N Engl J Med 1999; 340:1234.

90. Meberg A: Hematologic syndrome of growth-retarded infants. Am J Dis Child 1989; 143:1260.

91. Milley J, et al: Metabolic requirements for fetal growth. Clin Perinatol 1979; 6:365.

92. Morley R, et al: Neurodevelopment in children born small for gestational age: A randomized trial of nutrient-enriched versus standard formula and comparison with a reference breastfed group. Pediatrics 2004; 113:515.

93. Mortola JP, et al: Birth weight and altitude: A study in Peruvian communities. J Pediatr 2000; 136:324.

94. Murphy VE, et al: Maternal asthma is associated with reduced female fetal growth. Am J Respir Crit Care Med 2003; 168:1317.

95. Noordam MJ, et al: Doppler colour flow imaging of fetal intracerebral arteries and umbilical artery in the small for gestational age fetus. Br J Obstet Gynaecol 1994; 101:504.

96. Ogawa O, et al: Relaxation of insulin-like growth factor II gene imprinting implicated in Wilms’ tumour. Nature 1993; 362:749.

97. Okano M, et al: DNA methyltransferases Dnmt3a and Dnmt3b are essential for de novo methylation and mammalian development. Cell 1999; 99:247.

98. Ott WJ: Intrauterine growth retardation and preterm delivery. Am J Obstet Gynecol 1993; 168:1710.

99. Ounsted M, et al: Maternal regulation of intrauterine growth. Nature 1966; 220:995.

100. Papiernik E: Fetal growth retardation: A limit for the further reduction of preterm births. Matern Child Health J 1999; 3:63.

101. Peoples R: Hemizygosity at the insulin-like growth factor I receptor (IGFIR) locus and growth failure in the ring chromosome 15 syndrome. Cytogenet Cell Genet 1995; 70:228.

102. Polychronakos C, Kukuvitis A: Parental genomic imprinting in endocrinopathies. Eur J Endocrinol 2002; 147:561.

103. Prentice A, et al: Prenatal dietary supplementation of African women and birthweight. Lancet 1983; 1:489.

104. Reece EA, et al: The relation between human fetal growth and fetal blood levels of insulin-like growth factors I and II: Their binding proteins and receptors. Obstet Gynecol 1994; 84:88.

105. Reid GJ, et al: Placental expression of insulin-like growth factor receptor-1 and insulin receptor in the growth-restricted fetal rat. J Soc Gynecol Invest 2002; 9:210.

106. Robinson J, et al: Placental control of fetal growth. Reprod Fertil Dev 1995; 7:333.

107. Robson SC, et al: Ultrasonic estimation of fetal weight: Use of targeted formulas in small for gestational age fetuses. Obstet Gynecol 1993; 82:359.

108. Rosenfeld RG: Insulin-like growth factors and the basis of growth. N Engl J Med 2003; 349:2184.

109. Rosenfeld RG, et al: Growth hormone (GH) insensitivity due to primary GH receptor deficiency. Endocr Rev 1994; 15:369.

110. Sabel K, et al: Interrelation between fatty acid oxidation and control of gluconeogenic substrates in small for gestational age (SGA) infants with hypoglycemia and with normoglycemia. Acta Paediatr Scand 1982; 71:53.

111. Sahlin L, et al: Decreased expression of thioredoxin and glutaredoxin in placentae from pregnancies with pre-eclampsia and intrauterine growth restriction. Placenta 2000; 21:603.

112. Salas SP, et al: Maternal plasma volume expansion and hormonal changes in women with idiopathic fetal growth retardation. Obstet Gynecol 1993; 81:1029.

113. Schieve LA, et al: Low and very low birth weight in infants conceived with use of assisted reproductive technology. N Engl J Med 2002; 346:731.

114. Seidler A, et al: Maternal occupational exposure to chemical substances and the risk of infants small-for-gestational-age. Am J Ind Med 1999; 36:213.

115. Shams M, et al: 11β-hydroxysteroid dehydrogenase type 2 in human pregnancy and reduced expression in intrauterine growth restriction. Hum Reprod 1998; 13:799.

116. Sibai B, et al: Pregnancy outcome of intensive therapy in severe hypertension in first trimester. Obstet Gynecol 1986; 67:517.

117. Siristatidis C, et al: Intrapartum surveillance of IUGR fetuses with cardiotocography and fetal pulse oximetry. Biol Neonat 2003; 83:162.

118. Smith GCS, et al: First-trimester growth and the risk of low birth weight. N Engl J Med 1998; 339:1817.

119. Snijders RJM, et al: Fetal growth retardation: Associated malformations and chromosomal abnormalities. Am J Obstet Gynecol 1993; 168:547.

120. Snijders RJM, et al: Fetal plasma erythropoietin concentration in severe growth retardation. Am J Obstet Gynecol 1993; 168:615.

121. Sommerfelt K, et al: Neuropsychologic and motor function in small-for-gestation preschoolers. Pediatr Neurol 2002; 26:186.

122. Soriano-Guillén L, et al: Ghrelin levels from fetal life through early adulthood: Relationship with endocrine and metabolic and anthropometric measures. J Pediatr 2004; 144:30.

123. Soto N, et al: Insulin sensitivity and secretion are related to catch-up growth in small-for-gestational age infants at age 1 year: Results from a prospective cohort. J Clin Endocrinol Metab 2003; 88:3645.

124. Spiro RP, et al: Intrauterine growth retardation associated with maternal uniparental disomy for chromosome 6 unmasked by congenital adrenal hyperplasia. Pediatr Res 1999; 46:510.

125. Stein Z, et al: Prenatal nutrition and birth weight: Experiments and quasi-experiments in the past decade. J Reprod Med 1978; 21:287.

126. Strauss RS: Adult functional outcome of those born small for gestational age. JAMA 2000; 283:625.

127. Strauss RS, et al: Growth and development of term children born with low birth weight: Effects of genetic and environmental factors. J Pediatr 1998; 133:67.

128. Strong TH, et al: Prophylactic intrapartum amnioinfusion: A randomized clinical trial. Am J Obstet Gynecol 1990; 162:1370.

129. Tafari N, et al: Effects of maternal undernutrition and heavy physical work during pregnancy on birth weight. Br J Obstet Gynaecol 1980; 87:222.

130. Tamemoto H, et al: Insulin resistance and growth retardation in mice lacking insulin receptor substrate-1. Nature 1994; 373:182.

131. Temple IK, Shield JPH: Transient neonatal diabetes, a disorder of imprinting. J Med Genet 2002; 39:872.

132. Uauy R, et al: Long chain polyunsaturated fatty acid formation in neonates: Effect of gestational age in intrauterine growth. Pediatr Res 2000; 47:127.

133. Valcamonico A, et al: Absent end-diastolic velocity in umbilical artery: Risk of neonatal morbidity and brain damage. Am J Obstet Gynecol 1994; 170:796.

134. Van Splunder P, et al: Fetal atrioventricular, venous, and arterial flow velocity waveforms in the small for gestational age fetus. Pediatr Res 1997; 42:765.

135. Verhaehge J, et al: IGF-I, IGF-II, IGF binding protein-1, and C-peptide in second trimester amniotic fluid are dependent on gestational age but do not predict weight as birth. Pediatr Res 1999; 46:101.

136. Villar J, et al: Heterogeneous growth and mental development of intrauterine growth-retarded infants during the first 3 years of life. Pediatrics 1984; 74:783.

137. Von Dadelszen P, et al: Fall in mean arterial pressure and fetal growth restriction in pregnancy hypertension: A meta-analysis. Lancet 2000; 355:87.

138. Wang X, et al: Maternal cigarette smoking, metabolic gene polymorphism, and infant birth weight. JAMA 2002; 287:195.

139. Waterland RA, et al: Potential mechanisms of metabolic imprinting that lead to chronic disease. Am J Clin Nutr 1999; 69:179.

140. Weksberg R, et al: Beckwith-Wiedemann syndrome demonstrates a role of epigenetic control of normal development. Hum Molec genet 2003; 12:R61.

141. Wilcox A, et al: Why small black infants have a lower mortality rate than small white infants: The case for population-specific standards for birth weight. J Pediatr 1990; 116:7.

141a. Williams RL: Intrauterine growth curves: Intra- and international comparisons with different ethnic groups in California. Prevent Med 1975; 4:163.

142. Woods KA, et al: Intrauterine growth retardation and postnatal growth failure associated with deletion of the insulin-like growth factor I gene. N Engl J Med 1996; 335:1363.

143. Young LE, et al: Epigenetic change in IGF2R is associated with fetal overgrowth after sheep embryo culture. Nat Genet 2001; 27:153.

144. Zaw W, et al: The risks of adverse neonatal outcome among preterm small for gestational age infants according to neonatal versus fetal growth standards. Pediatrics 2003; 111:1273.

145. Ziegler E, et al: Body composition of the reference fetus. Growth 1976; 40:329.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/38.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abdalla S, et al: Increased AT1 receptor heterodimers in preeclampsia mediate enhanced angiotensin II responsiveness. Nat Med 2001; 7:1003.

2. August P, et al: Longitudinal study of the renin-angiotensin-aldosterone system in hypertensive pregnant women: Deviations related to the development of superimposed preeclampsia. Am J Obstet Gynecol 1990; 163:1612.

3. Belfort MA, et al: Preeclampsia may cause both overperfusion and underperfusion of the brain: A cerebral perfusion based model. Acta Obstet Gynecol Scand 1999; 78:586.

4. Benedetto C, et al: Factor V Leiden and factor II G20210A in preeclampsia and HELLP syndrome. Acta Obstet Gynecol Scand 2002; 81:1095.

5. Brosens I, Renaer M: On the pathogenesis of placental infarcts in pre-eclampsia. J Obstet Gynaecol Br 1972; 79:794.

6. Chesley LC, et al: The remote prognosis of eclamptic women. Am J Obstet Gynecol 1976; 124:446.

7. Christianson RE: Studies on blood pressure during pregnancy. Am J Obstet Gynecol 1976; 125:509.

8. Chua BH, et al: Regulation of endothelin-1 mRNA by angiotensin II in rat heart endothelial cells. Biochem Biophys Acta 1993; 117:201.

9. Constantine G, et al: Nifedipine as a second line antihypertensive drug in pregnancy. Br J Obstet Gynaecol 1987; 94:1136.

10. Cunningham FG, Lindheimer MD: Hypertension in pregnancy. N Engl J Med 1992; 326:927.

11. Dechend R, et al: AT1 receptor agonistic antibodies from preeclamptic patients cause vascular cells to express tissue factor. Circulation 2000; 101:2382.

12. DeWolf FD, et al: Ultrastructure of the spiral arteries in the human placental bed at the end of normal pregnancy. Am J Obstet Gynecol 1973; 117:833.

13. Diamond MP, et al: Complication of insulin-dependent diabetic pregnancies by preeclampsia and/or chronic hypertension: Analysis of outcome. Am J Perinatol 1985; 2:263.

14. Dimmitt SB, et al: Usefulness of ophthalmoscopy in mild to moderate hypertension. Lancet 1989; 20:1103.

15. Duley LWhich anticonvulsant for women with eclampsia? Evidence from the collaborative eclampsia trial, et al: Lancet 1995; 345:1455.

16. Duley L, Henderson-Smart DJ: Drugs for treatment of high blood pressure during pregnancy. Cochrane Database Systematic Reviews 2002;CD001449.

17. Egerman RS, et al: Neuropeptide Y and nitrite levels in preeclamptic and normotensive gravid women. Am J Obstet Gynecol 1999; 181:921.

18. Ferranzzani S, et al: Proteinuria and outcome of 444 pregnancies complicated by hypertension. Am J Obstet Gynecol 1990; 162:366.

19. Ferris TF, Gorden P: Effect of angiotensin and norepinephrine upon urate clearance in man. Am J Med 1968; 44:359.

20. Fisher KA, et al: Hypertension in pregnancy: Clinical-pathological correlations and remote prognosis. Medicine 1981; 60:267.

21. Fitzgerald DJ, et al: Thromboxane A2 synthesis in pregnancy-induced hypertension. Lancet 1990; 335:751.

22. Fitzgerald DJ, FitzGerald GA: Eicosanoids in the pathogenesis of preeclampsia. In: Laragh JH, Brenner BM, ed. Hypertension: Pathophysiology, Diagnosis and Management, vol. 2. New York: Raven Press; 1990:1789.

23. Friedman EA, Neff RK: Pregnancy outcome as related to hypertension, edema and proteinuria. In: Lindheimer MD, et al ed. Hypertension in Pregnancy, New York: Wiley; 1976:13.

24. Gant NF, et al: A study of angiotensin II pressor response throughout primigravid pregnancy. J Clin Invest 1973; 51:2682.

25. Gray PH, et al: Maternal hypertension and neurodevelopmental outcome in very preterm infants. Arch Dis Child 1998; 79:F88.

26. Hanssens M, et al: Fetal and neonatal effects of treatment with angiotensin-converting enzyme inhibitors in pregnancy. Obstet Gynecol 1991; 78:128.

27. Harris JWS, Ramsey EM: The morphology of human uteroplacental vasculature. Contrib Embryol 1966; 38:43.

28. Horvath JS, et al: Clonidine hydrochloride: A safe and effective antihypertensive agent in pregnancy. Obstet Gynecol 1985; 66:634.

29. Ibdah JA, et al: A fetal fatty-acid oxidation disorder as a cause of liver disease in pregnant women. N Engl J Med 1999; 340:1723.

30. Ihle BU, et al: Early onset pre-eclampsia: Recognition of underlying renal disease. BMJ 1987; 294:79.

31. Kaplan MM: Acute fatty liver of pregnancy. N Engl J Med 1985; 313:367.

32. Killam AP, et al: Pregnancy-induced hypertension complicated by acute liver disease and disseminated intravascular coagulation: Five case reports. Am J Obstet Gynecol 1975; 123:823.

33. Koga K, et al: Elevated serum soluble vascular endothelial growth factor receptor 1 (sVEGFR-1) levels in women with preeclampsia. J Clin Endocrinol Metabol 2003; 88:2348.

34. Kubota T, et al: Synthesis and release of endothelin-1 by human decidual cells. J Clin Endocrinol Metab 1992; 75:1230.

35. Kupferminic MJ: Increased frequency of genetic thrombophilia in women with complications of pregnancy. N Engl J Med 1999; 340:9.

36. Lawson HW, et al: Maternal mortality related to preeclampsia and eclampsia in the United States 1979–1986. MMWR Morbid Mortal Wkly Rep CDC Surveill Summ 1991; 40:1.

37. Lentz T, et al: Prorenin secretion from human placenta perfused in vitro. Am J Physiol 1991; 260:E876.

38. Levine RJ, et al: Trial of calcium to prevent preeclampsia. N Engl J Med 1997; 337:69.

39. Lin CC, et al: Fetal outcome in hypertensive disorders of pregnancy. Am J Obstet Gynecol 1982; 142:255.

40. Magee LA, et al: Hydralazine for treatment of severe hypertension in pregnancy: Meta-analysis. BMJ 2003; 327:955.

41. Magee LA, Duley L: Oral beta-blockers for mild to moderate hypertension during pregnancy. Cochrane Database Systematic Reviews 2003;CD002863.

42. Matsumoto M, et al: Endothelium-derived relaxation of the pregnant and nonpregnant canine uterine artery. J Reprod Med 1992; 37:529.

43. Maynard SE, et al: Excess placental soluble fms-like tyrosine kinase 1 (sFlt1) may contribute to endothelial dysfunction, hypertension, and proteinuria in preeclampsia. J Clin Invest 2003; 111:649.

44. McClure Browne JC, et al: The maternal placental blood flow in normotensive and hypertensive women. J Obstet Gynaecol 1953; 60:141.

45. Moise KJ, Shah DM: Acute fatty liver of pregnancy: Etiology of fetal distress and fetal wastage. Obstet Gynecol 1987; 69:482.

46. Morgan T, et al: Human spiral artery renin-angiotensin system. Hypertension 1998; 32:683.

47. Mullins JJ, et al: Fulminant hypertension in transgenic rats harbouring the mouse Ren-2 gene. Nature 1990; 344:541.

48. Naeye RL, Friedman EA: Causes of perinatal death associated with gestational hypertension and proteinuria. Am J Obstet Gynecol 1979; 133:8.

49. National High Blood Pressure Education Program Working Group : Report on high blood pressure during pregnancy. Am J Obstet Gynecol 1990; 163:1689.

50. O’Donnell ME: Endothelial cell sodium-potassium-chloride co-transport: Evidence of regulation by Ca2+ and protein kinase C. J Biol Chem 1991; 266:11559.

51. Orlov SN, et al: Na+-K+ pump and Na+-K+ co-transport in cultured vascular smooth muscle cells from spontaneously hypertensive and normotensive rats: Baseline activity and regulation. J Hypertens 1992; 10:733.

52. O’Shaughnessy KM, et al: Factor V Leiden and thermolabile methylenetetrahydrofolate reductase gene variants in an East Anglian preeclampsia cohort. Hypertension 1999; 33:1338.

53. Page EW: On the pathogenesis of pre-eclampsia and eclampsia [review]. J Obstet Gynaecol Br Commonw 1972; 79:883.

54. Page EW: The relation between hydatid moles, relative ischaemia of the gravid uterus and the placental origin of eclampsia. Am J Obstet Gynecol 1939; 37:291.

55. Pickles CJ, et al: The fetal outcome in a randomized double-blind controlled trial of labetalol versus placebo in pregnancy-induced hypertension. Br J Obstet Gynaecol 1989; 96:38.

56. Pijnenborg R, et al: Placental bed spiral arteries in the hypertensive disorders of pregnancy. Br J Obstet Gynaecol 1991; 98:648.

57. Pijnenborg R, et al: Trophoblastic invasion of human decidua from 8 to 18 weeks of pregnancy. Placenta 1980; 1:3.

58. Piper JM, et al: Pregnancy outcome following exposure to angiotensin-converting enzyme inhibitors. Obstet Gynecol 1992; 80:429.

59. Pipkin FB, et al: The uteroplacental renin-angiotensin system in normal and hypertensive pregnancy. Contrib Nephrol 1981; 25:49.

60. Pritchard JA, et al: Coagulation changes in eclampsia: Their frequency and pathogenesis. Am J Obstet Gynecol 1976; 124:855.

61. Pritchard JA, Pritchard SA: Standardized treatment of 154 consecutive cases of eclampsia. Am J Obstet Gynecol 1975; 123:543.

62. Rayburn WF: Self blood pressure monitoring during pregnancy. Am J Obstet Gynecol 1984; 148:159.

63. Redman CWG: The treatment of hypertension in pregnancy. Kidney Int 1980; 18:267.

64. Redman CWG, et al: Early platelet consumption in preeclampsia. BMJ 1978; 1:467.

65. Redman CWG, et al: Fetal outcome in trial of antihypertensive treatment in pregnancy. Lancet 1976; 2:753.

66. Redman CWG, et al: Plasma-urate measurements in predicting fetal death in hypertensive pregnancy. Lancet 1976; 1:1370.

67. Ricke PS, et al: Use of corticosteroids in pregnancy-induced hypertension. Obstet Gynecol 1976; 48:163.

68. Roberts JM, et al: Clinical and biochemical evidence of endothelial cell dysfunction in pregnancy syndrome preeclampsia. Am J Hypertens 1991; 4:700.

69. Rubin PC, et al: Placebo-controlled trial of atenolol in treatment of pregnancy-associated hypertension. Lancet 1983; 1:431.

70. Schobel HP, et al: Preeclampsia: A state of sympathetic overactivity. N Engl J Med 1996; 335:1480.

71. Scott JS: Pregnancy toxaemia associated with hydrops fetalis, hydatidiform mole and hydramnios. J Obstet Gynaecol 1958; 65:689.

72. Shah DM, et al: Circulating endothelin-1 is not increased in severe preeclampsia. J Matern Fetal Med 1992; 1:177.

73. Shah DM, et al: Definitive molecular evidence of RAS in human uterine decidual cells. Hypertension 2000; 36:159.

74. Shah DM, et al: Neonatal outcome of premature infants of mothers with preeclampsia. J Perinatol 1995; 15:264.

75. Shah DM, et al: Reproductive tissue renin gene expression in preeclampsia. Hypertens Pregnancy 2000; 19:341.

76. Shah DM, Reed G: Parameters associated with adverse perinatal outcome in hypertensive pregnancies. J Hum Hypertens 1996; 10:511.

77. Sibai BM, et al: A comparison of no medication versus methyldopa or labetalol in chronic hypertension during pregnancy. Am J Obstet Gynecol 1990; 162:960.

78. Sibai BM, et al: Pregnancy outcome in 303 cases with severe preeclampsia. Obstet Gynecol 1984; 64:319.

79. Sibai BM, et al: Prevention of preeclampsia with low-dose aspirin in healthy, nulliparous pregnant women. N Engl J Med 1993; 329:1213.

80. Sibai BM, et al: Risk factors for preeclampsia in healthy nulliparous women: A prospective multicenter study. Am J Obstet Gynecol 1995; 172:642.

81. Sibai BM, et al: Severe preeclampsia-eclampsia in young primigravid women: Subsequent pregnancy outcome and remote prognosis. Am J Obstet Gynecol 1986; 155:1011.

82. Sibai BM, et al: Severe preeclampsia in the second trimester: Recurrence risk and long-term prognosis. Am J Obstet Gynecol 1991; 165:1408.

83. Sibai BM, et al: The incidence of nonpreventable eclampsia. Am J Obstet Gynecol 1986; 154:581.

84. Sorem KA, Shah DM: Advanced triploid pregnancy and preclampsia. South Med J 1995; 88:1144.

85. Spinillo A, et al: Cigarette smoking in pregnancy and risk of pre-eclampsia. J Hum Hypertens 1994; 8:771.

86. Stone SR, Pritchard JA: Effect of maternally administered magnesium sulfate on the neonate. Obstet Gynecol 1970; 35:574.

87. Symonds EM: Aetiology of preeclampsia: A review. J R Soc Med 1980; 73:871.

88. Symonds EM: Bed rest in pregnancy. Br J Obstet Gynaecol 1982; 89:593.

89. Symonds EM: Renin and reproduction. Am J Obstet Gynecol 1988; 158:754.

90. Takimoto E, et al: Hypertension induced in pregnant mice by placental renin and maternal angiotensinogen. Science 1996; 274:995.

91. Taylor RN, et al: Women with preeclampsia have higher plasma endothelin levels than women with normal pregnancies. J Clin Endocrinol Metab 1990; 71:1675.

92. Terragno NA, et al: Prostaglandins and the regulation of uterine blood flow in pregnancy. Nature 1974; 249:57.

93. Villar MA, Sibai BM: Clinical significance of elevated mean arterial blood pressure in second trimester and threshold increase in systolic or diastolic blood pressure during third trimester. Am J Obstet Gynecol 1989; 160:419.

94. Volpe JJ: Effect of cocaine use on the fetus. N Engl J Med 1992; 327:399.

95. Wallukat G, et al: Patients with preeclampsia develop agonistic autoantibodies against the angiotensin AT1 receptor. J Clin Invest 1999; 103:945.

96. Walsh SW: Preeclampsia: An imbalance in placental prostacyclin and thromboxane production. Am J Obstet Gynecol 1985; 152:335.

97. Ward K, et al: A molecular variant of angiotensinogen associated with preeclampsia. Nat Genet 1993; 4:59.

98. Weinstein L: Syndrome of haemolysis, elevated liver enzymes, and low platelet count: A severe consequence of hypertension in pregnancy. Am J Obstet Gynecol 1982; 142:159.

99. Wilcox CS, et al: Thromboxane mediates renal hemodynamic response in infused angiotensin II. Kidney Int 1991; 40:1090.

100. Wolf FD, et al: The ultrastructure of acute atherosis in hypertensive pregnancy. Am J Obstet Gynecol 1975; 123:164.

101. Woods LL: Role of renin-angiotensin system in hypertension during reduced uteroplacental perfusion pressure. Am J Physiol 1989; 257:204.

102. Yallampalli C, Garfield RE: Inhibition of nitric oxide synthesis in rats during pregnancy produces signs similar to those of preeclampsia. Am J Obstet Gynecol 1993; 169:1327.

103. Yamamoto T, et al: Anti-ssDNA and -dsDNA antibodies in preeclampsia. Asia Oceania J Obstet Gynaecol 1994; 20:93.

104. Zuspan FP: Factors affecting delivery in preeclampsia: Condition of the cervix and uterine activity. Am J Obstet Gynecol 1968; 100:672.

105. Zuspan FP: Problems encountered in the treatment of pregnancy-induced hypertension: A point of view. Am J Obstet Gynecol 1978; 131:591.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/40.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abrams RS, Coustan DR: Gestational diabetes update. Clinical Diabetes 1990; 8:19.

2. Acker DB, et al: Risk factors for shoulder dystocia. Obstet Gynecol 1985; 66:762.

3. American Diabetes Association : Clinical practice recommendations: American Diabetes Association 1991–1992. Diabetes Care 1992; 15:30.

4. American Diabetes Association : Medical Management of Pregnancy Complicated by Diabetes, Alexandria, Va, American Diabetes Association, 1993.

5. American Diabetes Association : Special report: Principles of nutrition and dietary recommendations for individuals with diabetes mellitus, 1979. Diabetes 1979; 28:1027.

6. American Diabetes Association : Summary and recommendations of the Second International Workshop-Conference on Gestational Diabetes Mellitus. Diabetes 1985; 34(Suppl 2):123.

7. Barret JM, et al: The non-stress test: An evaluation of 1000 patients. Am J Obstet Gynecol 1981; 141:153.

8. Benedetti TJ, Gabbe SG: Shoulder dystocia: A complication of fetal macrosomia and prolonged second stage of labor with midpelvic delivery. Obstet Gynecol 1991; 165:837.

9. Buchanan TA, et al: Utility of fetal measurements in the management of gestational diabetes mellitus. Diabetes Care 1998; 21:B99.

10. Bung P, et al: Exercise in gestational diabetes. An optional therapeutic approach? Diabetes 1991; 40(Suppl 2):182.

11. Carpenter MW, Coustan DR: Criteria for screening tests for gestational diabetes. Am J Obstet Gynecol 1982; 144:768.

12. Carr SR: Screening for gestational diabetes mellitus: A perspective in 1998. Diabetes Care 1998; 21:B14.

13. Carson BS, et al: Effects of a sustained insulin infusion upon glucose uptake and oxygenation of the ovine fetus. Pediatr Res 1980; 14:147.

14. Catalano PM: Carbohydrate metabolism and gestational diabetes. Clin Obstet Gynecol 1994; 37:25.

15. Catalano PM, et al: Diabetes Mellitus in Reproductive Endocrinology, Surgery, and Technology, Philadelphia, Lippincott-Raven, 1996.

16. Catalano PM, et al: Carbohydrate metabolism during pregnancy in control subjects and women with gestational diabetes. Am J Physiol 1993; 264:E60.

17. Catalano PM, et al: Incidence and risk factors associated with abnormal postpartum glucose tolerance in women with gestational diabetes. Am J Obstet Gynecol 1991; 165:914.

18. Catalano PM, et al: Increased fetal adiposity: A very sensitive marker of abnormal in utero development. Am J Obstet Gynecol 2003; 189:1698.

19. Churchill JANeuropsychological deficits in children of diabetic mothers. A report from the Collaborative Study of Cerebral Palsy, et al: Am J Obstet Gynecol 1969; 105:257.

20. Conway DL, Langer O: Elective delivery of infants with macrosomia in diabetic women: Reduced shoulder dystocia versus increased cesarean deliveries. Am J Obstet Gynecol 1998; 178:922.

21. Conway DL, Langer O: Optimal timing and mode of delivery in the gestational diabetic pregnancy. Prenat Neonat Med 1998; 3:555.

22. Cousins L: Pregnancy complications among diabetic women: Review 1965–1985. Obstet Gynecol Surv 1987; 42:140.

23. Coustan DR: Diabetes in Pregnancy in Neonatal and Perinatal Medicine. St, Louis, Mosby, 1996.

24. Coustan DR, et al: A randomized clinical trial of the insulin pump versus intensive conventional therapy in diabetic pregnancies. JAMA 1986; 225:631.

25. Diabetes Control and Complications Trial Group : The effect of intensive diabetes treatment on the progression of diabetic retinopathy in insulin-dependent diabetes mellitus. The Diabetes Control and Complications Trial. Arch Ophthalmol 1995; 113:36.

26. Dibble CM, et al: Effect of pregnancy on diabetic retinopathy. Obstet Gynecol 1982; 59:699.

27. Dornhorst A, Rossi M: Risk and prevention of type 2 diabetes in women with gestational diabetes. Diabetes Care 1998; 21:B43.

28. Drury MI, et al: Pregnancy in the diabetic patient: Timing and mode of delivery. Obstet Gynecol 1983; 62:279.

29. Elliot JP, et al: Ultrasonic prediction of fetal macrosomia in diabetic patients. Obstet Gynecol 1982; 60:159.

30. Expert Committee on the Diagnosis and Classification of Diabetes Mellitus : Report of the Expert Committee on the Diagnosis and Classification of Diabetes Mellitus. Diabetes Care 1997; 20:1183.

31. Gabbe SG: The gestational diabetes mellitus conferences: Three are history: Focus on the fourth. Diabetes Care 1998; 21:B1.

32. Gabbe SG: Unresolved issues in screening and diagnosis of gestational diabetes mellitus. Prenat Neonat Med 1998; 3:523.

33. Henry OA, Bleisher NA: Long-term implication of gestational diabetes for the mother. Baillieres Clin Obstet Gynaecol 1991; 5:461.

34. Hill DJ, et al: Growth factors and the regulation of fetal growth. Diabetes Care 1998; 21:B60.

35. Hod M, et al: Antepartum management protocol: Timing and mode of delivery in gestational diabetes. Diabetes Care 1998; 21:B113.

36. Hollander P: Approaches to the treatment of type 1 diabetes. Laboratory Medicine 1990; 8:522.

37. Homko CJ, et al: Is self-monitoring of blood glucose necessary in the management of gestational diabetes mellitus?. Diabetes Care 1998; 21:B118.

38. Jovanovic L: American Diabetes Association’s Fourth International Workshop-Conference on Gestational Diabetes Mellitus: Summary and discussion. Therapeutic interventions. Diabetes Care 1998; 21:B131.

39. Jovanovic L, et al: Metabolic and immunologic effects of insulin lispro in gestational diabetes. Diabetes Care 1999; 22:1422.

40. Jovanovic-Peterson L, et al: Randomized trial of diet versus diet plus cardiovascular conditioning on glucose levels in gestational diabetes. Am J Obstet Gynecol 1989; 161:415.

41. In: Jovanovic-Peterson L, ed. Medical Management of Pregnancy Complicated by Diabetes, 2nd ed.. Alexandria, Va: American Diabetes Association; 1995.

42. Jovanovic L, et al: Feasibility of maintaining normal glucose profiles in insulin-dependent pregnant diabetic women. Am J Med 1980; 68:105.

43. Karlsson K, Kjellmer I: The outcome of diabetic pregnancies in relation to the mother’s blood sugar level. Am J Obstet Gynecol 1972; 112:213.

44. King H: Epidemiology of glucose intolerance and gestational diabetes in women of childbearing age. Diabetes Care 1998; 21:B9.

45. King JC: New National Academy of Sciences guidelines for nutrition during pregnancy. Diabetes 1991; 40(Suppl 2):151.

46. Kirwan JP, et al: TNF-alpha is a predictor of insulin resistance in human pregnancy. Diabetes 2002; 51:2207.

47. Kitzmiller JL, et al: Preconception management of diabetes continued through early pregnancy prevents the excess frequency of major congenital anomalies in infants of diabetic mothers. JAMA 1991; 265:731.

48. Kitzmiller JL: Macrosomia in infants of diabetic mothers: Characteristics, causes, prevention. In: Jovanovic L, et al ed. Diabetes in Pregnancy: Teratology, Toxicology and Treatment, New York: Praeger; 1986.

49. Kjos SL, et al: The effect of lactation on glucose and lipid metabolism in women with recent gestational diabetes. Obstet Gynecol 1993; 82:451.

50. Kjos SL, et al: Hormonal choices after gestational diabetes: Subsequent pregnancy, contraception, and hormone replacement. Diabetes Care 1988; 21:B50.

51. Kjos SL, et al: Postpartum screening and contraceptive use in women with gestational diabetes. Prenat Neonat Med 1998; 3:563.

52. Klein BEK, et al: Effect of pregnancy on the progression of diabetic retinopathy. Diabetes Care 1990; 13:34.

53. Kucera J: Rate and type of congenital anomalies among offspring of diabetic women. J Reprod Med 1971; 7:73.

54. Landon MB, Gabbe SG: Diabetes mellitus and pregnancy. Obstet Gynecol Clin North Am 1992; 19:633.

55. Langer O, et al: Management of women with one abnormal oral glucose tolerance test value reduces adverse outcome in pregnancy. Am J Obstet Gynecol 1989; 161:593.

56. Langer O, et al: Shoulder dystocia: Should the fetus weighing >4000 grams be delivered by cesarean section?. Am J Obstet Gynecol 1991; 165:831.

57. Langer O: Insulin and other treatment alternatives in gestational diabetes mellitus. Prenat Neonat Med 1998; 3:542.

58. Langer O: Oral hypoglycemic agents in pregnancy: Their time has come. J Matern Fetal Neonatal Med 2002; 12:376.

59. Langer O: When diet fails: Insulin and oral hypoglycemic agents as alternatives for the management of gestational diabetes mellitus. J Matern Fetal Neonatal Med 2002; 11:218.

60. Lavin J, et al: Clinical experience with 107 diabetic pregnancies. Am J Obstet Gynecol 1983; 147:742.

61. Levine MG, et al: Birth trauma: Incidence and predisposing factors. Obstet Gynecol 1984; 63:792.

62. Metzger BE, Coustan DR: Summary and recommendations of the Fourth International Workshop-Conference on Gestational Diabetes Mellitus. The Organizing Committee. Diabetes Care 1998; 121:B161.

63. Metzger BE, Freinkel N: Diabetes and pregnancy: Metabolic changes and management. Clinical Diabetes 1990;8.

64. Metzger BE: Summary and recommendations of the Third International Workshop Conference on Gestational Diabetes Mellitus. Diabetes 1991; 40(Suppl 2):197.

65. Miller E, et al: Elevated maternal hemoglobin A1c in early pregnancy and major congenital anomalies in infants of diabetic mothers. N Engl J Med 1981; 304:1331.

66. Miller JM, Horger EO: Antepartum heart rate testing in diabetic pregnancy. J Reprod Med 1985; 30:515.

67. Mills JL, et al: Lack of relations of increased malformation rates in infants of diabetic mothers to glycemic control during organogenesis. N Engl J Med 1988; 318:671.

68. Mills J, et al: Incidence of spontaneous abortion among normal and insulin-dependent diabetic women whose pregnancies were identified within 21 days of conception. N Engl J Med 1988; 319:1617.

69. Modanlou HD, et al: Large-for-gestational age neonates: Anthropometric reasons for shoulder dystocia. Obstet Gynecol 1982; 60:417.

70. Moses RG: The recurrence rate of gestational diabetes in subsequent pregnancies. Diabetes Care 1996; 19:1349.

71. MRC Vitamin Study Research Group : Prevention of neural tube defects: Results of the Medical Research Council Vitamin Study. Lancet 1991; 338:131.

72. National Diabetes Data Group : Classification and diagnosis of diabetes mellitus and other categories of glucose intolerance. Diabetes 1979; 28:1039.

73. Neiger R, Coustan DR: The role of repeat glucose tolerance tests in the diagnosis of gestational diabetes. Am J Obstet Gynecol 1991; 165:787.

74. Olofsson P, et al: Diabetes and pregnancy: A 21 year Swedish material. Acta Obstet Gynecol Scand 1984;3.

75. O’Sullivan JB, Mahan CM: Criteria for the oral glucose tolerance test in pregnancy. Diabetes 1964; 13:278.

76. Pasui D, McFarland KF: Management of diabetes in pregnancy. Am Fam Physician 1997; 55:2731.

77. Pedersen J: The Pregnant Diabetic and Her Newborn: Problems and Management, 2nd ed.. Baltimore, Williams & Wilkins, 1977.

78. Persson B, Hanson U: Neonatal morbidities in gestational diabetes mellitus. Diabetes Care 1998; 21:B79.

79. Pettitt DJ, et al: Abnormal glucose tolerance during pregnancy in Pima Indian women. Long-term effects on offspring. Diabetes 1991; 40(Suppl 2):126.

80. Pettitt DJ, Knowler WC: Long-term effects of the intrauterine environment, birth weight and breast-feeding in Pima Indians. Diabetes Care 1998; 21:B138.

81. Phillips DIW: Birth weight and the future development of diabetes: A review of the evidence. Diabetes Care 1998; 21:B150.

82. Preece R, Jovanovic L: New and future diabetes therapies: Are they safe during pregnancy. J Matern Fetal Neonatal Med 2002; 12:365.

83. Reece EA, Homko CJ: Optimal glycemic control, fetal morbidity and monitoring protocols in gestational diabetes mellitus. Prenat Neonat Med 1998; 3:526.

84. Report of the Expert Committee on the Diagnosis and Classification of Diabetes Mellitus. Diabetes Care 1997; 20:1183.

85. Rosenn BM, Miodovnik M: Antenatal fetal testing in pregnancies complicated by gestational diabetes mellitus: Why, who and how?. Prenat Neonat Med 1998; 3:550.

86. Sermer M, et al: The Toronto tri-hospital gestational diabetes project. Diabetes Care 1998; 21:B33.

87. Shannon K, et al: Erythropoiesis in infants of diabetic mothers. Pediatr Res 1986; 20:161.

88. Shea MA, et al: Diabetes in pregnancy. Am J Obstet Gynecol 1971; 111:801.

89. Silverman BL, et al: Long-term effect of the intrauterine environment: The Northwestern University Diabetes in Pregnancy Center. Diabetes Care 1998; 21(Suppl 2):B142.

90. Simpson JL, et al: Diabetes in pregnancy, Northwestern University Series (1977–1981). I. Prospective study of anomalies in offspring of mothers with diabetes mellitus. Am J Obstet Gynecol 1983; 146:263.

91. Sinclair SH, et al: Macular edema and pregnancy in insulin dependent diabetes. Am J Ophthalmol 1984; 97:154.

92. Slaine DR, et al: Long term outlook for the offspring of the diabetic woman. In: Jovanovic L, ed. Controversies in Diabetes in Pregnancy, New York: Springer-Verlag; 1988.

93. Uvena J, Catalano PM: Short- and long-term effects of gestational diabetes mellitus on the neonate. Prenat Neonat Med 1988; 3:517.

94. Weiss PA, Hoffman H: Intensified conventional insulin therapy for the pregnant diabetic patient. Obstet Gynecol 1984; 64:629.

95. White P: Pregnancy complicating diabetes. Am J Med 1949; 7:609.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/42.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

We have reviewed the epidemiology, pathophysiology, and the current therapeutic strategies used in the setting of preterm labor. Despite our efforts thus far, preterm labor and delivery remains a significant clinical problem globally, accounting for a substantial component of all neonatal morbidity and mortality. Although we have gained important insights into the pathophysiology of preterm labor over the past several decades, effective therapeutic interventions to decrease spontaneous preterm delivery are limited. Clearly, the development of effective screening tools to identify patients at greatest risk for spontaneous preterm delivery is important for the development of novel therapeutic strategies. As our insights into the diverse etiologies of spontaneous preterm labor evolve, these strategies may lead to a significant reduction in the incidence of spontaneous preterm delivery, with concomitant improvement in perinatal morbidity and mortality rates. Ongoing research is needed to further explore the pathophysiology of spontaneous preterm delivery and potential therapeutic approaches to deal with this important clinical problem.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/44.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abel MH, et al: Suppression of concentration of endometrial prostaglandin in early intrauterine and ectopic pregnancy in women. J Endocrinol 1980; 85:379.

2. Aghajafari F, et al: Repeated doses of antenatal corticosteroids in animals: A systematic review. Am J Obstet Gynecol 2002; 186:843.

3. Akerlund M, et al: Inhibition of uterine contractions of premature labour with an oxytocin analogue: Results from a pilot study. Br J Obstet Gynaecol 1987; 94:1040.

4. Allen MC, et al: The limit of viability: Neonatal outcome of infants born at 22 to 25 weeks’ gestation. N Engl J Med 1993; 329:1597.

5. Althuisius SM, et al: Final results of the Cervical Incompetence Prevention Randomized Cerclage Trial (CIPRACT): Therapeutic cerclage with bed rest versus bed rest alone. Am J Obstet Gynecol 2001; 185:1106.

6. Altura BM, et al: Mg+2-Ca+2 interacts in contractility of smooth muscle: Magnesium versus organic calcium-channel blockers on myogenic tone and agonist-induced responsiveness of blood vessels. Can J Physiol Pharmacol 1987; 65:729.

7. Alvan G, et al: Pharmacokinetics of indomethacin. Clin Pharmacol Ther 1976; 18:364.

8. Anderson PJ, et al: Non-protein-bound estradiol and progesterone in human peripheral plasma before labor and delivery. J Endocrinol 1985; 104:7.

9. Anderson HF, et al: Prediction of risk for preterm delivery by ultrasonographic measurement of cervical length. Am J Obstet Gynecol 1990; 163:859.

10. Andersen LF, et al: Oxytocin receptor blockade: A new principle in the treatment of preterm labor?. Am J Perinatol 1989; 6:196.

11. Andrews WW, et al: Amniotic fluid interleukin-6: Correlation with upper genital tract microbial colonization and gestational age in women delivered after spontaneous labor versus indicated delivery. Am J Obstet Gynecol 1995; 173:606.

12. Andrews WW, et al: The preterm prediction study: Association of mid-trimester genital chlamydia infection and subsequent spontaneous preterm birth. Am J Obstet Gynecol 1997; 176:S55.

13. Andrews WW, et al: Second-trimester cervical ultrasound: Associations with increased risk for recurrent early spontaneous delivery. Obstet Gynecol 2000; 95:222.

14. Andrews WWfor the NICHD MFMU Network, et al: Randomized clinical trial of metronidazole plus erythromycin to prevent spontaneous preterm delivery in fetal fibronectin-positive women. Obstet Gynecol 2003; 101:847.

15. Armer TL, et al: Intraamniotic infection in patients with intact membranes and preterm labor. Obstet Gynecol Surv 1991; 46:589.

16. Athayde N, et al: Matrix metalloproteinases-9 in preterm and term human parturition. J Matern Fetal Med 1999; 8:213.

17. Balducci J, et al: Gap junction formation in human myometrium: A key to preterm labor?. Am J Obstet Gynecol 1993; 168:1609.

18. Ballard RA, et al: Respiratory disease in very-low-birth weight infants after prenatal thyrotropin-releasing hormone and glucocorticoid. Lancet 1992; 339:510.

19. Ballard RA, et al: Antenatal thyrotropin-releasing hormone to prevent lung disease in preterm infants. North American Thyrotropin-Releasing Hormone Group. N Engl J Med 1998; 338:493.

20. Barden TP, et al: Ritodrine hydrochloride: A beta-mimetic agent for use in preterm labor: I. Pharmacology, clinical history, administration, side effects, and safety. Obstet Gynecol 1980; 56:1.

21. Bashore RA, et al: Plasma unconjugated estriol values in high risk pregnancy. Am J Obstet Gynecol 1997; 128:371.

22. Beischer N, et al: Urinary oestriol assay for monitoring fetoplacental function. Aust N Z J Obstet Gynaecol 1991; 31:1.

23. Belej-Rak T, et al: Effectiveness of cervical cerclage for a sonographically shortened cervix: A systematic review and meta-analysis. Am J Obstet Gynecol 2003; 189:1679.

24. Ben-Ami M, et al: The combination of magnesium sulphate and nifedipine: A cause of neuromuscular blockade. Br J Obstet Gynaecol 1994; 101:262.

25. Beneditti TJ: Maternal complications of parenteral beta-sympathomimetic therapy for preterm labor. Am J Obstet Gynecol 1983; 145:1.

26. Benirschke K, et al: Intrauterine bacterial infection of the newborn infant. J Pediatr 1959; 54:11.

27. Berg G, et al: β-Adrenergic receptors in human myometrium during pregnancy: Changes in the number of receptors after β-mimetic treatment. Am J Obstet Gynecol 1985; 151:392.

28. Berkowitz GS, et al: Corticotropin-releasing factor and its binding protein: Maternal serum levels in term and preterm deliveries. Am J Obstet Gynecol 1996; 174:1477.

29. Berman SM, et al: Low birth weight, prematurity and post-partum endometritis: Association with prenatal cervical Mycoplasma hominis and Chlamydia trachomatis infections. JAMA 1987; 257:189.

30. Besinger RE, et al: Randomized comparative trial of indomethacin and ritodrine for the long-term treatment of premature labor. Am J Obstet Gynecol 1991; 164:981.

31. Bhat R, et al: Disposition of indomethacin in preterm infants. J Pediatr 1979; 95:313.

32. Bieniarz J, et al: Inhibition of uterine contractility in labor. Am J Obstet Gynecol 1971; 111:874.

33. Block BSB, et al: Preterm delivery is not predicted by serial plasma estradiol and progesterone concentration measurements. Am J Obstet Gynecol 1984; 150:716.

34. Blondel B, et al: Home uterine activity monitoring in France: A randomized controlled trial. Am J Obstet Gynecol 1992; 167:424.

35. Bobitt JR, et al: Amniotic fluid infection as determined by transabdominal amniocentesis in patients with intact membranes in premature labor. Am J Obstet Gynecol 1981; 140:947.

36. Bohm N, et al: Focal necrosis, fatty degeneration and subendocardial nuclear polyploidization in the myocardium of newborns. Eur J Pediatr 1986; 109:687.

37. Bossmar T, et al: Receptors for and myometrial responses to oxytocin and vasopressin in preterm and term human pregnancy: Effects of the oxytocin antagonist atosiban. Am J Obstet Gynecol 1994; 171:1634.

38. Branch W: Operations for cervical incompetence. Clin Obstet Gynecol 1986; 29:240.

39. Brosset P, et al: Cardiac complications of ritodrine in mother and baby. Lancet 1982; 1:1461.

40. Canadian Preterm Labor Investigators Group : The treatment of preterm labor with beta-adrenergic agonist ritodrine. N Engl J Med 1992; 327:308.

41. Cantor B, et al: Oligohydramnios and transient neonatal anuria: A possible association with the maternal use of prostaglandin synthetase inhibitors. J Reprod Med 1980; 24:220.

42. Carey JC, et al: Metronidazole to prevent preterm delivery in pregnant women with asymptomatic bacterial vaginosis. National Institute of Child Health and Human Development Network of Maternal-Fetal Medicine Units. N Engl J Med 2000; 342:534.

43. Caritis SN, et al: A double-blind study comparing ritodrine and terbutaline in the treatment of preterm labor. Am J Obstet Gynecol 1984; 150:7.

44. Caritis SN, et al: Pharmacokinetics of ritodrine administered intravenously: Recommendations for changes in the current regimen. Am J Obstet Gynecol 1990; 162:429.

45. Carlan SJ, et al: Outpatient oral sulindac to prevent recurrence of preterm birth. Obstet Gynecol 1995; 85:769.

46. Carr-Hill RA, et al: The repetition of spontaneous preterm labour. Br J Obstet Gynecol 1985; 92:921.

47. Casey ML, et al: Biomolecular processes in the initiation of parturition: Decidual activation. Clin Obstet Gynecol 1988; 31:538.

48. Casey ML et al: The formation of cytokines in human decidua: The role of decidua in the initiation of both term and preterm labor [abstract]. Proceedings of the Society for Gynecological Investigation, Baltimore, 1988.

49. Caspi E, et al: The outcome of pregnancy after gonadotropin therapy. Br J Obstet Gynaecol 1976; 83:967.

50. Cassell G, et al: Chorioamnion colonization: Correlation with gestational age in women delivered following spontaneous labor versus indicated delivery. Am J Obstet Gynecol 1993; 168:425.

51. Centers for Disease Control and Prevention : Prevention of perinatal group B streptococcal disease: A public health perspective. MMWR Morb Mortal Wkly Rep 1996; 45(RR-7):1.

52. Chung C, et al: Induced abortion and spontaneous fetal loss in subsequent pregnancies. Am J Public Health 1982; 72:548.

53. Clavin DK, et al: Comparison of intravenous magnesium sulfate and nitroglycerin for preterm labor. Am J Obstet Gynecol 1996; 174:307.

54. Collaborative Group on Antenatal Steroid Therapy: Effects of antenatal dexamethasone administration in the infant: Long-term follow up. J Pediatr 1984; 104:259.

55. Collaborative Home Uterine Monitoring Study (CHUMS) Group: A multicenter randomized trial of home uterine activity monitoring. Am J Obstet Gynecol 1995; 172:253.

56. Copper RL, et al: Warning symptoms, uterine contractions, and cervical examination findings in women at risk of preterm delivery. Am J Obstet Gynecol 1990; 162:748.

57. Copper RL, et al: A multicenter study of preterm birth weight and gestational age specific neonatal mortality. Am J Obstet Gynecol 1993; 168:78.

58. Copper RL, et al: Cervical examination and tocodynamometry at 28 weeks’ gestation: Prediction of spontaneous preterm birth. Am J Obstet Gynecol 1995; 172:666.

59. Copper RL, et al: The prematurity prediction study: Maternal stress is associated with spontaneous preterm birth at less than thirty-five weeks’ gestation. National Institute of Child Health and Human Development Maternal-Fetal Medicine Units Network. Am J Obstet Gynecol 1996; 175:1286.

60. Cotch MF, et al: Trichomonas vaginalis associated with low birth weight and preterm delivery. The Vaginal Infections and Prematurity Study Group. Sex Transm Dis 1997; 24:353.

61. Cotton DB, et al: Comparison of magnesium sulfate, terbutaline, and a placebo for inhibition of preterm labor: A randomized study. J Reprod Med 1984; 29:92.

62. Cox SM, et al: Accumulation of interleukin-1beta and interleukin-6 in amniotic fluid: A sequela of labour at term and preterm. Hum Reprod Update 1997; 3:517.

63. Creasy RK, et al: System for predicting spontaneous preterm birth. Obstet Gynecol 1980; 55:692.

64. Creasy RK: Preterm birth prevention: Where are we?. Am J Obstet Gynecol 1993; 168:1223.

65. Crenshaw S, et al: Double blind placebo controlled trial (PREMET) of metronidazole to prevent early preterm delivery in high risk, fetal fibronectin positive women. J Soc Gynecol Investig 2003; 10:323A.

66. Crowley P: Prophylactic corticosteroids for preterm birth. Cochrane Database Syst Rev 2000; 2:CD000065.

67. Crowther CAAustralian Collaborative Trial of Antenatal Thyrotropin-Releasing Hormone (ACROBAT) for prevention of neonatal respiratory disease, et al: Lancet 1995; 345:877.

68. Crowther CA, et al: Effect of magnesium sulfate given for neuroprotection before preterm birth. JAMA 2003; 290:2669.

69. Cruikshank DP, et al: Effects of magnesium sulphate treatment on perinatal calcium metabolism. Am J Obstet Gynecol 1979; 134:243.

70. Cruikshank DP, et al: Urinary magnesium, calcium, and phosphate excretion during magnesium sulphate infusion. Obstet Gynecol 1981; 58:430.

71. Daikoku NH, et al: Premature rupture of membranes and spontaneous preterm labor: Maternal endometritis risks. Obstet Gynecol 1982; 59:13.

72. Da Fonseca EB, et al: Prophylactic administration of progesterone by vaginal suppository to reduce the incidence of spontaneous preterm birth in women at increased risk: A randomized placebo-controlled double-blind study. Am J Obstet Gynecol 2003; 188:419.

73. Dammann O, et al: Maternal intrauterine infection, cytokines, and brain damage in the preterm newborn. Pediatr Res 1996; 42:1.

74. Darne J, et al: Saliva oestriol, oestradiol, oestrone, and progesterone levels in pregnancy: Spontaneous labour at term is preceded by a rise in the saliva oestriol:progesterone ratio. Br J Obstet Gynaecol 1987; 94:227.

75. Darne J, et al: Increased saliva oestriol to progesterone ratio before idiopathic preterm delivery: A possible predictor for preterm labour?. Br Med J 1987; 294:270.

76. Dooley SL, et al: Urinary estriols in diabetic pregnancy: A reappraisal. Obstet Gynecol 1984; 64:469.

77. Dor J, et al: Elective cervical suture of twin pregnancies diagnosed ultrasonically in the first trimester following induced ovulation. Gynecol Obstet Invest 1982; 13:55.

78. Dray F, et al: Primary prostaglandins in amniotic fluid in pregnancy and spontaneous labor. Am J Obstet Gynecol 1976; 126:13.

79. Dudley DJ, et al: Biosynthesis of interleukin-6 by cultured human chorion laeve cell: Regulation by cytokines. J Clin Endocrinol Metab 1992; 75:1081.

80. Dudley DJ, et al: Decidual cell biosynthesis of interleukin-6: Regulation by inflammatory cytokines. J Clin Endocrinol Metab 1992; 74:884.

81. Dudley DJ: Immunoendocrinology of preterm labor: The link between corticotropin-releasing hormone and inflammation. Am J Obstet Gynecol 1999; 180:S251.

82. Duenhoelter JH, et al: An analysis of the utility of plasma immunoreactive estrogen measurements in determining delivery time of gravidas with a fetus considered at high risk. Am J Obstet Gynecol 1976; 125:889.

83. Dunlop SA, et al: Repeated prenatal corticosteroids delay myelination in the ovine central nervous system. J Matern Fetal Med 1997; 6:309.

84. Dyson DC, et al: Prevention of preterm birth in high-risk patients: The role of education and provider contact versus home uterine monitoring. Am J Obstet Gynecol 1991; 164:756.

85. Dyson DC, et al: Monitoring women at risk for preterm labor. N Engl J Med 1998; 338:15.

86. Ekwo EE, et al: Unfavorable outcome in penultimate pregnancy and premature rupture of membranes in successive pregnancy. Obstet Gynecol 1992; 80:166.

87. Elder HA, et al: The natural history of asymptomatic bacteriuria during pregnancy: The effect of tetracycline on the clinical course and outcome of pregnancy. Am J Obstet Gynecol 1971; 111:441.

88. Ellenberg J, et al: Birth weight and gestational age in children with cerebral palsy or seizure disorders. Am J Dis Child 1979; 133:1044.

89. Elliot JP, et al: Magnesium sulfate as a tocolytic agent. Am J Obstet Gynecol 1983; 147:277.

90. El-Sayed YY, et al: Randomized comparison of intravenous nitroglycerin and magnesium sulfate for treatment of preterm labor. Obstet Gynecol 1999; 93:79.

91. Epstein MF, et al: Neonatal hypoglycemia after beta-sympathomimetic tocolytic therapy. J Pediatr 1979; 94:449.

92. Eschenbach DA, et al: A randomized placebo-controlled trial of erythromycin for the treatment of Ureaplasma urealyticum to prevent premature delivery. Am J Obstet Gynecol 1991; 164:734.

93. Evaldson GR, et al: Premature rupture of the membranes and ascending infection. Br J Obstet Gynaecol 1982; 89:793.

94. Fedrick J, et al: Factors associated with spontaneous preterm birth. Br J Obstet Gynaecol 1976; 83:342.

95. Feinberg FR, Kliman JH: Fetal fibronectin and preterm labor. N Engl J Med 1992; 172:134.

96. Ferguson II JE, et al: A comparison of tocolysis with nifedipine or ritodrine: Analysis of efficacy and maternal, fetal, and neonatal outcome. Am J Obstet Gynecol 1990; 163:105.

97. Fiscella K: Racial disparities in preterm births: The role of urogenital infections. Public Health Rep 1996; 111:104.

98. Forster F, et al: Therapy in cervical insufficiency: Cerclage or support pessary. Zentralbl Gynakol 1986; 108:230.

99. Fortunato SJ, et al: MMP/TIMP imbalance in amniotic fluid during PPROM: An indirect support for endogenous pathway to membrane rupture. J Perinat Med 1999; 27:362.

100. Foulon W, et al: Markers of infection and their relationship to preterm delivery. Am J Perinatol 1995; 12:208.

101. French NP, et al: Repeated antenatal corticosteroids: Size at birth and subsequent development. Am J Obstet Gynecol 1999; 180:114.

102. Fuchs F, et al: Treatment of threatened premature labor with large doses of progesterone. Am J Obstet Gynecol 1960; 79:173.

103. Fuchs AR, et al: Oxytocin receptors and human parturition: A dual role for oxytocin in the initiation of labor. Science 1982; 215:1396.

104. Gerson A, et al: Safety and efficacy of long-term tocolysis with indomethacin. Am J Perinatol 1990; 7:71.

105. Gibbs RS, et al: A review of premature birth and subclinical infection. Am J Obstet Gynecol 1992; 166:1515.

106. Gilstrap III LC, et al: Survival and short-term morbidity of the premature neonate. Obstet Gynecol 1985; 65:37.

107. Goepfert AR, et al: The preterm prediction study: Association between cervical interleukin-6, fetal fibronectin, and spontaneous preterm birth. Am J Obstet Gynecol 1997; 176:S6.

108. Goldenberg RL, et al: Bed rest in pregnancy. Obstet Gynecol 1994; 84:131.

109. Goldenberg RL, et al: The preterm prediction study: Fetal fibronectin, bacterial vaginosis, and peripartum infection. Obstet Gynecol 1996; 87:656.

110. Goldenberg RL, et al: The preterm prediction study: Fetal fibronectin testing and spontaneous preterm birth. Obstet Gynecol 1996; 87:643.

111. Goldenberg RL, et al: Sexually transmitted diseases and adverse outcomes of pregnancy. Clin Perinatol 1997; 24:23.

112. Goldenberg RL, et al: Plasma ferritin, PROM and pregnancy outcome. Am J Obstet Gynecol 1998; 179:1599.

113. Goldenberg RL, et al: The prematurity prediction study: The value of new vs standard risk factors in predicting early and all spontaneous preterm births. NICHD MFMU Network. Am J Public Health 1998; 88:233.

114. Goldenberg RL, et al: The preterm prediction study: Cervical lactoferrin, other markers of lower genital tract infection, and preterm birth. Am J Obstet Gynecol 2000; 182:631.

115. Goldenberg RL, et al: The preterm prediction study: Granulocyte colony stimulating factor and spontaneous preterm birth. Am J Obstet Gynecol 2000; 182:625.

116. Goldenberg RL, et al: Intrauterine infection and preterm delivery. N Engl J Med 2000; 342:1500.

117. Goldenberg RL, et al: Toward a multiple marker test for spontaneous preterm birth (SPB). Am J Obstet Gynecol 2000; 182:S12.

118. Goldenberg RL: The management of preterm labor. N Engl J Med 2002; 100:1020.

119. Goldenberg RL et al: Biochemical markers for the prediction of preterm birth. Am J Obstet Gynecol (in press).

120. Goldenberg RL, et al: Metronidazole treatment of women with a positive fetal fibronectin test result. Am J Obstet Gynecol 2001; 185:485.

121. Gomez R, et al: Ultrasonographic examination of the uterine cervix is better than cervical digital examination as a predictor of the likelihood of premature delivery in patients with preterm labor and intact membranes. Am J Obstet Gynecol 1994; 171:956.

122. Goodlin RC, et al: The significance and diagnosis of maternal hypovolemia. Semin Perinatol 1981; 5:163.

123. Goodwin TM, et al: The effect of the oxytocin antagonist atosiban on preterm uterine activity in the human. Am J Obstet Gynecol 1994; 170:474.

124. Grant AM: Cervical cerclage: Evaluation studies. Proceedings of a Workshop on Prevention of Preterm Birth, Paris, INSERM, 1986.

125. Grant AM, et al: Final report of the Medical Research Council/Royal College of Obstetricians and Gynaecologists multicentre randomized trial of cervical cerclage. Br J Obstet Gynaecol 1993; 100:516.

126. Gravett MG, et al: Independent associations of bacterial vaginosis and Chlamydia trachomatis infections with adverse pregnancy outcome. JAMA 1986; 256:1899.

127. Gravett MG, et al: Preterm labor associated with subclinical amniotic fluid infections and with bacterial vaginosis. Obstet Gynecol 1986; 67:229.

128. Green KW, et al: The effects of maternally administered magnesium sulfate on the neonate. Am J Obstet Gynecol 1983; 146:29.

129. Grether JK, et al: Magnesium sulfate tocolysis and risk of neonatal death. Am J Obstet Gynecol 1998; 178:1.

130. Groom KM, et al: Elective cervical cerclage versus serial ultrasound surveillance of cervical length in a population at high risk for preterm delivery. Eur J Obstet Gynecol Reprod Biol 2004; 112:158.

131. Groome LJ, et al: Neonatal periventricular-intraventricular hemorrhage after maternal β-sympathomimetic tocolysis. Am J Obstet Gynecol 1992; 167:873.

132. Gross TJ, et al: Maternal and fetal plasma concentration of ritodrine. Obstet Gynecol 1985; 65:793.

133. Guinn DA, et al: Management options in women with preterm uterine contractions: A randomized clinical trial. Am J Obstet Gynecol 1997; 177:814.

134. Guinn DA, et al: Terbutaline pump maintenance therapy for prevention of preterm delivery: A double-blind trial. Am J Obstet Gynecol 1998; 179:874.

135. Guinn DA, et al: Single vs weekly courses of antenatal corticosteroids for women at risk of preterm delivery: A randomized controlled trial. JAMA 2001; 286:1581.

136. Guzick DS, et al: The association of chorioamnionitis with preterm delivery. Obstet Gynecol 1985; 65:11.

137. Hack M, et al: Outcomes of extremely immature infants: A perinatal dilemma. N Engl J Med 1993; 329:1649.

138. Hack M, et al: School-age outcomes in children with birth weights under 750 g. N Engl J Med 1994; 331:753.

139. Hack M, et al: Outcomes of children of extremely low birthweight and gestational age in the 1990’s. Early Hum Dev 1999; 53:193.

140. Hadders-Algra M, et al: Long-term follow-up of children prenatally exposed to ritodrine. Br J Obstet Gynaecol 1986; 93:156.

141. Hammed C, et al: Silent chorioamnionitis as a cause of preterm labor refractory to tocolytic therapy. Am J Obstet Gynecol 1984; 149:726.

142. Hanssens MC, et al: Sex steroid hormone concentrations in preterm labour and the outcome of treatment with ritodrine. Br J Obstet Gynaecol 1978; 85:411.

143. Harake B, et al: Nifedipine: Effects on fetal and maternal hemodynamics in pregnant sheep. Am J Obstet Gynecol 1987; 157:1003.

144. Harger JH: Cervical cerclage: Patient selection, morbidity and success rates. Clin Perinatol 1983; 10:321.

145. Harger JH, et al: Etiology of recurrent pregnancy losses and outcome of subsequent pregnancies. Obstet Gynecol 1983; 62:574.

146. Harger JH, et al: Risk factors for preterm premature rupture of fetal membranes: A multicenter case-control study. Am J Obstet Gynecol 1990; 163:130.

147. Harrison HR, et al: Cervical Chlamydia trachomatis and mycoplasmal infections in pregnancy: Epidemiology and outcomes. JAMA 1983; 247:1585.

148. Hauth JC, et al: Infection-related risk factors predictive of spontaneous preterm labor and birth. Prenat Neonatal Med 1998; 3:86.

149. Hauth JC, et al: Reduced incidence of preterm delivery with metronidazole and erythromycin in women with bacterial vaginosis. N Engl J Med 1995; 333:1732.

150. Hauth JC, et al: Reduction of cerebral palsy with maternal MgSO4 treatment in newborns weighing 500–1000 g. Am J Obstet Gynecol 1995; 172:419.

151. Hauth JC, et al: Mid-trimester metronidazole and azithromycin did not prevent preterm birth in women at increased risk: A double-blinded trial. Am J Obstet Gynecol 2001; 185:S86.

152. Heffner LJ, et al: Clinical and environmental predictors of preterm labor. Obstet Gynecol 1993; 81:750.

153. Heinonen PK, et al: Reproductive performance of women with uterine anomalies. Acta Obstet Gynecol Scand 1982; 61:157.

154. Helfgott AW, et al: Is hydration and sedation beneficial in the treatment of threatened preterm labor? A preliminary report. J Matern Fetal Med 1994; 3:37.

155. Hermansen MC, et al: Neonatal supraventricular tachycardia following prolonged maternal ritodrine administration. Am J Obstet Gynecol 1984; 149:798.

156. Hill GB: The microbiology of bacterial vaginosis. Am J Obstet Gynecol 1993; 169:450.

157. Hillier SL, et al: A case-control study of chorioamnionic infection and histologic chorioamnionitis in prematurity. N Engl J Med 1988; 319:972.

158. Hillier SL, et al: Microbiologic causes and neonatal outcomes associated with chorioamnion infection. Am J Obstet Gynecol 1991; 165:955.

159. Hillier SL, et al: The relationship of amniotic fluid cytokines and preterm delivery, amniotic fluid infection, histologic chorioamnionitis, and chorioamnion infection. Obstet Gynecol 1993; 81:941.

160. Hillier SL, et al: Association between bacterial vaginosis and preterm delivery of a low-birth-weight infant. The Vaginal Infections and Prematurity Study Group. N Engl J Med 1995; 333:1737.

161. Hirtz DG, Nelson K: Magnesium sulfate and cerebral palsy in premature infants. Curr Opin Pediatr 1998; 10:131.

162. Holbrook Jr RH, et al: Evaluation of a risk-scoring system for prediction of preterm labor. Am J Perinatol 1989; 6:62.

163. Holcomb WL, et al: Magnesium tocolysis and neonatal bone abnormalities. Obstet Gynecol 1991; 78:611.

164. Howard TE, et al: A double-blind randomized study of terbutaline in premature labor. Milit Med 1982; 12:4.

165. Huhta JC, et al: Detection and quantitation of constriction of the fetal ductus arteriosus by Doppler echocardiography. Circulation 1987; 2:406.

166. Huisjes HJ, et al: Neonatal outcome after treatment with ritodrine: A controlled study. Am J Obstet Gynecol 1983; 147:250.

167. Iams JD, et al: A prospective random trial of home uterine activity monitoring in pregnancies at increased risk of preterm labor. Am J Obstet Gynecol 1987; 157:638.

168. Iams JD, et al: Cervical sonography in preterm labor. Obstet Gynecol 1994; 84:40.

169. Iams JD, et al: Fetal fibronectin improves the accuracy of diagnosis of preterm labor. Am J Obstet Gynecol 1995; 173:141.

170. Iams J, et al: The length of the cervix and the risk of spontaneous premature delivery. N Engl J Med 1996; 334:567.

171. Iams JD, et al: Prediction of preterm birth with ambulatory measurement of uterine contraction frequency. Am J Obstet Gynecol 1998; 178:S2.

172. Ingemarsson I: Effect of terbutaline on premature labor. Am J Obstet Gynecol 1976; 125:520.

173. Jones JM, et al: The outcome of pregnancy after cone biopsy of the cervix: A case-control study. Br J Obstet Gynaecol 1979; 86:913.

174. Kanayama N, et al: Collagen types in normal and prematurely ruptured amniotic membranes. Am J Obstet Gynecol 1985; 153:899.

175. Kanayama N, et al: The relationship between granulocyte elastase like activity of cervical mucus and cervical maturation. Acta Obstet Gynecol Scand 1991; 70:29.

176. Kass EH: Bacteriuria and pyelonephritis of pregnancy. Arch Intern Med 1960; 105:194.

177. Katz M, et al: Initial evaluation of an ambulatory system for home monitoring and transmission of uterine activity data. Obstet Gynecol 1985; 66:273.

178. Katz M, et al: Assessment of uterine activity in ambulatory patients at high risk of preterm labor and delivery. Am J Obstet Gynecol 1986; 154:44.

179. Katz M, et al: Early signs and symptoms of preterm labor. Am J Obstet Gynecol 1990; 262:230.

180. Kaufman RH, et al: Genital tract anomalies associated with in utero exposure to diethylstilbestrol. Isr J Med Sci 1978; 14:347.

181. Kaufman RH, et al: Upper genital tract abnormalities and pregnancy outcome in diethylstilbestrol-exposed progeny. N Engl J Med 1985; 313:1322.

182. Keirse MJ: Progestogen administration in pregnancy may prevent preterm delivery. Br J Obstet Gynaecol 1990; 97:149.

183. Kelly RW, et al: Choriodecidual production of interleukin-8 and mechanism of parturition. Lancet 1992; 339:776.

184. Kenyon SLBroad-spectrum antibiotics for spontaneous preterm labour: The ORACLE II randomised trial. ORACLE Collaborative Group, et al: Lancet 2001; 357:989.

185. Kenyon SLBroad-spectrum antibiotics for preterm, prelabour rupture of fetal membranes: The ORACLE I randomised trial. ORACLE Collaborative Group, et al: Lancet 2001; 357:979.

186. King JF, et al: Beta-mimetics in preterm labour: An overview of randomized, controlled trials. Br J Obstet Gynaecol 1988; 95:211.

187. King J, Flenady V: Antibiotics for preterm labour with intact membranes. Cochrane Pregnancy and Childbirth Group. Cochrane Database Syst Rev 2002; 4:CD000246.

188. Kirshon B, et al: Influence of short-term indomethacin therapy on fetal urine output. Obstet Gynecol 1988; 72:51.

189. Kirshon B, et al: Long-term indomethacin therapy decreases fetal urine output and results in oligohydramnios. Am J Perinatol 1991; 8:86.

190. Klebanoff MA, et al: Outcome of the Vaginal Infections and Prematurity Study: Results of a clinical trial of erythromycin among pregnant women colonized with group B streptococci. Am J Obstet Gynecol 1995; 172:1540.

191. Knight DB, et al: A randomized controlled trial of antepartum thyrotropin-releasing hormone and betamethasone in the prevention of respiratory disease in preterm infants. Am J Obstet Gynecol 1994; 171:11.

192. Korn AP, et al: Plasma cell endometritis in women with symptomatic bacterial vaginosis. Obstet Gynecol 1995; 85:387.

193. Kramer W, et al: Randomized, double-blind study comparing sulindac to terbutaline: Fetal renal and amniotic fluid effects. Am J Obstet Gynecol 1996; 174:244.

194. Krohn MA, et al: The genital flora of women with intraamniotic infection. J Infect Dis 1995; 171:1475.

195. Kurki T, et al: Bacterial vaginosis in early pregnancy and pregnancy outcome. Obstet Gynecol 1992; 80:173.

196. Kurtzman JL, et al: Do nifedipine and verapamil potentiate the cardiac toxicity of magnesium sulfate?. Am J Perinatol 1993; 10:450.

197. Kurtzman JL, et al: Transvaginal versus transperineal ultrasound: A blinded comparison in the assessment of cervical length at mid-gestation. Am J Obstet Gynecol 1998; 178:S15.

198. Kushnir O, et al: Transvaginal sonographic measurement of cervical length: Evaluation of twin pregnancies. J Reprod Med 1995; 40:380.

199. Lam F, et al: Use of the subcutaneous terbutaline pump for long-term tocolysis. Obstet Gynecol 1988; 72:810.

200. Lamont RF, et al: The role of mycoplasmas, ureaplasmas and chlamydiae in the genital tract of women presenting in spontaneous early preterm labour. J Med Microbiol 1987; 24:253.

201. Lampert MB, et al: Peripartum heart failure associated with prolonged tocolytic therapy. Am J Obstet Gynecol 1993; 168:493.

202. Lands AM, et al: Differentiation of receptor systems by sympathomimetic amines. Nature 1967; 214:597.

203. Lazar P, et al: Multicentered controlled trial of cervical cerclage in women at moderate risk of preterm delivery. Br J Obstet Gynaecol 1984; 91:724.

204. Leake RD, et al: Pharmacokinetics of oxytocin in the human subject. Obstet Gynecol 1980; 56:701.

205. Lees CC, et al: Glyceryl trinitrate and ritodrine in tocolysis: An international multicenter randomized study. GTN Preterm Labour Investigation Group. Obstet Gynecol 1999; 94:403.

206. Lenke R, et al: Sudden unforeseen fetal death in a woman being treated for premature labor. J Reprod Med 1984; 29:872.

207. Leung TN, et al: Elevated mid-trimester maternal corticotrophin-releasing hormone levels in pregnancies that delivered before 34 weeks. Br J Obstet Gynaecol 1999; 106:1041.

208. Leviton A, et al: White matter damage in preterm newborns: An epidemiologic perspective. Early Hum Dev 1990; 24:1.

209. Liggins GC, Howie RN: A controlled trial of antepartum glucocorticoid treatment for the prevention of RDS in premature infants. Pediatrics 1972; 50:515.

210. Lin TJ, et al: Metabolic clearance of progesterone in the menstrual cycle. J Clin Endocrinol Metab 1972; 35:879.

211. Lindenbaum C, et al: Maternal glucose intolerance and the subcutaneous terbutaline pump. Am J Obstet Gynecol 1992; 166:925.

212. Linn S, et al: The relationship between induced abortion and outcome of subsequent pregnancies. Am J Obstet Gynecol 1983; 146:136.

213. Lockwood CJ, et al: Fetal fibronectin in cervical and vaginal secretions defines a patient population at high risk for preterm delivery. N Engl J Med 1991; 325:669.

214. Lockwood CJ, et al: Fetal fibronectin predicts preterm deliveries in asymptomatic patients [abstract]. Am J Obstet Gynecol 1993; 168:311.

215. Ludmir J, et al: A prospective study of cerclage in the DES-exposed pregnant patient [abstract], Orlando, Fla, Society of Perinatal Obstetrics, 1987.

216. Ludmir J, et al: Poor perinatal outcome associated with retained cerclage in patients with premature rupture of membranes. Obstet Gynecol 1994; 84:823.

217. Lundin-Schiller S, et al: Prostaglandin production by human chorion laeve cells in response to inflammatory mediators. Placenta 1991; 12:353.

218. Lyrenas S, et al: Pharmacokinetics of terbutaline during pregnancy. Eur J Clin Pharmacol 1986; 29:619.

219. MacArthur BA, et al: School progress and cognitive development of 6-year-old children whose mothers were treated with betamethasone. Pediatrics 1982; 70:99.

220. MacGregor SN, et al: Cocaine use during pregnancy: Adverse perinatal outcome. Am J Obstet Gynecol 1987; 157:686.

221. MacKenzie LW, et al: Effects of estradiol-17beta and prostaglandins on rat myometrial gap junctions. Prostaglandins 1983; 26:925.

222. MacLennan FM, et al: Fatal pulmonary oedema associated with the use of ritodrine in pregnancy: Case report. Br J Obstet Gynaecol 1985; 92:703.

223. Main DM, et al: Prospective evaluation of a risk scoring system for predicting preterm delivery in black inner city women. Obstet Gynecol 1987; 69:61.

224. Main DM, et al: Intermittent weekly contraction monitoring to predict preterm labor in low-risk women: A blinded study. Obstet Gynecol 1988; 72:757.

225. Main EK, et al: Chronic oral terbutaline tocolytic therapy is associated with maternal glucose intolerance. Am J Obstet Gynecol 1987; 157:664.

226. Manchester D, et al: Possible association between maternal indomethacin therapy and primary pulmonary hypertension of the newborn. Am J Obstet Gynecol 1976; 126:467.

227. Marbury MC, et al: Work and pregnancy. J Occup Med 1984; 26:415.

228. Mari G, et al: Doppler assessment of the fetal and uteroplacental circulation during nifedipine therapy for preterm labor. Am J Obstet Gynecol 1989; 161:1514.

229. Mari G, et al: Doppler assessment of the renal blood flow velocity waveform during indomethacin therapy for preterm labor and polyhydramnios. Obstet Gynecol 1990; 75:199.

230. Martin DH, et al: Prematurity and perinatal mortality in pregnancies complicated by maternal Chlamydia trachomatis infections. JAMA 1982; 247:1585.

231. Martin RW, et al: Oral magnesium and the prevention of preterm labor in a high-risk group of patients. Am J Obstet Gynecol 1992; 166:144.

232. Maudsley RF, et al: Placental inflammation and infection: A prospective bacteriologic and histologic study. Am J Obstet Gynecol 1966; 95:648.

233. McClean M, et al: Prediction and early diagnosis of preterm labor: A critical review. Obstet Gynecol Surv 1993; 48:2091.

234. McCormick MC: The contribution of low birth weight to infant mortality and childhood morbidity. N Engl J Med 1985; 312:82.

235. McDonald HM, et al: Prenatal microbiological risk factors associated with preterm birth. Br J Obstet Gynecol 1992; 99:190.

236. McDonald HM, et al: Impact of metronidazole therapy on preterm birth in women with bacterial vaginosis flora (Gardnerella vaginalis): A randomised, placebo controlled trial. Br J Obstet Gynaecol 1997; 104:1391.

237. McDowall M, et al: Employment during pregnancy and infant mortality. Population Trends 1981; 26:12.

238. McGarrigle HHG, et al: Increasing saliva (free) oestriol to progesterone ratio in late pregnancy: A role for oestriol in initiating spontaneous labour in man?. Br Med J 1984; 289:457.

239. McGregor JA, et al: Association of cervico-vaginal infections with increased vaginal fluid phospholipase A2 activity. Am J Obstet Gynecol 1988; 167:1588.

240. McGregor JA, et al: Salivary estriol as risk assessment for preterm labor: A prospective trial. Am J Obstet Gynecol 1995; 17:1337.

241. Meis PJ, et al: Causes of low birthweight births in public and private patients. Am J Obstet Gynecol 1987; 156:1165.

242. Meis PJ, et al: Regional program for prevention of premature birth in northwest North Carolina. Am J Obstet Gynecol 1987; 157:550.

243. Meis PJ, et al: National Institute of Child Health and Human Development Maternal-Fetal Medicine Units Network. Prevention of recurrent preterm delivery by 17 alpha-hydroxyprogesterone caproate. N Engl J Med 2003; 348:2379.

244. Ment L, et al: Antenatal steroids, delivery, mode and intraventricular hemorrhage in preterm infants. Am J Obstet Gynecol 1995; 172:795.

245. Mercer BM, et al: Antibiotic therapy for reduction of infant morbidity after preterm premature rupture of the membranes: A randomized controlled trial. National Institute of Child Health and Human Development Maternal-Fetal Medicine Units Network. JAMA 1997; 278:989.

246. Mercer BM, et al: The preterm prediction study: Effect of gestational age and cause of preterm birth on subsequent obstetric outcome. National Institute of Child Health and Human Development Maternal-Fetal Medicine Units Network. Am J Obstet Gynecol 1999; 181:1216.

247. Merkatz JR, et al: Ritodrine hydrochloride: A beta-mimetic agent for use in preterm labor—II. Evidence of efficacy. Obstet Gynecol 1980; 56:7.

248. Miller HC, et al: Maternal factors in the incidence of low birthweight infants among black and white mothers. Pediatr Res 1978; 12:1016.

249. Miller JM, et al: A comparison of magnesium sulfate and terbutaline for the arrest of premature labor. J Reprod Med 1982; 27:348.

250. Mitchell MD, et al: Specific production of prostaglandin E by human amnion in vitro. Prostaglandins 1978; 15:377.

251. Mitchell MD, et al: Interleukin-6 stimulates prostaglandin production by human amnion and decidual cells. Eur J Pharmacol 1991; 192:189.

252. Mittendorf R, et al: Does exposure to antenatal magnesium sulfate prevent cerebral palsy?. Am J Obstet Gynecol 2000; 182:S20.

253. Mittendorf R, et al: Is tocolytic magnesium sulphate associated with increased total paediatric mortality?. Lancet 1997; 350:1517.

254. Moutquin JM, et al: Double-blind, randomized, controlled trial of atosiban and ritodrine in the treatment of preterm labor: A multicenter effectiveness and safety study. Am J Obstet Gynecol 2000; 182:1191.

255. Moise KJ, et al: Indomethacin in the treatment of premature labor: Effects on the fetal ductus arteriosus. N Engl J Med 1988; 319:327.

256. Moise KJ: Effect of advancing gestational age on the frequency of fetal ductal constriction in association with maternal indomethacin use. Am J Obstet Gynecol 1993; 168:1350.

257. Moller M, et al: Rupture of fetal membranes and premature delivery associated with group B streptococci in urine of pregnant women. Lancet 1984; 2:69.

258. Moore LE, Martin Jr JN: When betamethasone and dexamethasone are unavailable: hydrocortisone. J Perinatol 2001; 21:456.

259. Morales WJ, et al: Efficacy and safety of indomethacin versus ritodrine in the management of preterm labor: A randomized study. Obstet Gynecol 1989; 74:567.

260. Morales WJ, et al: Efficacy and safety of indomethacin compared with magnesium sulfate in the management of preterm labor: A randomized study. Am J Obstet Gynecol 1993; 169:97.

261. Morales WJ, et al: Effect of metronidazole in patients with preterm birth in preceding pregnancy and bacterial vaginosis: A placebo-controlled, double-blind study. Am J Obstet Gynecol 1994; 171:345.

262. Moran DJ, et al: Lack of normal increase in saliva estriol/progesterone ratio in women with labor induced at 42 weeks’ gestation. Am J Obstet Gynecol 1992; 167:1563.

263. Morrison JC, et al: Prevention of preterm birth by ambulatory assessment of uterine activity: A randomized study. Am J Obstet Gynecol 1987; 156:536.

264. Morrison JC, et al: Oncofetal fibronectin in patients with false labor as a predictor of preterm delivery. Am J Obstet Gynecol 1993; 168:538.

265. Mortensen OA, et al: Prediction of preterm birth. Acta Obstet Gynecol Scand 1987; 66:507.

266. Mou SM, et al: Multicenter randomized clinical trial of home uterine monitoring for detection of preterm labor. Am J Obstet Gynecol 1991; 165:858.

267. Mueller-Heubach E, et al: Evaluation of risk scoring in a preterm birth prevention study of indigent patients. Obstet Gynecol 1989; 160:829.

268. Mueller-Heubach E, et al: Histologic chorioamnionitis and preterm delivery in different patient populations. Obstet Gynecol 1990; 75:622.

269. Muran D, et al: Myomas of the uterus in pregnancy: Ultrasonographic follow-up. Am J Obstet Gynecol 1980; 138:16.

270. Murphy JF, et al: Employment in pregnancy: Prevalence, maternal characteristics, perinatal outcomes. Lancet 1984; 1:1163.

271. Murtha AP, et al: Maternal serum interleukin-6 concentration as a marker for impending preterm delivery. Obstet Gynecol 1998; 91:161.

272. Nadisauskiene R, et al: Ampicillin in the treatment of preterm labor: A randomised, placebo-controlled study. Gynecol Obstet Invest 1996; 41:89.

273. Nageotte MP, et al: Quantitation of uterine activity preceding preterm, term, and postterm labor. Am J Obstet Gynecol 1988; 158:1254.

274. National Institutes of Health (NIH) Consensus Development Conference : Effect of corticosteroids for fetal maturation on perinatal outcomes. Am J Obstet Gynecol 1995; 173:246.

275. National Institutes of Health (NIH) Consensus Statement: Antenatal Corticosteroids Revisited: Repeat Courses. NIH Consensus Statement 2000. Bethesda, Md, August 17–18; 17:1–10.

276. Nelson KB, et al: Antecedents of cerebral palsy: Multivariate analysis of risk. N Engl J Med 1986; 315:81.

277. Nelson KB, et al: Can magnesium sulfate reduce the risk of cerebral palsy in very-low birthweight infants?. Pediatrics 1995; 95:263.

278. Newcomer J: Pessaries for the treatment of incompetent cervix and premature delivery. Obstet Gynecol Surv 2000; 55:443.

279. Newman RB, et al: Maternal perception of prelabor uterine activity. Obstet Gynecol 1986; 68:765.

280. Niebyl JR, et al: The inhibition of premature labor with indomethacin. Am J Obstet Gynecol 1980; 136:1014.

281. Norman K, et al: Ampicillin and metronidazole treatment in preterm labour: A multicentre, randomised controlled trial. Br J Obstet Gynaecol 1994; 101:404.

282. Norton ME, et al: Neonatal complications after the administration of indomethacin for preterm labor. N Engl J Med 1993; 329:1602.

283. Norwitz ER, et al: The control of labor. N Engl J Med 1999; 341:660.

284. Novy MJ, et al: Plasma concentrations of prostaglandin F2 alpha and prostaglandin E2 metabolites after transabdominal and transvaginal cervical cerclage. Am J Obstet Gynecol 1987; 156:1543.

285. Nuchpuckdee P, et al: Ventricular septal thickness and cardiac function in neonates after in utero ritodrine exposure. J Pediatr 1986; 109:687.

286. Nyberg L: Pharmacokinetic parameters of terbutaline in healthy men: An overview. Eur J Respir Dis 1984; 65(Suppl 134):149.

287. Okazaki T, et al: Initiation of human parturition: XII. Biosynthesis and metabolism of prostaglandins in human fetal membranes and uterine decidua. Am J Obstet Gynecol 1981; 139:373.

288. Okitsu O, et al: Early prediction of preterm delivery by transvaginal ultrasonography. Ultrasound Obstet Gynecol 1992; 2:402.

289. Ovlisen G, Iversen J: Treatment of threatened premature labor with 6α-methyl-17α-acetoxyprogesterone. Am J Obstet Gynecol 1963; 86:291.

290. Owen J, et al: Evaluation of a risk scoring system as a predictor of preterm birth in an indigent population. Am J Obstet Gynecol 1990; 163:873.

291. Owen J, et al: Mid-trimester endovaginal sonography in women at high risk for spontaneous preterm birth. JAMA 2001; 286:1340.

292. Owen J, et al: Vaginal sonography and cervical incompetence. Am J Obstet Gynecol 2003; 188:586.

293. Padayachi T, et al: Changes in amniotic fluid prostaglandins with oxytocin-induced labor. Obstet Gynecol 1986; 68:610.

294. Papiernik E, et al: Prevention of preterm births: A perinatal study in Haguenau, France. Pediatrics 1985; 76:154.

295. Papiernik E, et al: Precocious cervical ripening and preterm labor. Obstet Gynecol 1986; 67:238.

296. Parisi VM: Cervical incompetence and preterm labor. Clin Obstet Gynecol 1988; 31:585.

297. Parulekar SG, et al: Dynamic incompetent cervix uteri. J Ultrasound Med 1988; 7:481.

298. Peaceman AM, et al: Fetal fibronectin as a predictor of preterm birth in patients with symptoms: A multicenter trial. Am J Obstet Gynecol 1997; 177:13.

299. Pircon RA, et al: Controlled trial of hydration and bed rest versus bed rest alone in the evaluation of preterm uterine contractions. Am J Obstet Gynecol 1989; 161:775.

300. Rajabi M, et al: High levels of serum collagenase in premature labor: A potential biochemical marker. Obstet Gynecol 1987; 69:179.

301. Ramin KD, et al: Ultrasound assessment of cervical length in triplet pregnancies. Am J Obstet Gynecol 1999; 180:1442.

302. Ramsey PS, et al: Elevated cervical ferritin levels at 24 weeks gestation are associated with spontaneous preterm birth in asymptomatic pregnant women. J Soc Gynecol Invest 2000; 7:190A.

303. Ramsey PS, Andrews WW: Biochemical predictors of preterm labor: Fetal fibronectin and salivary estriol. Clin Perinat 2003; 30:701.

304. Ramsey PS, Rouse DJ: Magnesium sulfate as a tocolytic agent. Sem Perinatol 2001; 25:236.

305. Ramsey PS, Rouse DJ: Therapies administered to mothers at risk for preterm birth and neurodevelopmental outcome in their infants. Clin Perinatol 2002; 29:725.

306. Rasanen J, et al: Fetal cardiac function and ductus arteriosus during indomethacin and sulindac therapy for threatened preterm labor: A randomized study. Am J Obstet Gynecol 1995; 172:70.

307. Read MD, et al: The use of a calcium antagonist (nifedipine) to suppress preterm labour. Br J Obstet Gynaecol 1986; 93:933.

308. Regan JA, et al: Premature rupture of membranes, preterm delivery, and group B streptococcal colonization of mothers. Am J Obstet Gynecol 1981; 141:184.

309. Reis FM, et al: Putative role of placental corticotropin-releasing factor in the mechanisms of human parturition. J Soc Gynecol Invest 1999; 6:109.

310. Ricci JM, et al: Oral tocolysis with magnesium chloride: A randomized controlled prospective clinical trial. Am J Obstet Gynecol 1991; 165:603.

311. Richey SD, et al: The correlation between transperineal sonography and digital examination in the evaluation of the third-trimester cervix. Obstet Gynecol 1995; 85:745.

312. Ridgeway LE, et al: A prospective randomized comparison of oral terbutaline and magnesium oxide for the maintenance of tocolysis. Am J Obstet Gynecol 1990; 163:879.

313. Rizzo G, et al: Interleukin-6 concentrations in cervical secretions identify microbial invasion of the amniotic cavity in patients with preterm labor and intact membranes. Am J Obstet Gynecol 1996; 175:812.

314. Robertson PA, et al: Neonatal morbidity according to gestational age and birth weight from five tertiary centers in the United States, 1983–1986. Am J Obstet Gynecol 1992; 166:1629.

315. Romero R, et al: Infection and labor: The detection of endotoxin in amniotic fluid. Am J Obstet Gynecol 1987; 157:815.

316. Romero R, et al: Prostaglandin concentrations in amniotic fluid of women with intraamniotic infection and preterm labor. Am J Obstet Gynecol 1987; 157:1461.

317. Romero R, et al: Endotoxin stimulates prostaglandin E2 production by human amnion. Obstet Gynecol 1988; 71:227.

318. Romero R, et al: Labor and infection: II. Bacterial endotoxin in amniotic fluid and its relationship to the onset of preterm labor. Am J Obstet Gynecol 1988; 158:1044.

319. Romero R, et al: Amniotic fluid concentrations of prostaglandin F2 alpha, 13,14-dihydro-15-keto-11,16 cycloprostaglandin E2 (PGEM-II) in preterm labor. Prostaglandins 1989; 37:149.

320. Romero R, et al: Meta-analysis of the relationship between asymptomatic bacteruria and preterm delivery/ birth weight. Obstet Gynecol 1989; 73:576.

321. Romero R, et al: Infection and preterm labor. Clin Obstet Gynecol 1988; 31:553.

322. Romero R, et al: Two thirds of spontaneous abortions/ fetal deaths after midtrimester genetic amniocentesis are the result of a pre-existing subclinical inflammatory process of the amniotic cavity. Am J Obstet Gynecol 1995; 172:261.

323. Romero R, et al: An oxytocin receptor antagonist (atosiban) in the treatment of preterm labor: A randomized, double-blind, placebo-controlled trial with tocolytic rescue. Am J Obstet Gynecol 2000; 182:1173.

324. Rosen MG, et al: The incidence of cerebral palsy. Am J Obstet Gynecol 1992; 167:417.

325. Rush RW, et al: A randomized controlled trial of cervical cerclage in women at moderate risk of preterm delivery. Br J Obstet Gynaecol 1984; 91:731.

326. Sadler L, et al: Treatment for cervical intraepithelial neoplasia and risk of preterm delivery. JAMA 2004; 291:2100.

327. Sawdy RJ, et al: Experience of the use of nimesulide, a cyclo-oxygenase-2 selective prostaglandin synthesis inhibitor, in the prevention of preterm labour in 44 high-risk cases. J Obstet Gynaecol 2004; 24:226.

328. Sawdy RJ, et al: A double-blind randomized study of fetal side effects during and after the short-term maternal administration of indomethacin, sulindac, and nimesulide for the treatment of preterm labor. Am J Obstet Gynecol 2003; 188:1046.

329. Schellenberg JC, et al: Synergistic hormonal effects on lung maturation in sheep. Am J Physiol 1988; 65:94.

330. Schendel DE, et al: Prenatal magnesium sulfate exposure and the risk of cerebral palsy on mental retardation among very-low-birthweight children age 3 to 5 years. JAMA 1996; 276:1805.

331. Schiff E, et al: Currently recommended oral regimens for ritodrine tocolysis result in extremely low plasma levels. Am J Obstet Gynecol 1993; 169:1059.

332. Schneider KTM, et al: Premature contractions: Are they caused by maternal standing?. Acta Genet Med Gemellol (Roma) 1985; 34:175.

333. Schrag S, et al: Prevention of perinatal group B streptococcal disease. Revised guidelines from CDC. MMWR Recomm Rep 2002; 51(RR-11):1.

334. Schrag SJ, et al: Active Bacterial Core Surveillance Team. A population-based comparison of strategies to prevent early-onset group B streptococcal disease in neonates. N Engl J Med 2002; 347:233.

335. Schuly KF, et al: Measures to prevent cervical injury during suction and curettage abortion. Lancet 1983; 1:1182.

336. Schwarz BE, et al: Initiation of human parturition: V. Progesterone binding substance in fetal membranes. Obstet Gynecol 1976; 48:685.

337. Shankaran S, et al: The effect of antenatal phenobarbital therapy on neonatal intracranial hemorrhage in preterm infants. N Engl J Med 1997; 337:466.

338. Shiono PH, et al: Smoking and drinking during pregnancy. JAMA 1986; 255:82.

339. Skinner KA, et al: Changes in the synthesis and metabolism of prostaglandin by human fetal membranes and decidua at labor. Am J Obstet Gynecol 1984; 171:141.

340. Smith CV, et al: Transvaginal sonography of cervical width and length during pregnancy. J Ultrasound Med 1992; 11:465.

341. Sonek JD, et al: Measurement of cervical length in pregnancy: Comparison between vaginal ultrasonography and digital examination. Obstet Gynecol 1990; 76:172.

342. Spellacy WN, et al: The acute effects of ritodrine infusion on maternal metabolism: Measurements of levels of glucose, insulin, glucagon, triglycerides, cholesterol, placental lactogen, and chorionic gonadotropin. Am J Obstet Gynecol 1978; 131:637.

343. Stallworth JC, et al: The effect of magnesium sulfate on fetal heart rate variability and uterine activity. Am J Obstet Gynecol 1981; 140:702.

344. Steer CM, Petrie RH: A comparison of magnesium sulfate and alcohol for the prevention of premature labor. Am J Obstet Gynecol 1977; 129:1.

345. Stevenson DK, et al: Very low birth weight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, January 1993 through December 1994. Am J Obstet Gynecol 1998; 179:1632.

346. Stika CS, et al: A prospective randomized safety trial of celecoxib for treatment of preterm labor. Am J Obstet Gynecol 2002; 187:653.

347. Stillman RJ: In utero exposure to diethylstilbestrol: Adverse effects on the reproductive performance in male and female offspring. Am J Obstet Gynecol 1982; 142:905.

348. Stoll BJ, et al: Changes in pathogens causing early-onset sepsis in very-low-birth-weight infants. N Engl J Med 2002; 347:240.

349. Svare J, et al: Ampicillin-metronidazole treatment in idiopathic preterm labour: A randomised controlled multicentre trial. Br J Obstet Gynaecol 1997; 104:892.

350. Sweet RL, et al: Chlamydia trachomatis infection and pregnancy outcome. Am J Obstet Gynecol 1987; 156:824.

351. Talbert RL, et al: Update on calcium-channel blocking agents. Clin Pharm 1983; 2:403.

352. Thomsen AC, et al: Antibiotic elimination of group B streptococci in urine in prevention of preterm labour. Lancet 1987; 1:591.

353. Thorp JA, et al: Combined antenatal vitamin K for preventing intracranial hemorrhage in newborns less than 34 weeks’ gestation. Am J Obstet Gynecol 1995; 86:1.

354. Thorp Jr JM, et al: Antibiotic therapy for the treatment of preterm labor: A review of the evidence. Am J Obstet Gynecol 2002; 186:587.

355. To MS, et al: Fetal Medicine Foundation Second Trimester Screening Group. Cervical cerclage for prevention of preterm delivery in women with short cervix: Randomised controlled trial. Lancet 2004; 363:1849.

356. Torfs CP, et al: Prenatal and perinatal factors in the etiology of cerebral palsy. J Pediatr 1990; 116:615.

357. Trager A, et al: The pharmacokinetics of indomethacin in pregnant and parturient women and in their newborn infants. Zentralbl Gynakol 1973; 95:635.

358. Trautman MS, et al: Amnion cell biosynthesis of interleukin-8: Regulation of cytokines. J Cell Physiol 1992; 153:38.

359. Tropper PJ, et al: Corticotropin releasing hormone concentrations in umbilical cord blood of preterm fetuses. J Dev Physiol 1992; 18:81.

360. Tu FF, et al: Prenatal plasma matrix metalloproteinases-9 levels to predict spontaneous preterm birth. Obstet Gynecol 1998; 92:446.

361. Tucker JM, et al: Etiologies of preterm birth in an indigent population: Is prevention a logical expectation?. Obstet Gynecol 1991; 177:343.

362. Turnbull AC, et al: Significant fall in progesterone and rise in estradiol levels in human peripheral plasma before onset of labour. Lancet 1974; 11:110.

363. Ulmsten U, et al: Treatment of premature labor with the calcium antagonist nifedipine. Arch Gynecol 1980; 229:1.

364. Valenzuela GJ, et al: Maintenance treatment of preterm labor with the oxytocin antagonist atosiban. The Atosiban PTL-098 Study Group. Am J Obstet Gynecol 2000; 182:1184.

365. van der Heijden BJ, et al: Persistent anuria, neonatal death, and renal microcystic lesions after prenatal exposure to indomethacin. Am J Obstet Gynecol 1994; 171:617.

366. Vohr BR, et al: Neurodevelopmental and functional outcomes of extremely low birth weight infants in the National Institute of Child Health and Human Development Neonatal Research Network, 1993–1994. Pediatrics 2000; 105:1216.

367. Wahbeh CJ, et al: Intra-amniotic bacterial colonization in premature labor. Am J Obstet Gynecol 1984; 148:739.

368. Wallace RL, et al: Inhibition of premature labor by terbutaline. Obstet Gynecol 1978; 51:387.

369. Wapner Rfor the NICHD MFMU Network: A randomized trial of single vs weekly courses of corticosteroids. Am J Obstet Gynecol 2003; 189:S56.

370. Warren WB, et al: Elevated maternal plasma corticotropin releasing hormone levels in pregnancies complicated by preterm labor. Am J Obstet Gynecol 1992; 166:1198.

371. Watts DH, et al: The association of occult amniotic fluid infection with gestational age and neonatal outcome among women in preterm labor. Obstet Gynecol 1992; 79:351.

372. Wen SW, et al: Intrauterine growth retardation and preterm delivery: Prenatal risk factors in an indigent population. Am J Obstet Gynecol 1990; 162:213.

373. Wenstrom KD, et al: Elevated amniotic fluid interleukin-6 levels at genetic amniocentesis predict subsequent pregnancy loss. Am J Obstet Gynecol 1996; 175:830.

374. Wolfe CDA, et al: The rate of rise in corticotropin releasing factor and endogenous digoxin-like immunoreactivity in normal and abnormal pregnancies. Br J Obstet Gynaecol 1990; 97:832.

375. Woods Jr FR, et al: Effect of cocaine on uterine blood flow and fetal oxygenation. JAMA 1987; 157:957.

377. Yawn BP, et al: Preterm birth prevention in a rural practice. JAMA 1990; 262:230.

376. Yoon BH, et al: High expression of interleukin-6, interleukin-1β, and tumor necrosis factor-α in periventricular leukomalacia. Am J Obstet Gynecol 1996; 174:399.

378. Yunis KA, et al: Transient hypertrophic cardiomyopathy in the newborn following multiple doses of antenatal corticosteroids. Am J Perinatol 1999; 16:17.

379. Zeeman GG, et al: Oxytocin and its receptor in pregnancy and parturition: Current concepts and clinical implications. Obstet Gynecol 1997; 89:873.

380. Zuckerman H, et al: Inhibition of human premature labor by indomethacin. Obstet Gynecol 1974; 44:787.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/45.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

This chapter discussed several examples of maternal immune-mediated conditions that may directly affect the fetus or neonate. Some of these conditions are quite rare, but some may be encountered in daily practice. From the neonatal point of view, the main mechanism of disease is transplacental transfer of antibodies from the mother to the fetus and the effect of these antibodies on fetal components. The last decade has witnessed great progress in better understanding the underlying pathogenesis of most of these conditions. However, in many instances, therapy remains controversial.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/47.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Batocchi AP, et al: Course and treatment of myasthenia gravis during pregnancy. Neurology 1999; 52:447.

2. Berti S, Amato L, Coronella G, et al: Persistent herpes gestationis. Skinmed 2002; 1:55.

3. Birchall JEthe European Fetomaternal Alloimmune Thrombocytopenia Study Group, European collaborative study of the antenatal management of feto-maternal alloimmune thrombocytopenia, et al: Br J Haematol 2003; 122:275.

4. Blanchette VS, Johnson J, Rand M: The management of alloimmune neonatal thrombocytopenia. Baillieres Best Pract Res Clin Haematol 2000; 13:365.

5. Blickstein D, Blickstein I: Low molecular weight heparin in perinatal medicine. In: Kurjak A, et al ed. The Fetus as a Patient: The Evolving Challenge, London: Parthenon; 2002:261.

6. Branch DW, Khamashta MA: Antiphospholipid syndrome: Obstetric diagnosis, management, and controversies. Obstet Gynecol 2003; 101:1333.

7. British Committee for Standards in Haematology General Haematology Task Force : Guidelines for the investigation and management of idiopathic thrombocytopenic purpura in adults, children and in pregnancy. Br J Haematol 2003; 120:574.

8. Bussel JB, et al: Antenatal management of alloimmune thrombocytopenia with intravenous gamma-globulin: A randomized trial of the addition of low-dose steroid to intravenous gamma-globulin. Am J Obstet Gynecol 1996; 174:1414.

9. Bussel J, Kaplan C: The fetal and neonatal consequences of maternal alloimmune thrombocytopenia. Baillieres Clin Haematol 1998; 11:391.

10. Buyon JP, Clancy RM: From antibody insult to fibrosis in neonatal lupus: The heart of the matter. Arthritis Res Ther 2003; 5:266.

11. Buyon JP, Clancy RM: Neonatal lupus syndromes. Curr Opin Rheumatol 2003; 15:535.

12. Chen SH, et al: Herpes gestationis in a mother and child. J Am Acad Dermatol 1999; 40:847.

13. Davoren A, et al: Neonatal alloimmune thrombocytopenia in the Irish population: A discrepancy between observed and expected cases. J Clin Pathol 2002; 55:289.

14. Djelmis J, et al: Myasthenia gravis in pregnancy: report on 69 cases. Eur J Obstet Gynecol Reprod Biol 2002; 104:21.

15. Erickson NI, Ellis RL: Images in clinical medicine: Neonatal rash due to herpes gestationis. N Engl J Med 2002; 347:660.

16. Forestier F, Hohlfeld P: Management of fetal and neonatal alloimmune thrombocytopenia. Biol Neonate 1998; 74:395.

17. George JN, et al: Idiopathic thrombocytopenic purpura: A practice guideline developed by explicit methods for the American Society of Hematology. Blood 1996; 88:3.

18. Hanly JG: Antiphospholipid syndrome: An overview. CMAJ 2003; 168:1675.

19. Hoff JM, et al: Myasthenia gravis: Consequences for pregnancy, delivery, and the newborn. Neurology 2003; 61:1362.

20. Kaplan C, et al: Feto-maternal alloimmune thrombocytopenia: Antenatal therapy with IVIG and steroids: More questions than answers. European Working Group on FMAIT. Br J Haematol 1998; 100:62.

21. Kaplan C: Alloimmune thrombocytopenia of the fetus and the newborn. Blood Rev 2002; 16:69.

22. Kroumpouzos G, Cohen LM: Specific dermatoses of pregnancy: An evidence-based systematic review. Am J Obstet Gynecol 2003; 188:1083.

23. Lee LA: Neonatal lupus: Clinical features and management. Paediatr Drugs 2004; 6:71.

24. Levine JS, et al: The antiphospholipid syndrome. N Engl J Med 2002; 346:752.

25. Overton TG, et al: Serial aggressive platelet transfusion for fetal alloimmune thrombocytopenia: Platelet dynamics and perinatal outcome. Am J Obstet Gynecol 2002; 186:826.

26. Sosa ME: Alloimmune thrombocytopenia in the fetus: Current management theories. J Perinat Neonatal Nurs 2003; 17:181.

27. Webert KE, et al: A retrospective 11-year analysis of obstetric patients with idiopathic thrombocytopenic purpura. Blood 2003; 102:4306.

28. Williamson LM, et al: The natural history of fetomaternal alloimmunization to the platelet-specific antigen HPA-1a (PLA1, Zwa) as determined by antenatal screening. Blood 1998; 92:2280.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/48.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Allen MC, Donohue PK: Neuromaturation of multiples. Semin Neonatol 2002; 7:211.

2. Blickstein I: The twin-twin transfusion syndrome. Obstet Gynecol 1990; 76:714.

3. Blickstein I, et al: Perinatal outcome of twin pregnancies complicated with preeclampsia. Am J Perinat 1992; 9:258.

4. Blickstein I, et al: Hemoglobin levels during twin versus singleton pregnancies: Parity makes the difference. J Reprod Med 1995; 40:47.

5. Blickstein I, et al: Is intertwin birth weight discordance predictable?. Gynecol Obstet Invest 1996; 42:105.

6. Blickstein I, Smith-Levitin M: Multifetal pregnancy. In: Petrikovsky BM, ed. Fetal disorders: Diagnosis and management, New York: John Wiley and Sons; 1998:223.

7. Blickstein I, et al: The relation between intertwin birth weight discordance and total twin birth weight. Obstet Gynecol 1999; 93:113.

8. Blickstein I: Cesarean section for all twins?. J Perinatol 2000; 28:169.

9. Blickstein I, et al: Adaptive growth restriction as a pattern of birth weight discordance in twin gestations. Obstet Gynecol 2000; 96:986.

10. Blickstein I, et al: Risk for one or two very low birth weight twins: A population study. Obstet Gynecol 2000; 96:400.

11. Blickstein I, Keith LG: The epidemic of multiple pregnancies. Postgrad Obstet Gynecol 2001; 21:1.

12. Blickstein I: Normal and abnormal growth of multiples. Semin Neonatol 2002; 7:177.

13. Blickstein I: Cerebral palsy in multifoetal pregnancies. Dev Med Child Neurol 2002; 44:352.

14. Blickstein I, et al: The odds of delivering one, two or three extremely low birth weight (<1000 g) triplet infants: A study of 3288 sets. J Perinat Med 2002; 30:359.

15. Blickstein I, Keith LG: Iatrogenic multiple pregnancy. Semin Neonatol 2002; 7:169.

16. Blickstein I, et al: Zygotic splitting rates following single embryo transfers in in-vitro fertilization. New Engl J Med 2003; 348:2366.

17. Blickstein I: Motherhood at or beyond the edge of reproductive age. Int J Fertil Womens Med 2003; 48:17.

18. Blickstein I, et al: A novel approach to intertriplet birth weight discordance. Am J Obstet Gynecol 2003; 188:172.

19. Blickstein I, Kalish RB: Birth weight discordance in multiple pregnancy. Twin Res 2003; 6:526.

20. Blickstein I, Keith LG: Outcome of triplets and higher order multiple pregnancies. Curr Opin Obstet Gynecol 2003; 15:113.

21. Blickstein I, Goldman RD: Intertwin birth weight discordance as a potential adaptive measure to promote gestational age. J Reprod Med 2003; 48:449.

22. Blickstein I, Keith LG: Neonatal mortality rates among growth discordant twins, classified according to the birth weight of the smaller twin. Am J Obstet Gynecol 2004; 190:170.

23. Blickstein I, Keith LG: Multi-Fetal Gestations. In: Gronowski A, ed. Handbook of Clinical Laboratory Testing During Pregnancy, Totowa, NJ: Humana Press; 2004.

24. Branum AM, Schoendorf KC: The effect of birth weight discordance on twin neonatal mortality. Obstet Gynecol 2003; 101:570.

25. Cheung VY, et al: Preterm discordant twins: What birth weight difference is significant?. Am J Obstet Gynecol 1995; 172:955.

26. Demissie K, et al: Fetal and neonatal mortality among twin gestations in the United States: The role of intrapair birth weight discordance. Obstet Gynecol 2002; 100:474.

27. Dickey RP, et al: Spontaneous reduction of multiple pregnancy: Incidence and effect on outcome. Am J Obstet Gynecol 2000; 186:77.

28. Douglas KA, Redman CW: Eclampsia in the United Kingdom. BMJ 1994; 309:1395.

29. Evans MI, et al: Multifetal pregnancy reduction. Baillieres Clin Obstet Gynaecol 1998; 12:147.

30. Hazan Y, Blickstein I: Diabetes and multiple pregnancies. In: Hod M, et al ed. Textbook of Diabetes and Pregnancy, London: Martin Dunitz; 2003:502.

31. Hollier LM, et al: Outcome of twin pregnancies according to intrapair birth weight differences. Obstet Gynecol 1999; 94:1006.

32. Landy HJ, Keith LG: The vanishing twin: A review. Hum Reprod Update 1998; 4:177.

33. Lewis DF, et al: Respiratory morbidity in well-dated twins approaching term. What are the risks of elective delivery? Reprod Med 2002; 47:841.

34. Luke B, et al: The cost of prematurity: A case-control study of twins vs singletons. Am J Public Health 1996; 86:809.

35. Meyers C, et al: Aneuploidy in twin gestations: When is maternal age advanced?. Obstet Gynecol 1997; 89:248.

36. Minakami H, Sato I: Reestimating date of delivery in multifetal pregnancies. JAMA 1996; 275:1432.

37. Murphy DJ, et al: Cohort study of the neonatal outcome of twin pregnancies that were treated with prophylactic or rescue antenatal corticosteroids. Am J Obstet Gynecol 2002; 187:483.

38. Nicolini U, et al: Fetal blood sampling immediately before and within 24 hours of death in monochorionic twin pregnancies complicated by single intrauterine death. Am J Obstet Gynecol 1998; 179:800.

39. Ropacka M, et al: Treatment options for the twin-twin transfusion syndrome: A review. Twin Res 2002; 5:507.

40. Shinwell ES, et al: Excess risk of mortality in very low birth weight triplets: A national, population-based study. Arch Dis Child Fetal Neonatal Ed 2003; 88:F36.

41. Shinwell ES, et al: Effect of birth order on neonatal morbidity and mortality among very low birthweight twins: A population based study. Arch Dis Child Fetal Neonatal Ed 2004; 89:F145.

42. Sibai BM, et al: Hypertensive disorders in twin versus singleton gestations. National Institute of Child Health and Human Development Network of Maternal-Fetal Medicine Units. Am J Obstet Gynecol 2000; 182:938.

43. Sivan E, et al: Impact of fetal reduction on the incidence of gestational diabetes. Obstet Gynecol 2002; 99:91.

44. Skupski DW: Maternal complications of twin gestation. The Female Patient 1995; 6:16.

45. Skupski DW, et al: Multiple gestations from in vitro fertilization: Successful implantation alone is not associated with subsequent preeclampsia. Am J Obstet Gynecol 1996; 175:1029.

46. Wee LY, Fisk NM: The twin-twin transfusion syndrome. Semin Neonatol 2002; 7:187.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/50.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

Management and outcomes of post-term pregnancies have improved over the past two decades. Improvement seems to be a direct result of better understanding of the associated pathology, implementation of new technologies, careful assessments of risk versus benefit of various strategies, and new methods of assessing fetal well-being and avoiding unwarranted complications. The key points in risk reduction in post-term pregnancies are as follows:
• | Accurate dating is imperative. First-trimester sonographic confirmation of the LMP is essential for an accurate diagnosis of post-term pregnancies.
• | A plan of management is necessary for cases presenting during the 42nd week of gestation (i.e., after 41 completed weeks). This plan should be discussed with the patient and should include the pros and cons for each management option (e.g., expectant follow-up versus labor induction).
• | If a favorable cervix is found on pelvic examination during the 42nd week, induction seems to be a logical option.
• | If the cervix is unfavorable, the option of labor induction should be considered. Because induction of labor may take some time, some clinicians start the induction procedure 1 to 2 days before 42 weeks.
• | If induction is not acceptable to the patient, proactive and frequent fetal assessment should be offered. Fetal size and well-being should be carefully assessed. Nonreassuring fetal conditions must be promptly treated.
• | Close intrapartum surveillance is recommended. The potential need for a neonatologist during the immediate postpartum period should be anticipated.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/52.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. American College of Obstetricians and Gynecologists : Management of postterm pregnancy. ACOG Practice Patterns, Washington, DC, ACOG, 1997.

2. Berghella V, et al: Stripping of membranes as a safe method to reduce prolonged pregnancies. Obstet Gynecol 1996; 87:927.

3. Blickstein I: Multiple pregnancy: Clinical targets for the next decade. Female Patient 2002; 27:26.

4. Caughey AB, Musci TJ: Complications of term pregnancies beyond 37 weeks of gestation. Obstet Gynecol 2004; 103:57.

5. Chanrachakul B, Herabutya Y: Postterm with favorable cervix: Is induction necessary?. Eur J Obstet Gynecol Reprod Biol 2003; 106:154.

6. Clifford SH: Postmaturity with placental dysfunction. J Pediatr 1954; 44:1.

7. Cucco C, et al: Maternal-fetal outcomes in prolonged pregnancy. Am J Obstet Gynecol 1989; 161:916.

8. Divon MY, et al: Fetal and neonatal mortality in the postterm pregnancy: The impact of gestational age and fetal growth restriction. Am J Obstet Gynecol 1998; 178:726.

9. Doany W, McCarty J: Outpatient management of the uncomplicated postdate pregnancy with intravaginal prostaglandin E2 gel and membrane stripping. J Matern Fetal Med 1997; 6:71.

10. Ingemarsson I, Kallen K: Stillbirths and rate of neonatal deaths in 76,761 postterm pregnancies in Sweden, 1982–1991: A register study. Acta Obstet Gynecol Scand 1997; 76:658.

11. Kelly AJ, et al: Vaginal prostaglandin (PGE2 and PGF2a) for induction of labour at term. Cochrane Database Syst Rev 2002; 2:CD003101.

12. Levy R, et al: A randomised comparison of early versus late amniotomy following cervical ripening with a Foley catheter. BJOG 2002; 109:168.

13. Lurie S, et al: Induction of labor at 38 to 39 weeks of gestation reduces the incidence of shoulder dystocia in gestational diabetic patients class A2. Am J Perinatol 1996; 13:293.

14. MacLennan A: A template for defining a causal relation between acute intrapartum events and cerebral palsy: International consensus statement. BMJ 1999; 319:1054.

15. McLean FH, et al: Postterm infants: Too big or too small?. Am J Obstet Gynecol 1991; 164:619.

16. McLean M, et al: A placental clock controlling the length of human pregnancy. Nat Med 1995; 1:460.

17. Morris JM, et al: The usefulness of ultrasound assessment of amniotic fluid in predicting adverse outcome in prolonged pregnancy: A prospective blinded observational study. BJOG 2003; 110:989.

18. National Institute of Child Health and Human Development Network of Maternal-Fetal Medicine Units : A clinical trial of induction of labor versus expectant management in postterm pregnancy. Am J Obstet Gynecol 1994; 170:716.

19. Rouse DJ, et al: The effectiveness and costs of elective cesarean delivery for fetal macrosomia diagnosed by ultrasound. JAMA 1996; 276:1480.

20. Sanchez-Ramos L, et al: Labor induction versus expectant management for postterm pregnancies: A systematic review with meta-analysis. Obstet Gynecol 2003; 101:1312.

21. Stigter RH, et al: The amniotic fluid index in late pregnancy. J Matern Fetal Neonatal Med 2002; 12:291.

22. Udom-Rice I, et al: Optimal gestational age for twin delivery. J Perinatol 2000; 20:231.

23. Yoder BA, et al: Changing obstetric practices associated with decreasing incidence of meconium aspiration syndrome. Obstet Gynecol 2002; 99:731.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/53.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abdel-Fattah SA, et al: Noninvasive diagnosis of anemia in hydrops fetalis with the use of middle cerebral artery Doppler velocity. Am J Obstet Gynecol 2001; 185:1411.

2. Alonso JG, et al: Repeated direct fetal intravascular high dose immunoglobulin therapy for the treatment of Rh hemolytic disease. J Perinatol Med 1994; 22:415.

3. Anderson JR: The experimental production of erythroblastosis foetalis in rabbits. Br J Haematol 1956; 2:44.

4. Avent ND: Antenatal genotyping of the blood groups of the fetus. Vox Sang 1998; 74(Suppl 12):365.

5. Avent ND, Reid ME: The Rh blood group system: A review. Blood 2000; 15:375.

6. Avent ND, Martin PGP: Kell typing by allele-specific PCR (ASP). Br J Haematol 1996; 93:728.

7. Avner R, et al: Management of rhesus isoimmunization by preimplantation genetic diagnosis. Mol Hum Repro 1996; 2:60.

8. Babinszki A, et al: Prognostic factors and management in pregnancies complicated with severe Kell alloimmunization experiences of the last 13 years. Am J Perinatol 1998; 15:685.

9. Bahado-Singh R, et al: A new splenic artery Doppler velocimetric index for prediction of severe anemia associated with Rh alloimmunization. Am J Obstet Gynecol 1999; 181:49.

10. Bahado-Singh R, et al: Splenic artery Doppler peak systolic velocity predicts severe fetal anemia in rhesus disease. Am J Gynecol 2000;1222.

11. Bowman JM: Hemolytic disease (erythroblastosis fetalis). In: Resnick R, et al ed. Maternal Fetal Medicine: Principles and Practice, 3rd ed.. Philadelphia: WB Saunders; 1994:711.

12. Bowman J, et al: Intravenous drug abuse causes Rh immunization. Vox Sang 1991; 61:96.

13. Cannon M, et al: Fetal hydrops fetalis caused by anti-D in a mother with partial D. Obstet Gynecol 2003; 102(5 Pt 2):1143.

14. Chitkara U, et al: The role of sonography in assessing severity of fetal anemia in Rh and Kell isoimmunized pregnancies. Obstet Gynecol 1988; 71:393.

15. Chow B: Anemia from bleeding of the fetus into the maternal circulation. Lancet 1954; 1:1213.

16. Clarke CA, et al: Further experimental studies on the prevention of Rh haemolytic disease. BMJ 1963; 1:979.

17. Copel JA, et al: Alloimmune disorders and pregnancy. Semin Perinatol 1991; 15:251.

18. Cotorruelo C, et al: Early detection of RhD status in pregnancies at risk of hemolytic disease of the newborn. Clin Exp Med 2002; 2:77.

19. Davis LE, Hohimer AR: Hemodynamics and organ blood flow in fetal sheep subjected to chronic anemia. Am J Physiol 1991; 261:R1542.

20. Detti L, et al: Doppler blood flow in obstetrics. Curr Opin Obstet Gynecol 2002; 14:587.

21. Detti L, et al: Doppler ultrasound velocimetry for timing the second intrauterine transfusion in fetuses with anemia from red cell alloimmunization. Am J Obstet Gynecol 2001; 185:1048.

22. Diamond LK, et al: Erythroblastosis fetalis and its association with universal edema of the fetus, icterus gravis neonatorum and anemia of the newborn. J Pediatr 1932; 1:269.

23. Farina A, et al: Survival analysis of transfused fetuses affected by Rh-alloimmunization. Prenat Diagn 2000; 20:881.

24. Farrant B: Outcome of infants receiving in-utero transfusions for haemolytic disease. N Z Med J 2001; 114:400.

25. Fernandez-Jimenez MC, et al: Treatment with plasmapheresis and intravenous immunoglobin in pregnancies complicated with anti-PP1Pk or anti-K immunization: A report of two patients. Vox Sang 2001; 80:117.

26. Finn R, et al: Experimental studies on the prevention of Rh hemolytic disease. BMJ 1961; 1:1486.

27. Fisk NM, et al: Clinical utility of fetal RhD typing in alloimmunized pregnancies by means of polymerase chain reaction on amniocytes or chorionic villi. Am J Obstet Gynecol 1994; 171:50.

28. Flegel WA, Wagner FF: Molecular biology of partial D and weak D: Implications for blood bank practice. Clin Lab 2002; 48:53.

29. Freda VJ, et al: Successful prevention of experimental Rh sensitization in man with an anti-Rh gamma2-globulin antibody preparation: A preliminary report. Transfusion 1964; 77:26.

30. Grab D, et al: Treatment of fetal erythroblastosis by intravascular transfusions: Outcome at 6 years. Obstet Gynecol 1999; 93:165.

31. Grannum PAT, et al: Prevention of Rh isoimmunization and treatment of the compromised fetus. Semin Perinatol 1988; 12:234.

32. Hadley AG, et al: The ability of the chemiluminescence test to predict clinical outcome and the necessity for amniocentesis in pregnancies at risk of haemolytic disease of the newborn. Br J Obstet Gynaecol 1998; 105:231.

33. Haugen G, et al: Ultrasonographic monitoring of pregnancies complicated by red blood cell alloimmunization in a cohort with mild to moderate risk according to previous obstetric outcome. Acta Obstet Gynecol Scand 2002; 81:227.

34. Hilden JO, et al: HLA phenotypes and severe Rh(D) immunization. Tissue Antigens 1995; 46:313.

35. Hoogeveen M, et al: A new method to determine the feto-placental volume based on dilution of fetal haemoglobin and an estimation of plasma fluid loss after intrauterine intravascular transfusion. BJOG 2002; 109:1132.

36. Hudon L, et al: Long-term neurodevelopmental outcome after intrauterine transfusion for the treatment of fetal hemolytic disease. Am J Obstet Gynecol 1998; 179:858.

37. Iskaros J, et al: Prospective non-invasive monitoring of pregnancies complicated by red cell alloimmunization. Ultrasound Obstet Gynecol 1998; 11:432.

38. Janssens HM, et al: Outcome for children treated with fetal intravascular transfusions because of severe blood group antagonism. J Pediatr 1997; 131:373.

39. Kumpel BM: Monoclonal anti-D for prophylaxis of RhD haemolytic disease of the newborn. Tranfus Clin Biol 1997; 4:351.

40. Kumpel BM, Hadley AG: Functional interactions of red cells sensitized by IgG1 and IgG3 human monoclonal anti-D with enzyme B modified monocytes and FcR-bearing cell lines. Mol Immunol 1990; 27:247.

41. Kumpel BM, Elson CJ: Mechanism of anti-D-mediated immune suppression—a paradox awaiting resolution?. Trends Immunol 2001; 22:1.

42. Kumpel BM: Monoclonal anti-D development programme. Transplant Immunology 2002; 10:199.

43. Lambin P, et al: IgG1 and IgG3 anti-D in maternal serum and on the RBCs of infants suffering from HDN: Relationship with the severity of the disease. Transfusion 2002; 42:1537.

44. Liley HJ: Rescue in inner space: Management of Rh hemolytic disease [editorial]. J Pediatr 1997; 131:340.

45. Mari G: Noninvasive diagnosis by Doppler ultrasonography of fetal anemia due to maternal red-cell alloimmunization. N Engl J Med 2000; 342:9.

46. Moise KJ, et al: Comparison of four types of intrauterine transfusion. Effect on fetal hematocrit. Fetal Ther 1989; 4:126.

47. Moise KJ, et al: An animal model for hemolytic disease of the fetus and newborn. II. Fetal effects in New Zealand rabbits. Am J Obstet Gynecol 1995; 173:747.

48. Moise KJ, et al: An animal model for hemolytic disease of the fetus or newborn in New Zealand White and New Zealand Red rabbits: Newborn effects. Am J Obstet Gynecol 1998; 179:1353.

49. Nicolaides KH, et al: The relationship of fetal plasma protein concentration and hemoglobin level to the development of hydrops in rhesus isoimmunization. Am J Obstet Gynecol 1985; 152:341.

50. Nicolaides KH, et al: Erythroblastosis and reticulocytosis in anemic fetuses. Am J Obstet Gynecol 1988; 159:1063.

51. Nicolaides KH, et al: Have Liley charts outlived their usefulness?. Am J Obstet Gynecol 1986; 155:90.

52. Nicolaides KH, et al: Failure of ultrasonographic parameters to predict the severity of fetal anemia in rhesus isoimmunization. Am J Obstet Gynecol 1988; 158:920.

53. Nicolini U, et al: Fetal liver dysfunction in Rh alloimmunization. Br J Obstet Gynecol 1991; 98:287.

54. Nimrod C, et al: Ultrasound evaluation of tachycardia-induced hydrops in the fetal lamb. Am J Obstet Gynecol 1987; 157:655.

55. Noia G, et al: Complementary therapy for severe Rh-alloimmunization. Clin Exp Obstet Gynecol 2002; 29:297.

56. Oepkes D, et al: Clinical value of an antibody-dependent cell-mediated cytotoxicity assay in the management of RhD alloimmunization. Am J Obstet Gynecol 2001; 184:1015.

57. Pereira L, et al: Conventional management of maternal red cell alloimmunization compared with management by Doppler assessment of middle cerebral artery peak systolic velocity. Am J Obstet Gynecol 2003; 189:1002.

58. Pessler F, Hart D: Hyporegenerative anemia associated with Rh hemolytic disease: Treatment failure of recombinant erythropoietin. J Pediatr Hematol Oncol 2002; 24:8.

59. Power JP, et al: Hepatitis C viraemia in recipients of Irish intravenous anti-D immunoglobulin. Lancet 1994; 344:1166.

60. Queenan JT, et al: Deviation in amniotic fluid optical density at a wavelength of 450 nm in Rh-immunized pregnancies from 14 to 40 weeks’ gestation. A proposal of clinical management. Am J Obstet Gynecol 1993; 168:1370.

61. Reece EA, et al: Ultrasonography versus amniotic fluid spectral analysis: Are they sensitive enough to predict neonatal complications associated with isoimmunization?. Obstet Gynecol 1989; 74:357.

62. Rijnders RJP, et al: Clinical applications of cell-free fetal DNA from maternal plasma. ACOG 2004; 103:157.

63. Rodeck CH, et al: The management of severe rhesus isoimmunization by fetoscopic intravascular transfusion. Am J Obstet 1984; 150:769.

64. Schumacher B, Moise KJ: Fetal transfusion for red blood cell alloimmunization in pregnancy. Obstet Gynecol 1996; 88:137.

65. Sekizawa A, et al: Fetal cell recycling: Diagnosis of gender and RhD genotype in the same fetal cell retrieved from maternal blood. Am J Obstet Gynecol 1999; 181:1237.

66. Selbing A, et al: Intrauterine intravascular transfusions in fetal erythroblastosis: The influence of net transfusion volume on fetal survival. Acta Obstet Gynecol Scand 1993; 72:20.

67. Shepard SL, et al: Inhibition of the monocyte chemiluminescent response to anti-D sensitized red cells by FcX receptor I-blocking antibodies which ameliorate the severity of haemolytic disease of the newborn. Vox Sang 1996; 70:157.

68. Sikkel E, et al: Amniotic fluid ΔOD 450 values accurately predicts severe fetal anemia in D-alloimmunization. Obstet Gynecol 2002; 100:51.

69. Soohee L, et al: Prenatal diagnosis of Kell blood group genotypes: KEL1 and KEL2. Am J Obstet Gynecol 1996; 175:455.

70. Spinnato JA, et al: Hemolytic disease of the fetus: A comparison of the Queenan and extended Liley methods. Obstet Gynecol 1998; 92:441.

71. Stefos T, et al: Correction of fetal anemia on the middle cerebral artery peak systolic velocity. Obstet Gynecol 2002; 99:211.

72. Stern K, et al: Experimental isoimmunization to hemoantigens in man. J Immunol 1961; 87:189.

73. Stockman III JA: Overview of the state of the art of Rh disease: History, current clinical management and recent progress. J Ped Hem/Onc 2001; 23:554.

74. Van den Veyver LB, Moise KJ: Fetal RhD typing by polymerase chain reaction in pregnancies complicated by rhesus alloimmunization. Obstet Gynecol 1996; 88:1061.

75. Van Kamp IL, et al: The severity of immune fetal hydrops is predictive of fetal outcome after intrauterine treatment. Am J Obstet Gynecol 2001; 185:668.

76. Vaughan JL, et al: Inhibition of erythroid progenitor cells by anti-Kell antibodies in fetal alloimune anemia. N Engl J Med 1998; 338:798.

77. Vintzileos AM, et al: Fetal liver ultrasound measurements in isoimmunized pregnancies. Obstet Gynecol 1986; 68:162.

78. Voto LS, et al: High-dose gamma globulin (IVIG) following by intrauterine transfusion (IUTs) a new alternative for the treatment of severe fetal hemolytic disease. J Perinat Med 1997; 25:85.

79. Whitecar PW, et al: Sonographic methods to detect fetal anemia in red blood cell alloimmunization. Obstet Gynecol Surv 2000; 55:240.

80. Wiener AS: Diagnosis of treatment of anemia of the newborn caused by occult transplacental hemorrhage. Am J Obstet Gynecol 1948; 56:717.

81. Wolf RB, et al: Antibody-induced anemia in fetal sheep: Model for hemolytic disease of the fetus and newborn. J Soc Gynecol Investig 2001; 8:224.

82. Zimmerman R, et al: Longitudinal measurement of peak systolic velocity in the fetal middle cerebral artery for monitoring pregnancies complicated by red cell alloimmunisation: A prospective multicentre trial with intention-to-treat. BJOG 2000; 109:746.

83. Zupanska B, et al: The ability of cellular assays to predict the necessity for cordocenteses in pregnancies at risk of haemolytic disease of the newborn. Vox Sang 2001; 80:234.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/55.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

NIHF is a syndrome of multiple possible etiologies causing fluid overload in the fetus, with a common endpoint of high perinatal morbidity and mortality. Despite meticulous diagnostic study, up to 33% of cases remain idiopathic, even after delivery. Thoughtfully designed treatment regimens may help some fetuses, but delivery may be the only recourse in cases of a degenerating fetal condition. Therefore, antenatal testing should be directed toward identifying potentially viable fetuses, detecting lethal anomalies, and preventing maternal morbidity from unnecessary intervention.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/57.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. American College of Obstetricians and Gynecologists : Fetal Heart Rate Patterns: Monitoring, Interpretation, and Management, Washington, DC, American College of Obstetricians and Gynecologists, 1995. ACOG Technical Bulletin 207.

2. Anandakumar C, et al: Management of non-immune hydrops: 8 years’ experience. Ultrasound Obstet Gynecol 1996; 8:196.

3. Barkin SZ, et al: Severe polyhydramnios: Incidence of anomalies. AJR Am J Roentgenol 1987; 148:155.

4. Bastide A, et al: Ultrasound evaluation of amniotic fluid: Outcome of pregnancies with severe oligohydramnios. Am J Obstet Gynecol 1986; 154:895.

5. Ben-Chetrit A, et al: Hydramnios in the third trimester of pregnancy: A change in the distribution of accompanying anomalies as a result of early ultrasonographic prenatal diagnosis. Am J Obstet Gynecol 1990; 162:1344.

6. Brace RA, Wolf EJ: Normal amniotic fluid volume changes throughout pregnancy. Am J Obstet Gynecol 1989; 161:382.

7. Brace RA: Physiology of amniotic fluid volume regulation. Clin Obstet Gynecol 1997; 40:280.

8. Bromley B, et al: The natural history of oligohydramnios/ polyhydramnios sequence in monochorionic diamniotic twins. Ultrasound Obstet Gynecol 1992; 2:317.

9. Caldeyro-Barcia R, et al: Uterine contractility in polyhydramnios and the effects of withdrawal of the excess of amniotic fluid. Am J Obstet Gynecol 1957; 73:1238.

10. Carlson DE, et al: Prognostic indicators of the resolution of nonimmune hydrops fetalis and survival of the fetus. Am J Obstet Gynecol 1990; 163:1785.

11. Chamberlain PF, et al: Ultrasound evaluation of amniotic fluid volume: I. The relationship of marginal and decreased amniotic fluid volumes to perinatal outcome. Am J Obstet Gynecol 1984; 150:245.

12. Chamberlain PF, et al: Ultrasound evaluation of amniotic fluid volume: II. The relationship of increased amniotic fluid volume to perinatal outcome. Am J Obstet Gynecol 1984; 150:250.

13. Chamberlain PF, et al: Ovine fetal urine production following maternal intravenous furosemide administration. Am J Obstet Gynecol 1985; 151:815.

14. Chauhan SP, et al: Perinatal outcome and amniotic fluid index in the antepartum and intrapartum periods: A meta-analysis. Am J Obstet Gynecol 1999; 181:1473.

15. Cousins L: Pregnancy complications among diabetic women: Review 1965–1985. Obstet Gynecol Surv 1987; 42:140.

16. Crawford DC, et al: Prenatal detection of congenital heart disease: Factors affecting obstetric management and survival. Am J Obstet Gynecol 1988; 159:352.

17. Croom CS, et al: Do semiquantitative amniotic fluid indexes reflect actual volume?. Am J Obstet Gynecol 1992; 167:995.

18. Crowley P: Non quantitative estimation of amniotic fluid volume in suspected prolonged pregnancy. J Perinat Med 1980; 8:249.

19. Cruz AC, et al: Continuous-wave Doppler ultrasound and decreased amniotic fluid volume in pregnant women with intact or ruptured membranes. Am J Obstet Gynecol 1988; 159:708.

20. D’Alton M, et al: Serial thoracic versus abdominal circumference ratios for the prediction of pulmonary hypoplasia in premature rupture of the membranes remote from term. Am J Obstet Gynecol 1992; 166:658.

21. Damato N, et al: Frequency of fetal anomalies in sonographically detected polyhydramnios. J Ultrasound Med 1993; 12:11.

22. Dashe JS, et al: Hydramnios: Anomaly prevalence and sonographic detection. Obstet Gynecol 2002; 100:134.

23. DeLee JB: Physiology of pregnancy: Development of the ovum. In: DeLee JB, ed. The Principles and Practice of Obstetrics, Philadelphia: WB Saunders Co; 1913:28.

24. Divon MY, et al: Longitudinal measurement of amniotic fluid index in postterm pregnancies and its association with fetal outcome. Am J Obstet Gynecol 1995; 172:142.

25. Doi S, et al: Effect of maternal hydration on oligohydramnios: A comparison of three volume expansion methods. Obstet Gynecol 1998; 92:525.

26. Elliott JP, et al: Large-volume therapeutic amniocentesis in the treatment of hydramnios. Obstet Gynecol 1994; 84:1025.

27. Fisk NM, et al: Diagnostic and therapeutic transabdominal amnioinfusion in oligohydramnios. Obstet Gynecol 1991; 78:270.

28. Flack NJ, et al: Acute maternal hydration in third-trimester oligohydramnios: Effect on amniotic fluid volume, uteroplacental perfusion, and fetal blood flow and urine output. Am J Obstet Gynecol 1995; 173:1186.

29. Fleischer AC, et al: Hydrops fetalis: Sonographic evaluation and clinical implications. Radiology 1981; 141:163.

30. Gilbert WM, Brace RA: The missing link in amniotic fluid regulation: Intramembranous absorption. Obstet Gynecol 1989; 74:748.

31. Gilbert WM, et al: Amniotic fluid dynamics. Fetal Med Rev 1991; 3:89.

32. Gilbert WM, et al: Potential route for fetal therapy: Intramembranous absorption of intraamniotically injected furosemide. Am J Obstet Gynecol 1995; 172:1471.

33. Goldberg JD, et al: Prenatal shunting of fetal ascites in nonimmune hydrops fetalis. Am J Perinatol 1986; 3:92.

34. Graves GR, Baskett TF: Nonimmune hydrops fetalis: Antenatal diagnosis and management. Am J Obstet Gynecol 1984; 148:563.

35. Hadi HA, et al: Premature rupture of the membranes between 20 and 25 weeks’ gestation: Role of amniotic fluid volume in perinatal outcome. Am J Obstet Gynecol 1994; 170:1139.

36. Hanssens M, et al: Fetal and neonatal effects of treatment with angiotensin-converting enzyme inhibitors in pregnancy. Obstet Gynecol 1991; 78:128.

37. Hedriana HL, Moore TR: Accuracy limits of ultrasonographic estimation of human fetal urinary flow rate. Am J Obstet Gynecol 1994; 171:989.

38. Heinonen S, et al: Etiology and outcome of second trimester non-immunologic fetal hydrops. Acta Obstet Gynecol Scand 2000; 79:15.

39. Hill LM, et al: Polyhydramnios: Ultrasonically detected prevalence and neonatal outcome. Obstet Gynecol 1987; 69:21.

40. Im SS, et al: Nonimmunologic hydrops fetalis. Am J Obstet Gynecol 1984; 148:566.

41. Iskaros J, et al: Outcome of nonimmune hydrops fetalis diagnosed during the first half of pregnancy. Obstet Gynecol 1997; 90:321.

42. Ismail KM, et al: Etiology and outcome of hydrops fetalis. J Matern Fetal Med 2001; 10:175.

43. Jacoby HE, Charles D: Clinical conditions associated with hydramnios. Am J Obstet Gynecol 1966; 94:910.

44. Karsdorp VH, et al: Clinical significance of absent or reversed end diastolic velocity waveforms in umbilical artery. Lancet 1994; 344:1664.

45. Kilpatrick SJ, Safford KL: Maternal hydration increases amniotic fluid index in women with normal amniotic fluid. Obstet Gynecol 1993; 81:49.

46. Kirshon B, et al: Influence of short-term indomethacin therapy on fetal urine output. Obstet Gynecol 1988; 72:51.

47. Lauria MR, et al: Pulmonary hypoplasia: pathogenesis, diagnosis, and antenatal prediction. Obstet Gynecol 1995; 86:466.

48. Locatelli A, et al: Role of amnioinfusion in the management of premature rupture of the membranes at <26 weeks’ gestation. Am J Obstet Gynecol 2000; 183:878.

49. Lombardi SJ, et al: Umbilical artery velocimetry as a predictor of adverse outcome in pregnancies complicated by oligohydramnios. Obstet Gynecol 1989; 74:338.

50. Maeda H, et al: Intrauterine treatment on non-immune hydrops fetalis. Early Hum Dev 1992; 29:241.

51. Magann EF, et al: Amniotic fluid volume in normal singleton pregnancies. Obstet Gynecol 1997; 90:524.

52. Magann EF, et al: The amniotic fluid index, single deepest pocket, and two-diameter pocket in normal human pregnancy. Am J Obstet Gynecol 2000; 182:1581.

53. Magann EF, et al: Dye-dilution techniques using aminohippurate sodium: Do they accurately reflect amniotic fluid volume?. J Matern Fetal Neonat Med 2002; 11:167.

54. Manning FA, et al: Qualitative amniotic fluid volume determination by ultrasound: Antepartum detection of intrauterine growth retardation. Am J Obstet Gynecol 1981; 139:254.

55. Many A, et al: The association between polyhydramnios and preterm delivery. Obstet Gynecol 1995; 86:389.

56. Mari G: Noninvasive diagnosis by Doppler ultrasonography of fetal anemia due to maternal red-cell alloimmunization. N Engl J Med 2000; 342:9.

57. McCoy MC, et al: Non-immune hydrops after 20 weeks’ gestation: Review of 10 years’ experience with suggestions for management. Obstet Gynecol 1995; 85:578.

58. McEnerney JK, McEnerney LN: Unfavorable outcome after intraamniotic injection of methylene blue. Obstet Gynecol 1983; 61:35S.

59. Miyazaki FS, Nevarez F: Saline amnioinfusion for relief of repetitive variable decelerations: A prospective randomized trial. Am J Obstet Gynecol 1985; 153:301.

60. Moise Jr KJ: Polyhydramnios. Clin Obstet Gynecol 1997; 40:266.

61. Moore TR, et al: The reliability and predictive value of an amniotic fluid scoring system in severe second-trimester oligohydramnios. Obstet Gynecol 1989; 73:739.

62. Moore TR, Cayle JE: The amniotic fluid index in normal human pregnancy. Am J Obstet Gynecol 1990; 162:1168.

63. Moore TR: Superiority of the four-quadrant sum over the single-deepest-pocket technique in ultrasonographic identification of abnormal amniotic fluid volumes. Am J Obstet Gynecol 1990; 163:762.

64. Negishi H, et al: Outcome of non-immune hydrops fetalis and a fetus with hydrothorax and/or ascites: With some trials of intrauterine treatment. J Perinat Med 1997; 25:71.

65. Newbould MJ, et al: Oligohydramnios sequence: The spectrum of renal malformations. Br J Obstet Gynecol 1994; 101:598.

66. Nicolaides KH, et al: Relation of rate of urine production to oxygen tension in small-for-gestational-age fetuses. Am J Obstet Gynecol 1990; 162:387.

67. Nyberg DA, et al: Age-adjusted ultrasound risk assessment for fetal Down’s syndrome during the second trimester: Description of the method and analysis of 142 cases. Ultrasound Obstet Gynecol 1998; 12:8.

68. Panting-Kemp A, et al: Idiopathic polyhydramnios and perinatal outcome. Am J Obstet Gynecol 1999; 181:1079.

69. Phelan JP, et al: Amniotic fluid measurements during pregnancy. J Reprod Med 1987; 32:601.

70. Phelan JP, Martin GI: Polyhydramnios: Fetal and neonatal implications. Clin Perinatol 1989; 16:987.

71. Potter EL: Universal edema of the fetus unassociated with erythroblastosis. Am J Obstet Gynecol 1943; 46:130.

72. Powers DR, Brace RA: Fetal cardiovascular and fluid responses to maternal volume loading with lactated Ringer’s or hypotonic solution. Am J Obstet Gynecol 1991; 165:1504.

73. Pritchard JA: Fetal swallowing and amniotic fluid volume. Obstet Gynecol 1966; 28:606.

74. Quetel TA, et al: Amnioinfusion: An aid in the ultrasonographic evaluation of severe oligohydramnios in pregnancy. Am J Obstet Gynecol 1992; 167:333.

75. Rabinowitz R, et al: Measurement of fetal urine production in normal pregnancy by real-time ultrasonography. Am J Obstet Gynecol 1989; 161:1264.

76. Roberts D, et al: The fetal outcome in pregnancies with isolated reduced amniotic fluid volume in the third trimester. J Perinat Med 1998; 26:390.

77. Romero R, et al: Nonimmune hydrops fetalis. In: Romero R, et al ed. Prenatal Diagnosis of Congenital Anomalies, Norwalk, Conn: Appleton & Lange; 1988:414.

78. Rutherford SE, et al: Four-quadrant assessment of amniotic fluid volume: Interobserver and intraobserver variation. J Reprod Med 1987; 32:587.

79. Saller Jr DN, et al: The detection of non-immune hydrops through second-trimester maternal serum screening. Prenat Diagn 1996; 16:431.

80. Schrimmer DB, Moore TR: Sonographic evaluation of amniotic fluid volume. Clin Obstet Gynecol 2002; 45:1026.

81. Seitchik J: Water and electrolyte metabolism in normal pregnancy. Clin Obstet Gynecol 1964; 7:185.

82. Sepulveda W, et al: Accuracy of prenatal diagnosis of renal agenesis with color flow imaging in severe second-trimester oligohydramnios. Am J Obstet Gynecol 1995; 173:1788.

83. Shenker L, et al: Significance of oligohydramnios complicating pregnancy. Am J Obstet Gynecol 1991; 164:1597.

84. Shipp TD, et al: Outcome of singleton pregnancies with severe oligohydramnios in the second and third trimesters. Ultrasound Obstet Gynecol 1996; 7:108.

85. Sickler GK, et al: Polyhydramnios and fetal intrauterine growth restriction: Ominous combination. J Ultrasound Med 1997; 16:609.

86. Smith CV, et al: Relation of mild idiopathic polyhydramnios to perinatal outcome. Obstet Gynecol 1992; 79:387.

87. Sohan K, et al: Analysis of outcome in hydrops fetalis in relation to gestational age at diagnosis: Cause and treatment. Acta Obstet Gynecol Scand 2001; 80:726.

88. Sohl BD, et al: Utility of minor ultrasonographic markers in the prediction of abnormal fetal karyotype at a prenatal diagnostic center. Am J Obstet Gynecol 1999; 181:898.

89. Stoll CG, et al: Study of 156 cases of polyhydramnios and congenital malformations in a series of 118,265 consecutive births. Am J Obstet Gynecol 1991; 165:586.

90. Strong TH, et al: Prophylactic intrapartum amnioinfusion: A randomized clinical trial. Am J Obstet Gynecol 1990; 162:1370.

91. Swain S, et al: Prenatal diagnosis and management of nonimmune hydrops fetalis. Aust N Z J Obstet Gynaecol 1999; 39:285.

92. Tomada S, et al: Amniotic fluid volume and fetal swallowing rate in sheep. Am J Physiol 1985; 249:R133.

93. Van den Veyver IB, et al: The effect of gestational age and fetal indomethacin levels on the incidence of constriction of the fetal ductus arteriosus. Obstet Gynecol 1993; 82:500.

94. Vergani P, et al: Risk factors for pulmonary hypoplasia in second-trimester premature rupture of membranes. Am J Obstet Gynecol 1994; 170:1359.

95. Vintzileos AM, et al: Comparison of six different ultrasonographic methods for predicting lethal fetal pulmonary hypoplasia. Am J Obstet Gynecol 1989; 161:606.

96. Warsof SL, et al: Immune and non-immune hydrops. Clin Obstet Gynecol 1986; 29:533.

97. Watson J, Campbell S: Antenatal evaluation and management in nonimmune hydrops fetalis. Obstet Gynecol 1986; 67:589.

98. Weber AM, Philipson EH: Fetal pleural effusion: A review and meta-analysis for prognostic indicators. Obstet Gynecol 1992; 79:281.

99. Wladimiroff JW, Campbell S: Fetal urine-production rates in normal and complicated pregnancy. Lancet 1974; 1:151.

100. Zhang J, et al: Isolated oligohydramnios is not associated with adverse perinatal outcomes. BJOG 2004; 111:220.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/58.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Adair CD, et al: Chlamydia in pregnancy: A randomized trial of azithromycin and erythromycin. Obstet Gynecol 1998; 91:165.

2. American Academy of Pediatrics Committee of Infectious Diseases and Committee on Fetus and Newborn : Guidelines for prevention of group B streptococcal (GBS) infection by chemoprophylaxis. Pediatrics 1992; 90:775.

3. American College of Obstetricians and Gynecologists : Group B streptococcal infections in pregnancy: ACOG’s recommendations. ACOG News 1993; 37:1.

4. American College of Obstetricians and Gynecologists Committee Opinion : Prevention of early-onset group B streptococcal disease in newborns. Obstet Gynecol 2002; 100:1405.

5. Andrews WW, et al: The Preterm Prediction Study: Association of second-trimester genitourinary Chlamydia infection with subsequent spontaneous preterm birth. Am J Obstet Gynecol 2000; 183:662.

6. Bader TJ, et al: Prenatal screening for toxoplasmosis. Obstet Gynecol 1997; 90:457.

7. Baker CJ: Group B streptococcal infections. Clin Perinatol 1997; 24:59.

8. Barbacci M, et al: Routine prenatal screening for HIV infection. Lancet 1991; 337:709.

9. Beasley RP, et al: The e antigen and vertical transmission of hepatitis B surface antigen. Am J Epidemiol 1977; 105:94.

10. Beazley D, Ergerman R: Toxoplasmosis. Semin Perinatol 1998; 22:332.

11. Benedetti J, et al: Recurrence rates in genital herpes after symptomatic first-episode infection. Ann Intern Med 1994; 121:847.

12. Berman SW, et al: Low birth weight, prematurity and postpartum endometritis: Association with prenatal cervical Mycoplasma hominis and Chlamydia trachomatis infections. JAMA 1987; 257:1189.

13. Boyer KM, Gotoff SP: Antimicrobial prophylaxis of neonatal group B streptococcal sepsis. Clin Perinatol 1988; 15:831.

14. Brocklehurst P, French R: The association between maternal HIV infection and perinatal outcome: A systematic review of the literature and meta-analysis. Br J Obstet Gynaecol 1998; 105:836.

15. Brown H, Abernathy MP: Cytomegalovirus infection. Semin Perinatol 1998; 22:260.

16. Brown ZA, et al: Genital herpes in pregnancy: Risk factors associated with recurrences and asymptomatic viral shedding. Am J Obstet Gynecol 1985; 153:24.

17. Brown ZA, et al: Neonatal herpes simplex virus infection in relation to asymptomatic maternal infection at the time of labor. N Engl J Med 1991; 324:1247.

18. Brozanski BS, et al: Effect of a screening-based prevention policy on prevalence of early-onset group B streptococcal sepsis. Obstet Gynecol 2000; 95:496.

19. Caro-Paton T, et al: Is metronidazole teratogenic? A meta-analysis. Br J Clin Pharmacol 1997; 44:179.

20. Carpenter CCJ, et al: Antiretroviral therapy for HIV infection in 1998: Updated recommendations of the International AIDS Society-USA panel. JAMA 1998; 280:78.

21. Centers for Disease Control and Prevention : Prevention of perinatal transmission of hepatitis B virus: Prenatal screening of all pregnant women for hepatitis B surface antigen. MMWR Morbid Mortal Wkly Rep 1988; 37:341.

22. Centers for Disease Control and Prevention : Measles, mumps, and rubella-vaccine use and strategies for elimination of measles, rubella, and congenital rubella syndrome and control of mumps: Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morbid Mortal Wkly Rep 1988; 47(RR-8):1.

23. Centers for Disease Control and Prevention : Hepatitis E among US travelers, 1989–1992. MMWR Morbid Mortal Wkly Rep 1993; 42:1.

24. Centers for Disease Control and Prevention : Prevention of perinatal group B streptococcal disease: A public health perspective. MMWR Morbid Mortal Wkly Rep 1996; 45(RR-7):1.

25. Centers for Disease Control and Prevention : 1998 guidelines for treatment of sexually transmitted diseases. MMWR Morbid Mortal Wkly Rep 1998; 47:RR-1.

26. Centers for Disease Control and Prevention : Epidemic of congenital syphilis—Baltimore, 1996–1997. MMWR Morbid Mortal Wkly Rep 1998; 47:904.

27. Centers for Disease Control and Prevention : Public Health Service Task Force recommendations for the use of antiretroviral drugs in pregnant women infected with HIV-1 for maternal health and for reducing perinatal HIV-1 transmission in the United States. MMWR Morbid Mortal Wkly Rep 1998; 47:RR-2.

28. Centers for Disease Control and Prevention : Recommendations for prevention and control of hepatitis C virus (HCV) infection and HCV-related chronic disease. MMWR Morbid Mortal Wkly Rep 1998; 47:1.

29. Centers for Disease Control and Prevention : Update: Multistate outbreak of listeriosis—United States, 1998–1999. MMWR Morbid Mortal Wkly Rep 1999; 47:1117.

30. Centers for Disease Control and Prevention : HIV testing among pregnant women—United States and Canada, 1998–2001. MMWR Morbid Mortal Wkly Rep 2002; 51:1013.

31. Centers for Disease Control and Prevention : Primary and secondary syphilis—United States, 2002. MMWR Morbid Mortal Wkly Rep 2003; 52:1117.

32. Chandra PC, et al: Successful pregnancy outcome after complicated varicella pneumonia. Obstet Gynecol 1998; 92:680.

33. Chapman SJ: Varicella in pregnancy. Semin Perinatol 1998; 22:339.

34. Cherubin CE, et al: Epidemiological spectrum and current treatment of listeriosis. Rev Infect Dis 1991; 13:1108.

35. Connor EM, et al: Reduction of maternal-infant transmission of human immunodeficiency virus type 1 with zidovudine treatment. N Engl J Med 1994; 331:1173.

36. Cooper ER, et al: Combination antiretroviral strategies for the treatment of pregnant HIV-1-infected women and prevention of perinatal HIV-1 transmission. J AIDS 2002; 29:484.

37. Dabis F, et al: Six-month efficacy, tolerance, and acceptability of a short regimen of oral zidovudine to reduce vertical transmission of HIV in breastfed children in Cote d’Ivoire and Burkina Faso: A double-blind placebo-controlled multitcentre trial. Lancet 1999; 353:786.

38. Daffos F, et al: Prenatal management of 746 pregnancies at risk for congenital toxoplasmosis. N Engl J Med 1988; 318:271.

39. Danovaro-Holliday MC, et al: A large rubella outbreak with spread from the workplace to the community. JAMA 2000; 284:2733.

40. Duff P: Hepatitis in pregnancy. Semin Perinatol 1998; 22:277.

41. Edwards RK, et al: Intrapartum antibiotic prophylaxis 2: Positive predictive value of antenatal group B streptococci cultures and antibiotic susceptibility of clinical isolates. Obstet Gynecol 2002; 100:540.

42. Edwards RK, Duff P: Single additional dose postpartum therapy for women with chorioamnionitis. Obstet Gynecol 2003; 102(5 Pt 1):957.

43. Egarter C, et al: Adjunctive antibiotic treatment in preterm labor and neonatal morbidity: A meta-analysis. Obstet Gynecol 1996; 88:303.

44. Enders G, et al: Consequences of varicella and herpes zoster in pregnancy: Prospective study of 1739 cases. Lancet 1994; 343:1547.

45. Eriksen NL: Perinatal consequences of hepatitis C. Clin Obstet Gynecol 1999; 42:121.

46. European Mode of Delivery Collaboration: Elective cesarean section versus vaginal delivery in prevention of vertical HIV-1 transmission: A randomized clinical trial. Lancet 1999; 353:1035.

47. Fan YD, et al: Acute pyelonephritis in pregnancy. Am J Perinatol 1987; 4:324.

48. Fleming DT, et al: Herpes simplex virus type 2 in the United States, 1976 to 1994. N Engl J Med 1997; 337:1105.

49. Forestier F, et al: Prenatal diagnosis of congenital toxoplasmosis by PCR: Extended experience. Prenat Diag 1998; 18:405.

50. Foulon W, et al: Treatment of toxoplasmosis during pregnancy: A multicenter study of impact on fetal transmission and children’s sequelae at age 1 year. Am J Obstet Gynecol 1999; 180:410.

51. Garcia PM, et al: Maternal levels of plasma human immunodeficiency virus type 1 RNA and the risk of perinatal transmission. N Engl J Med 1999; 341:394.

52. Gardner HL, Dukes CD: Haemophilus vaginalis vaginitis. Am J Obstet Gynecol 1955; 69:962.

53. Gibbs RS, Eschenbach DA: Use of antibiotics to prevent preterm birth. Am J Obstet Gynecol 1997; 177:375.

54. Gibbs RS, et al: Quantitative bacteriology of amniotic fluid from patients with clinical intra-amniotic infection at term. J Infect Dis 1982; 145:1.

55. Glantz JC, Mushlin AI: Cost-effectiveness of routine antenatal varicella screening. Obstet Gynecol 1998; 91:519.

56. Guay LA, et al: Intrapartum and neonatal single-dose nevirapine compared with zidovudine for prevention of mother-to-child transmission of HIV-1 in Kampala, Uganda: HIVNET 012 randomised trial. Lancet 1999; 354:795.

57. Guerina NG, et al: Neonatal serologic screening and early treatment for congenital Toxoplasma gondii infection. N Engl J Med 1994; 330:1858.

58. Guise JM, et al: Screening for bacterial vaginosis in pregnancy. Am J Prev Med 2001; 20(Suppl 3):62.

59. Hammerschlag MR, et al: Efficacy of neonatal ocular prophylaxis for the prevention of chlamydial and gonococcal conjunctivitis. N Engl J Med 1989; 320:769.

60. Harger JH, et al: Prospective evaluation of 618 pregnant women exposed to parvovirus B19: Risks and symptoms. Obstet Gynecol 1998; 91:416.

61. Harger JH, et al: Risk factors and outcome of varicella-zoster virus pneumonia in pregnant women. J Infect Dis 2002; 185:422.

62. Hart A, et al: Ampicillin-resistant Escherichia coli in gestational pyelonephritis: Increased occurrence and association with the colonization factor Dr adhesion. J Infect Dis 2001; 183:1526.

63. Hauth JC, et al: Reduced incidence of preterm delivery with metronidazole and erythromycin in women with bacterial vaginosis. N Engl J Med 1995; 333:1732.

64. Hensleigh PA, et al: Genital herpes during pregnancy: Inability to distinguish primary and recurrent lesions clinically. Obstet Gynecol 1997; 89:891.

65. Hill JB, et al: Risk of hepatitis B transmission in breast-fed infants of chronic hepatitis B carriers. Obstet Gynecol 2002; 99:1049.

66. Hohfeld P, et al: Fetal toxoplasmosis: Outcome of pregnancy and infant follow-up after in utero treatment. J Pediatr 1989; 115:765.

67. Hollier LM, Cox SM: Syphilis. Semin Perinatol 1998; 22:323.

68. Ioannidis JPA, et al: Perinatal transmission of human immunodeficiency virus type 1 by pregnant women with RNA virus loads <1000 copies/ml. J Infect Dis 2001; 183:539.

69. The International Perinatal HIV Group : The mode of delivery and the risk of vertical transmission of human immunodeficiency virus type 1: A meta-analysis of 15 prospective cohort studies. N Engl J Med 1999; 340:977.

70. Jacobsson B, et al: Microbial invasion and cytokine response in amniotic fluid in a Swedish population of women in preterm labor. Acta Obstetrica et Gyn Scand 2003; 82:120.

71. Jamie WE, et al: Antimicrobial susceptibility of gram-negative uropathogens isolated from obstetric patients. Infect Dis Obstet Gynecol 2002; 10:123.

72. Jeffcoat MK, et al: Periodontal disease and preterm birth: Results of a pilot intervention study. J Periodontol 2003; 74:1214.

73. Joesoef MR, et al: Intravaginal clindamycin treatment for bacterial vaginosis: Effects on preterm delivery and low birth weight. Am J Obstet Gynecol 1995; 173:1527.

74. Kekki M, et al: Vaginal clindamycin in preventing preterm birth and peripartal infections in asymptomatic women with bacterial vaginosis: A randomized, controlled trial. Obstet Gynecol 2001; 97(5 Pt 1):643.

75. Kenyon SL, et al: Broad-spectrum antibiotics for preterm, prelabour rupture of fetal membranes: The ORACLE I randomised trial. Lancet 2001; 357:979.

76. Kimberlin DF, Andrews WW: Bacterial vaginosis: Association with adverse pregnancy outcome. Semin Perinatol 1998; 22:242.

77. Kimberlin DF, et al: Pharmacokinetics of oral valacyclovir and acyclovir in late pregnancy. Am J Obstet Gynecol 1998; 179:846.

78. Klebanoff MA, et al: Failure of metronidazole to prevent preterm delivery among pregnant women with asymptomatic Trichomonas vaginalis infection. N Engl J Med 2001; 345:487.

79. Kurki T, et al: Bacterial vaginosis in early pregnancy and pregnancy outcome. Obstet Gynecol 1992; 80:173.

80. Kustermann A, et al: Prenatal diagnosis of congenital varicella infection. Prenat Diag 1996; 16:71.

81. Lamont RF, et al: Intravaginal clindamycin to reduce preterm birth in women with abnormal genital tract flora. Obstet Gynecol 2003; 101:516.

82. Leitich H, et al: Antibiotic treatment of bacterial vaginosis in pregnancy: A meta-analysis. Am J Obstet Gynecol 2003; 188:752.

83. Lorber B: Listeriosis. Clin Infect Dis 1997; 24:1.

84. Markenson GR, Yancey MK: Parvovirus B19 infections in pregnancy. Semin Perinatol 1998; 22:309.

85. McDonald HM, et al: Impact of metronidazole therapy on preterm birth in women with bacterial vaginosis flora (Gardnerella vaginalis): A randomized, placebo controlled trial. Br J Obstet Gynecol 1997; 104:1391.

86. McGregor JA, et al: Bacterial vaginosis is associated with prematurity and vaginal fluid mucinase and sialidase: Results of a controlled trial of topical clindamycin cream. Am J Obstet Gynecol 1994; 170:1048.

87. McKenna DS, Iams JD: Group B streptococcal infections. Semin Perinatol 1998; 22:267.

88. Meis P, et al: The preterm prediction study: Significance of vaginal infections. Am J Obstet Gynecol 1995; 173:1231.

89. Mercer BM: Antibiotic therapy for preterm premature rupture of membranes. Clin Obstet Gynecol 1998; 41:461.

90. Mercer Bfor the National Institute of Child Health and Human Development Maternal Fetal Medicine Units Network, et al: Antibiotic therapy for reduction of infant morbidity after preterm premature rupture of the membranes. JAMA 1997; 278:989.

91. Millar LK, et al: Uterine contraction frequency during treatment of pyelonephritis in pregnancy and subsequent risk of preterm birth. J Perinatol Med 2003; 31:41.

92. Miller E, et al: Consequences of confirmed maternal rubella at successive stages of pregnancy. Lancet 1982; 2:781.

93. Miller E, et al: Immediate and long-term outcome of human parvovirus B19 infection in pregnancy. Br J Obstet Gynaecol 1998; 105:174.

94. Miller Jr JM, et al: Initial and repeated screening for gonorrhea during pregnancy. Sex Trans Dis 2003; 30:728.

95. Minkoff HL: Human immunodeficiency virus infection in pregnancy. Semin Perinatol 1998; 22:293.

96. Mohammad M, et al: Laboratory aspects of asymptomatic bacteriuria in pregnancy. Southeast Asian J Trop Med Public Health 2002; 33:575.

97. Montaner JS, et al: Antiretroviral treatment in 1998. Lancet 1998; 352:1919.

98. Morales WJ, et al: Effect of metronidazole in patients with preterm birth in preceding pregnancy and bacterial vaginosis: A placebo-controlled, double-blind study. Am J Obstet Gynecol 1994; 171:345.

99. Myles TD, et al: The Jarisch-Herxheimer reaction and fetal monitoring changes in pregnant women treated for syphilis. Obstet Gynecol 1998; 92:859.

100. Nelson CT, Demmler GJ: Cytomegalovirus infection in the pregnant mother, fetus and newborn infant. Clin Perinatol 1997; 24:151.

101. Parry S, Strauss JF: Premature rupture of the fetal membranes. N Engl J Med 1998; 338:663.

102. Paryani SG, Arvin AM: Intrauterine infection with varicella-zoster virus after maternal varicella. N Engl J Med 1986; 314:1542.

103. Pastuszak AL, et al: Outcome after maternal varicella infection in the first 20 weeks of pregnancy. N Engl J Med 1994; 330:901.

104. Patterson TF, Andriole VT: Detection, significance and therapy of bacteriuria in pregnancy: Update in the managed health care era. Infect Dis Clin North Am 1997; 11:593.

105. Pearlman MD, et al: Frequent resistance of clinical group B streptococci isolates to clindamycin and erythromycin. Obstet Gynecol 1998; 92:258.

106. Peltola H, Leinikki P: Rubella gene sequencing as a clinician’s tool. Lancet 1998; 352:1799.

107. Piper JM, Wen TS: Perinatal cytomegalovirus and toxoplasmosis: Challenges of antepartum therapy. Clin Obstet Gynecol 1999; 42:81.

108. Puder KS, et al: Ultrasound characteristics of in utero infection. Infect Dis Obstet Gynecol 1997; 5:262.

109. Ramus RM, et al: A randomized trial that compared oral cefixime and intramuscular ceftriaxone for the treatment of gonorrhea in pregnancy. Am J Obstet Gynecol 2001; 185:629.

110. Reef SE: Rubella and congenital rubella syndrome. Bull World Health Org 1998; 76(S2):156.

111. Riggs JW, Blanco JD: Pathophysiology, diagnosis and management of intraamniotic infection. Semin Perinatol 1998; 22:251.

112. Riley LE: Herpes simplex virus. Semin Perinatol 1998; 22:284.

113. Roberts SW, et al: Genital herpes during pregnancy: No lesions, no cesarean. Obstet Gynecol 1995; 85:261.

114. Robinson J, et al: Congenital rubella after anticipated maternal immunity: Two cases and a review of the literature. Pediatr Infect Dis J 1994; 13:812.

115. Rodis JF, et al: Management of parvovirus infection in pregnancy and outcomes of hydrops: A survey of members of the Society of Perinatal Obstetricians. Am J Obstet Gynecol 1998; 179:985.

116. Rodis JF, et al: Long-term outcome of children following maternal human parvovirus B19 infection. Obstet Gynecol 1998; 91:125.

117. Rosa C: Rubella and rubeola. Semin Perinatol 1998; 22:318.

118. Ryan GM, et al: Chlamydia trachomatis infection in pregnancy and effect of treatment on outcome. Am J Obstet Gynecol 1990; 162:34.

119. Sampson L, King S: Evidence-based guidelines for universal counseling and offering of HIV testing in pregnancy in Canada. CMAJ 1998; 158:1449.

120. Sanchez PJ, Wendel GD: Syphilis in pregnancy. Clin Perinatol 1997; 24:71.

121. Schrag SJ, et al: Group B streptococcal disease in the era of intrapartum antibiotic prophylaxis. N Engl J Med 2000; 342:15.

122. Schrag S, et al: Prevention of perinatal group B streptococcal disease. Revised guidelines from CDC. MMWR Recomm Rep 2002; 51(RR-11):1.

123. Schrag S, et al: A population-based comparison of strategies to prevent early-onset group B streptococcal disease in neonates. N Engl J Med 2002; 347:233.

124. Scott LL: Prevention of perinatal herpes: Prophylactic antiviral therapy. Clin Obstet Gynecol 1999; 42:134.

125. Scott LL, et al: Acyclovir suppression to prevent cesarean delivery after first-episode genital herpes. Obstet Gynecol 1996; 87:69.

126. Scott LL, et al: Acyclovir suppression to prevent clinical recurrences at delivery after first episode genital herpes in pregnancy: An open-label trial. Infect Dis Obstet Gynecol 2001; 9:75.

127. Scott LL, et al: Acyclovir suppression to prevent recurrent genital herpes at delivery. Infect Dis Obstet Gynecol 2002; 10:71.

128. Siegel JD: Prophylaxis for neonatal group B Streptococcus infections. Semin Perinatol 1998; 22:33.

129. Sever JL, et al: Delayed manifestation of congenital rubella. Rev Infect Dis 1985; 7(Suppl 1):S164.

130. Shaffer N, et al: Short-course zidovudine for perinatal HIV-1 transmission in Bangkok, Thailand: A randomised controlled trial. Lancet 1999; 353:773.

131. Sheffield JS, Wendel GD: Syphilis in pregnancy. Clin Obstet Gynecol 1999; 42:97.

132. Silver HM: Listeriosis during pregnancy. Obstet Gynecol Surv 1998; 53:737.

133. Silverman NS, et al: Hepatitis C virus in pregnancy: Seroprevalence and risk factors for infection. Am J Obstet Gynecol 1993; 169:583.

134. Smith WJ, et al: Prevention of chickenpox in reproductive-age women: Cost-effectiveness of routine prenatal screening with postpartum vaccination of susceptibles. Obstet Gynecol 1998; 92:535.

135. Stango S, et al: Primary cytomegalovirus infection in pregnancy: Incidence, transmission to fetus and clinical outcome. JAMA 1986; 256:1904.

136. Strauss SE, et al: NIH Conference. Varicella-zoster infections: Virology, natural history, treatment and prevention. Ann Intern Med 1988; 108:221.

137. Stringer EM, et al: Evaluation of a new testing policy for human immunodeficiency virus to improve screening rates. Obstet Gynecol 2001; 98:1104.

138. Tanemura M, et al: Diagnosis of fetal rubella infection with reverse transcription and nested polymerase chain reaction: A study of 34 cases diagnosed in fetuses. Am J Obstet Gynecol 1996; 174:578.

139. Towers CV, et al: Pulmonary injury associated with antepartum pyelonephritis: Can patients at risk be identified?. Am J Obstet Gynecol 1991; 164:974.

140. Uncu Y, et al: Should asymptomatic bacteriuria be screened in pregnancy?. Clin Exp Obstet Gynecol 2002; 29:281.

141. Valeur-Jensen AK, et al: Risk factors for parvovirus B19 infection in pregnancy. JAMA 1999; 28:1109.

142. Vermeulen GM, Bruinse HW: Prophylactic administration of clindamycin 2% vaginal cream to reduce the incidence of spontaneous preterm birth in women with an increased recurrence risk: A randomized placebo-controlled double-blind trial. Br J Obstet Gynaecol 1999; 106:652.

143. Webster WS: Teratogen update: Congenital rubella. Teratology 1988; 58:13.

144. Wiktor SZ, et al: Short-course oral zidovudine for prevention of mother-to-child transmission of HIV-1 in Abidjan, Cote d’Ivoire: A randomised trial. Lancet 1999; 353:781.

145. Wing DA, et al: Limited clinical utility of blood and urine cultures in the treatment of acute pyelonephritis during pregnancy. Am J Obstet Gynecol 2000; 182:1437.

146. Wood EG, Dillon Jr HC: A prospective study of group B streptococcal bacteriuria in pregnancy. Am J Obstet Gynecol 1981; 140:515.

147. Wu YW, et al: Chorioamnionitis and cerebral palsy in term and near-term infants. JAMA 2003; 290:2677.

148. Yoder PR, et al: A prospective, controlled study of maternal and perinatal outcome after intra-amniotic infection at term. Am J Obstet Gynecol 1983; 145:695.

149. Yudin MH, et al: Clinical and cervical cytokine response to treatment with oral or vaginal metronidazole for bacterial vaginosis during pregnancy: A randomized trial. Obstet Gynecol 2003; 102:527.

150. Zanetti AR, et al: Multicenter trial on the efficacy of HBIG and vaccine in preventing perinatal hepatitis B: Final report. J Med Virol 1986; 18:327.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/60.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

The placenta is the link that connects the clinical status of the neonate with underlying maternal and fetal disease processes. Careful evaluation of this organ not only provides useful diagnostic, prognostic, and therapeutic information but also enhances our overall understanding of perinatal biology. Communication among neonatologists, obstetricians, and placental pathologists brings together distinct pieces of a puzzle that none can fully solve alone. Through this process, meaningful explanations of the reasons for adverse perinatal outcomes and their chances of recurrence can be provided for concerned physicians and family members.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/62.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abramowsky CR, et al: Decidual vasculopathy of the placenta in lupus erythematosus. N Engl J Med 1980; 303:668.

2. Acker D, et al: Abruptio placentae associated with cocaine use. Am J Obstet Gynecol 1983; 146:218.

3. Alles AJ, et al: The incidence of Factor V Leiden in fetal thrombotic events. Mod Pathol 1997; 10:1P.

4. Altshuler G: The placenta. In: Sternberg SS, ed. Diagnostic Surgical Pathology, New York: Raven Press; 1989:1503.

5. Altshuler G, et al: The human placental villitides: A review of chronic intrauterine infection. In: Grundmann K, ed. Current Topics in Pathology, Berlin: Springer-Verlag; 1975:64.

6. Altshuler G, et al: Meconium-induced vasocontraction: A potential cause of cerebral and other fetal hypoperfusion and of poor pregnancy outcome. J Child Neurol 1989; 4:137.

7. Altshuler G, et al: Meconium-induced umbilical cord vascular necrosis and ulceration: A potential link between the placenta and poor pregnancy outcome. Obstet Gynecol 1992; 79:760.

8. Becker MJ, et al: The placenta. In: Becker MJ, Becker AE, ed. Pathology of Late Fetal Stillbirth, New York: Churchill Livingstone; 1989:3.

9. Bejar R, et al: Antenatal origin of neurologic damage in newborn infants: I. Preterm infants. Am J Obstet Gynecol 1988; 159:357.

10. Belchis DA, et al: Infantile choriocarcinoma: Reexamination of a potentially curable entity. Cancer 1993; 72:2028.

11. Benirschke K: Recent trends in chorangiomas, especially those of multiple and recurrent chorangiomas. Pediatr Dev Pathol 1999; 2:264.

12. Benirschke K, et al: The Pathology of the Human Placenta, New York, Springer-Verlag, 1967.

13. Benirschke K, et al: The Pathology of the Human Placenta, 4th ed.. New York, Springer-Verlag, 2000.

14. Bey M, et al: The sonographic diagnosis of circumvallate placenta. Obstet Gynecol 1991; 78:515.

15. Blanc WA: Pathology of the placenta and cord in ascending and in haematogenous infection. Symposium on Perinatal Infections (Ciba Foundation, 1979): Perinatal Infections, New York, Excerpta Medica, 1980.

16. Brace RA: Progress toward understanding the regulation of amniotic fluid volume: Water and solute fluxes in and through the fetal membranes. Placenta 1995; 16:1.

17. Brent RL: What is the relationship between birth defects and pregnancy bleeding?. Teratology 1993; 48:93.

18. Brewer JI, et al: Gestational choriocarcinoma: Its origin in the placenta during seemingly normal pregnancy. Am J Surg Pathol 1981; 5:267.

19. Brosens IA, et al: The role of the spiral arteries in the pathogenesis of pre-eclampsia. In: Wynn R, ed. Obstetrics and Gynecology Annual, New York: Appleton-Century-Crofts; 1972:177.

20. Caul EO, et al: Intrauterine infection with human parvovirus B19: A light and electron microscopy study. J Med Virol 1988; 24:55.

21. Chasnoff IJ, et al: Cocaine use in pregnancy. N Engl J Med 1985; 313:666.

22. College of American Pathologists Conference XIX on the Examination of the Placenta : Report of the working group on indications for placental examination. Arch Pathol Lab Med 1991; 115:701.

23. Collins JC, et al: Prenatal observation of umbilical cord abnormalities: A triple knot and torsion of the umbilical cord. Am J Obstet Gynecol 1993; 169:102.

24. Current concepts of infections of the fetus and newborn infant. In: Remington JS, Klein JO, ed. Infectious Diseases of the Fetus and Newborn Infant, 2nd ed.. Philadelphia: WB Saunders Co; 1983:1.

25. de Almeida V, et al: Massive fetomaternal hemorrhage: Manitoba experience. Obstet Gynecol 1994; 83:323.

26. DeWolf F, et al: Fetal growth retardation and the maternal arterial supply of the human placenta in the absence of sustained hypertension. Br J Obstet Gynaecol 1980; 87:678.

27. DeWolf F, et al: Decidual vasculopathy and extensive placental infarction in a patient with repeated thromboembolic accidents, recurrent fetal loss, and a lupus anticoagulant. Am J Obstet Gynecol 1982; 142:829.

28. Driscoll SG: Autopsy following stillbirth: A challenge neglected. In: Ryder OA, et al ed. One Medicine, Berlin: Springer-Verlag; 1984:20.

29. Driscoll SG, et al: Congenital listeriosis: Diagnosis from placental studies. Obstet Gynecol 1962; 20:216.

30. Elliott WG: Placental toxoplasmosis: Report of a case. Am J Clin Pathol 1970; 53:413.

31. Fok RY, et al: The correlation of arterial lesions with umbilical artery Doppler velocimetry in the placentas of small-for-dates pregnancies. Obstet Gynecol 1990; 75:578.

32. Fox H: Pathology of the Placenta, London, WB Saunders Co, 1978.

33. Genest D, et al: Placental findings correlate with neonatal death in extremely premature infants (24–32 weeks): A study of 150 cases. Lab Invest 1993; 68:126A.

34. Gersell DJ, et al: Chronic chorioamnionitis: A clinicopathologic study of 17 cases. Int J Gynecol Pathol 1991; 10:217.

35. Giles WB, et al: Fetal umbilical artery flow velocity waveforms and placental resistance: Pathological correlation. Br J Obstet Gynaecol 1985; 92:31.

36. Golan A, et al: Incompetence of the uterine cervix. Obstet Gynecol Surv 1989; 44:96.

37. Gomez R, et al: The fetal inflammatory response syndrome. Am J Obstet Gynecol 1998; 179:194.

38. Grafe MR: The correlation of prenatal brain damage with placental pathology. J Neuropathol Exp Neurol 1994; 53:407.

39. Greco MA, et al: Phenotype of villous stromal cells in placentas with cytomegalovirus, syphilis, and nonspecific villitis. Am J Pathol 1992; 141:835.

40. Harris BA: Peripheral placental separation: A review. Obstet Gynecol Surv 1988; 43:577.

41. Hillier SL, et al: A case-control study of chorioamniotic infection and histologic chorioamnionitis in prematurity. N Engl J Med 1988; 319:972.

42. Hood IC, et al: The inflammatory response in candidal chorioamnionitis. Hum Pathol 1983; 14:984.

43. Hyde S, et al: A model of bacterially induced umbilical vein spasm, relevant to fetal hypoperfusion. Obstet Gynecol 1989; 73:966.

44. Johnson A, et al: Mosaicism in chorionic villus sampling: An association with poor perinatal outcome. Obstet Gynecol 1990; 75:573.

45. Johnson SF, et al: Twin placentation and its complications. Semin Perinatal 1986; 10:9.

46. Kalousek D, et al: Chromosomal mosaicism in term placentas and its association with high incidence of abnormal intrauterine development. Lab Invest 1991; 66:6P.

47. Kalousek DK, et al: Chromosomal mosaicism confined to the placenta in human conceptions. Science 1983; 221:665.

48. Kaplan C, et al: Identification of erythrocytes in intervillous thrombi: A study using immunoperoxidase identification of hemoglobins. Hum Pathol 1982; 13:554.

49. Khong TY: Acute atherosis in pregnancies complicated by hypertension, small-for-gestational age infants and diabetes mellitus. Arch Pathol Lab Med 1991; 115:722.

50. Kitzmiller JL, et al: Decidual arteriopathy in hypertension and diabetes in pregnancy: Immunofluorescent studies. Am J Obstet Gynecol 1981; 141:773.

51. Knowles S, et al: Umbilical cord sclerosis as an indicator of congenital syphilis. J Clin Pathol 1989; 42:1157.

52. Knox WF, et al: Villitis of unknown aetiology: Its incidence and significance in placentae from a British population. Placenta 1984; 5:395.

53. Kouyoumdijian A: Velamentous insertion of the umbilical cord. Obstet Gynecol 1980; 56:737.

54. Kraus FT, et al: Non-Tumor Diagnostic Surgical Pathology: Placenta, Washington, DC, Armed Forces Institute of Pathology, 2004.

55. Labarrere C, et al: Absence of Wharton’s jelly around the umbilical cord: An unusual cause of perinatal mortality. Placenta 1985; 6:555.

56. Labarrere CA, et al: Immunohistologic evidence that villitis in human normal term placentas is an immunologic lesion. Am J Obstet Gynecol 1990; 162:515.

57. Landing BH: Amnion nodosum: A lesion of the placenta associated with deficient secretion of fetal urine. Am J Obstet Gynecol 1950; 60:1339.

58. Lapointe N, et al: Transplacental transmission of HTLV-III virus. N Engl J Med 1985; 312:1325.

59. Lettieri L, et al: Does “idiopathic” preterm labor resulting in preterm birth exist?. Am J Obstet Gynecol 1993; 168:1480.

60. Leveno KJ, et al: Prolonged pregnancy: I. Observations concerning the causes of fetal distress. Am J Obstet Gynecol 1984; 150:465.

61. Lin HH, et al: Transplacental leakage of HBeAg-positive maternal blood as the most likely route in causing intrauterine infection with hepatitis B virus. J Pediatr 1987; 111:877.

62. Lipitz S, et al: Midtrimester bleeding: Variables which affect the outcome of pregnancy. Gynecol Obstet Invest 1991; 32:24.

63. Low JA, et al: The clinical diagnosis of asphyxia responsible for brain damage in the human fetus. Am J Obstet Gynecol 1992; 167:11.

64. Machin GA: Hydrops revisited: Literature review of 1,414 cases published in the 1980’s. Am J Med Genet 1989; 34:366.

65. MacLennan AH, et al: The ultrastructure of human trophoblast in spontaneous and induced hypoxia using a system of organ culture: A comparison and ultrastructural changes in preeclampsia and placental insufficiency. Br J Obstet Gynecol 1972; 72:113.

66. Manco-Johnson MJ, et al: Severe neonatal protein-C deficiency: Prevalence and thrombotic risk. J Pediatr 1991; 119:793.

67. Mandsager NT, et al: Maternal floor infarction of placenta: Prenatal diagnosis and clinical significance. Obstet Gynecol 1994; 83:750.

68. McLean FH, et al: Postterm infants: Too big or too small?. Am J Obstet Gynecol 1991; 164:619.

69. Miller ME, et al: Compression-related defects from early amnion rupture: Evidence for mechanical teratogenesis. J Pediatr 1981; 98:292.

70. Miller PW, et al: Dating the time interval from meconium passage to birth. Obstet Gynecol 1985; 66:459.

71. Moustofi-Zadeh M, et al: Postmortem manifestations of echovirus 11 sepsis in five newborn infants. Hum Pathol 1983; 14:818.

72. Moustofi-Zadeh M, et al: Placental evidence of cytomegalovirus infection of the fetus and neonate. Arch Pathol Lab Med 1984; 108:403.

73. Naeye RL: Do placental weights have clinical significance?. Hum Pathol 1987; 18:387.

74. Naeye RL: Pregnancy hypertension, placental evidences of low utero-placental blood flow and spontaneous premature delivery. Hum Pathol 1989; 20:441.

75. Naeye RL: Disorders of the Placenta, Fetus, and Neonate, St. Louis, Mosby-Year Book, 1992.

76. Naeye RL, et al: Abruptio placentae and perinatal death: A prospective study. Am J Obstet Gynecol 1977; 128:740.

77. Naeye RL, et al: The clinical significance of placental villous edema. Pediatrics 1983; 71:588.

78. Naeye RL, et al: Antenatal infections. In: Naeye RL, Tafari N, ed. Risk Factors in Pregnancy and Diseases of the Fetus and Newborn, Baltimore: Williams & Wilkins; 1983:77.

79. Naftolin F, et al: The syndrome of chronic abruptio placentae, hydrorrhea, and circumvallate placenta. Am J Obstet Gynecol 1973; 116:347.

80. Nelson DM, et al: Trophoblast interaction with fibrin matrix: Epithelialization of perivillous fibrin deposits as a mechanism for villous repair in the human placenta. Am J Pathol 1990; 136:855.

81. Nelson KB, et al: Antecedents of cerebral palsy: Multivariate analysis of risk. N Engl J Med 1986; 315:81.

82. Novak R, et al: Histologic analysis of placental tissue in first trimester abortions. Pediatr Pathol 1988; 8:477.

83. Page Faulk W, et al: Immunology of coagulation control in human placentae [abstract]. Am J Reprod Immunol Microbiol 1988; 16:113.

84. Qureshi F, et al: Placental histopathology in syphilis. Hum Pathol 1993; 24:779.

85. Qureshi F, et al: Candida funisitis: A clinicopathologic study of 32 cases. Pediatr Dev Pathol 1998; 1:118.

86. Ramsey EM, et al: Placental Vasculature and Circulation, Philadelphia, WB Saunders Co, 1980.

87. Rand JH, Wu X-X: Antiphospholipid-mediated disruption of the annexin-V antithrombotic shield: A new mechanism for thrombosis in the antiphospholipid syndrome. Thromb Haemost 1999; 82:649.

88. Rayne SC, et al: Placental thrombi and other vascular lesions: Classification, morphology, and clinical correlations. Pathol Res Pract 1993; 189:2.

89. Read JA, et al: Placenta accreta: Changing clinical aspects and outcome. Obstet Gynecol 1980; 56:31.

90. Redline RW: Placenta and adnexa in late pregnancy. In: Reed GB, et al ed. Diseases of the Fetus and Newborn, 2nd ed.. London: Chapman & Hall Medical; 1995:319.

91. Redline RW: Placental pathology: The neglected link between basic disease mechanisms and untoward pregnancy outcome. Curr Opin Obstet Gynecol 1995; 7:10.

92. Redline RW, et al: Clinical and pathological aspects of recurrent placental villitis. Hum Pathol 1985; 16:727.

93. Redline RW, et al: Villitis of unknown etiology is associated with major infiltration of fetal tissue by maternal inflammatory cells. Am J Pathol 1993; 143:473.

94. Redline RW, et al: Patterns of placental injury: Correlations with gestational age, placental weight, and clinical diagnosis. Arch Pathol Lab Med 1994; 118:698.

95. Redline RW, et al: Fetal thrombotic vasculopathy: The clinical significance of extensive avascular villi. Hum Pathol 1995; 26:80.

96. Redline RW, et al: Placental lesions associated with neurologic impairment and cerebral palsy in very low birth weight infants. Arch Pathol Lab Med 1998; 122:1091.

97. Redline RW, Wilson-Costello D: Chronic peripheral separation of placenta: The significance of diffuse chorioamnionic hemosiderosis. Am J Clin Pathol 1999; 111:804.

98. Redline RW, O’Riordan MA: Placental lesions associated with cerebral palsy and neurologic impairment following term birth. Arch Pathol Lab Med 2000; 124:1785.

99. Redline RW, et al: Amniotic fluid infection: Nosology and reproducibility of placental reaction patterns. Pediatr Dev Pathol 2003; 6:435.

100. Rochelson B, et al: A quantitative analysis of placental vasculature in the third-trimester fetus with autosomal trisomy. Obstet Gynecol 1990; 75:59.

101. Rogers BB, et al: Fetal acidosis and placental pathology. Lab Invest 1990; 62:85A.

102. Romero R, et al: Infection and preterm labor. Clin Obstet Gynecol 1988; 31:553.

103. Romero R, et al: The preterm labor syndrome: Biochemical, cytologic, immunologic, pathologic, microbiologic, and clinical evidence that preterm labor is a heterogeneous disease. Am J Obstet Gynecol 1993; 168:288.

104. Rothman LA, et al: Placental and fetal involvement by maternal malignancy: A report of rectal carcinoma and review of the literature. Am J Obstet Gynecol 1973; 116:1023.

105. Russell P: Inflammatory lesions of the human placenta. Placenta 1980; 1:227.

106. Russell P, et al: Placental abnormalities of congenital syphilis. Am J Dis Child 1974; 128:160.

107. Russell P, et al: Recurrent reproductive failure due to severe villitis of unknown etiology. J Reprod Med 1980; 24:93.

108. Salafia CM, et al: Placental pathologic findings in preterm birth. Am J Obstet Gynecol 1991; 165:934.

109. Seemayer TA: The graft-versus-host reaction: A pathogenetic mechanism of experimental and human disease. In: Rosenberg HS, et al ed. Perspectives in Pediatric Pathology, New York: Masson; 1979:93.

110. Shanklin DR, et al: Massive subchorial thrombohaematoma (Breus’ mole). Br J Obstet Gynaecol 1975; 82:476.

111. Smith DW: Recognizable Patterns of Human Deformation, Philadelphia, WB Saunders Co, 1987.

112. Soothill PW, et al: Prenatal asphyxia, hyperlacticaemia, hypoglycaemia, and erythroblastosis in growth retarded fetuses. BMJ 1987; 294:1051.

113. Thilaganathan B, et al: Umbilical cord blood erythroblast count as an index of intrauterine hypoxia. Arch Dis Child 1994; 70:F192.

114. Tominaga T, et al: Accommodation of the human placenta to hypoxia. Am J Obstet Gynecol 1966; 94:679.

115. Trudinger BJ, et al: Flow velocity waveforms in the maternal uteroplacental and fetal umbilical placental circulations. Am J Obstet Gynecol 1985; 152:155.

116. Vanlijnschoten G, et al: Intra-observer and inter-observer variation in the interpretation of histological features suggesting chromosomal abnormality in early abortion specimens. Histopathology 1993; 22:25.

117. Van Pampus MG, et al: High prevalence of hemostatic abnormalities in women with a history of severe preeclampsia. Am J Obstet Gynecol 1999; 180:1146.

118. Vergani P, et al: Risk factors for pulmonary hypoplasia in second-trimester premature rupture of membranes. Am J Obstet Gynecol 1994; 170:1359.

119. Wallenburg HCS, et al: The pathogenesis of placental infarction: I. A morphologic study in the human placenta. Am J Obstet Gynecol 1973; 116:835.

120. Wilkins-Haug L, et al: Frequency of confined placental mosaicism in pregnancies with IUGR. Am J Obstet Gynecol 1992; 166:350.

121. Williams MA, et al: Adverse infant outcomes associated with first-trimester vaginal bleeding. Obstet Gynecol 1991; 78:14.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/63.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Bergmans MGM, et al: Fetal and maternal transcutaneous Pco2 levels during labour and the influence of epidural analgesia. Eur J Obstet Gynecol Reprod Biol 1996; 67:127.

2. Bergmans MGM, et al: Fetal transcutaneous Pco2 measurements during labour. Eur J Obstet Gynecol Reprod Biol 1993; 51:1.

3. Camann W, Brazelton TB: Use and abuse of neonatal neurobehavioral testing. Anesthesiology 2000; 92:3.

4. Cheun JK, Kim AR: Intrathecal meperidine as the sole agent for cesarean section. J Korean Med Sci 1989; 4:135.

5. Cormack RS, Lehan J: Difficult tracheal intubation in obstetrics. Anaesthesia 1984; 39:1105.

6. Datta S, et al: Neonatal effect of prolonged anesthetic induction for cesarean section. Obstet Gynecol 1981; 58:331.

7. Eckert K, et al: Immersion in water in the first stage of labor: A randomized controlled trial. Birth 2001; 28:84.

8. Feinstein SJ, et al: Sinusoidal fetal heart rate pattern after administration of nalbuphine hydrochloride: A case report. Am J Obstet Gynecol 1986; 154:159.

9. Florido J, et al: Plasma concentrations of beta-endorphin and adrenocorticotropic hormone in women with and without childbirth preparation. Eur J Obstet Gynecol Reprod Biol 1997; 73:121.

10. Glosten B: Anesthesia for obstetrics. In: Longnecker DE, et al ed. Principles and Practice of Anesthesiology, 2nd ed.. St. Louis: Mosby; 1998:1988.

11. Halpern SH, Leighton BL: Misconceptions about neuraxial analgesia. Anesth Clin North Am 2003; 21:59.

12. Halpern SH, et al: Effect of epidural vs. parenteral opioid analgesia on the progress of labor: A meta-analysis. JAMA 1998; 280:2105.

13. Halpern SH, et al: Effect of labor analgesia on breastfeeding success. Birth 1999; 26:275.

14. Hays RL, Palmer CM: Respiratory depression after intrathecal sufentanil during labor. Anesthesiology 1994; 81:511.

15. Hollmen AI, et al: Effect of extradural analgesia using bupivacaine and 2-chloroprocaine on intervillous blood flow during normal labour. Br J Anaesth 1982; 54:837.

16. Impey L, et al: Graphic analysis of actively managed labor: Prospective computation of labor progress in 500 consecutive nulliparous women in spontaneous labor at term. Am J Obstet Gynecol 2000; 183:438.

17. Imrie MM, Hall GM: Body temperature and anaesthesia. Br J Anaesth 1990; 64:346.

18. Jouppila P, et al: Lumbar epidural analgesia to improve intervillous blood flow during labor in severe preeclampsia. Obstet Gynecol 1982; 59:158.

19. Kafle SK: Intrathecal meperidine for elective caesarean section: A comparison with lidocaine. Can J Anaesth 1993; 40:718.

20. Kan RE, et al: Intravenous remifentanil: Placental transfer, maternal and neonatal effects. Anesthesiology 1998; 88:1467.

21. Kannan S, et al: Maternal satisfaction and pain control in women electing natural childbirth. Reg Anesth Pain Med 2001; 26:468.

22. Ketterhagan D, et al: Self-hypnosis: Alternative anesthesia for childbirth. MCN Am J Matern Child Nurs 2002; 27:335.

23. Kumar M, Paes B: Neonatal/perinatal case presentation. J Perinatol 2003; 23:425.

24. Labrecque M, et al: A randomized controlled trial of nonpharmacologic approaches for relief of low back pain during labor. J Fam Prac 1999; 48:259.

25. Leighton BL, Halpern SH: Epidural analgesia: Effect on labor progress and maternal and neonatal outcome. Sem Perinatol 2002; 26:122.

26. Levy BT, et al: Is paracervical block safe and effective? A prospective study of its association with neonatal umbilical artery pH values. J Fam Pract 1999; 48:778.

27. Martensson L, Wallin G: Labour pain treated with cutaneous injections of sterile water: A randomised controlled trial. Br J Obstet Gynecol 1999; 106:633.

28. Marx GF, et al: Fetal-neonatal status following cesarean section for fetal distress. Br J Anaesth 1984; 56:1009.

29. Milwidsky A, et al: Direct stimulation of urokinase, plasmin, and collagenase by meperidine: A possible mechanism for the ability of meperidine to enhance cervical effacement and dilation. Am J Perinatol 1993; 10:130.

30. Morley-Forster PK, et al: A comparison of patient-controlled analgesia: Fentanyl and alfentanil for labor analgesia. Can J Anaesth 2000; 47:113.

31. Moya F, et al: Influence of maternal hyperventilation on the newborn infant. Am J Obstet Gynecol 1965; 91:76.

32. Newman W, et al: Fetal acid-base status. Am J Obstet Gynecol 1967; 97:43.

33. Nicolle E, et al: Therapeutic monitoring of nalbuphine: Transplacental transfer and estimated pharmacokinetics in the neonate. Eur J Clin Pharmacol 1996; 49:485.

34. Nikkola EM, et al: Neonatal monitoring after maternal fentanyl in labor. J Clin Monit Comput 2000; 16:597.

35. Nikodem VC: Immersion in water in pregnancy, labour and birth. Cochrane Database Syst Rev 2000; 2:CD000111.

36. Opioid agonists and antagonists. In: Stoelting RK, ed. Pharmacology and Physiology in Anesthetic Practice, Philadelphia: JB Lippincott Co; 1987:69.

37. Oster MI: Psychological preparation for labor and delivery using hypnosis. Am J Clin Hypn 1994; 37:12.

38. Owen MD, et al: Prolonged intravenous remifentanil infusion for labor analgesia. Anesth Analg 2002; 94:918.

39. Paech M: Newer techniques of labor analgesia. Anesth Clin North Am 2003; 21:1.

40. Pilkington S, et al: Increase in Mallampati score during pregnancy. Br J Anaesth 1995; 74:638.

41. Radzyminski S: The effect of ultra low dose epidural analgesia on newborn breastfeeding behaviors. J Obstet Gynecol Neonatal Nurs 2003; 32:322.

42. Ranta P, et al: Paracervical block—A viable alternative for labor pain relief?. Acta Obstet Gynecol Scand 1995; 74:122.

43. Rasanen J, Jouppila P: Does a paracervical block with bupivacaine change vascular resistance in uterine and umbilical arteries?. J Perinat Med 1994; 22:301.

44. Rayburn WF, et al: Randomized comparison of meperidine and fentanyl during labor. Obstet Gynecol 1989; 74:604.

45. Reynolds F, et al: Analgesia in labour and fetal acid-base balance: A meta-analysis comparing epidural with systemic opioid analgesia. Br J Obstet Gynecol 2002; 109:1344.

46. Richmond H: Women’s experience of waterbirth. Pract Midwife 2003; 6:26.

47. Rojansky N, et al: Effect of epidural analgesia on duration and outcome of induced labor. Int J Gynaecol Obstet 1997; 56:237.

48. Rosang OP, et al: Maternal and fetal effects of intravenous patient-controlled fentanyl analgesia during labour in a thrombocytopenic parturient. Can J Anaesth 1992; 39:277.

49. Rosen M: Paracervical block for labor analgesia: A brief historical review. Am J Obstet Gynecol 2002; 186:S127.

50. Rosow CE, Dershwitz M: Pharmacology of opioid analgesic agents. In: Longnecker DE, et al ed. Principles and Practice of Anesthesiology, 2nd ed.. St. Louis: Mosby; 1998:1233.

51. Sangaslangkarn S, et al: Meperidine as a spinal anesthetic agent: A comparison with lidocaine-glucose. Anesth Analg 1987; 66:235.

52. Schauble PG, et al: Childbirth preparation through hypnosis: The hypnoreflexogenous protocol. Am J Clin Hypn 1998; 40:273.

53. Sharma SK, et al: Cesarean delivery: A randomized trial of epidural versus patient-controlled meperidine analgesia during labor. Anesthesiology 1997; 87:487.

54. Shnider SM, et al: Maternal catecholamines decrease during labor after lumbar epidural anesthesia. Am J Obstet Gynecol 1983; 147:13.

55. Skilnand E, et al: Acupuncture in the management of pain in labor. Acta Obstet Gynecol Scand 2002; 81:943.

56. Smith CA, et al: Complementary and alternative therapies for pain management in labour. Cochrane Database Syst Rev 2003;CD003521.

57. St. Amant MS, et al: The effects of epidural opioids on fetal heart rate variability when coadministered with 0.25% bupivacaine for labor analgesia. Am J Perinatol 1998; 15:351.

58. Stavrou C, et al: Prolonged fetal bradycardia during epidural analgesia: Incidence, timing and significance. S Afr Med J 1990; 77:66.

59. Steer PL, et al: Concentration of fentanyl in colostrum after an analgesic dose. Can J Anaesth 1992; 39:231.

60. Thomas TA: Maternal mortality. Int J Obstet Anesth 1995; 4:125.

61. Thorp JA, et al: The effect of intrapartum epidural analgesia on nulliparous labor: A randomized, controlled, prospective trial. Am J Obstet Gynecol 1993; 169:851.

62. Thorp JA, et al: The effect of continuous epidural analgesia on cesarean section for dystocia in nulliparous women. Am J Obstet Gynecol 1989; 161:670.

63. Tsen LC, et al: Transcutaneous electrical nerve stimulation does not augment combined spinal epidural labour analgesia. Can J Anesth 2000; 47:38.

64. Uldbjerg N, et al: Ripening of the human cervix related to changes in collagen, glycosaminoglycans, and collagenolytic activity. Am J Obstet Gynecol 1983; 147:662.

65. Umeh BU: Sacral acupuncture for pain relief in labour: Initial clinical experience in Nigerian women. Acupunct Electrother Res 1986; 11:147.

66. van der Spank JT, et al: Pain relief in labour by transcutaneous electrical nerve stimulation (TENS). Arch Gynecol Obstet 2000; 264:131.

67. Volmanen P, et al: Remifentanil in obstetric analgesia: A dose-finding study. Anesth Analg 2002; 94:913.

68. Weishaar BR: A comparison of Lamaze and hypnosis in the management of labor. Am J Clin Hypn 1986; 28:214.

69. Wong CA, Scavone BM, Peaceman AM, et al: The risk of cesarean delivery with neuraxial analgesia given early versus late in labor. N Engl J Med 2005; 352:7.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/65.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Role of Positive Pressure Ventilation in Neonatal Resuscitation

Anthony Milner and Anne Greenough

 POSITIVE PRESSURE VENTILATION

Since the early 1800s, mouth-to-mouth resuscitation and even intubation and lung inflation have been advocated for the management of the infant who fails to breathe spontaneously at birth.[39] The recognition of the need to provide a resuscitation service in the labor suite, however, was delayed until the 1960s in developed countries. Unfortunately, the need for resuscitation is greatest in communities that are most deprived and least able to afford the necessary facilities.

From the early 1990s on, there have been several national and international protocol statements providing guidance on provision of neonatal resuscitation, culminating in the recommendations of the European Resuscitation Council,[40] the Pediatric Working Group of the International Liaison Committee on Resuscitation,[64][82] and the Neonatal Resuscitation Program of the American Academy of Pediatrics and the American Heart Association.[5] These provide consensus statements drawn up by experts, but many of the recommendations are based on the experts’ concept of current “best practice” rather than evidence from randomized, controlled clinical trials. The aim of this section is to examine these recommendations to identify where there is supporting evidence and which recommendations have evolved without adequate assessment.

 Criteria for Providing Positive Pressure Ventilation

These are based on three observations: adequacy of respiratory activity, color, and heart rate. Regardless of the issuing body, all of the guidelines basically agree that after drying and clearing the airway, positive pressure should be initiated if the infant is apneic, has irregular or gasping respirations, has a heart rate below 100 beats per minute, or is cyanotic despite being given 100% oxygen. There are no human or animal data to support these recommendations, although in a study using tape recorders as timers, 95% of infants had commenced spontaneous breathing by 40 seconds (Tunell R, personal communication). On the other hand, it is well established that the newborn infant can survive intact after several minutes of apnea after birth; unfortunately, our techniques for identifying how much hypoxic stress the infant has suffered before delivery are very inadequate, and hence the aforementioned guideline has evolved. It will, however, inevitably result in exposing infants who would commence breathing spontaneously to unnecessary intervention.

The International Liaison Committee on Resuscitation[64] estimated that, worldwide, appropriate intervention could save 800,000 infants per year from death or disability resulting from birth asphyxia. Intervention rates vary greatly, even in populations close together. For example, two hospitals in Scotland had intubation rates of 2% and 10% of all infants.[35] Particularly low intubation rates come from Sweden. One study of 100,000 infants weighing more than 2.5 kg born in 1 year found that only 1% required any resuscitative intervention and only 0.2% intubation.[84] Of infants born after 32 weeks of gestation, after a normal labor with no asphyxial risk factors, only 0.2% required any resuscitation and 0.04% intubation.[84] A trend has developed for a reduction in the need for resuscitative intervention, probably owing to improvements in obstetric and anesthetic techniques. Allwood and colleagues found that from 1993 to 1997, the rate for all forms of ventilatory resuscitation fell from 11.0% to 8.9%, and the need for intubation from 2.4% to 1.2%.[3]

For those infants who clearly need intervention with positive pressure ventilation, the following questions must be addressed: how much pressure is needed, what is the optimal rate of ventilation, what is the optimal duration for the inspiratory times, and what is the role of end-expiratory pressure? The answers to these questions are not clear-cut; however, there are some data on which to base an approach to the practice of resuscitation. Use of supplemental O2 is addressed in Part 3.

The first description of intermittent positive pressure ventilation (IPPV) through an endotracheal tube was by Flagg in 1928.[44] He used a side tube descending into a water column as a blow-off safety valve. He recommended that the side tube be placed so that the tip was 8 inches below the surface. This would generate inflation pressures of approximately 20 cm H2O. It is not clear why these pressures were selected other than that they appeared to work. He recommended that the T-piece should be occluded with a thumb every 15 seconds and that carbon dioxide (at least 6%) should be added to the oxygen. The use of water columns persisted until the mid-1970s, when anxieties about transient high initial pressures due to the inertia of the water in the column[53] and the possibility of water-borne infection led to their disuse in developed countries.

When IPPV was reintroduced for the management of birth asphyxia in the late 1950s and early 1960s, a pattern of positive pressure ventilation was generally used that consists of peak pressures of 25 to 30 cm H2O, inflation times of 0.5 to 1 second, and rates of 30 per minute. It is not clear why this pattern was adopted. Since then, there have been a number of physiologic studies of the onset of breathing in healthy neonates and the response to IPPV. Their results provide some guidance on the manner in which newborn asphyxiated infants should be resuscitated.

 Measurements of Spontaneous First Breaths of Healthy Infants

Karlberg and colleagues reported that the mean intrathoracic pressure generated by infants breathing spontaneously was –30 cm H2O (range, –3 to –72 cm H2O); the pressure needed to expand the isolated lung from stillbirths was of a similar order.[63] Our early physiologic studies on the onset of breathing in healthy term infants also demonstrated mean negative intrathoracic pressures in the region of 30 cm H2O.[76][104] Accurate measurement of the inflation pressures, however, depends on correct placement of the pressure measuring device in the lower third of the esophagus. If the device is too high, pressures will be under-recorded. This is the likely explanation for the very low inflation pressures (less than 10 cm H2O) found in some of our infants and those reported by Karlberg and colleagues.

In a subsequent study, a catheter was used that incorporated two pressure transducers 2 cm apart. Inflation pressures were then accepted as accurate only when the distal transducer recorded gastric pressures, indicating that the proximal device was correctly positioned. The results showed that in healthy newborn infants, the initial inflation pressure ranges from 28 to 105 cm H2O, with a mean of 52 and a median of 38.6 cm H2O.[122] Healthy infants generate inflation pressures that are almost always higher than those recommended for resuscitation.

The inflation volumes generated by these pressures varied widely, ranging from 6.5 to 69 mL with a mean of 37.7 mL (approximately 10 mL/kg).[119]

Studies of Infants Requiring Intubation and Resuscitation

Studies on the efficacy of resuscitating infants using the pattern of ventilation recommended in the late 1970s, that is, inflation pressures of 25 to 30 cm H2O at a rate of 30 per minute and with inflation times of 1 second, revealed that this resulted in inspiratory volumes in the region of 15 to 20 mL, ranging from 0 to 70 mL.[17][18] The size of the inspiratory volume was partly determined by the infants’ response to the first inflation. The most common response was the development of positive intrathoracic pressures of up to 110 cm H2O.[17][18] This inevitably limited the volume of gas entering the lung. Subsequent studies using pressure transducers in both the esophagus and stomach showed that these high positive pressures were generated by the contraction of the abdominal wall muscles (Vyas H, Milner AD, unpublished data). The second most common pattern was passive acceptance of the inflation pressure (i.e., there was no evidence on the esophageal trace that the infant was making any respiratory efforts). The third pattern was active inspiration in response to an inflation, a reflex investigated by Head and known as the Head paradoxical reflex[50]—paradoxical because this is the converse of the Hering-Breuer reflex in which lung inflation leads to apnea. This response led to the largest inspiratory volumes.

Inspection of the volume trace of the first inflation revealed that the volume had not reached a plateau, suggesting that prolonging inspiration would lead to larger inflation volumes. This is not surprising because lung fluid, which fills the lower and much of the upper respiratory tract immediately after delivery, is far more viscous than air. When initial inflation pressures of 25 to 30 cm H2O were maintained for at least 3 seconds, inspiratory volumes in the region of 40 mL were found, very similar to the volumes achieved by the spontaneously breathing infants.[119][121][122]

An alternative approach is to use an anesthetic rebreathing bag system. In one study in which the safety blow-off valve was overridden, the bag was squeezed until chest wall movement was apparent, indicating that the lungs had been inflated.[114] This resulted in inflation pressures of 50 cm H2O that were sustained for less than 0.5 second, and inspiratory volumes in the region of 35 mL, a pattern very similar to that generated by the spontaneously breathing infant.[121][122] Thus, adequate inflation volumes could be obtained with sustained initial inflation times at lower pressures or with short inspiratory times at higher pressures.

 Formation of Functional Residual Capacity

Formation of FRC is essential for satisfactory gaseous exchange. Studies on the spontaneous onset of breathing in term infants revealed that 40 of 41 infants had formed an FRC by the end of the first breath (mean, 15.1 mL),[119] probably helped by the large positive intrathoracic pressures observed during the first expiration (the first cry), which aids clearance of lung fluid. However, the combined data from two studies of infants requiring intubation and resuscitation show that only 8 of 40 such infants formed an FRC on the first breath. In seven there was a gradual formation of an FRC with subsequent inflations in the absence of respiratory efforts[17][18]( Fig. 25–8 ). Stimulation of the Head paradoxical reflex led to the largest and most rapid increases in FRC.

Click to view full size figure

Figure 25-8 Longitudinal trace shows a progressive sequential increase in tidal volume (VT) over the initial inflations without any change in functional residual capacity (FRC). Inflation pressure (Pinf) and oesophageal pressure (Poes) are also shown. Gas was not retained in the infant’s lungs until an inspiratory effort had been made, at which time the tidal volume also increased. This pattern of increasing tidal volume in response to the same inflation pressure was seen in 16 of 20 infants. (From Boon AW et al: Lung expansion, tidal exchange, and formation of the functional residual capacity during resuscitation of asphyxiated neonates. J Pediatr 195:1031, 1979.)

Prolonging the first inflation results in the rapid formation of FRC on the first breath. In newborns, either a square-wave inflation maintained at 30 cm H2O for approximately 5 seconds, or a slow-rise inflation in which the pressure was increased from 0 to 30 cm H2O over 3 to 5 seconds resulted in the establishment of an FRC on the first inflation[121] ( Fig. 25–9 ). It is also possible to create an FRC on the first inflation by generating higher pressures, in the region of 50 cm H2O, with brief inspiratory times[114] ( Fig. 25–10 ).

Click to view full size figure

Figure 25-9 A, Longitudinal trace of inflation pressure (PI) and tidal volume (VT) showing prolonged square-wave inflation and formation of functional residual capacity (FRC). B, Longitudinal trace of pressure and tidal volume showing slow-wave inflation with formation of FRC. (From Vyas H et al: Physiologic responses to prolonged and slow-rise inflation in the resuscitation of the asphyxiated newborn infant. J Pediatr 99:6535, 1981.)

Click to view full size figure

Figure 25-10 Resuscitation trace from an infant. Inspiration is upward on the volume trace. Note formation of functional residual capacity during first four inflations. (From Upton CJ et al: Endotracheal resuscitation of neonates using a rebreathing bag. Arch Dis Child 66:39, 1991.)

Thus, the inflation volumes and FRCs achieved by infants commencing to breathe spontaneously can be mimicked in intubated, asphyxiated infants either by using higher inflation pressures for brief periods or standard pressures with sustained inflations. Which of these approaches is better, or indeed whether early formation of an FRC provides a useful advantage to the asphyxiated infant, have not been tested.

 Preterm Infants

INFLATION PRESSURES AND VOLUMES

It is well established that preterm infants are more likely to require resuscitation at birth than term infants.[38] Although term infants appear to be relatively tolerant to the range of pressures and inflation volumes that have been used during resuscitation at birth, there are increasing anxieties that excessive lung expansion, particularly if there is inadequate surfactant, may produce lung damage and predispose to bronchopulmonary dysplasia.

Studies of the isolated lungs of stillborn preterm infants and prematurely born, surfactant-deficient animals have demonstrated that pressures in excess of 30 cm H2O achieve only relatively modest lung expansion and FRCs are rarely formed. As a consequence, the pattern of resuscitation recommended was that higher pressures should be used if pressures of 30 cm H2O failed to produce chest wall movement. Studies[55][56] have shown that inflation pressures of 25 to 30 cm H2O during the initial phases of resuscitation rarely produced inflation volumes greater than twice the anatomic dead space during the initial phases of resuscitation (i.e., effective alveolar ventilation), and that the failure to form an FRC was significantly related to subsequent death.

In contrast, in a separate investigation, all preterm infants requiring resuscitation over a period of a year were initially exposed to inflation pressures limited to 16 cm H2O. This pressure could be increased if there was no apparent chest wall movement. Using this protocol, no infant received inflation pressure, greater than 32 cm H2O, with a mean of 23 cm H2O.[54]

STUDIES ON PRETERM ANIMAL MODELS

It is now apparent that excessive volume is more important to the production of lung damage than excessive pressures. Studies on animal models have shown that the lung damage is avoided even when high inflation pressures are used when lung expansion is prevented by using banding or plaster casts[52] around the chest wall. Thus, it is excessive volume change rather than pressure that is responsible for the lung damage (i.e., volutrauma, not barotrauma). The mechanism for the damage is multifactorial. In animal models, overexpansion in the absence of sufficient surfactant can lead to physical damage to the type 1 pneumocytes,[7] an increase in microvascular protein permeability,[22] pulmonary edema,[37] and release of proinflammatory cytokines and chemokines[57] (see Chapter 42 ).

Resuscitation studies on immature animals have produced worrying results. Bjorklund and colleagues[13] found that six inflations of 60 cm H2O, each lasting 5 seconds, given to preterm lambs resulted in stiffer lungs over the subsequent 4 hours and a worse appearance on lung histologic study than in controls. Five sustained lung inflations of 8, 16, and 32 mL/kg produced a dose-dependent degree of lung damage, but even the 8 mL/kg volume—rather less than the 10 mL/kg inspiratory volume of term infants breathing spontaneously—resulted in reduced lung compliance compared with nonintubated controls.[12] This pattern of lung damage was also seen if these high inflation volumes were applied immediately after the administration of surfactant,[58] but not if delayed until 15 minutes after surfactant therapy.[123]

It is not clear what inflation volume is safe for surfactant-deficient preterm infants. It may be that even limiting lung inflation to the minimum necessary to permit adequate gaseous exchange will result in damage in some very immature infants. This has led many institutions to try to avoid using IPPV if possible, instead using continuous end-expiratory pressure as the initial intervention if the infant is breathing.

 Continuous Positive Airway Pressure

Continuous positive airway pressure (CPAP) was first recommended as an alternative to IPPV by Blaikley and Gibberd in 1935.[14] They advised that a loose-fitting catheter be passed into the upper trachea and connected to an oxygen–carbon dioxide mixture that was delivered at a pressure of 30 cm H2O. They found that this generated a constant inflation pressure of approximately 15 cm H2O in the lungs. This was maintained for “a few minutes.”

Subsequently, the use of CPAP administered by nasal cannulae at the time of delivery has been explored in very immature infants.[71] A CPAP pressure of 20 to 25 cm H2O was applied for 15 to 20 seconds, followed by a CPAP pressure of 4 to 6 cm H2O. This was associated with a reduction in the need for intubation and IPPV from 84% to 40%, compared with historical control subjects. There was also a significant reduction in the incidence of severe intraventricular hemorrhage (from 41% to 27%), bronchopulmonary dysplasia (from 50% to 40%), and time spent in hospital (from 105 to 79 days). Others have also demonstrated that the rate of intubation is reduced if CPAP is used initially,[47][73][91] and some have even demonstrated a reduction in the rate of bronchopulmonary dysplasia.[65] This approach is undergoing further investigation in well-designed, randomized, controlled clinical trials.

 Methods for Achieving Lung Inflation without Intubation

CONTINUOUS POSITIVE AIRWAY PRESSURE/ POSITIVE END-EXPIRATORY PRESSURE WITH IPPV

Devices are now available that provide CPAP to the spontaneously breathing infant (e.g., Neopuff). These devices can provide positive end-expiratory pressure during IPPV, followed by CPAP once the infant commences to breathe spontaneously. This may be of benefit because CPAP helps in the establishment of the FRC. Failure to establish an FRC during the early stages of resuscitation has been shown to be related to more severe respiratory distress syndrome and lower rates of survival.[52]

SELF-INFLATING BAGS

These depend on a flow of air or oxygen and incorporate pressure relief valves that usually function at pressures of 20 to 30 cm H2O. Most have the facility to override this pressure relief valve when necessary. The facemask needs to be held in place over the mouth and nose with one hand; the infant’s neck is slightly extended to keep the airway open. Although this technique often results in an active, spontaneously breathing infant, it is likely that the infant’s response to bag-and-mask resuscitation at birth depends on stimulating the Head paradoxical reflex[50](i.e., spontaneous inspiration in response to inflation, rather than effective ventilation).

Physiologic studies have shown that volume delivery using a self-inflating bag is poor, often little more than the anatomic dead space, particularly when the resting volume of the bag is only 250 mL.[42] The reason for this is that gas preferentially escapes through the pressure relief valve, so that peak pressures are limited and maintained only for a few hundred milliseconds. Better tidal exchange can be achieved with bag volumes of 500 mL, but performance remains poor.[42] There have been concerns that the efficacy of these devices might be limited by the upward displacement of the diaphragm resulting from gas entering and expanding the stomach. This fortunately has been shown not to be the case because gas could not subsequently be aspirated from the stomach after bag-and-mask resuscitation at birth unless pressures in excess of 55 cm H2O were used.[120] On the neonatal unit, however, gastric distention is a common complication of bag-and-mask resuscitation. The explanation for these different findings is that during resuscitation at birth, swallowing is rarely seen, and that is the main mechanism by which air enters the stomach.[120]

T-PIECE RESUSCITATION

This method of resuscitation was first described in 1928 by Henderson[51] but did not achieve general acceptance until the late 1980s. A round facemask with two ports is used. One port receives a variable pressure, limited (up to 40 cm H2O) supply of oxygen/air, and the other is open to ambient atmosphere, but can be occluded intermittently by a finger to produce lung inflation. A pressure monitor is incorporated in the circuit. The standard procedure is to maintain the first inflation (20 to 30 cm H2O) for 2 to 3 seconds to facilitate lung expansion (see later) and then ventilate at rates of approximately 30 per minute, allowing 1 second for each inflation. This has been found to produce more effective tidal exchange than the bag-and-mask systems,[55][56] requires less training, and can be delivered with one hand. Commercial modifications of this technique are now available.[43]

ANESTHETIC REBREATHING BAGS

These are technically more difficult to use because the bag depends on the flow of gas for reexpansion, but provide a more versatile system that can be used to develop high pressures.[43] The bag is squeezed until the desired chest wall movement has occurred.

 LARYNGEAL MASK AIRWAY

Although the use of a bag and either a mask or an endo-tracheal tube is the most common method of providing positive pressure ventilation, another method that may have merit is the use of a laryngeal mask airway that can be inserted blindly. A version is available for neonates weighing as little as 2.5 kg. Studies have supported the use of the laryngeal mask airway in neonatal resuscitation. However, at a pressure of approximately 23 cm, an audible air leak develops. This limits the use of the laryngeal mask airway in infants with poor compliance or in those who require higher pressures for the first or subsequent breath. The device requires less expertise than required for laryngoscopy and intubation and provides an alternative for those with limited skills.[20][46][87]

ENDOTRACHEAL INTUBATION

Insertion of an endotracheal tube is best accomplished by two people: one to insert the tube and ventilate the infant’s lungs and the other to assist with the intubation and, after placement of the tube, to listen to the chest to ensure that proper placement of the tube has resulted in equal breath sounds on both sides of the chest. Tube sizes ranging from 2.0 to 4.0 Fr should be available. Although intubation can be accomplished in most preterm infants with a 2.5-Fr tube or larger, there is the occasional infant with very low birthweight (500 to 600 g or less) who may initially need a 2-Fr tube ( Table 25–3 ). If a soft, flexible wire stylet is used, it should be secured so that it stops approximately 0.5 to 1 cm from the end of the tube. A protruding stylet can cause damage to the larynx or the trachea. If the endotracheal tube is long, it is easier to manage if it is cut to approximately 13 cm and the adapter reconnected.

Table 25-3 -- Endotracheal Tube Sizes
TUBE SIZE (mm ID) | WEIGHT (g) | GESTATIONAL AGE (wk)
2.0 * | 500–600 or less | 25–26 or less
2.5 | <1000 | <28
3.0 | 1000–2000 | 28–34
3.5 | 2000–3000 | 34–38
3.5–4.0 | >3000 | >38
ID, internal diameter.
* May be needed if a size 2.5 Fr tube does not fit.

The correct position of the infant for intubation is with the head slightly extended. Inexperienced people sometimes hang the head over the edge of the warmer. This hyperextends the neck, moving the trachea anteriorly and making the glottis hard to visualize. Flexion of the neck also makes the glottis hard to visualize ( Fig. 25–11 ).

Click to view full size figure

Figure 25-11 Effects of flexion and hyperextension on ability to visualize the glottis. (From Kattwinkel J (ed): Textbook of Neonatal Resuscitation, 4th ed. Copyright American Heart Association/American Academy of Pediatrics, 2000. Used with permission of the American Academy of Pediatrics.)

Although much has been written about the intricacies of visualizing the glottis, to a large extent this depends on recognizing the place where the blade has been initially inserted and then moving it to the proper position. In general, the blade is either not inserted far enough, is off to the side, or is inserted too far and is in the esophagus. The ability to recognize the position of the blade and then move to the proper position and recognize the landmarks of the glottis facilitates an efficient intubation ( Fig. 25–12 ). In the larger infant the blade should be inserted into the vallecula and lifted to visualize the glottis. If the vallecula is too small in the smaller premature infant, the blade should be used to lift the epiglottis. If the glottis is too far anterior, gentle pressure over the larynx will bring it into view. This pressure can be applied by either the assistant or the person performing the intubation ( Fig. 25–13 ).

Click to view full size figure

Figure 25-12 Correct view of glottis in preparation for intubation. (From Kattwinkel J (ed): Textbook of Neonatal Resuscitation, 4th ed. Copyright American Heart Association/American Academy of Pediatrics, 2000. Used with permission of the American Academy of Pediatrics.)

Click to view full size figure

Figure 25-13 Downward pressure applied to larynx to help visualize the glottis. (From American Heart Association/American Academy of Pediatrics: Textbook of Neonatal Resuscitation. Dallas, American Heart Association, 1994.)

The tube should not be inserted down the center of the laryngoscope blade, which provides the line of sight, but alongside the blade. The intubator should always keep the tube in sight and insert the tube until the vocal cord guide (black line near the tip of the endotracheal tube) is at the level of the cords. This should place the tip of the tube at a point slightly above the carina. A tip-to-lip distance can be used to check the placement of the tube. Adding 6 to the weight of the infant (in kilograms) is a reasonable estimate of the centimeter marking that should occur at the lips when the tube is properly positioned ( Table 25–4 ).

Table 25-4 -- Endotracheal Tube Placement
WEIGHT | DEPTH OF INSERTION (cm FROM UPPER LIP)
1 kg | 7 *
2 kg | 8
3 kg | 9
4 kg | 10
From American Heart Association/American Academy of Pediatrics: Textbook of Neonatal Resuscitation, 4th ed. Dallas, American Heart Association, 2000.
* Infants weighing less than 750 g may require only 6-cm insertion.

When the tube is placed in the airway, a bag should be attached and the infant’s lungs ventilated while an assistant listens to both lungs. If the tube is properly positioned, there should be bilateral and equal breath sounds, a slight rise of the chest with each ventilation, no air heard entering the stomach, and no gastric distention. Another way of checking for an in-place endotracheal tube is to use a carbon dioxide detector, although this may provide inaccurate results in the infant with very low birthweight.

Table 25–5 outlines some of the complications of the intubation procedure and their causes. Insertion of an endotracheal tube must be done quickly. Prolonged attempts to insert a tube simply extend the asphyxial period and increase the chance of permanent damage. If a tube has not been successfully inserted within approximately 20 seconds and the infant has bradycardia, the attempt should stop and the infant’s lungs should be ventilated with a bag and mask. Another attempt at intubation can be made after a minute or so of bag-and-mask ventilation. In a severely asphyxiated infant requiring prolonged resuscitation, intubation is helpful at some point because it is easier to use a bag and tube for a prolonged period than a bag and mask.

Table 25-5 -- Complications of Endotracheal Intubation
COMPLICATION | CAUSE
Hypoxia | Procedure taking too long; incorrect placement of tube
Bradycardia/apnea | Hypoxia
Vagal response | Stimulation of posterior pharynx by laryngoscope blade, endotracheal tube, or suction catheter
Pneumothorax | Overventilation of one lung caused by placement of tube in main bronchus (usually the right)
Contusions or lacerations of tongue, gums, pharynx, epiglottis, trachea, vocal cords, or esophagus | Rough handling of laryngoscope or endotracheal tube; laryngoscope blade that is too long or too short
Perforation of trachea or esophagus | Insertion of tube or stylet was too vigorous, or stylet protrudes beyond end of tube
Infection | Introduction of organisms by equipment or hands
From American Heart Association/American Academy of Pediatrics: Textbook of Neonatal Resuscitation, 4th ed. Dallas, American Heart Association, 2000.

Table 25–6 outlines the most common problems associated with inadequate chest expansion, regardless of whether one is using a bag and mask or endotracheal tube. As soon as positive pressure ventilation begins, a second person should be summoned if he or she is not already present. This second individual should auscultate the chest to ensure equal air entry bilaterally and should listen to the heart rate.

Table 25-6 -- Problems Associated with Inadequate Chest Expansion
PROBLEM | CORRECTION
Inadequate face mask seal | Reapply mask to face.
 | Alter position of hand that holds mask.
Blocked airway | Bag and mask:
 | Check infant’s position.
 | Suction mouth, oropharynx, and nose.
 | Insert oral airway if indicated (Pierre Robin syndrome, macroglossia).
 | Bag and endotracheal tube: Suction the tube.
Misplaced endotracheal tube | Remove endotracheal tube, ventilate with bag and mask, replace tube.
Inadequate pressure | Increase pressure, taking care not to overexpand the chest; may require adjusting or overriding the pop-off valve.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/67.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Oxygen Therapy

Maximo Vento and Ola Saugstad

 THE USE OF OXYGEN IN PERINATAL ASPHYXIA AND RESUSCITATION

Oxidative Stress: Pathophysiologic Background

Asphyxia is characterized by prolonged periods of ischemia and hypoxia, which leads to specific cellular changes affecting enzyme activities, mitochondrial function, cytoskeletal structure, membrane transport, and antioxidant defenses. All of these changes collectively predispose tissue to reoxygenation injury.[27][41][68] During hypoxia, limited oxygen availability decreases oxidative phosphorylation, resulting in a failure to resynthesize energy-rich phosphates, including adenosine 5′-triphosphate (ATP) and phosphocreatine. The membrane ATP-dependent Na+/K+ pump is altered, favoring the influx of Na+, Ca2+, and water into the cell, thereby producing cytotoxic edema in addition to eliciting numerous metabolic pathways that are injurious to various structural components of the cell. Furthermore, adenine nucleotide catabolism during ischemia results in the intracellular accumulation of hypoxanthine, which is subsequently converted into toxic reactive oxygen species on the reintroduction of molecular oxygen during resuscitation, provided xanthine oxidase is available.

In the endothelium, ischemia promotes expression of certain proinflammatory gene products (e.g., leukocyte adhesion molecules, cytokines) and bioactive agents (e.g., endothelin, thromboxane A2), while repressing other “protective” gene products (e.g., prostacyclin, nitric oxide). Thus, ischemia induces a proinflammatory state that increases tissue vulnerability to further injury on reperfusion.

Reperfusion/reoxygenation of the ischemic tissues results in the formation of toxic reactive oxygen species, including superoxide anions, hydrogen peroxide (H2O2), hydroxyl radicals, and nitrogen reactive species, especially peroxynitrite.[33][41][68] Normally, hypoxanthine accumulated during the ischemic phase is oxidized by xanthine dehydrogenase to xanthine in those cells containing this enzyme. However, during ischemia, xanthine dehydrogenase is converted to xanthine oxidase. Xanthine oxidase uses oxygen and therefore, during ischemia, is unable to catalyze the conversion of hypoxanthine (resulting in the buildup of excess tissue levels of hypoxanthine). When oxygen is reintroduced during reperfusion, conversion of the excess hypoxanthine by xanthine oxidase results in the formation of reactive oxygen species, and in the presence of nitric oxide, in the formation of reactive nitrogen species.

Reactive oxygen species and reactive nitrogen species are potent oxidizing and reducing agents that directly damage cellular structures. They are able to peroxidize membranes, structural proteins and enzymes, and nucleic acids. In addition, they are known to be extremely important regulators of intracellular signaling pathways that modulate DNA and RNA synthesis, protein synthesis, and enzyme activation, and directly influence the cell cycle.

A vast array of enzymatic and nonenzymatic antioxidants has evolved in biologic systems to protect cellular structures against the deleterious action of free radicals.[62] Among the enzymes, the most important are superoxide dismutase, catalase, and glutathione peroxidase. The major nonenzymatic intracellular antioxidant is reduced glutathione, which is able to reduce free radicals by establishing a bond with another reduced glutathione molecule, forming oxidized glutathione and releasing one electron.

Oxidative stress in a biologic system is defined as the imbalance of pro-oxidants and antioxidants in favor of pro-oxidants.[61] Different biomarkers of oxidative stress have been used in biology and medicine. An indirect way of measuring oxidative stress is the detection of increased activity of antioxidant enzymes such as superoxide dismutase, catalase, glutathione peroxidase, or glutathione redox cycle enzymes. Another way is to measure the oxidized form of a nonenzymatic molecule such as oxidized glutathione. Thus, an increased concentration of oxidized glutathione or a decreased ratio of reduced to oxidized glutathione may indirectly reflect a pro-oxidant status.

 Oxidative Stress: Differences between 100% Oxygen and Room-Air Resuscitation

In the absence of severe lung disease, or cyanotic congenital heart disease, resuscitation with 100% oxygen causes hyperoxemia (Pao2 ≥100 mm Hg). On the other hand, resuscitation with room air raises the Pao2 to more physiologic levels, approximately 70 to 80 mm Hg. Moreover, biologic markers that are indicative of oxidative stress, such as oxidized glutathione or antioxidant enzyme activity, correlate significantly with the partial pressure of oxygen achieved in arterial blood. Thus, newborn infants resuscitated with pure oxygen have a higher degree of oxidative stress at birth than do infants resuscitated with room air.[118]

In one study, there is some evidence of oxidative stress for as long as 4 weeks postnatal age in infants resuscitated with 100% oxygen. These infants had a decreased ratio of total blood reduced glutathione to oxidized glutathione and oxidized DNA bases in urine at 1 month of life. However, no such effect has been observed in infants resuscitated with room air[116]( Fig. 25–14 ).

Click to view full size figure

Figure 25-14 Ratio of oxidized glutathione to reduced glutathione in asphyxiated newly born infants resuscitated with room air (RAR) or 100% oxygen (OxR) determined at 0 day (birth), 3 days, and 28 days of life. **P < .01 versus control; ##P < .01 versus RAR.

Hyperoxemia has also been associated with a series of negative side effects. These include increased oxygen consumption and metabolic rate, prolonged vasoconstriction of cerebral arteries, increased activation of leukocytes and endothelial cells, and increased formation of reactive oxygen species and reactive nitrogen species.

 Room Air or Pure Oxygen for Resuscitation of the Newly Born?

The traditional approach during resuscitation is to use 100% oxygen. However, in view of our increasing knowledge of oxidative stress, the question arises: what is the optimal oxygen supplementation during resuscitation of the newly born? By using the term newly born, a distinction is made between immediate procedures performed within minutes after birth and those performed later in newborn life. The effect of hyperoxia might well be completely different at birth than later in the neonatal period.

 ANIMAL STUDIES

Animal studies have demonstrated that after a period of severe hypoxia, physiologic functions such as blood pressure and blood flow to various organs, including the brain, are restored equally efficiently with 21% and 100% oxygen. They also found that evoked potentials, as well as biochemical indicators such as base deficit and hypoxanthine, are restored efficiently using room air for resuscitation.

Some animal studies have even indicated a potential advantage in using 21% instead of 100% oxygen. For instance, a burst of oxygen radicals is produced both in the brain and the lung when the newborn is resuscitated with pure oxygen, in contrast to room air, with which no such increase has been detected. The H2O2 concentration in leukocytes from the sagittal sinus increased significantly in newborn hypoxic piglets resuscitated with 100% oxygen, in contrast to those given 21% oxygen. The nitric oxide (NO) concentration in the brain also tended to become higher if pure oxygen was used compared with ambient air for resuscitation of piglets. Therefore, the stage might be set for a higher production of reactive nitrogen species and peroxynitrite if 100% oxygen is used.

Based on data obtained from resuscitation of asphyxiated newborn piglets, using a model in which asphyxia was induced by pneumothorax, a significantly better short-term neurologic outcome was found in those animals resuscitated with 21% than with 100% oxygen. In another study, brain cell membrane function was evaluated by measuring the activity of Na+,K+-ATPase. This membrane-bound enzyme is needed to maintain cell membrane integrity. Asphyxiated animals resuscitated with pure oxygen had an inhibition of Na+,K+-ATPase 2 hours after resuscitation was started, in contrast to animals given 21% oxygen, in which Na+,K+-ATPase activity had reached baseline at this time. There are also indications that resuscitation with 100% oxygen augments inflammatory processes more than 21% oxygen in the myocardium as well as the brain.

On the other hand, some animal studies have shown that cerebral brain microflow is reestablished faster with 100% oxygen. However, this difference almost disappears if a moderate hypercapnia is present in addition to the hypoxia, and this is the case in birth asphyxia. Hypercapnia therefore might seem to be an important factor in reestablishing brain flow after asphyxia. By contrast, in a study involving premature infants younger than 33 weeks’ gestational age at 24 hours, cerebral blood flow was reduced by 20% in infants given 80% oxygen compared with those infants in whom room air was used.

Animal studies have also shown that even in severe meconium aspiration room air resuscitation is as efficient as that with 100% oxygen provided a sufficient tidal volume is given.

 CLINICAL DATA

Several clinical studies have been conducted with the aim of evaluating the efficacy of resuscitation with ambient air compared with pure oxygen. To date, a total of 1750 newborn infants have been included in randomized or pseudorandomized studies aiming at investigating any differences between those resuscitated with 21% and 100% oxygen.[94][95][103][115][116][117][118]

It seems that Apgar scores are more depressed, at least at 1 minute of age, in those resuscitated with 100% compared with 21% oxygen. This is probably because those given oxygen take their first breath and cry significantly later than those given room air. Postnatal hyperoxia may also inhibit peripheral chemoreceptors and delay onset of breathing.[23] Normal, nonasphyxiated newborns delivered vaginally or by cesarean section initiate the first cry almost immediately after birth and attain a sustained pattern of respiration within the first 30 seconds of life. However, hypoxic and acidotic asphyxiated infants do not initiate breathing spontaneously and may require positive pressure ventilation. The duration of the resuscitation period directly correlates with the severity of asphyxia and the efficiency of the resuscitation procedure. In one study, the onset of respirations was a mean of 24 seconds later in those infants given 100% oxygen compared with those given room air. In another the difference was 1 minute. The time to first cry in infants resuscitated with room air ranged from 0.6 to 4.5 minutes, whereas those resuscitated with 100% oxygen took from 1.2 to 7.0 minutes to the first cry ( Fig. 25–15 ). In another study, the duration of resuscitation until asphyxiated infants were able to sustain a spontaneous and regular pattern of breathing revealed that infants resuscitated with room air also needed less time (5.3 ± 1.5 minutes) than those resuscitated with 100% oxygen (6.8 ± 1.2 minutes) to establish a regular respiration.[118]

Click to view full size figure

Figure 25-15 Time to first cry in asphyxiated newly born infants resuscitated with room air or 100% oxygen.

Meta-analysis has revealed a significant reduction of 5% in the neonatal mortality rate (odds ratio 0.58; 95% confidence interval 0.43 to 0.80) in those infants given 21% oxygen. These dramatic results raise several questions, first about the quality of the studies included and second regarding what was the cause of death in these infants. The studies represent a mixture of blinded and unblinded, multicenter and single-center studies from a number of countries. Most of the infants were recruited from so-called developing countries. But when analyzing the children from industrialized countries separately, a significant reduction of 3% in the neonatal mortality rate was still found. The causes of death can be mainly, but not exclusively, attributed to asphyxia. It is worth considering that if oxidative stress is induced in infants resuscitated with pure oxygen, this may lead to alterations of cell function and physiology that place the infant at increased risk.

In newborn infants needing intervention at birth, with an Apgar score of less than 6 at 1 minute and given room air by bag and mask, the median Sao2 at 1 minute of age was 65%, with 10th to 90th percentiles ranging from 43% to 80%. At 3 and 5 minutes, the corresponding figures are 85% (60% to 90%) and 90% (73% to 95%). Surprisingly, those infants randomized to pure oxygen did not have higher saturations over the first 10 minutes of life.

In the only study looking at follow-up of infants resuscitated with either room air or oxygen, approximately two thirds of the infants in the Resair 2 study were followed between 18 and 24 months.[102] There were no significant differences in somatic growth or neurologic handicaps between the two groups. However, the trends, although not significant, appear to favor the group resuscitated with oxygen. Whether this is because of the impact of the increased survival of those resuscitated with room air (mortality rates: 21% oxygen versus 16% room air) or whether there are specific subgroups responsible for the trend is not known. What is clear is that the study, which was not originally designed to be a follow-up study, is underpowered to discern clinically important differences in long-term outcome.

 Room Air or 100% Oxygen—Or Something Else?

An accumulating body of information raises some concerns regarding the use of pure oxygen for routine resuscitation of the newly born infant.[99][101] We believe that pure oxygen should be avoided because it has not been shown to represent an advantage and is potentially detrimental. There is also information that leads us to believe that room air, at least in most cases, is sufficient. Whether any oxygen concentration between these extremes is optimal is not known. In some centers and countries, a compromise has been reached with the recommendation to start with 30% to 40% oxygen.

Although the World Health Organization has stated that room air is sufficient for so-called basic newborn resuscitation, most guidelines at present advocate the use of 100% oxygen for resuscitation of the newly born. From a worldwide perspective on child health, the sufficiency of room air for resuscitation is an important statement because oxygen is expensive and not at hand at all deliveries around the world. It therefore is of importance that, to date, the available information indicates that room air is at least comparable with 100% oxygen in resuscitation. However, if oxygen is available it should always be at hand because a child who does not respond to room air should quickly be given oxygen supplementation. In those infants who do not respond with a normal heart rate to room air resuscitation after 90 seconds, we recommend that supplemental oxygen be used. Meanwhile, the Neonatal Resuscitation Program of the American Academy of Pediatrics/American Heart Association is reconsidering the need for their recommendation of 100% oxygen for all resuscitations.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/68.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 4 Chest Compression, Medications, and Special Problems

Ronald S. Bloom

Effective use of positive pressure ventilation (Part 2) and supplemental oxygen (Part 3) are key to optimal neonatal resuscitation. Although a great deal of emphasis has been placed on the implementation of chest compression and use of medications, there are some compelling data to indicate that if the issues of ventilation are managed correctly, chest compression and medication are only rarely needed. In examining 30,839 deliveries, Perlman and Risser[89] noted that with a well-trained team only 0.12% (39 of 30,839) of deliveries needed chest compressions or medication. Of equal importance, they found that in 29 of the 39 cases that progressed to chest compressions or medication, they believed that the infants received either ineffective or improper initial ventilatory support and were able to identify five infants who had malpositioning of an endotracheal tube. Along these lines, Tyson[113] wrote: “We suspect that the most common error in clinical use of epinephrine is that its use distracts the caregivers from recognizing and correcting bradycardia resulting from hypoventilation during resuscitation”.

It seems clear that, with a real emphasis on the establishment of ventilation, chest compression and medication will needed in only a very few cases.

 CHEST COMPRESSION

If, after effective ventilation with 100% oxygen for 30 seconds, the heart rate remains low, chest compression should be initiated to help maintain cardiac output. The heart rate at which one begins chest compression varies with the source of the recommendations. ILCOR recommends initiating chest compressions at heart rates of 60 beats per minute or less.[64] The previous recommendations of the American Heart Association/American Academy of Pediatrics started chest compressions if the heart rate is below 60 beats per minute or between 60 and 80 beats per minute and not rising. The new recommendations suggest starting chest compressions at a heart rate of 60 beats per minute or less because of the ease of teaching this value. To date, there is little evidence to suggest one number over another.

Compression of the chest should occur over the lower third of the sternum, just below an imaginary line drawn between the nipples. Care should be taken not to apply pressure to the xiphoid process at the lower end of the sternum. The sternum can be compressed by using the thumbs with the fingers encircling the chest or by placing two fingers perpendicular to the sternum ( Fig. 25–16 ). On the basis of very limited data, it has been suggested that a greater mean arterial pressure can be obtained with the thumb method.[30][112] Regardless of which position is used, the persons providing ventilation and chest compression must position themselves so that they do not interfere with each other.

Click to view full size figure

Figure 25-16 A, Thumb technique of chest compression. B, Correct finger position for chest compression. (From Kattwinkel J (ed): Textbook of Neonatal Resuscitation, 4th ed. Copyright American Heart Association/American Academy of Pediatrics, 2000. Used with permission of the American Academy of Pediatrics.)

Each compression should depress the sternum approximately one third of the anterior-posterior diameter of the chest or until a palpable pulse is generated. A pulse should be palpable with each compression. Having a third person available to check the pulse is helpful. It is currently recommended that the chest be compressed 90 times a minute, with a ventilation interposed between each third compression. This provides 30 ventilations per minute. Thus, within a 2-second period, three chest compressions and a ventilation would occur.[5] Periodically, chest compression should be stopped briefly to see whether the spontaneous heart rate has risen. Once the heart rate has risen to 60 beats per minute, chest compressions can be stopped. The best way to monitor the effectiveness of chest compression is by means of arterial blood pressures obtained from a transducer attached to an umbilical artery catheter or a peripheral arterial line. These are not commonly available in delivery rooms.

An infant undergoing chest compressions may receive ventilation by either a mask or an endotracheal tube. However, a tube has advantages over a mask in these situations. A tube provides more stability and prevents gas from entering the stomach should a compression overlap with a ventilation. If a bag and mask are used, an orogastric tube must be inserted into the stomach to ensure decompression of the stomach.

It is now recommended that ventilations be interposed between compressions.[64] The reason for coordination and not simultaneous ventilation and compression is based on a reconsideration of the data supporting simultaneous ventilation and compression/ cardiopulmonary resuscitation in the human adult, as well as on some laboratory evidence in infant animals.

In the adult there is clear evidence that it is not direct compression of the heart but a “thoracic pump” that plays a significant role in moving blood forward.[96] It was shown that in the adult simultaneous ventilation and compression/cardiopulmonary resuscitation increased aortic pressure and improved cerebral circulation.[26] However, further work demonstrated that although cerebral circulation increased, myocardial blood flow diminished with simultaneous ventilation and compression/cardiopulmonary resuscitation.[106] In a controlled clinical trial looking at simultaneous ventilation and compression/cardiopulmonary resuscitation versus conventional ventilation in a prehospital setting, it became clear that simultaneous ventilation and compression/cardiopulmonary resuscitation offered no advantages, and the authors concluded that simultaneous ventilation and compression/cardiopulmonary resuscitation should not be used in the clinical setting.[66] There also are some laboratory data showing no advantage to simultaneous ventilation and compression/ cardiopulmonary resuscitation in the newborn piglet.[9]

In addition to the fact that simultaneous ventilation and compression offered no advantage in the adult human or the newborn piglet, there are some potential limitations to simultaneous chest compression and ventilation in the newborn. These include a compromised tidal volume; in the patient without an endotracheal tube in place, high airway pressures necessary to effect a ventilation will increase the amount of gas diverted into the stomach. A pressure monitor on the bag and mask would have limited value because it would be impossible to differentiate airway pressure associated with an adequate tidal volume from pressure associated with chest compression. Furthermore, because ventilation is frequently administered with a self-inflating bag and mask, it would be necessary to override the pressure pop-off valve (usually set at 35 to 40 mm Hg), or the pressure generated would not be enough to deliver an adequate tidal volume.[80]

For all of these reasons, interposition of ventilation and compression is recommended: one ventilation interposed between every three compressions. Until more data are generated, a definitive statement cannot be made regarding the two-finger versus the thumb method. Regardless of the method used, if chest compressions and ventilations do not raise the heart rate above 60 beats per minute within 30 seconds of well-coordinated chest compressions and ventilation, support of the cardiovascular system with medications is indicated.

 MEDICATIONS

The use of medications is required when, despite ventilation and chest compression, the infant continues to have bradycardia or when the infant is born with no detectable heartbeat. In the latter circumstance, medications are started along with ventilation and chest compression. Medications can be given through either an umbilical catheter or an endotracheal tube. If an umbilical catheter is used, it should be inserted into the umbilical vein just beneath the skin.

If the catheter is inserted too high and becomes wedged in the liver, it can be dangerous because infusing solutions into the liver may cause liver necrosis. If there is any doubt regarding the placement of the catheter, it should be reinserted to the level of the skin so that direct infusion into the liver does not occur. Table 25–7 presents an overview of the various medications, including concentration, dosage, route, and precautions.

Table 25-7 -- Medications for Neonatal Resuscitation
MEDICATION | CONCENTRATION TO ADMINISTER | PREPARATION | DOSAGE/ROUTE | WEIGHT OF INFANT/TOTAL DOSE |  |  | RATE/PRECAUTIONS
 |  |  |  | Weight |  | Total mL |
Epinephrine | 1:10,000 | 1 mL | 0.1–0.3 mL/kg | 1 kg |  | 0.1–0.3 mL | Give rapidly
 |  |  | IV or ET | 2 kg |  | 0.2–0.6 mL | May dilute with normal saline solution to 1–2 mL if giving ET
 |  |  |  | 3 kg |  | 0.3–0.9 mL
 |  |  |  | 4 kg |  | 0.4–1.2 mL
 |  |  |  | Weight |  | Total mL |
Volume expanders | Normal saline solution | 40 mL | 10 mL/kg | 1 kg |  | 10 mL | Give over 5–10 min
 | Ringer lactate solution |  | IV | 2 kg |  | 20 mL
 | Whole blood |  |  | 3 kg |  | 30 mL
 |  |  |  | 4 kg |  | 40 mL
 |  |  |  | Weight | Total Dose | Total mL |
Sodium bicarbonate | 0.5 mEq/mL (4.2% solution) | 20 mL or two | 2 mEq/kg | 1 kg | 2 mEq | 4 mL | Give slowly, over at least 2 min
 |  | 10-mL prefilled syringes | IV | 2 kg | 4 mEq | 8 mL | Give only if infant is being effectively ventilated
 |  |  |  | 3 kg | 6 mEq | 12 mL
 |  |  |  | 4 kg | 8 mEq | 16 mL
 |  |  |  | Weight | Total Dose | Total mL |
Naloxone hydrochloride | 0.4 mg/mL | 1 mL | 0.1 mg/kg (0.25 mL/kg) | 1 kg | 0.1 mg | 0.25 mL | Give rapidly, IV, ET preferred. IM, SQ acceptable
 |  |  | IV, ET | 2 kg | 0.2 mg | 0.50 mL | Do not give if mother is suspected of narcotic addiction or on methadone maintenance (may result in severe seizures)
 |  |  | IM, SQ | 3 kg | 0.3 mg | 0.75 mL
 |  |  |  | 4 kg | 0.4 mg | 1.00 mL
 | 1.0 mg/mL | 1 mL | 0.1 mg/kg (0.1 mL/kg) | 1 kg | 0.1 mg | 0.1 mL
 |  |  | IV, ET | 2 kg | 0.2 mg | 0.2 mL
 |  |  | IM, SQ | 3 kg | 0.3 mg | 0.3 mL
 |  |  |  | 4 kg | 0.4 mg | 0.4 mL
 |  |  |  | Weight | Total μg/kg/min |  |
Dopamine |  |  |  | 1–4 kg | 5–20 μg/kg/min |  | Give as a continuous infusion, using an infusion pump
 |  |  |  |  |  |  | Monitor heart rate and blood pressure closely
IM, intramuscular; ET, endotracheal; IV intravenous; SQ subcutaneous.

 Epinephrine

If positive pressure ventilation with 100% oxygen and chest compression are not successful in increasing the heart rate, use of medications is indicated. The first drug used should be epinephrine 1:10,000 (0.1 to 0.3 mL/kg). If necessary, the dose can be repeated every 3 to 5 minutes. Epinephrine has a beta1-adrenergic effect, which stimulates the heart, but, of more importance, it also has an alpha adrenergic effect that increases noncerebral peripheral resistance. By selective vasoconstriction of peripheral vascular beds, epinephrine increased cerebral and myocardial blood flow.[10] Although in pediatric[48] and adult cases[86] larger-than-recommended doses of epinephrine have been used, there is no information indicating an advantage of larger doses in neonates. There are now data indicating that there is higher mortality and morbidity when high-dose epinephrine is used.[90] Thus, high-dose epinephrine administration is not recommended.

Epinephrine can be given intravenously or through the endotracheal tube.[69] Although there is evidence that low pulmonary blood flow associated with a resuscitation does not decrease plasma levels after endotracheal instillation of epinephrine,[72] there is still uncertainty as to whether the dose of epinephrine should be increased when the drug is given through the endotracheal tube.[83][93]

POTENTIAL HARMFUL EFFECTS OF EPINEPHRINE

There is an accumulating body of experimental evidence that the use of epinephrine may, in fact, lead to myocardial damage. Berg and colleagues[8] in 1994 compared standard-dose epinephrine with high-dose epinephrine and were unable to demonstrate any improvement in 24-hour survival or neurologic outcome in those adult pigs in whom high-dose epinephrine was used as part of a resuscitation. However, they did note that most animals in the simultaneous ventilation and compression/cardiopulmonary resuscitation group exhibited a hyperadrenergic state that included severe hypertension and tachycardia.

The same authors,[8a] using an asphyxial model in young pigs, were able to demonstrate not only that a hyperadrenergic state existed in those animals given simultaneous ventilation and compression/cardiopulmonary resuscitation, but that the mortality rate was significantly higher in these animals.

In 1994, Ditchey and coworkers[34] used a beta-adrenergic blocker along with epinephrine and demonstrated that there was a reduction in myocardial damage after cardiopulmonary resuscitation. This has led to a series of studies, notably from the laboratory of Max Weil, indicating that when the beta-adrenergic effects of epinephrine are blocked, postmyocardial impairment postresuscitation is reduced. This was also true when a selective alpha agonist, such as phenylephrine, was used.[107]

Interestingly, Weil’s group was also able to demonstrate the advantage of a pure alpha2-adrenergic effect. They blocked the alpha1-adrenergic effect on the heart along with the beta-adrenergic effect of epinephrine and were able to demonstrate an improvement in postresuscitation cardiac and neurologic recovery. They were able to confirm this advantage by using a selective alpha2-adrenergic agent, alpha-methylnorepinephrine. Postresuscitation myocardial function and survival were significantly better in animals treated with alpha-methylnorepinephrine.[105]

Thus, there is some reason to question epinephrine, with both its alpha and beta effects, as the drug of choice in resuscitation and consider the potential advantages to the use of a pure alpha2-adrenergic agonist. Studies are yet to be done in the neonate.

 Volume Expanders

Although an asphyxiated infant may be in shock, this is usually not caused by hypovolemia but by decreased myocardial function and decreased cardiac output. In fact, most infants who have undergone intrauterine asphyxia are not hypovolemic. In some circumstances, however, hypovolemic shock is a real possibility ( Box 25–4 ).

Box 25-4

Causes of Hypovolemia

• | Decreased blood return from placenta
• | Cord compression resulting in venous but not arterial occlusion
• | Placental separation compromising placental blood return to the fetus
• | Maternal hypotension
• | Loss of blood from fetal-placental circulation
• | Hemorrhage from the fetal side of the placenta
• | Fetal-fetal transfusion
• | Incision of placenta during cesarean section

It must be recognized that both asphyxia and hypovolemia can result in shock, the former as a result of decreased myocardial function and decreased cardiac output. In addition, most of the causes of hypovolemic shock result in asphyxia in the infant. Thus, most hypovolemic infants are asphyxiated, but most asphyxiated infants are not hypovolemic. The problem is in distinguishing hypovolemic shock from asphyxial shock that does not involve hypovolemia.

Because volume expanders may be detrimental in an infant who is not hypovolemic, how does one determine when they are needed? In the acute circumstance when, after adequate ventilation and oxygenation have been established, poor capillary filling persists and there is evidence or suspicion of blood loss with signs of hypovolemia, volume expanders should be given. If a pressure monitor and transducer are available in the delivery room, an umbilical arterial catheter may be used to obtain aortic blood pressure (see Appendix B, Tables of Normal Values). The use and placement of a central venous line have been debated; however, a low central venous pressure in the presence of poor capillary filling and a low aortic pressure is good evidence of hypovolemic shock and requires volume expansion.

To compound the problem in a hypovolemic infant, shock may not be evident at first in the asphyxial process. Early, there may be marked peripheral vasoconstriction, which maintains blood pressure. With an effective resuscitation, peripheral vasodilation takes place. At this point, a hypovolemic infant begins to manifest shock.

In an acute situation the volume expander of choice is normal saline. Five percent albumin has been used and previously recommended but appears to offer no advantage over normal saline. In a randomized study of infants with low birthweight with hypotension, saline was compared with 5% albumin. No differences were noted in the number of infants who went on to receive pressor support. However, those given albumin had significantly more weight gain in the first 48 hours than those given normal saline. This increase in weight may well be because albumin easily crosses capillary walls into the extravascular space, reducing the oncotic pressure difference between the vascular space and the interstitium and making fluid retention more likely.[45]

If time permits, fresh frozen plasma can be used. The best volume expander, although rarely available, is whole O-negative blood cross-matched against the mother’s blood. This provides volume, oxygen-carrying capacity, and colloid.

Some have suggested that, in an emergency, blood be withdrawn from the fetal side of the placenta and infused into the infant. Although this should very rarely be necessary, if it must be done, it should be carried out in a sterile manner as soon as possible after the placenta is delivered. The syringe used to withdraw the blood should be heparinized and a filter attached to the syringe so that microclots can be filtered out before entering the syringe. Before the blood is infused into the infant, the filter should be changed and blood passed through the filter a second time during the infusion.

Infusion of volume expanders should consist of a volume of 10 mL/kg given over 5 to 10 minutes. If necessary, the infusion can be repeated. Delay in clamping of the cord is desirable in certain circumstances.

 Sodium Bicarbonate

The use of sodium bicarbonate should be discouraged during the acute phase of a neonatal resuscitation in a delivery room. An asphyxiated infant may have both respiratory and metabolic acidosis. Adequate ventilation corrects the respiratory acidosis. The establishment of adequate circulation and oxygenation, along with sufficient carbohydrates for fuel, stops progression of the acidosis, results in metabolism of lactic acid, and clears the remaining acidosis. (See also Chapter 34. ) There may be instances in a prolonged resuscitation when it is reasonable to use sodium bicarbonate. However, this should only be done after adequate ventilation is established.

In the absence of adequate ventilation, the administration of bicarbonate may be harmful. Bicarbonate administration results in an acute increase in carbon dioxide. The carbon dioxide crosses cell membranes quickly and lowers the pH of all major organs, including the heart and brain.[11] This can be attenuated with adequate ventilation. Therefore, before bicarbonate is administered, one must be certain that adequate ventilation is established. Another potential danger associated with the use of acute doses of bicarbonate is intracranial hemorrhage, especially in the preterm infant.[85]

If sodium bicarbonate is required, the recommended dose is 2 mEq/kg. To avoid a sudden increase in osmolality, with the risk of intracerebral hemorrhage, the concentration of bicarbonate should be 0.5 mEq/mL, infused at a rate of no more than 1 mEq/kg per minute; thus, it should take 2 minutes to infuse the entire dose. In the midst of a resuscitation this will seem like an impossibly long time.

 Dopamine

There are times when the infant has suffered enough myocardial compromise that, despite resuscitative measures, poor cardiac output and hypotension remain. In these circumstances dopamine should be used. At dosages up to 10 μg/kg per minute, dopamine has both an inotropic effect as well as an alpha-adrenergic effect. At these dosages, however, the increased cardiac output antagonizes the alpha-adrenergic effect, resulting in increased cardiac output with only mild peripheral vasoconstriction. In higher doses, the alpha-adrenergic effect predominates with generalized peripheral vasoconstriction. Moreover, in low doses of up to 5 μg/kg, dopamine binds to dopaminergic receptors in the renal, mesenteric, and cerebral arteries, producing vasodilation.

Traditionally, dopamine is started at 5 μg/kg per minute and the dosage increased as necessary. However, there is some evidence that the neonate may respond to initial doses that are much smaller than those commonly recommended. If the dosage reaches 20 μg/kg per minute of dopamine without adequate response, it is unlikely that raising the dose further will make a difference.

 The Drug-Depressed Infant

Respiratory depression is not uncommon if a mother has been given a narcotic analgesic within 4 hours of delivery or an inhalation anesthetic before a cesarean section. If the depression is solely related to the drug, with no overlying asphyxia, the infant usually has a good heart rate and simply needs ventilation. If the problem is caused by an inhalation anesthetic, ventilation of the infant usually removes the anesthetic from the infant’s circulation. However, if the cause of the respiratory depression is due to administration of a narcotic to the mother within 4 hours of delivery, naloxone (Narcan) may be useful in antagonizing the respiratory depressant effect. The dose is 0.1 mg/kg. The preferred routes of administration of naloxone are through an endotracheal tube or an umbilical catheter. Naloxone can be given intramuscularly or subcutaneously, although when given using these routes there is a delayed onset of action because the drug needs to be absorbed from the injection site.

The duration of action of the narcotic may be longer than the duration of action of naloxone. Thus, the naloxone may wear off before the narcotic and the infant may slip back into respiratory depression. Repeated doses of naloxone may be necessary. Naloxone should never be given to an infant of a narcotic-addicted mother because the infant may have acute withdrawal symptoms, including seizures.

 IMMEDIATE CARE AFTER ESTABLISHING ADEQUATE VENTILATION AND CIRCULATION

Once an infant is stabilized after resuscitation, the next steps require deliberate consideration. The future course of the infant’s resuscitation is related to how well the lungs function and to the presence or absence of a good respiratory drive. Many infants improve rapidly, quickly attaining good lung compliance, adequate pulmonary blood flow, and spontaneous respiration. In these infants, resuscitative efforts can be withdrawn within a matter of minutes. Attention must be paid to the amount of assisted ventilation needed as the infant is improving. As compliance improves, there is a tendency to overventilate the infant’s lungs. In addition, if 100% oxygen was needed initially, the amount of oxygen can often be lowered to avoid hyperoxygenation. The latter is especially important in the preterm infant.

 Prolonged Assisted Ventilation (See also Chapter 42 , Part 4.)

Some infants need a ventilator after the immediate resuscitation. In the severely asphyxiated infant, central nervous system depression may inhibit spontaneous ventilation. As pointed out earlier, the longer the asphyxial process lasts, the longer it takes for resumption of spontaneous ventilation. Most of the infants in this category also have some degree of pulmonary compromise related to the asphyxial process. Some infants with primary lung disease initially breathe spontaneously; however, these infants subsequently may need assisted ventilation to attain adequate blood gases. Whenever an infant is in need of ventilation for more than the immediate resuscitative period, evaluation of blood gases should guide the ventilatory support.

 Glucose

As soon as the hypoxia is corrected, an infusion of glucose at approximately 8 mg/kg per minute should be started. Adjustment of the glucose infusion rate depends on follow-up of blood sugars. The purpose of the glucose is twofold: to provide fuel and to help eliminate the metabolic acidosis. A steady infusion of glucose provides fuel to an infant who has depleted much of his or her glycogen, especially myocardial glycogen, during the asphyxial episode. This infusion thus helps prevent the hypoglycemia that frequently accompanies asphyxia. It is important to recognize that glucose should not be started until the infant is adequately oxygenated. Anaerobic metabolism of carbohydrate leads to the formation of additional lactic acid, worsening the acidosis.

 Fluids

The urine output of any infant undergoing an asphyxial episode should be carefully monitored. Oliguria is a common complication of asphyxia, and an infant can easily be overloaded with fluid. Fluid should be restricted until there is evidence of adequate urine output. The need to restrict fluid and yet give glucose emphasizes the importance of considering glucose infusion in terms of milligrams of glucose per kilogram of body weight per minute, rather than the amount of 10% glucose to be given. The concentration of infused glucose depends on how much fluid can be given to the infant. (See also Chapter 34. )

 Feeding

During the asphyxial process, ischemia of the intestine occurs as a result of vasoconstriction of the mesenteric vessels. Because of the suggested relationship between ischemia of the intestine and necrotizing enterocolitis, it may be prudent to delay enteral feedings in the asphyxiated infant. (See also Chapters 33 and 45 , Part 5.)

 Other Problems

Other complications of asphyxia that are of concern include hypocalcemia, disseminated intravascular coagulation, seizures, cerebral edema, and intracerebral hemorrhage, as discussed elsewhere in this text.

 SPECIAL PROBLEMS DURING RESUSCITATION

Meconium Aspiration (See also Chapter 42 , Part 5.)

If meconium is present in the amniotic fluid, there is a chance that meconium will enter the mouth of the fetus and be aspirated into the lungs. Aspiration of meconium can result in a ball valve obstruction of the airways, causing gas trapping and pneumothorax. It can also cause a reactive inflammatory process. Because meconium-stained amniotic fluid is frequently associated with asphyxia in the newborn, the inability to effect adequate ventilation combined with the initial asphyxia may result in enough hypoxia and acidosis to maintain the increased resistance of the pulmonary vasculature and a persistence of fetal circulation.

The management of the infant born through meconium has represented a controversial area, with varying recommendations. The work of Carson and colleagues[24] in 1976 set in place a virtually universal agreement on the need to suction the hypopharynx after delivery of the head and before delivery of the shoulders. This should be done with a size 10 Fr or larger suction catheter. It is the management of the infant after birth that has generated controversy.

The hallmark study of Gregory and associates[49] in 1974, done before suctioning on the perineum was common, recommended that “all infants born through thick, particulate, or pea soup meconium should have the trachea aspirated immediately after birth.” This was reinforced in a retrospective, uncontrolled study by Ting and coworkers[111] in 1975, in which vigorous infants with slight meconium were excluded. Ting and coworkers recommended immediate tracheal suction for infants born through meconium-stained amniotic fluid.

As a result of the Gregory and Ting studies and a 1977 statement by the American Academy of Pediatrics Committee on Fetus and Newborn, which said nothing about suctioning the hypopharynx on the perineum, intubation and tracheal suctioning became routine in many nurseries.

In the early and mid-1980s there were reports in the obstetrics literature that, even with “appropriate” management of the infant, meconium aspiration syndrome continued to occur.[31] In the neonatal resuscitation guidelines of 1986,[79] it was suggested that all infants with thick meconium undergo intubation and tracheal suction. No distinction was made with regard to the depressed versus the vigorous infant. In 1988, Linder and colleagues[70] published a controlled, randomized trial examining the value of endotracheal intubation and suction in vigorous infants. They noted that in vigorous infants the morbidity rate, including complications of intubation, was 2% greater in infants who had undergone intubation and suctioning. In 1990, Cunningham and associates[29] proposed a standard of care that reserved intubation largely for infants who were depressed and who required positive pressure ventilation.

In 1992, the American Academy of Pediatrics/ American College of Obstetrics and Gynecology Guidelines for Perinatal Care[4] recommended that, in the presence of thick meconium and respiratory depression, the larynx be visualized, and if meconium is seen, the trachea be intubated and suctioned. It was noted that if the infant is vigorous, the indication for visualization of the cords and endotracheal suction is “less clear.” In an article reporting a retrospective chart review in 1992, Wiswell and coworkers[125] argued that endotracheal intubation should not be limited to depressed infants because 54% of their study infants with meconium aspiration syndrome did not need positive pressure ventilation and were presumed vigorous at birth, including one infant with only thin meconium. Wiswell and coworkers also noted no significant adverse sequelae associated with intubation.

In 2000, a multicenter study looked at vigorous infants with a gestational age of more than 37 weeks who were born through meconium-stained amniotic fluid of any consistency. In these vigorous infants intubation and tracheal suctioning did not offer any advantage over expectant management.[124]

All depressed infants, with either thick or thin meconium, should undergo direct tracheal suctioning. However, it now appears that vigorous infants, regardless of the thickness of the meconium in the amniotic fluid, need not be handled in a special way. Although some may still recommend that the vigorous infant with thick meconium undergo endotracheal suctioning, clinical judgment should be used to determine whether the difficulty in intubation of a vigorous infant outweighs the advantages of intubation and suctioning.

If intubation is to be done and meconium removed from the trachea, the best method is to attach an adapter to the endotracheal tube so that suction can be directly applied using regulated wall suction at approximately 100 mm Hg as the tube is withdrawn. The trachea can then be reintubated and suctioned again if necessary. Because some infants with thick meconium are severely asphyxiated, it may not be possible to clear the trachea completely before beginning positive pressure ventilation. Clinical judgment determines the number of reintubations needed.

 Pneumothorax (See also Chapter 42 , Part 5.)

A pneumothorax is a potential problem whenever positive pressure ventilation is used. A pneumothorax should be suspected in any infant who is improving during a resuscitative effort and then suddenly decompensates. Listening to the infant, one may hear unequal breath sounds and distant heart sounds, which may be shifted from the normal position in the left side of the chest. The affected side of the chest is hyperinflated compared with the nonaffected side and has less movement during ventilation. If the pneumothorax is large enough to obstruct venous return, cardiac output falls and the infant becomes hypotensive. When these events occur in an infant who is otherwise stable, a pneumothorax is easy to suspect. However, when a pneumothorax occurs early during resuscitation of a severely compromised infant, the signs and symptoms are not as obvious and a high index of suspicion is needed. When immediate intervention in the delivery room is needed, it may be necessary to insert a needle into the thorax before radiographic confirmation.

 Diaphragmatic Hernia (See also Chapters 11; 42, Part 5; and 45, Part 4.)

An infant with a diaphragmatic hernia whose bowel suddenly fills with air as a consequence of spontaneous or mask ventilation may appear much the same as an infant with a pneumothorax.

To prevent gas from entering the intestines, one should always use an endotracheal tube when ventilating the lungs of an infant with a suspected diaphragmatic hernia. An orogastric tube should be inserted as soon as possible to remove air before it passes into the portion of intestine located in the chest. Forcing air into the intestine with bag-and-mask ventilation increases the chance of inflating intrathoracic stomach or bowel, further compromising pulmonary function.

 Erythroblastosis/Hydrops (See also Chapters 20 , 21 , and 44 .)

Successful resuscitation of an infant with hydrops demands preparation of a coordinated team with preassigned responsibilities. The team should be prepared at delivery to perform a partial (or, rarely, complete) exchange transfusion with O-negative packed cells cross-matched against the mother. In addition, they should be prepared to perform a thoracentesis, paracentesis, and complete resuscitation.

The infant with hydrops may not only be severely anemic but is likely to have ascites, a pleural effusion, and pulmonary edema. Furthermore, such infants frequently have had chronic intrauterine and intrapartum asphyxia. Because they are usually premature, respiratory distress syndrome may be an overlying confounding complication. On delivery, the infant should immediately undergo intubation because of poor lung compliance and the risk of pulmonary edema. High ventilator pressures are typically needed. If adequate ventilation cannot be attained and there is evidence of fluid in the abdomen or pleural space, consideration should be given to performing a paracentesis as well as a thoracentesis. Ultrasonography done before delivery may be helpful in determining the amount of fluid present. If the abdomen is markedly distended, the paracentesis should be performed first to relieve pressure on the diaphragm; this may need to be followed with a thoracentesis. Although most of these infants initially have a normal blood volume, after a large amount of ascitic and pleural fluid has been removed, some of this fluid may reaccumulate, lowering vascular volume. Therefore, careful attention should be paid to maintenance of intravascular volume and the prevention of shock after resuscitation.

A hematocrit obtained immediately at birth determines the need for an exchange transfusion (usually partial) in the delivery room. If the infant is extremely anemic and in need of oxygen-carrying capacity, catheters should be inserted into both the umbilical vein and artery to permit a slow isovolemic exchange with packed cells, which results in minimal impact on the already borderline hemodynamic status of the infant. These lines also can be used to monitor central venous pressure and aortic pressure to determine the volume needs of the infant. This is especially important when large amounts of fluid are removed from the thorax or abdomen.

 SCREENING FOR CONGENITAL DEFECTS (See also Chapters 26 and 28 .)

Two to three percent of infants are born with a congenital anomaly that requires intervention soon after birth. If undetected, some of the anomalies may result in life-threatening problems. Immediately after birth, choanal atresia or diaphragmatic hernia may result in respiratory distress. Other problems may appear later, such as aspiration caused by esophageal atresia (with esophageal fistula) or a high intestinal obstruction. A rapid screening test for congenital defects that can easily be performed by the delivery room staff can help identify many of these defects, along with others that are not life threatening but require prompt recognition and intervention.

 Physical Examination

A rapid external physical examination identifies obvious abnormalities such as abnormal facies and limb, abdominal wall, or spinal column defects. A close look at the abdomen may reveal a scaphoid abdomen, which is a clue to a diaphragmatic hernia. If an umbilical vessel count reveals only two vessels, there is a possibility of other defects, especially involving the genitourinary tract.

Because infants are preferential nasal breathers, bilateral choanal atresia results in respiratory difficulty and requires an airway at birth (see also Chapter 42 , Parts 5 and 6). Bilateral choanal atresia can be ruled out quickly if the infant is able to breathe while the mouth is held closed. Some infants with unilateral choanal obstruction appear normal until an examiner closes the mouth and then sequentially obstructs the nostrils with a finger. When the patent nostril is obstructed, such infants have difficulty breathing. Confirmation of choanal atresia results from the insertion of a soft nasogastric tube into each nostril. If an obstruction is reached within 3 to 4 cm, choanal atresia is a possibility.

An examination of the mouth identifies a cleft palate. Inserting a nasogastric tube through the mouth may help identify an esophageal atresia or a high intestinal obstruction. If the tube does not reach the stomach, an esophageal atresia, most often associated with a tracheoesophageal fistula, is a likely possibility. A few cubic centimeters of air forced through the tube, while listening over the stomach, confirms that the tube is in the stomach. Once the tube is in the stomach, the contents of the stomach can be suctioned. If more than 15 to 20 mL of gastric contents is obtained, the chances of a high intestinal obstruction are increased. The same tube can then be removed and gently inserted into the anal opening. Easy passage of the catheter for 3 cm into the anus makes atresia unlikely. A minute or so spent screening for congenital defects in this way may help to avert many future problems.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/69.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Adamson Jr K, et al: Resuscitation by positive pressure ventilation and tris-hydroxymethylaminomethane of rhesus monkeys asphyxiated at birth. J Pediatr 1964; 65:807.

2. Adamson Jr SK, et al: The influence of thermal factors upon oxygen consumption of the newborn human Infant. J Pediatr 1965; 66:495.

3. Allwood AC, et al: Changes in resuscitation practice at birth. Arch Dis Child Fetal Neonatal Ed 2003; 88:F375.

4. American Academy of Pediatrics : American Academy of Pediatrics/American College of Obstetrics and Gynecology Guidelines for Perinatal Care, 3rd ed.. Elk Grove Village, Ill, American Academy of Pediatrics, 1992.

5. American Heart Association/American Academy of Pediatrics : Textbook of Neonatal Resuscitation, 4th ed.. Dallas, American Heart Association, 2000.

6. Apgar V: A proposal for a new method of evaluation of the newborn infant. Curr Res Anesth Analg 1953; 32:260.

7. Auten RL, et al: Volutrauma: What is it, and how do we avoid it?. Clin Perinatol 2001; 28:505.

8. Berg RA, et al: High-dose epinephrine results in greater early mortality after resuscitation from prolonged cardiac arrest in pigs: A prospective, randomized study. Crit Care Med 1994; 22:282.

8a. Berg RA, et al: A randomized, blinded trial of high-dose epinephrine versus standard-dose epinephrine in a swine model of pediatric asphyxial cardiac arrest. Crit Care Med 1996; 24:1695.

9. Berkowitz ID, et al: Blood flow during cardiopulmonary resuscitation with simultaneous compression and ventilation in infant pigs. Pediatr Res 1989; 26:558.

10. Berkowitz ID, et al: Epinephrine dosage effects on cerebral and myocardial blood flow in an infant swine model of cardiopulmonary resuscitation. Anesthesiology 1991; 75:1041.

11. Bersin R: Effects of sodium bicarbonate on myocardial metabolism and circulatory function during hypoxia. In: Arieff AI, ed. Hypoxia, Metabolic Acidosis, and the Circulation, Oxford: Oxford University Press; 1992.

12. Bjorklund LJ: Lung injury caused by neonatal resuscitation of immature lambs: Relation to column of lung inflation. Pediatr Res 1996; 39:362A.

13. Bjorklund LJ, et al: Manual ventilation with a few large breaths at birth compromises the therapeutic effect of subsequent surfactant replacement in immature lambs. Pediatr Res 1997; 42:348.

14. Blaikley JB: Management of asphyxia neonatorum. Proc R Soc Med 1956; 49:603.

15. Bland RD: Formation of fetal lung liquid and its removal near birth. In: Polin RA, ed. Fetal and Neonatal Physiology, Philadelphia: WB Saunders; 1992:782.

16. Bloom R, et al: A consideration of neonatal resuscitation. Pediatr Clin North Am 2004; 51:669.

17. Boon AW, et al: Lung expansion, tidal exchange, and formation of the functional residual capacity during resuscitation of asphyxiated neonates. J Pediatr 1979; 95:1031.

18. Boon AW, et al: Physiological responses of the newborn infant to resuscitation. Arch Dis Child 1979; 54:492.

19. Boylan P: Acid-base physiology in the fetus. In: Creasy RK, ed. Maternal-Fetal Medicine, Philadelphia: WB Saunders; 1989.

20. Brimacombe J, Berry A: The laryngeal mask airway: A consideration for the Neonatal Resuscitation Programme guidelines?. Can J Anaesth 1995; 42:88.

21. Bruck K: Temperature regulation in the newborn infant. Biol Neonate 1961; 3:65.

22. Carlton DP, et al: Lung overexpansion increases pulmonary microvascular protein permeability in lambs. J Appl Physiol 1990; 69:577.

23. Carroll JL: Developmental plasticity in respiratory control. J Appl Physiol 2003; 94:375.

24. Carson BS, et al: Combined obstetric and pediatric approach to prevent meconium aspiration syndrome. Am J Obstet Gynecol 1976; 126:712.

25. Cassin S, et al: The vascular resistance of the foetal and newly ventilated lung of the lamb. J Physiol (Lond) 1964; 171:61.

26. Chandra N, et al: Augmentation of carotid flow during cardiopulmonary resuscitation by ventilation at high airway pressure simultaneous with chest compression. Am J Cardiol 1981; 48:1053.

27. Collard CD, et al: Pathophysiology, clinical manifestations, and prevention of ischemia-reperfusion injury. Anesthesiology 2001; 94:1133.

28. Cordero Jr L, et al: Neonatal bradycardia following nasopharyngeal stimulation. J Pediatr 1971; 78:441.

29. Cunningham AS, et al: Tracheal suction and meconium: a proposed standard of care. J Pediatr 1990; 116:153.

30. David R: Closed chest cardiac massage in the newborn infant. Pediatrics 1988; 81:552.

31. Davis RO, et al: Fatal meconium aspiration syndrome occurring despite airway management considered appropriate. Am J Obstet Gynecol 1985; 151:731.

32. Dawes GS: Birth asphyxia, resuscitation, brain damage. Fetal and Neonatal Physiology, Chicago: Year Book Medical; 1968:141.

33. de Zwart LL, et al: Biomarkers of free radical damage applications in experimental animals and in humans. Free Radic Biol Med 1999; 26:202.

34. Ditchey RV, et al: Beta-adrenergic blockade reduces myocardial injury during experimental cardiopulmonary resuscitation. J Am Coll Cardiol 1994; 24:804.

35. Division of Information and Statistics : Hospital and Health Board Comparisons in Obstetrics 1988–1990, Scottish Health Service Common Services Agency; 1992:57.

36. Downing SE, et al: Influences of arterial oxygen tension and pH on cardiac function in the newborn lamb. Am J Physiol 1966; 211:1203.

37. Dreyfuss D, et al: Role of tidal volume, FRC, and end-inspiratory volume in the development of pulmonary edema following mechanical ventilation. Am Rev Respir Dis 1993; 148:1194.

38. Dunn MS, et al: Approaches to the initial respiratory management of preterm neonates. Paediatr Respir Rev 2003; 4:2.

39. Dunn PM: Dr James Blundell (1790–1878) and neonatal resuscitation. Arch Dis Child 1989; 64:494.

40. European Resuscitation Council : Part 11: Neonatal resuscitation. Resuscitation 2000; 46:401.

41. Fellman V, et al: Reperfusion injury as the mechanism of brain damage after perinatal asphyxia. Pediatr Res 1997; 41:599.

42. Field D, et al: Efficiency of manual resuscitators at birth. Arch Dis Child 1986; 61:300.

43. Finer NN, et al: Comparison of methods of bag and mask ventilation for neonatal resuscitation. Resuscitation 2001; 49:299.

44. Flagg PJ: The treatment of asphyxia in the newborn. JAMA 1928; 91:788.

45. Fleck A, et al: Increased vascular permeability: A major cause of hypoalbuminaemia in disease and injury. Lancet 1985; 1:781.

46. Gandini D, et al: Neonatal resuscitation with the laryngeal mask airway in normal and low birth weight infants. Anesth Analg 1999; 89:642.

47. Gittermann MK, et al: Early nasal continuous positive airway pressure treatment reduces the need for intubation in very low birth weight infants. Eur J Pediatr 1997; 156:384.

48. Goetting MG, et al: High-dose epinephrine improves outcome from pediatric cardiac arrest. Ann Emerg Med 1991; 20:22.

49. Gregory GA, et al: Meconium aspiration in infants: A prospective study. J Pediatr 1974; 85:848.

50. Head H: On the regulation of respiration. J Physiol 1889; 10:1.

51. Henderson Y: The prevention and treatment of asphyxia in the newborn. JAMA 1928; 90:583.

52. Hernandez LA, et al: Chest wall restriction limits high airway pressure-induced lung injury in young rabbits. J Appl Physiol 1989; 66:2364.

53. Hey E, et al: Safe resuscitation at birth. Lancet 1973; 2:103.

54. Hird MF, et al: Inflating pressures for effective resuscitation of preterm infants. Early Hum Dev 1991; 26:69.

55. Hoskyns EW, et al: Endotracheal resuscitation of preterm infants at birth. Arch Dis Child 1987; 62:663.

56. Hoskyns EW, et al: A simple method of face mask resuscitation at birth. Arch Dis Child 1987; 62:376.

57. Imanaka H, et al: Ventilator-induced lung injury is associated with neutrophil infiltration, macrophage activation, and TGF-beta 1 mRNA upregulation in rat lungs. Anesth Analg 2001; 92:42.

58. Ingimarsson J: Lung trauma from five moderately large manual inflations immediately after surfactant instillation in newborn immature lambs. Pediatr Res 1998; 43:286A.

59. International Guidelines for Neonatal Resuscitation. An excerpt from the Guidelines 2000 for cardiopulmonary resuscitation and emergency cardiovascular care: International Consensus on Science. Pediatrics 2000;106.e29

60. Jain L: Alveolar fluid clearance in developing lungs and its role in neonatal transition. Clin Perinatol 1999; 26:585.

61. Jankov RP, et al: Antioxidants as therapy in the newborn: Some words of caution. Pediatr Res 2001; 50:681.

62. Kamata H, et al: Redox regulation of cellular signalling. Cell Signal 1999; 11:1.

63. Karlberg P, et al: Respiratory studies in newborn infants: III. Development of mechanics of breathing during the first week of life. A longitudinal study. Acta Paediatr Suppl 1962; 135:121.

64. Kattwinkel J, et al: Resuscitation of the newly born infant: An advisory statement from the Pediatric Working Group of the International Liaison Committee on Resuscitation. Resuscitation 1999; 40:71.

65. Klerk AD, et al: Nasal continuous positive airway pressure and outcomes of preterm infants. J Paediatr Child Health 2001; 37:161.

66. Krisher J, et al: Comparison of pre-hospital conventional and simultaneous compression-ventilation cardiopulmonary resuscitation. Crit Care Med 1989; 17:1263.

67. Lawson EE, et al: Augmentation of pulmonary surfactant secretion by lung expansion at birth. Pediatr Res 1979; 13:611.

68. Li C, et al: Reactive species mechanisms of cellular hypoxia-reoxygenation injury. Am J Physiol 2002; 282:C227.

69. Lindemann R: Resuscitation of the newborn: Endotracheal administration of epinephrine. Acta Paediatr Scand 1984; 73:210.

70. Linder N, et al: Need for endotracheal intubation and suction in meconium-stained neonates. J Pediatr 1988; 112:613.

71. Lindner W, et al: Delivery room management of extremely low birth weight infants: Spontaneous breathing or intubation?. Pediatrics 1999; 103:961.

72. Lucas Jr VW, et al: Epinephrine absorption following endotracheal administration: Effects of hypoxia-induced low pulmonary blood flow. Resuscitation 1994; 27:31.

73. Lundstrom KE: Initial treatment of preterm infants: Continuous positive airway pressure or ventilation?. Eur J Pediatr 1996; 155(Suppl 2):S25.

74. Meschia G: Placental respiratory gas exchange and fetal oxygenation. In: Creasy RK, ed. Maternal-Fetal Medicine: Principles and Practice, Philadelphia: WB Saunders; 1989:303.

75. Miller DL, et al: Body temperature in the immediate neonatal period: The effect of reducing thermal losses. Am J Obstet Gynecol 1966; 94:964.

76. Milner AD, et al: Pressure and volume changes during the first breath of human neonates. Arch Dis Child 1977; 52:918.

77. Milner AD, et al: Lung expansion at birth. J Pediatr 1982; 101:879.

78. Morin C, et al: Response of the fetal circulation to stress. In: Polin RA, ed. Fetal and Neonatal Physiology, Philadelphia: WB Saunders; 1992:620.

79. Neonatal resuscitation. In American Heart Association: Standards and guidelines for cardiopulmonary resuscitation and emergency care. JAMA 1986; 255:2969.

80. Neonatal Resuscitation Steering Committee, American Heart Association/American Academy of Pediatrics : Why change the compression and ventilation rates during CPR in neonates?. Pediatrics 1994; 93:1026.

81. Nicolaides KH, et al: Ultrasound-guided sampling of umbilical cord and placental blood to assess fetal wellbeing. Lancet 1986; 1:1065.

82. Niermeyer S, et al: International Guidelines for Neonatal Resuscitation: An excerpt from the Guidelines 2000 for Cardiopulmonary Resuscitation and Emergency Cardiovascular Care: International Consensus on Science. Contributors and Reviewers for the Neonatal Resuscitation Guidelines. Pediatrics 2000; 106:E29.

83. Orlowski JP, et al: Endotracheal epinephrine is unreliable. Resuscitation 1990; 19:103.

84. Palme-Kilander C: Methods of resuscitation in low-Apgar-score newborn infants: A national survey. Acta Paediatr 1992; 81:739.

85. Papile LA, et al: Relationship of intravenous sodium bicarbonate infusions and cerebral intraventricular hemorrhage. J Pediatr 1978; 93:834.

86. Paradis NA, et al: The effect of standard- and high-dose epinephrine on coronary perfusion pressure during prolonged cardiopulmonary resuscitation. JAMA 1991; 265:1139.

87. Paterson SJ, et al: Neonatal resuscitation using the laryngeal mask airway. Anesthesiology 1994; 80:1248.discussion 27A

88. Patrick J, et al: Patterns of human fetal breathing during the last 10 weeks of pregnancy. Obstet Gynecol 1980; 56:24.

89. Perlman JM, et al: Cardiopulmonary resuscitation in the delivery room: Associated clinical events. Arch Pediatr Adolesc Med 1995; 149:20.

90. Perondi MB, et al: A comparison of high-dose and standard-dose epinephrine in children with cardiac arrest. N Engl J Med 2004; 350:1722.

91. Poets CF, et al: Changes in intubation rates and outcome of very low birth weight infants: A population-based study. Pediatrics 1996; 98:24.

92. Press S, et al: Cesarean delivery of full-term infants: Identification of those at high risk for requiring resuscitation. J Pediatr 1985; 106:477.

93. Quinton DN, et al: Comparison of endotracheal and peripheral intravenous adrenaline in cardiac arrest: Is the endotracheal route reliable?. Lancet 1987; 1:828.

94. Ramji S, et al: Resuscitation of asphyxic newborn infants with room air or 100% oxygen. Pediatr Res 1993; 34:809.

95. Ramji S, et al: Resuscitation of asphyxiated newborns with room air or 100% oxygen at birth: A multicentric clinical trial. Indian Pediatr 2003; 40:510.

96. Rudikoff M: Mechanisms of blood flow during cardiopulmonary “thoracic pump supported” resuscitation. Circulation 1980; 61:345.

97. Rudolph A: Fetal cardiovascular response to stress. In: Wiknjosastro WH, ed. Perinatology, New York: Elsevier Science; 1988.

98. Rudolph AM, et al: Response of the pulmonary vasculature to hypoxia and H+ ion concentration changes. J Clin Invest 1966; 45:399.

99. Saugstad OD: Oxygen toxicity at birth: The pieces are put together. Pediatr Res 2003; 54:789.

100. Saugstad OD: Resuscitation of newborn infants: Do we need guidelines?. Prenat Neonat Med 1996; 1:26.

101. Saugstad OD: Resuscitation with room-air or oxygen supplementation. Clin Perinatol 1998; 25:741.xi

102. Saugstad OD, et al: Resuscitation of newborn infants with 21% or 100% oxygen: Follow-up at 18 to 24 months. Pediatrics 2003; 112:296.

103. Saugstad OD, et al: Resuscitation of asphyxiated newborn infants with room air or oxygen: An international controlled trial: The Resair 2 study. Pediatrics 1998; 102:e1.

104. Saunders RA, et al: Pulmonary pressure/volume relationships during the last phase of delivery and the first postnatal breaths in human subjects. J Pediatr 1978; 93:667.

105. Sun S, et al: Alpha-methylnorepinephrine, a selective alpha2-adrenergic agonist for cardiac resuscitation. J Am Coll Cardiol 2001; 37:951.

106. Swenson RD, et al: Hemodynamics in humans during conventional and experimental methods of cardiopulmonary resuscitation. Circulation 1988; 78:630.

107. Tang W, et al: Epinephrine increases the severity of postresuscitation myocardial dysfunction. Circulation 1995; 92:3089.

108. Tarnow-Mordi WO: Room air or oxygen for asphyxiated babies?. Lancet 1998; 352:341.

109. Teitel DF: Circulatory adjustments to postnatal life. Semin Perinatol 1988; 12:96.

110. Teitel DF: Physiologic development of the cardiovascular system in the fetus. In: Polin RA, ed. Fetal and Neonatal Physiology, Philadelphia: WB Saunders; 1992:615.

111. Ting P, et al: Tracheal suction in meconium aspiration. Am J Obstet Gynecol 1975; 122:767.

112. Todres ID, et al: Methods of external cardiac massage in the newborn infant. J Pediatr 1975; 86:781.

113. Tyson JE: Immediate care of the newborn infant. In: Sinclair JC, Bracken MB, ed. Effective Care of the Newborn Infant, New York, Tokyo: Oxford, Oxford University Press; 1992:32.

114. Upton CJ, et al: Endotracheal resuscitation of neonates using a rebreathing bag. Arch Dis Child 1991; 66(1 Spec No):39.

115. Vento M, et al: Resuscitation with room air instead of 100% oxygen prevents oxidative stress in moderately asphyxiated term neonates. Pediatrics 2001; 107:642.

116. Vento M, et al: Six years of experience with the use of room air for the resuscitation of asphyxiated newly born term infants. Biol Neonate 2001; 79:261.

117. Vento M, et al: Hyperoxemia caused by resuscitation with pure oxygen may alter intracellular redox status by increasing oxidized glutathione in asphyxiated newly born infants. Semin Perinatol 2002; 26:406.

118. Vento M, et al: Oxidative stress in asphyxiated term infants resuscitated with 100% oxygen. J Pediatr 2003; 142:240.

119. Vyas H, et al: Determinants of the first inspiratory volume and functional residual capacity at birth. Pediatr Pulmonol 1986; 2:189.

120. Vyas H, et al: Face mask resuscitation: Does it lead to gastric distension?. Arch Dis Child 1983; 58:373.

121. Vyas H, et al: Physiologic responses to prolonged and slow-rise inflation in the resuscitation of the asphyxiated newborn infant. J Pediatr 1981; 99:635.

122. Vyas H, et al: Intrathoracic pressure and volume changes during the spontaneous onset of respiration in babies born by cesarean section and by vaginal delivery. J Pediatr 1981; 99:787.

123. Wada K, et al: Tidal volume effects on surfactant treatment responses with the initiation of ventilation in preterm lambs. J Appl Physiol 1997; 83:1054.

124. Wiswell TEDelivery room management of the apparently vigorous meconium-stained neonate: Results of the multicenter, international collaborative trial, et al: Pediatrics 2000; 105:1.

125. Wiswell TE, et al: Intratracheal suctioning, systemic infection, and the meconium aspiration syndrome. Pediatrics 1992; 89:203.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/70.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

ACKNOWLEDGMENTS

The author and editors acknowledge the contribution of Robert C. Vannucci and Jerome Y. Yager to previous editions of this chapter, portions of which remain unchanged.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/72.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Ainsworth SB, et al: Prevalence and significance of cardiac murmurs in neonates. Arch Dis Child 1999; 80:F43.

2. American Academy of Pediatrics, American College of Obstetricians and Gynecologists : Guidelines for Perinatal Care, 5th ed.. Elk Grove Village, Ill, American Academy of Pediatrics, 2002.

3. American Academy of Pediatrics : Clinical practice guideline: Early detection of developmental dysplasia of the hip. Pediatrics 2000; 105:896.

4. Amiel-Tison C: Neurological evaluation of the maturity of newborn infants. Arch Dis Child 1968; 43:89.

5. Arlettaz R, et al: Natural history of innocent heart murmurs in newborn babies: A controlled echocardiographic study. Arch Dis Child 1998; 78:F166.

6. Ballard JL, et al: A simplified score for assessment of fetal maturation of newly born infants. J Pediatr 1979; 95:769.

7. Ballard JL, et al: New Ballard Score, expanded to include extremely premature infants. J Pediatr 1991; 119:417.

8. Bourke WG, et al: Isolated single umbilical artery—the case for screening. Arch Dis Child 1993; 68:600.

9. Brazelton TB: Neonatal Behavioral Assessment Scale, London, Spastics International Medical, 1973.

10. Chan A, et al: Late diagnosis of congenital dislocation of the hip and the presence of a screening programme: South Australia population based study. Lancet 1999; 354:1514.

11. Clarke NMP: Diagnosing congenital dislocation of the hip. BMJ 1992; 305:435.

12. Committee on Fetus and Newborn : Policy statement: Hospital stay for healthy term newborns. Pediatrics 2004; 113:1434.

13. Du Z-D, et al: Clinical and echocardiographic evaluation of neonates with heart murmurs. Acta Paediatr 1997; 86:752.

14. Dubowitz L, et al: Clinical assessment of gestational age in the newborn infant. J Pediatr 1970; 77:1.

15. Dubowitz L, Dubowitz V: The Neurological Assessment of the Preterm and Full-term Newborn Infant. Clinics in Developmental Medicine, 2nd ed.. London, WH Heinemann, 1999.

16. Farr V, et al: The definition of some external characteristics used in the assessment of gestational age of the newborn infant. Dev Med Child Neurol 1966; 8:507.

17. Farrer KFM, Rennie JM: Neonatal murmurs: Are senior house officers good enough?. Arch Dis Child 2003; 88:F147.

18. Froelich L, et al: Follow up of infants with single umbilical artery. Pediatrics 1973; 52:6.

19. Gibson P, et al: Lumbosacral skin markers and identification of occult spinal dysraphism in neonates. Acta Paediatr 1995; 84:208.

20. Glazener CMA, et al: Neonatal examination and screening trial (NEST): A randomized, controlled, switchback trial of alternative policies for low risk infants. BMJ 1999; 318:627.

21. Godward S, Dezateux C: Surgery for congenital dislocation of the hip in the UK as a measure of outcome of screening. Lancet 1998; 351:1149.

22. Hall DMB, Elliman D: Health for All Children, 4th ed.. Oxford, Oxford University Press, 2003.

23. Hansen LK, et al: Initial evaluation of children with heart murmurs by the non-specialised paediatricians. Eur J Pediatr 1995; 154:15.

24. Hittner HM, et al: Assessment of gestational age by examination of anterior vascular capsule of lens. J Pediatr 1977; 91:455.

25. Hogan GR, et al: The plantar reflex of the newborn. N Engl J Med 1971; 285:502.

26. Kugelman A, et al: Preauricular tags and pits in the newborn: The role of hearing tests. Acta Paediatr 1997; 86:170.

27. Lee TWR, et al: Routine neonatal examination: Effectiveness of trainee paediatrician compared with advanced neonatal nurse practitioner. Arch Dis Child 2001; 85:F100.

28. Leung AKC, et al: Single umbilical artery: A report of 159 cases. Am J Dis Child 1989; 148:108.

29. McCrindle BW, et al: Cardinal clinical signs in the differentiation of heart murmurs in children. Arch Pediatr Adolesc Med 1996; 150:169.

30. Moss GD, et al: Routine examination in the newborn period. BMJ 1991; 302:878.

31. Parkin JM, et al: Rapid assessment of gestational age at birth. Arch Dis Child 1976; 51:259.

32. Prechtl HRF: The Neurologic Examination of the Fullterm Newborn Infant, 2nd ed.. London, Spastics International Medical Publications, 1977.

33. Rahi JS, Dezateux C: National cross-sectional study of detection of congenital and infantile cataract in the United Kingdom: Role of screening and surveillance. BMJ 1999; 318:362.

34. Rahi JS, Lynn R: A survey of paediatricians’ practice and training in routine infant eye examination. Arch Dis Child 1998; 78:364.

35. Sanfridson J, et al: Why is congenital dislocation of the hip still missed? Analysis of 96,891 infants screened in Malmo, 1956–1987. Acta Orthop Scand 1991; 62:87.

36. Scott JES, et al: Screening newborn babies for familial ureteric reflux. Lancet 1997; 350:396.

37. Smythe JF, et al: Initial evaluation of heart murmurs: Are laboratory tests necessary?. Pediatrics 1990; 86:497.

38. Swaiman KF: Neurologic examination of the term and preterm infant. In: Swaiman KF, Ashwal A, ed. Pediatric Neurology: Principles and Practice, 3rd ed.. St. Louis: Mosby; 1999:69.

39. Temmerman AM, et al: The value of the routine chest roentgenogram in the cardiological evaluation of infants and children: A prospective study. Eur J Paediatr 1991; 150:623.

40. Thummala MR, et al: Isolated single umbilical artery anomaly and the risk for congenital malformations: A meta-analysis. J Pediatr Surg 1998; 33:580.

41. Wariyar U, et al: Gestational assessment assessed. Arch Dis Child 1997; 77:F216.

42. Wren C, et al: Presentation of congenital heart disease in infancy: Implications for routine examination. Arch Dis Child 1999; 80:F49.

43. Young PC: The morbidity of cardiac nondisease revisited. Is there lingering concern associated with an innocent murmur? Am J Dis Child 1993; 147:975.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/73.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Akazawa H, et al: Congenital muscular torticollis: Long-term follow-up of thirty-eight partial resections of the sternocleidomastoid muscle. Arch Orthop Trauma Surg 1993; 112:205.

2. Alexander J, et al: Femoral fractures at caesarean section: Case reports. Br J Obstet Gynaecol 1987; 94:273.

3. Amar AP, et al: Neonatal subgaleal hematoma causing brain compression: Report of two cases and review of the literature. Neurosurgery 2003; 52:1470.

4. Arias E, et al: Annual summary of vital statistics—2002. Pediatrics 2003; 112:1215.

5. Babyn PS, et al: Sonographic evaluation of spinal cord birth trauma with pathologic correlation. AJR Am J Roentgenol 1988; 151:763.

6. Bayne O, et al: Medial dislocation of the radial head following breech delivery: A case report and review of the literature. J Pediatr Orthop 1984; 4:485.

7. Bell HJ, et al: Somatosensory evoked potentials as an adjunct to diagnosis of neonatal spinal cord injury. J Pediatr 1985; 106:298.

8. Benaron DA: Subgaleal hematoma causing hypovolemic shock during delivery after failed vacuum extraction: A case report. J Perinatol 1993; 13:228.

9. Berger SS, et al: Mandibular hypoplasia secondary to perinatal trauma: Report of case. J Oral Surg 1977; 35:578.

10. Blaauw G, Slooff ACJ: Transfer of pectoral nerves to the musculocutaneous nerve in obstetric upper brachial plexus palsy. Neurosurgery 2003; 53:338.

11. Brans YW, et al: Neonatal spinal cord injuries. Am J Obstet Gynecol 1975; 123:918.

12. Carraccio C, et al: Subcutaneous fat necrosis of the newborn: Link to maternal use of cocaine during pregnancy. Clin Pediatr 1994; 33:317.

13. Chan MS, et al: MRI and CT findings of infected cephalhaematoma complicated by skull vault osteomyelitis, transverse venous sinus thrombosis and cerebellar haemorrhage. Pediatr Radiol 2002; 32:376.

14. Chan YL, et al: Ultrasonography of congenital muscular torticollis. Pediatr Radiol 1992; 22:356.

15. Chen TH, et al: Subcutaneous fat necrosis of the newborn. Arch Dermatol 1981; 117:36.

16. Cohen DL: Neonatal subgaleal hemorrhage in hemophilia. J Pediatr 1978; 93:1022.

17. Cook JS, et al: Hypercalcemia in association with subcutaneous fat necrosis of the newborn: Studies of calcium-regulating hormones. Pediatrics 1992; 90:93.

18. Daily W, et al: Nasal septal dislocation in the newborn. Mo Med 1977; 74:381.

19. Davids JR, et al: Congenital muscular torticollis: Sequela of intrauterine or perinatal compartment syndrome. J Pediatr Orthop 1993; 13:141.

20. de Chalain TM, et al: Case report: Unilateral combined facial nerve and brachial plexus palsies in a neonate following a midlevel forceps delivery. Ann Plast Surg 1997; 38:187.

21. de Vries Reilingh TS, et al: Surgical treatment of diaphragmatic eventration caused by phrenic nerve injury in the newborn. J Pediatr Surg 1998; 33:602.

22. Diamond DA, et al: Neonatal scrotal haematoma: Mimicker of neonatal testicular torsion. BJU Int 2003; 91:675.

23. Eisenberg D, et al: Neonatal skull depression unassociated with birth trauma. AJR Am J Roentgenol 1984; 143:1063.

24. Falco NA, et al: Facial nerve palsy in the newborn: Incidence and outcome. Plast Reconstr Surg 1990; 85:1.

25. Garza-Mercado R: Intrauterine depressed skull fractures of the newborn. Neurosurgery 1982; 10:694.

26. Gherman RB, et al: Brachial plexus palsy: An in utero injury?. Am J Obstet Gynecol 1999; 180:1303.

27. Gilbert WM, et al: Associated factors in 1611 cases of brachial plexus injury. Obstet Gynecol 1999; 93:536.

28. Govaert P, et al: Vacuum extraction, bone injury and neonatal subgaleal bleeding. Eur J Pediatr 1992; 151:532.

29. Greenberg SJ, et al: Birth injury induced glossolaryngeal paresis. Neurology 1987; 37:533.

30. Haenggeli CA, et al: Brachial plexus injury and hypoglossal paralysis. Pediatr Neurol 1989; 5:197.

31. Haliburton RA, et al: Pseudodislocation: An unusual birth injury. Can J Surg 1967; 10:455.

32. Hankins GDV: Lower thoracic spinal cord injury: A severe complication of shoulder dystocia. Am J Perinatol 1998; 15:443.

33. Harris GJ: Canalicular laceration at birth. Am J Ophthalmol 1988; 105:322.

34. Hickey K, McKenna P: Skull fracture caused by vacuum extraction. Obstet Gynecol 1996; 88:671.

35. Hui CM, Tsui KY: Splenic rupture in a newborn. J Pediatr Surg 2002; 37:1.

36. Hunter JD, et al: The ultrasound diagnosis of posterior shoulder dislocation associated with Erb’s palsy. Pediatr Radiol 1998; 28:510.

37. Ilagan NB, et al: Radiological case of the month. Arch Pediatr Adolesc Med 1994; 148:65.

38. Joseph PR, et al: Clavicular fractures in neonates. Am J Dis Child 1990; 144:165.

39. Kaplan B, et al: Fracture of the clavicle in the newborn following normal labor and delivery. Int J Gynecol Obstet 1998; 63:15.

40. Katzman GH: Pathophysiology of neonatal subconjunctival hemorrhage. Clin Pediatr 1992; 31:149.

41. Kruse K, et al: Elevated 1,25-dihydroxyvitamin D serum concentrations in infants with subcutaneous fat necrosis. J Pediatr 1993; 122:460.

42. Lanska MJ, et al: Magnetic resonance imaging in cervical cord birth injury. Pediatrics 1990; 85:760.

43. Lauer AK, Rimmer SO: Eyelid laceration in a neonate by fetal monitoring spiral electrode. Am J Ophthalmol 1998; 125:715.

44. Loeser JD, et al: Management of depressed skull fracture in the newborn. J Neurosurg 1976; 44:62.

45. MacKinnon JA, et al: Spinal cord injury at birth: Diagnostic and prognostic data in twenty-two patients. J Pediatr 1993; 122:431.

46. Maekawa K, et al: Fetal spinal-cord injury secondary to hyperextension of the neck: No effect of cesarean section. Dev Med Child Neurol 1976; 18:229.

47. Mangurten HH, et al: Incidental rib fractures in a neonate. Neonat Intensive Care 1999; 12:15.

48. Mangurten HH, Puppala B, Knuth A: Neonatal distal femoral physeal fracture requiring closed reduction and pinning. J Perinatol 2005; 25:216.

49. Miedema CJ, et al: Primarily infected cephalhematoma and osteomyelitis in a newborn. Eur J Med Res 1999; 4:8.

50. Miller MJ, et al: Oral breathing in response to nasal trauma in term infants. J Pediatr 1987; 111:899.

51. Mills JF, et al: Upper cervical spinal cord injury in neonates: The use of magnetic resonance imaging. J Pediatr 2001; 138:105.

52. Mohon RT, et al: Infected cephalhematoma and neonatal osteomyelitis of the skull. Pediatr Infect Dis J 1986; 5:253.

53. Ng PC, et al: Subaponeurotic haemorrhage in the 1990s: A 3-year surveillance. Acta Paediatr 1995; 84:1065.

54. Parida SK, et al: Fetal morbidity and mortality following motor vehicle accident: Two case reports. J Perinatol 1999; 19:144.

55. Peleg D, et al: Fractured clavicle and Erb’s palsy unrelated to birth trauma. Am J Obstet Gynecol 1997; 177:1038.

56. Petrikovsky BM, et al: Cephalhematoma and caput succedaneum: Do they always occur in labor?. Am J Obstet Gynecol 1998; 179:906.

57. Plauche WC: Subgaleal hematoma: A complication of instrumental delivery. JAMA 1980; 244:1597.

58. Pohjanpelto P, et al: Anterior chamber hemorrhage in the newborn after spontaneous delivery: A case report. Acta Ophthalmol 1979; 57:443.

59. Priest JH: Treatment of a mandibular fracture in a neonate. J Oral Maxillofac Surg 1989; 47:77.

60. Puvabanditsin S, et al: Congenital pseudoarthrosis of the clavicle. Neonat Intensive Care 2001; 14:12.

61. Rainin EA: Eversion of upper lids secondary to birth trauma. Arch Ophthalmol 1976; 94:330.

62. Raynor R, et al: Nonsurgical elevation of depressed skull fracture in an infant. J Pediatr 1968; 72:262.

63. Rossitch E, et al: Perinatal spinal cord injury: Clinical, radiographic and pathologic features. Pediatr Neurosurg 1992; 18:149.

64. Ryan CA, et al: Vitamin K deficiency, intracranial hemorrhage, and a subgaleal hematoma: A fatal combination. Pediatr Emerg Care 1992; 8:143.

65. Saunders BS, et al: Depressed skull fracture in the neonate: Report of three cases. J Neurosurg 1979; 50:512.

66. Schrager GO: Elevation of depressed skull fracture with a breast pump. J Pediatr 1970; 77:300.

67. Schullinger JN: Birth trauma. Pediatr Clin North Am 1993; 40:1351.

68. Senanayake H, et al: Mid-trimester fracture of femur in a normal fetus. J Obstet Gynaecol Res 2003; 29:186.

69. Share JC, et al: Unsuspected hepatic injury in the neonate: Diagnosis by ultrasonography. Pediatr Radiol 1990; 20:320.

70. Shenaq SM, et al: Brachial plexus birth injuries and current management. Clin Plast Surg 1998; 25:527.

71. Silverman SH, et al: Dislocation of the triangular cartilage of the nasal septum. J Pediatr 1975; 87:456.

72. Stein RM, et al: Corneal birth trauma managed with a contact lens. Am J Ophthalmol 1987; 103:596.

73. Tan KL: Elevation of congenital depressed fracture of the skull by the vacuum extractor. Acta Paediatr Scand 1974; 63:562.

74. Thompson KA, et al: Spiral fracture of the radius: An unusual case of shoulder dystocia-associated morbidity. Obstet Gynecol 2003; 102:36.

75. Torode I, Donnan L: Posterior dislocation of the humeral head in association with obstetric paralysis. J Pediatr Orthop 1998; 18:611.

76. Towner D, et al: Effect of mode of delivery in nulliparous women on neonatal intracranial injury. N Engl J Med 1999; 341:1709.

77. Voet D, et al: Leptomeningeal cyst: Early diagnosis by color Doppler imaging. Pediatr Radiol 1992; 22:417.

78. Wegman ME: Annual summary of vital statistics—1981. Pediatrics 1982; 70:835.

79. Wegman ME: Annual summary of vital statistics—1993. Pediatrics 1994; 94:792.

80. Zelson C, et al: The incidence of skull fractures underlying cephalhematomas in newborn infants. J Pediatr 1974; 85:371.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/75.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

It is the role of the neonatologist to direct the evaluation of the newborn or stillborn with congenital anomalies. Diagnostic testing and evaluations along with consultation of references and specialists in the field, such as clinical geneticists and dysmorphologists, may be helpful. The goal is to identify the etiology so that accurate information on prognosis and recurrence risk can be shared with the family.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/77.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. ACMG Test and Technology Transfer Committee : Technical and clinical assessment of fluorescence in situ hybridization: An ACMG/ASHG position statement. I. Technical Considerations. Genet Med 2000; 2/6:356.

2. Brent RL: Evaluating the alleged teratogenicity of environmental agents. Clin Perinatol 1986; 13:609.

3. Curry CJR, et al: A protocol for the investigation of pregnancy loss. Clin Perinatol 1990; 17:723.

4. Curry CJR: Pregnancy loss, stillbirth, and neonatal death: A guide for the pediatrician. Pediatr Clin North Am 1992; 39:157.

5. Emanual IThe incidence of congenital malformations in a Chinese population: The Taipei collaborative study, et al: Teratology 1972; 5:159.

6. Erickson JD: Racial variations in the incidence of congenital malformations. Ann Hum Genet 1976; 34:315.

7. Gorlin RJ, et al: Orofacial clefting syndromes: General aspects. In: Gorlin RJ, et al ed. Syndromes of the Head and Neck, 4th ed.. New York: Oxford University Press; 2001:850.

8. In: Gorlin RJ, et al ed. Syndromes of the Head and Neck, New York: Oxford University Press; 2001.

9. Graham JM: Smith’s Recognizable Patterns of Human Deformation, 5th ed.. Philadelphia, WB Saunders, 1988.

10. Holmes LB: Inborn errors of morphogenesis: A review of localized hereditary malformations. N Engl J Med 1974; 291:763.

11. Holmes LB: Current concepts in genetics: Congenital malformations. N Engl J Med 1976; 295:204.

12. Holt M, et al: Familial heart disease with skeletal malformations. Br Heart J 1960; 22:236.

13. Hook EB: Contribution of chromosome abnormalities to human morbidity and mortality. Cytogenet Cell Genet 1982; 33:101.

14. Irons M, et al: Defective cholesterol biosynthesis in Smith-Lemli-Opitz syndrome. Lancet 1993; 341:1414.

15. In: Jones KL, ed. Smith’s Recognizable Patterns of Human Malformation, 5th ed.. Philadelphia: WB Saunders; 1997.

16. Kaji T, et al: Anatomic and chromosomal anomalies in 639 spontaneous abortuses. Hum Genet 1980; 55:87.

17. Leppig KA, et al: Predictive value of minor anomalies: I. Association with major malformations. J Pediatr 1987; 110:530.

18. Marden PM, et al: Congenital anomalies in the newborn infant, including minor variations: A study of 4142 babies by surface examination for anomalies and buccal smear for sex chromatin. J Pediatr 1964; 64:357.

19. In: McKusick VA, et al ed. Mendelian Inheritance in Man: A Catalog of Human Genes and Genetic Disorders, Baltimore: The Johns Hopkins University Press; 1998.

20. Mills JL: Malformations in infants of diabetic mothers. Teratology 1982; 25:385.

21. Mulvihill JJ, et al: The genesis of dermatoglyphics. J Pediatr 1969; 75:579.

22. Nelson K, et al: Malformations due to presumed spontaneous mutations in newborn infants. New Engl J Med 1989; 320:19.

23. Nelson T, et al: Collection of human embryos and fetuses. In: Hook EB, et al ed. Monitoring Birth Defects and Environment: The Problem of Surveillance, New York: Academic Press; 1971.

24. Parisi M: Hirschsprung disease overview. GeneReviews, at GeneTests: Medical Genetics Information Resource. Copyright, Seattle, University of Washington, 1997–2004. Posted July 2002. Available at www.genetests.org [image] Posted July 2002.

25. Quan L, et al: The VATER association. J Pediatr 1973; 82:104.

26. Schinzel A: Catalog of Unbalanced Chromosome Aberrations in Man, Berlin, Walter de Gruyter, 2001.

27. Seaver L, et al: Teratology in pediatric practice. Pediatr Clin North Am 1992; 39:111.

28. Simpson JL: Genetic causes of spontaneous abortion. Contemp Obstet Gynecol 1990; 35:25.

29. Spranger J, et al: Errors of morphogenesis: Concepts and terms. J Pediatr 1982; 100:160.

30. In: Stevenson RE, et al ed. Human Malformations and Related Anomalies, New York: Oxford University Press; 1993.

31. Werler MM, et al: Periconceptional folic acid exposure and risk of occurrent neural tube defects. JAMA 1993; 269:1257.

32. Winter RM: The malformed fetus and stillbirth: Whose patient?. Br J Obstet Gynaecol 1983; 90:499.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/78.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 The Sensory Environment of the Intensive Care Nursery

M. Kathleen Philbin, Robert D. White, Benoist Schaal and Steven B. Hoath

The sensory environment of the traditional intensive care nursery (ICN) is largely the unplanned consequence of built environments and clinical activities that support technological care for organ systems important in the field of internal medicine.[90] At the time the first ICNs were built in the 1970s, the physical environment was regarded as a means to an end—namely, the smooth functioning of the professional staff. At that time, there was little reason to consider the effects of the sensory environment on the infant’s brain. Indeed, until quite recently, the standards for ICN design mainly addressed protection from fire and infection.

Today, research shows that the sensory environment of a young organism is an important influence on the development of the sensory systems, the brain, and behavior. Work with animal models shows that sensory development is organized and progressive, with individual sensory systems having their most rapid periods of development in an invariant sequence regardless of species. The sequence is (1) skin and joints (touch, pressure, temperature, pain, movement), (2) vestibular, (3) chemical (olfaction and taste), (4) hearing, (5) vision. Different species are born or hatched at varying points in this progression, but vision always undergoes its most rapid organization after birth. The following parameters of species-typical sensory development are summarized from a review by Lickliter.[81]
1. | Early development is multidimensional; no individual sensory modality or level of experience has a priority or isolated effect on developmental outcome.
2. | The causal networks of sensory development are intricate and nonlinear; experience in one sensory modality affects other modalities in ways that are not obvious.
3. | Perceptual and behavioral capacities are both guided and constrained by features of the infant, as well as by features of its experiential context—the sensory environment.
4. | Species-typical brain development relies on a fairly narrow range of biologically expected, moderately strong, orderly sensory stimulation.
5. | Biologically atypical stimulation during early development may result in developmental delays in the stimulated sensory modality, and/or they may interfere with the development of other sensory modalities.

In this chapter, each sensory modality is presented separately for the sake of brevity and coherence. The vestibular system is not included, despite its suspected importance, because of limitations in knowledge at this time. However, such a presentation does a disservice to understanding the developmental interrelationships between the senses, the brain, and behavior.

In the future, our knowledge of the effects of the built environment and the unplanned sensory stimulation accompanying care will expand a great deal, but enough is known now to be able to base a reconsideration of the sensory environment on some degree of evidence.

 ENVIRONMENTAL CONTACT WITH THE SKIN: TOUCH

Fetal Development

In contrast to all other primates, humans have sparse fur and a vast expanse of thick, interfollicular epidermis. Touch is the first sense to develop in all vertebrates and is closely linked to vestibular and proprioceptive mechanisms necessary for spatial orientation. The primacy of touch as a sensory modality overlaps pain and temperature sensation. The notion of touch is complex and multifaceted and has no simple definition. Generally, touch refers to contact or interaction between contiguous physical objects. Scientifically, touching implies the idea of minimal distance, and in geometry it refers especially to a line tangent to a curve. In this chapter, touch is considered in relationship to the mutual boundary shared by the developing infant and the physical environment—that is, the actual physical interface between the organism and the environment. It is the epidermis, an ectodermal derivative like the brain, which directly contacts the external world. Studies of the developing rat trigeminal system have demonstrated that central nervous system structures rely on peripheral inputs for normal organizational patterns to arise. The trigeminal system is particularly important for infant development and is the first general area to elicit a touch response in utero.

 The ICN Environment

Over most of the body surface, it is the outermost terminally differentiated layer of the epidermis, the stratum corneum (SC), that touches the physical environment.[77] If the SC is underdeveloped, as it is in the extremely low birthweight preterm infant, evaporative water loss is high and temperature regulation impossible without external environmental support via convective incubators or radiant warming devices. Environmental disruption of the developing SC secondary to adhesive trauma or blood drawing may result in infection and pain. The surface of the SC, moreover, is highly modified by products of epidermal glandular secretions such as vernix, sweat, and sebum.[76] Bacterial colonization of the skin surface normally begins at the moment of birth. This dynamic and profuse ecosystem forms the ultimate interface mediating contact between the developing infant and the physical environment, but it is rarely considered under the concept of touch.

Touching another person is a form of physical intimacy with an important role in maternal-infant bonding, human play, and sexual development. Touch can quiet a crying infant, quell an apneic episode, or elicit a period of instability and desaturation. Touch forms a natural bridge between neurobehavioral states that can assist the infant to transition smoothly from deep sleep to wakefulness and vice versa. Unfortunately, the built environment of most existing ICNs, the traditions of caregiving, and the technical demands of care result in the preterm infant being touched by a large number of individuals, whereas close contact with the parents is quite limited.

 Long-term Effects

The long-term effects of biologically unexpected touch in humans are unknown. However, there is extensive research on the long-term effects of atypical touch experience during early development in primates and other mammals. Touch is a vital component in the social and neurobehavioral development of primates.[66][75] The hormonal and behavioral sequelae of brief periods of separation from the mother have been extensively investigated in both altricial species such as neonatal rats and in precocial species such as the squirrel monkey.[66][75] The stress of separation from the mother leads to activation of the pituitary-adrenal axis, with increases in plasma cortisol levels in both infant and mother. These responses can be ameliorated by reunion and contact (and therefore touch) with the mother. The complex interaction between touch and breastfeeding deserves particular attention.

Schanberg and colleagues have shown that within hours of removing the rat pup from sensory stimulation by the mother, growth hormone release and protein synthesis are decreased, and levels of growth-promoting enzymes such as ornithine decarboxylase are diminished.[102] These biochemical responses can be restored by stroking the maternally deprived rat pups with a soft brush. In contrast, other forms of stimulation, including nutrition or kinesthetic/vestibular stimulation, are ineffective. Using a similar tactile stimulation model, Alasmi and coworkers showed that brushing the dorsal surface increased levels of circulating lactate in newborn rats, whereas the same stimulus had no effect at 1 week of age.[62] Lactate is an important and preferred metabolic substrate for the developing neonatal brain. Recent work has implicated the protein kinase C (PKC)-alpha system as an important molecular mediator of maternal touch in regulating growth hormone gene expression in infant rats.[103]

Family and Caregiver Considerations

The distinction between appropriate and inappropriate touch is nowhere more clearly seen than in the newborn intensive care unit. Infant massage has been touted as a means of promoting growth and development of the preterm infant with varying degrees of success. Skin-to-skin contact (kangaroo care) has been evaluated in a number of contexts with generally favorable outcomes. Areas such as therapeutic touch that do not involve actual physical contact with the patient are more controversial. (See Chapter 41 ).

 Implications and Recommendations for Care

It is important to remember that nerve endings never touch the environment.[76] In the case of touch, the interface between the organism and the environment is accomplished by highly differentiated products of ectodermal origin (e.g., epidermis, SC, hair, sweat, sebum). Each sensory modality utilizes specialized ectodermal derivatives to mediate interaction between the physical environment and the central nervous system.

In practice, the “environment” may include persons as well as objects in contact with the infant. Focusing attention on those structures of the skin that actually touch the environment avoids abstraction and highlights the importance of real environmental interactions—for example, with adhesives, soaps, thermistors, and electrodes, and by bacterial colonization. This focus also highlights the complex interactions between the infant and those caregivers who touch the infant and, thus, are themselves a critical component of the physical environment. Multiple new initiatives targeting preterm infant development involve aspects of touch and environmental control. Thus, developmental care, with its emphasis on containment, position, and gentle touch, seeks to channel neurobehavioral development.[63] Exploring this controversial area of research can conjoin nursing and medicine in a useful scientific dialogue. (See Chapter 41 ).

Wherever possible, the choice of products that touch the skin of the infant (e.g., adhesives, lotions, heat and humidity devices) should be based on scientific evidence. Defining touch as immediate skin contact extends to the important clinical areas of hand hygiene, infant bathing, and infection control. The habitual tendency to treat the environment or skin care in general as trivial and unimportant should be avoided as illogical and unscientific.

 THE CHEMOSENSORY ENVIRONMENT: TASTE AND SMELL

Fetal Development

Five distinct sensory systems contribute to what is commonly termed taste and smell. Taste buds can be seen as early as at a postconceptional age (PCA) of 10 weeks, and by about 20 weeks PCA, the receptor cells therein become accessible to stimuli.[110] In infants born prematurely, functional taste has been established at from 24 weeks to 40 weeks PCA. Responses to sweet, bitter, acid, or salty tastants show that, from about 25 weeks PCA, taste buds are connected with the central systems controlling behavioral and autonomic responses such as salivation. Like term newborns, preterm infants respond to sweet solutions with mouthing, sucking, and positive hedonic responses (i.e., facial expressions of acceptance and behavioral calming), whereas bitter, acid, and salty stimuli inhibit these responses or do not elicit them.

Nasal chemoreception or olfaction was first verified in nonhuman fetuses that are able to detect, discriminate between, and learn different odor stimuli.[100] In the human fetus, the main olfactory system can function at both peripheral and central levels from about 24 to 28 weeks PCA.[101] Indirect evidence of fetal olfaction was obtained by testing preterm infants right after birth. Before 29 weeks PCA, such infants have unpredictable orofacial and general motor responses to various odorants, but after that age, responses of detection of and discrimination between various odorants are increasingly reliable.[72][73] At the same PCA, low-intensity pleasant or unpleasant odorants elicit acceptance or avoidance responses.[70] Thus, by 29 to 32 weeks PCA, olfaction has reached a level of sensory and hedonic performance comparable to that of term newborns. The subtlety of odor processing in utero is shown when newborns are re-exposed to prenatal stimuli. Flavors from the pregnant mother’s diet transferred to amniotic fluid induce appetitive responses in newborns.[99] The demonstrations that odors encoded by the fetal brain are retrievable for weeks postnatally[84] and that amniotic and lacteal fluids share a common odor profile[98] indicate that prenatal odor experience may facilitate the expression of adaptive responses in newborns.

 The ICN Environment

The chemosensory experience of preterm infants in the ICN is markedly unlike that in the uterine environment or on the mother’s body surface. Instead of attenuated, progressive, temporally patterned, and species-specific taste and odor cues from the mother, preterm infants are overexposed to the scents of different staff caregivers and to alien tastants and odorants. These alien stimuli are on pacifiers and in cosmetic, detergent, disinfectant, or adhesive agents applied on the infant (lotions, alcohol), on caregivers (soaped or alcohol-cleaned hands, rubber gloves), or on the incubator (cleaning agents). Preterm infants are clearly reactive to these exposures.[64] Additionally, their feeding ecology is impoverished by chemically monotonous formulas administered by means that bypass oronasal stimulation.

 Long-term Effects

The specific long-term effects of prolonged exposure to biologically alien chemical stimuli during the period of biologically expected low-intensity, species-specific chemical inputs are not known. However, research suggests that odors and tastes may have lasting consequences on affective and behavioral development, and that their incorporation into care routines in the ICN is not innocuous. Infants detect, react to, and learn odors and tastes that can then modulate arousal states, provide directional cues, elicit emotional behavior, mediate recognition of significant individuals and settings, activate digestive physiology, regulate ingestive behavior, and contribute to durable alimentary and social preferences. Studies in animal and human term newborns show that perinatal experience with tastes and odors can determine enduring preferences.[84] Additionally, early selective overexposure to a single odorant can canalize the neural organization of the olfactory system and diminish a wider sensitivity. Future research should consider the enduring consequences of atypical taste and flavor experience in the ICN in relationship to alterations in sensory acuity and feeding difficulties.

 Family and Caregiver Considerations

Homeostasis and behavior are benefited by bringing preterm infants out of the incubator and placing them close to the parent’s body as often as possible. Close physical contact of the type provided by skin-to-skin holding exposes the infant to the soothing potency of the mother’s odors, as well as eventually to her milk. Artificial odorants (e.g., perfumes) of very low intensity can also be made affectively salient through familiarization or association with mere contact or feeding. Learned biologic or artificial odorants may then be left in the incubator during periods of parental absence or used to assist infants to regain control after painful procedures.[73] Leaving a scarf or breast pad bearing the mother’s scent in the infant’s bed is already often practiced, but so far without formal evaluation of effects. Such practices might prompt in mothers a feeling of humane control over their infant’s overly technological environment.

 Implications and Recommendations for Care

The affective valence of chemosensory stimuli is highly malleable through exposure and associative learning. But, as they are at the core of early affective integration, olfaction and taste should not be considered as indefinitely manipulable sensory modalities. Thus, access to scents and tastes from the mother—especially those that mediate perinatal continuity—should be optimized, whereas exposure to strong alien odors should be systematically minimized.

At this point of quite limited data on olfaction and taste in preterm infants, recommendations are based on what seem to be logical implications from findings of studies with term-born infants.[97] These recommendations include replacing natural carriers of the mother’s scent (breast pads, scarves) daily, as odors are unstable. Any application of extraneous odors should be formulated to resemble the original reference, which is either the amniotic fluid or the mother’s body, breast, or milk. Again, biologic odor mixtures are unstable and should be renewed frequently.

Re-creating the original odor ambiance of the mother is clearly a complex task. Lacking that achievement, any odorant used in the ICN should be devoid of irritative potency and delivered at very low intensity (e.g., matched with the intensity of breast milk odor), with consistency (always the same scent) and regularity (in the same temporal and functional context). Familiar odor stimuli may help promote pain control in the infant, but care should be taken not to create negative conditioning of odors. Nonfamiliar and aversive strong scents should be removed from the infant’s space (e.g., alcohol or strongly scented lotions on caregivers’ skin; be sure alcohol has evaporated before touching the infant or the pacifier). These cautious recommendations will no doubt evolve as data specific to the preterm infant become available.

 THE ACOUSTIC ENVIRONMENT: HEARING

Fetal Development

Much of our knowledge about the acoustic environment of the fetus comes from studies of the pregnant ewe.[71] This research shows that sounds available to the developing fetus are only moderately loud and primarily in the mid-range frequencies (e.g., of speech) and lower. The mechanics of the fluid-filled fetal ear further attenuate sound, so that moderate sound levels in the uterus are reduced at the cochlea to levels that simulate a profound hearing loss. However, the closed uterine container can also amplify sounds unpredictably, and levels that are loud but tolerable externally can exceed the pain threshold at the fetal head.[61] This is particularly likely if the sound source is coupled to the mother’s body (e.g., strapping a speaker to the belly, snowmobile riding, shooting, boom-box in a car, stimulation with an artificial larynx). It is not known whether repeated acoustic exposures of this type are sufficient to cause hearing loss, but individual exposures do cause abrupt changes in the flow velocity of brain blood, in behavioral state, and in gross motor activity.[61]

Moderate outside sounds, including speech, are available in the uterus but tend to be mingled with internal sounds of the mother. Loud heartbeat and vascular sounds do not dominate the acoustic environment as was concluded from early research. Rather, the distinct feature is the mother’s voice.[71] Produced in the body and transmitted through tissue and fluid, the inflections and rhythmic patterns of the mother’s voice, as well as particular features of her language, are an ongoing yet diurnally patterned stimulus to which the fetus clearly responds. A number of studies show that the human fetus detects subtle characteristics of the mother’s speech.[80] Studies with human newborns shortly after term birth further reveal an active fetal learner and acute listener who can discriminate and show preferences for quite specific aspects of the mother’s speech. On or near the birth day, however, term newborns do not discriminate the father’s voice from that of another male, although recognition of this voice develops rapidly with exposure.

 The ICN Environment

The acoustic environment of the traditional ICN is sharply dissimilar to that of the third-trimester fetus. All frequencies are available because sounds are conducted in air. Sound levels can be loud throughout the 24-hour, 7-day cycle and the ambient sound consists of myriad, loud, unpatterned signals against a loud background without circadian rhythmicity either in intensity or type of sound.[86][89] In these rooms, the most quiet 1-minute periods range between 56 and 60 dBA (decibels, A-weighted frequencies), a level at which most healthy term newborns are wakened from a light sleep. Additionally, the ambient noise either lacks or masks the mother’s salient linguistic signal.

 Long-term Effects

The long-term effects of acoustic conditions in ICNs, for infants and adults, are not known. The sound levels alone are not sufficient to cause hearing damage in either group but may (or may not) contribute to hearing loss for infants in conjunction with other ototoxic agents. However, recent studies suggest that continual distraction, sensory overload, and the accompanying behavioral disorganization, together with the absence of the salient, responsive mother’s voice, may be associated with long-term effects on attention and auditory processing.[74]

Family and Caregiver Considerations

Noise levels of the type documented for traditional neonatal ICU (NICU) environments can affect adults’ physiology, behavior, communications, and job performance.[107] Studies of the combined effects of noise, bright light, task complexity, and anxiety on attention, performance accuracy, memory, and physiology reveal a general theme of reduced performance accuracy and altered physiology as noise, anxiety, and competition from nontarget meaningful speech or signals increases. Performance in correctly understanding speech communication can deteriorate as a result of fatigue, emotional arousal, age, non-native but fluent listener or speaker, and simultaneous performance of other tasks. The addition of music is not necessarily an enhancement to performance, and individual workers tend not to be accurate judges of the effect of noise on their own performance.[67] Older adults with normal hearing may have more difficulty than younger adults in ignoring meaningful speech in the background while attending to meaningful communications directed to them.[108] This difficulty is worsened if the speech is fast. For these listeners, the recall of information in speech may be degraded even though the original speech communication was correctly perceived.[91] However, older adults in a quiet environment have shown equivalent performance to younger adults in a noisy environment.[85]

Implications and Recommendations for Care and the Built Environment

The clear implications of studies of both infant and adult responses to noise are that ICN environments must be designed and built to function quietly. New ICNs that have achieved this objective tend to include a small number of beds in each room or to provide individual rooms. These infant care rooms are protected from outside noise by full walls and closed doors with staff work areas, travel paths, and bulk storage placed outside the room.[68] Surfaces (ceilings, walls, floors) in infant rooms and areas opening onto them are covered with specialized materials that absorb sound.[88] Communication devices such as personal phones for every staff member ensure rapid, reliable communication and replace calling out to one another or an overhead paging system.

Permissible noise criteria for hospital nurseries have been adopted by the American Institute of Architects and a number of state regulatory agencies.[90][109] The standards presently specify hourly equivalent levels of less than 50 dBA with brief excursions to 55 dBA and no short bursts of sound above 70 dBA. Although this standard specifies levels two or three times quieter than those of traditional ICNs, it is very liberal; most adults would be roused from sleep continuously in a room operating at these criteria. Further refinements of the standard based on research with infants and adults will no doubt result in lower permissible noise levels in the future.

Skin-to-skin holding by a parent or other close relative provides the infant access to the speech patterns and language that the brain first registers and on which the infant will pattern further language development. As the ability to discriminate a signal from background sound is not mature until about 9 years of age, it is important that ambient nursery noise be very low for the parent’s quiet speech to be clearly discernible. There is no credible research to support the use of tape recordings of speech or music to further the physical or mental development of preterm infants.[86] Because of infants’ difficulty in discriminating the signal in a noisy environment, recorded sound at the infants’ ear probably only adds to the ambient noise and overall sensory load of the ICN.

The International Organization for Standards recommends good listening conditions in work places where speech communication is part of the task.[78] These standards further recommend a 4 to 5 dB improvement in the signal-to-noise ratios for non-native speakers or listeners. Speech intelligibility tests can be conducted in existing nurseries to determine whether remediation is required to achieve good speech communication conditions. Designing to achieve specific qualities of speech communication is common in other industries for which speech communication is critical.

 THE ENVIRONMENT OF LIGHT: CIRCADIAN RHYTHMICITY

Fetal Development

In utero, the fetus develops circadian rhythms similar to those of its mother for biologic functions including those related to growth hormone, norepinephrine, calcium excretion by the kidney, heart rate, and temperature.[106] Only a small amount of light reaches the eye, although studies of primates suggest that this may be enough to achieve some degree of diurnal changes. After birth, there appears to be a period of latency before the infant entrains to an external zeitgeber (or time-keeper), usually the day-night lighting cycle.[95]

The ICN Environment

The typical ICN environment provides a paucity of circadian cues to the preterm infant. Temperature is rigorously maintained at a constant level, and activity often varies little from day to night. Many ICNs in the United States do not provide cycled lighting, although the recent demonstration of the positive effects of day-night cycles is beginning to influence practice.[65][94]

Long-term Effects

Both initial[83] and recent[93][94] studies of circadian changes in lighting levels showed that the benefits to babies become more pronounced after discharge. Results are inconsistent but point to more organized or longer sleep cycles and improvements in weight gain. These benefits appear to persist for at least several months.

 Family and Caregiver Considerations

The circadian physiology of caregivers in the NICU is still poorly understood. All types of night-shift workers tend to experience declines in alertness and body temperature that can be altered by brief exposure to a light stimulus sufficient to suppress melatonin. Additionally, there is concern that these workers may have an increased risk of certain forms of cancer.[104][105]

Implications and Recommendations for Care and the Built Environment

It seems likely that babies older than 28 weeks PCA may benefit from exposure to a day-night lighting cycle. It is unclear, however, whether other circadian cues such as temperature or activity should also be available to these infants and to those born at less than 28 weeks’ gestation who have no zeitgeber after delivery. Babies who are nursed with skin-to-skin care for extended periods may receive some of these nonvisual cues in a form that has at least some similarities to what they received in utero.[69]

Providing a window to the outside is an important circadian stimulus for families and caregivers during the daytime. At night, a light source of at least 2500 lux situated away from direct patient care may help caregivers stay alert and comfortable.

 THE ENVIRONMENT OF LIGHT: VISION

Fetal Development

The visual environment of the fetus is limited. As the retina and lens are still developing, it is possible that significant stimuli reach the rudimentary visual cortex only in rapid eye movement sleep, providing organizational but not functional input.

 The ICN Environment

A premature infant’s visual environment may vary from near dark (e.g., with well-fitting eye patches) to very bright. Even with closed eyelids, light transmission to the visual system is considerable in the preterm infant.[96] Oxygen consumption in the retina is decreased by exposure to light, but the impact of this on retinal and visual development is unknown.[82]

Long-term Effects

One of the most striking persistent deficits of former preterm infants is in visual discrimination tasks.[79] It is not known whether these deficits are caused by circumstances related to preterm birth itself or by aspects of the visual environment of the ICN.

 Family and Caregiver Considerations

The most important aspect of the visual environment for many adults is daylight and the ability to view the world outdoors.[92] For families, the visual environment of the ICN is full of information about the hospital in general, as well as specific indications of their infant’s condition and needs. For caregivers, the visual environment is the medium by which much of the assessment of patients is performed. Some aspects of giving care and recording data require bright, glare-free and shadow-free light, whereas other aspects can be performed in low light. In addition to intensity, other characteristics of light such as warmth, hue, contrast, and glare can influence the performance of essential tasks.

 Implications and Recommendations for Care and the Built Environment

Prior to 28 weeks PCA, it is unlikely that external visual stimulation has benefit to the infant and could interfere with the development of other senses.[81] As it is possible that the limited development of the retina and lens may protect infants at this age from inadvertent extraneous stimuli, it seems appropriate to replicate the in utero condition with very low light levels. Efforts to protect infant sleep may also have value, as most endogenous stimuli reach the visual cortex in utero during this behavioral state. After 28 weeks PCA, circadian rhythm begins to develop and the provision of moderate levels of daytime light may support this for the preterm infant. It is unlikely that the visual cortex of the preterm infant is capable of discriminating complex forms. Therefore, it is difficult to make recommendations for the specific content of the visual environment.

Lighting and visual content needs are much different for families and caregivers than for babies, and considerable thought must be given to designing and operating the NICU visual environment. Limiting infants’ visual stimulation by using incubator covers or eye patches often meets the competing needs of babies and their caregivers. Variable-intensity lighting permits low light levels when parents are in contact with the infant apart from staff tasks. Appropriate lighting and visual content of other work areas in the NICU should take into account the large body of research on adults’ needs in the workplace.[95]

Babies less than 28 weeks PCA should be kept in dim light, ideally less than 10 lux (e.g., the light level of a candle-lit room). After 28 weeks, night-time lighting levels may remain in this range, with daytime levels in the range of 250 to 500 lux (e.g., that of a typical office) provided that the baby tolerates it (e.g., able to open eyes when awake and to maintain sleep).[96] All ambient lighting in the patient care area should be indirect so that babies are never in a position to look directly into a light source. Task lighting should be highly focused (framed), be rheostat controlled (variable in intensity), have a high color-rendering index (faithful to true color), and minimize glare and shadow. All lights should have individual switches and should also be connected to a master switch so they can be extinguished quickly for transillumination.

Lighting in staff work areas should also be free of glare and shadow, adjustable in intensity, and placed in such a way as to highlight important tasks and reduce extraneous, distracting stimuli. The lighting plan should discriminate between lighting for paper charting on a horizontal surface and lighting for electronic charting on a vertical screen. The lighting plan can also provide a welcoming, comforting environment for families by drawing the eye to pleasant views such as quilts, wood surfaces, or plants rather than to a jumble of technology. Whenever possible, individually controlled lighting should be provided for the family near the bedside and situated so that the infant cannot inadvertently look directly into the source.

 CONCLUSION

It is apparent from the literatures of the separate sensory modalities as well as the intersensory development literature that those responsible for intensive care nurseries should, at a minimum, measure and begin to control the sensory load imposed both by the built environment and by care practices. In this effort, the infant’s own responses to the nursery environment and care can guide clinicians in titrating the sensory load to an infant’s particular capacity for managing it without becoming behaviorally disorganized (e.g., abrupt, large movements; back arching; crying or cry face). Systematic, skilled behavioral observations that inform the plan of daily care of the type described by Als (see Chapter 41 ) have been useful in this regard and show promise for improving outcomes.

It is also increasingly evident that the most salient, integrated sensory experience that nurseries can provide for infants is extended, close physical contact with parents. The Institute for Family Centered Care (www.familycenteredcare.org [image] ) can assist hospitals and their parent advisors in making the necessary adjustments to bring the parent’s crucial microenvironment into the hospital consistently. At a minimum, nurseries should provide reclining chairs with foot stools, space to store belongings securely, sleep rooms, play space for visiting children, a break room with kitchen facilities, a lactation support room with visual and speech privacy, access to nourishing food, facilities for personal cleanliness, and inexpensive parking.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/80.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Design Considerations

Michele Walsh and Robert D. White

Like other ICUs, NICUs have traditionally been designed with the needs of the caregivers in mind. Bright lights, auditory alarms, and hard surfaces that are easy to disinfect became the norm in much of the Western world. Only recently has the impact of this environment on the preterm infant begun to be explored (see Parts 1 and 2 of this chapter). Increasing recognition of the detrimental impacts of traditional ICU design on patients, family members, and caregivers has led to a reevaluation of elements once considered essential.

 ADJACENCIES

In an ideal world, the NICU is located in close proximity to the labor and delivery suite. This location minimizes transport distances for the neonate whose status is critical. When such a location is not possible, some units have positioned one critical care bed within the labor and delivery area to admit and stabilize the critically ill neonate for as many hours as needed prior to transport. Other units have utilized dedicated elevators that include medical gases to permit rapid transfers when the ICU and delivery suites are located within one or two floors of each other. Any transfers should be accomplished with a battery-powered transport isolette to ensure continuous warming, and with ongoing cardio-respiratory monitoring. Transport on a portable mechanical ventilator to avoid the barotrauma of bag and mask ventilation is ideal.

The location of other critical services, such as operating rooms and radiology, must also be considered during the design process. Placement of entrances should anticipate the need to transport patients for these services.

 SINGLE-PATIENT ROOMS VERSUS MULTIPLE-PATIENT ROOMS

Early in the design process, teams consider the configuration of the ICU. Some designs are driven solely by the constraints of available space and lead to multiple-patient rooms. Some designers have pioneered single-patient rooms. Table 29–3 lists some of the benefits of each design concept. Although they were once considered impractical, there is an increasing trend toward providing single-patient rooms in adult health care, pediatric intensive care, and neonatal intensive care. Families dealing with the birth of a critically ill neonate appreciate the privacy of single-patient rooms, which also permit lighting and sound environments to be maximally individualized to the patient’s needs. At the same time, single-patient rooms create logistical challenges to providing care efficiently and with similar nurse-to-patient ratios as in multiple-patient rooms, and to ensuring adequate monitoring of all patients.

Table 29-3 -- Benefits of Single-Patient and Multiple-Patient Rooms
FEATURE | SINGLE-PATIENT ROOM | MULTIPLE-PATIENT ROOM
Privacy | Maximal | Easily compromised, but can be provided with built-in dividers
Light and sound | Individualized | Generally targeted to most acutely ill patient
Parental role | Easily supported | Must be actively facilitated
Staff needs | Must be provided in a separate space (zone) within the room | Generally centralized in the pod
Security | Must be addressed in design using commercial anti-abduction systems | Easily ensured with direct visualization, supplemented with commercial anti-abduction systems

 DESIGNS THAT INCLUDE PARENTS AS PARTNERS IN CARE

Excellent neonatal units create space for parents, with form following function. Units that claim to welcome parents yet provide no space for extended stays at the bedside undermine their welcoming message. Parents are the constant in a child’s life and must be included by providing choices for a comfortable stay at their baby’s bedside day and night. Progressive units extend the parents’ role to participation in teaching rounds at the baby’s bedside, at the same time protecting the privacy of adjacent patients.

 DESIGNS THAT SUPPORT ICU STAFF

The design of patient rooms focuses on the needs of the infant, but critical care staff have equally important needs that must be addressed. Efficient workspace with task lighting that permits handwritten and computerized charting is needed adjacent to the bedside. Increasingly, wireless communication systems are utilized to reduce environmental noise while permitting accurate and timely communication. Such system interfaces are critical to facilitating the transition of staff accustomed to multiple-patient rooms with continuous direct visualization to an ICU with single-patient rooms and limited direct visualization. The importance of support space for staff needs such as conferences with other staff and with families, respite, and storage of personal belongings cannot be overlooked.

Other key design factors are summarized in Box 29–1 . The differing and sometimes competing needs of patients, families, and staff can be met with careful attention during the design process. Newer collaborations between health professionals and architects are just beginning to explore the beneficial health outcomes of improved design in a new field termed evidence-based design. These studies have focused on adults and have documented shortened length of stay and reduced used of analgesia when key design concepts, such as individualized lighting and access to an exterior view, are utilized. Such data are not yet available for neonatal intensive care units.

Box 29-1

Key Factors in Designing the Intensive Care Nursery

Location
Close proximity or controlled access to delivery and transport areas
Controlled access and egress for patient and staff safety

Space Allocation
120 square feet per bed, excluding sinks and aisles
Adequate and easily accessible storage (30 square feet per bed) for supplies and equipment

Access
4-foot aisles in multi-bed rooms
8-foot aisles outside private rooms

Privacy
Minimum of 8 feet between beds, with provisions for family privacy

Headwall
20 simultaneously accessible electrical outlets, divided between normal and emergency power circuits
Three each of compressed air, oxygen, and vacuum outlets, all simultaneously accessible
Data transmission port

Hand Hygiene
Large sinks with hands-free controls within 20 feet of every bed
Sinks designed to accommodate children and persons in wheelchairs
Appropriate provision for soap, towel dispensers, and receptacles for trash and biohazardous waste

Surfaces
Floors—easily cleanable, durable, cushioned
Walls—easily cleanable and durable; attractive visual accents and sound-absorbent materials can be used where they can be protected from damage
Ceilings—washable, highly sound-absorbent acoustical tile

Heating, Ventilation, Air Conditioning
Ambient temperature 72° to 78° F
Relative humidity 30% to 60%
Minimum of six air exchanges per hour with appropriate filtering; two changes should be with outside air
Exhaust vents situated to minimize drafts near patient beds
Exhaust vents appropriately sized and constructed to minimize noise from air flow

Family Support
Adequate and welcoming directional and informational signage
Lounge, refreshments, restrooms, storage, library, telephones
Overnight rooms—at least one per five patient beds
Consultation/grieving room
Lactation area (if sufficient privacy is not available at the bedside)
Dedicated bedside area for infant care, work, rest

Staff Support
Lockers, lounge, restrooms, on-call rooms
Adequate and comfortable charting/work area at each bedside
Clerical/work areas away from, but accessible to, each bedside
Office/desk space for all disciplines that routinely provide care

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/81.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Adamsons Jr K, et al: The influence of thermal factors upon oxygen consumption of newborn human infants. J Pediatr 1965; 66:495.

2. Azzopardi D, et al: Pilot study of treatment with whole body hypothermia for neonatal encephalopathy. Pediatrics 2000; 106:684.

3. Battin M, et al: Treatment of term infants with head cooling and mild systemic hypothermia (35.0° C and 34.5° C) after perinatal asphyxia. Pediatrics 2003; 111:244.

4. Bauer K, et al: Body temperatures and oxygen consumption during skin-to-skin (kangaroo) care in stable preterm infants weighing less than 1500 grams. J Pediatr 1997; 130:240.

5. Bauer K, et al: Effects of gestational and postnatal age on body temperature, oxygen consumption, and activity during early skin-to-skin contact between preterm infants of 25–30-week gestation and their mothers. Pediatr Res 1998; 44:247.

6. Baumgart S: Radiant energy and insensible water loss in the premature newborn infant nursed under a radiant warmer. Clinics in Perinatology: Fluids Balance in the Newborn Infant, Philadelphia: WB Saunders; 1982:483.

7. Bell EF, et al: Heat balance in premature infants: Comparative effects of convectively heated incubator and radiant warmer, with and without plastic heat shield. J Pediatr 1980; 96:460.

8. Brück K: Heat production and temperature regulation. In: Stave U, ed. Perinatal Physiology, New York: Plenum Medical; 1978:455.

9. Budin P: Le Nourrison, Paris, Dion, 1900.

10. Cornblath J, Schwartz R: Disorders of carbohydrate metabolism in infancy. In: Cornblath J, Schwartz R, ed. Major Problems in Clinical Pediatrics, vol 3. Philadelphia: WB Saunders; 1966.

11. Dahm LS, James LS: Newborn temperature and calculated heat loss in the delivery room. Pediatrics 1972; 49:504.

12. Debillon T, et al: Whole-body cooling after perinatal asphyxia: A pilot study in term neonates. Dev Med Child Neurol 2003; 45:17.

13. Fanaroff AA, et al: Insensible water loss in low birth weight infants. Pediatrics 1972; 50:236.

14. Flenady VJ, Woodgate PG: Radiant warmers versus incubators for regulating body temperature in newborn infants. Cochrane Database Syst Rev 2003; 2:CD000435.

14a. Gluckman PD, et al: Selective head cooling with mild systemic hypothermia after neonatal encephalopathy: Multicenter randomised trial. Lancet 2005; 365:663.

15. Gray PH, Flenady V: Cot-nursing versus incubator care for preterm infants. Cochrane Database Syst Rev 2003; 1:CD003062.

16. Greenspan JS, et al: Thermal stability and transition studied with a hybrid warming device for neonates. J Perinatol 2001; 21:167.

17. Hammarlund K, et al: Transepidermal water loss in newborn infants: I. Relation to ambient humidity and site of measurement and estimation of total transepidermal water loss. Acta Paediatr Scand 1977; 66:553.

18. Hammarlund K, Sedin G: Transepidermal water loss in newborn infants: III. Relation to gestational age. Acta Paediatr Scand 1979; 68:795.

19. Hammarlund K, et al: Transepidermal water loss in newborn infants: V. Evaporation from the skin and heat exchange during the first hours of life. Acta Paediatr Scand 1980; 69:385.

20. Hammarlund K, Sedin G: Transepidermal water loss in newborn infants: VI. Heat exchange with the environment in relation to gestational age. Acta Paediatr Scand 1982; 71:191.

21. Hammarlund K, et al: Transepidermal water loss in newborn infants: VIII. Relation to gestational age and postnatal age in appropriate and small for gestational age infants. Acta Paediatr Scand 1983; 72:721.

22. Hammarlund K, et al: Heat loss from the skin of preterm and fullterm newborn infants during the first weeks after birth. Biol Neonate 1986; 50:1.

23. Hammarlund K, et al: Measurement of respiratory water loss in newborn lambs. Acta Physiol Scand 1986; 127:61.

24. Hammarlund K, et al: Endotracheal intubation influences respiratory water loss during heat stress in young lambs. J Appl Physiol 1995; 79:801.

25. Hey EN: The relation between environmental temperature and oxygen consumption in the newborn baby. J Physiol 1969; 200:589.

26. Hey EN, Katz G: Evaporative water loss in the newborn baby. J Physiol 1969; 200:605.

27. Houdas Y, Ring EFJ: Human Body Temperature: Its Measurement and Regulation, New York, Plenum Press, 1982.

28. Kjartansson S, et al: Insensible water loss from the skin during phototherapy in term and preterm infants. Acta Paediatr 1992; 81:764.

29. Kjartansson S, et al: Respiratory water loss and oxygen consumption in newborn infants during phototherapy. Acta Paediatr 1992; 81:769.

30. Kjartansson S, et al: Water loss from the skin of term and preterm infants nursed under a radiant heater. Pediatr Res 1995; 37:233.

31. Marks KH, et al: Oxygen consumption and insensible water loss in premature infants under radiant heaters. Pediatrics 1980; 66:228.

32. Nilsson G: Measurement of water exchange through skin. Med Biol Eng Comput 1977; 15:209.

33. O’Brien D, et al: Effect of supersaturated atmospheres on insensible water loss in the newborn infant. Pediatrics 1954; 13:126.

34. Okken A, et al: Effects of forced convection of heated air on insensible water loss and heat loss in preterm infants in incubators. J Pediatr 1982; 101:108.

35. Pribylova H, et al: The effect of body temperature on the level of carbohydrate metabolites and oxygen consumption in the newborn. Pediatrics 1966; 37:743.

36. Riesenfeld T, et al: Respiratory water loss in fullterm infants on their first day after birth. Acta Paediatr Scand 1987; 76:647.

37. Riesenfeld T, et al: Respiratory water loss in relation to activity in fullterm infants on their first day after birth. Acta Pediatr Scand 1987; 76:889.

38. Riesenfeld T, et al: Influence of radiant heat stress on respiratory water loss in newborn lambs. Biol Neonate 1988; 53:290.

39. Riesenfeld T, et al: The effect of a warm environment on respiratory water loss in fullterm newborn infants on their first day after birth. Acta Pediatr Scand 1990; 79:893.

40. Riesenfeld T, et al: The temperature of inspired air influences respiratory water loss in young lambs. Biol Neonate 1994; 65:326.

41. Riesenfeld T, et al: Respiratory water loss in relation to gestational age in infants on their first day after birth. Acta Paediatr 1995; 84:1056.

42. Sarman I, et al: Rewarming preterm infant on a heated, water filled mattress. Arch Dis Child 1989; 64:687.

43. Sedin G, et al: Measurements of transepidermal water loss in newborn infants. Clin Perinatol 1985; 12:79.

44. Sedin G: Physics of neonatal heat transfer, routes of heat loss and heat gain. In: Okken A, Koch J, ed. Thermoregulation of Sick and Low Birth Weight Neonates, Berlin: Springer Verlag; 1995:21.

45. Sedin G: Heat loss from the respiratory tract of newborn infants ventilated during transport. XVth European Congress of Perinatal Medicine, Glasgow, p 511, 1996.

46. Sedin G: Fluid management in the extremely preterm infant. In: Hansen TH, McIntosh N, ed. Current Topics in Neonatology, WB Saunders; 1996:50.

47. Sedin G: Transepidermal water loss in newborn infants. In: Hoath S, Maibach H, ed. Neonatal Skin: Structure and Function, 2nd ed.. New York: Marcel Dekker; 2003:253.

48. Sedin G: Physics and physiology of human neonatal incubation. In: Polin R, Fox W, ed. Fetal and Neonatal Physiology, Philadelphia: WB Saunders; 2004:570.

49. Shankaran S, et al: Whole-body hypothermia for neonatal encephalopathy: Animal observations as a basis for a randomized, controlled pilot study in term infants. Pediatrics 2002; 110:377.

50. Sinclair JC: Management of the thermal environment. In: Sinclair JC, Bracken MB, ed. Effective Care of the Newborn Infant, Oxford: Oxford University Press; 1992:40.

51. Sjörs G, et al: Thermal balance in term infants nursed in an incubator with a radiative heat source. Pediatr Res 1992; 32:631.

52. Sjörs G, et al: An evaluation of environment and climate control in seven infant incubators. Biomed Instrum Technol 1992; 26:294.

53. Sjörs G, G , et al: Respiratory water loss and oxygen consumption in full term infants exposed to cold air on the first day after birth. Acta Pediatr 1994; 83:802.

54. Sjörs G, et al: Thermal balance in term and preterm infants nursed in an incubator with a radiant heat source. Acta Paediatr 1997; 86:403.

55. Sosulski R, et al: Respiratory water loss and heat balance in intubated infants receiving humidified air. J Pediatr 1983; 103:307.

56. Stern L, et al: Environmental temperature, oxygen consumption and catecholamine excretion in newborn infants. Pediatrics 1965; 36:367.

57. Strömberg B, et al: Transepidermal water loss in newborn infants: X. Effects of central cold-stimulation on evaporation rate and skin blood flow. Acta Paediatr Scand 1983; 72:735.

58. Sulyok E, et al: Respiratory contribution to the thermal balance of the newborn infant under various ambient conditions. Pediatrics 1973; 51:641.

58a. Vohra S, et al: Heat loss prevention (HELP) in the delivery room: A randomized controlled trial of polyethylene occlusive skin wrapping in very preterm infants. J Pediatr 2004; 145:750.

59. Wheldon AE: Energy balance in the newborn baby: Use of a manikin to estimate radiant and convective heat loss. Phys Med Biol 1982; 27:285.

60. Whitelaw A, et al: Skin to skin contact for very low birthweight infants and their mothers. Arch Dis Child 1988; 63:1377.

Part 2

61. Abrams RM, Gerhardt KJ: The acoustic environment and physiological responses of the fetus. J Perinatol 2000; 20:S31.

62. Alasmi MM, et al: Effect of tactile stimulation on serum lactate in the newborn rat. Pediatr Res 1997; 41:857.

63. Als H, et al: Early experience alters brain function and structure. Pediatrics 2004; 113:846.

64. Bartocci M, et al: Cerebral hemodynamic response to unpleasant odors in the preterm newborn measured by near-infrared spectroscopy. Pediatr Res 2001; 50:324.

65. Brandon DH, et al: Preterm infants born at less than 31 weeks’ gestation have improved growth in cycled light compared with continuous near darkness. J Pediatr 2002; 140:192.

66. Brown CC: The many facets of touch: The foundation of experience. In: Johnson J, ed. Johnson & Johnson Pediatric Round Table Series, vol 10. NJ: Skillman; 1984.

67. Evans GW, Johnson D: Stress and open-office noise. J Appl Psychol 2000; 85:779.

68. Evans JB, Philbin MK: Facility and operations planning for quiet hospital nurseries. J Perinatol 2000; 20:S105.

69. Feldman R, Eidelman AI: Skin-to-skin contact (kangaroo care) accelerates autonomic and neurobehavioural maturation in preterm infants. Dev Med Child Neurol 2003; 45:274.

70. Gaugler C, et al: Olfaction in premature newborns: Detection, discrimination and hedonic categorization. Biol Neonate 2003; 84:268.

71. Gerhardt RM, Abrams RM: Fetal exposures to sound and vibroacoustic stimulation. J Perinatol 2000; 20:S21.

72. Goubet N, Rattaz C, Pierrat V, et al: Olfactory familiarization and discrimination in preterm and full-term newborns. Infancy 2002; 3:53.

73. Goubet N, et al: Olfactory experience mediates response to pain in preterm newborns. Dev Psychobiol 2003; 42:171.

74. Gray L, Philbin MK: Effects of the newborn ICU on auditory attention and distraction. Clin Perinatol 2004; 31:243.

75. Gunzenhauser N: Advances in touch: New implications in human development. In: Johnson J, ed. Johnson & Johnson Pediatric Round Table Series, vol 14. NJ: Skillman; 1990:1-192.

76. Hoath SB: Physiologic development of the skin. In: Polin RA, et al ed. Fetal and Neonatal Physiology, Vol 2. 3rd ed. Philadelphia: Elsevier Saunders; 2004:597-612.

77. Hoath SB, Maibach H: Neonatal Skin: Structure and Function, 2nd ed. New York: Marcel Dekker; 2003:1-371.

78. International Organization for Standardization : ISO 9921: Ergonomics—Assessment of speech communication, Geneva, Switzerland: International Organization for Standardization; 2003:28.

79. Lavoie ME, et al: A topographical ERP study of healthy premature 5-year-old children in the auditory and visual modalities. Electroencephalogr Clin Neurophysiol 1997; 104:228.

80. Lecanuet JP, et al: Fetal discrimination of low-pitched musical notes. Dev Psychobiol 2000; 36:29.

81. Lickliter R: Atypical perinatal sensory stimulation and early perceptual development: Insights from developmental psychobiology. J Perinatol 2000; 20:S45.

82. Linsenmeier RA: Effects of light and darkness on oxygen distribution and consumption in the cat retina. J Gen Physiol 1986; 88:521.

83. Mann NP, et al: Effect of night and day on preterm infants in a newborn nursery: Randomised trial. Br Med J (Clin Res Ed) 1986; 293:1265.

84. Mennella JA, et al: Pre- and postnatal flavor learning by human infants. Pediatr 2001; 107:1.

85. Murphy DR, et al: Comparing the effects of aging and background noise on short-term memory performance. Psychol Aging 2000; 15:323.

86. Philbin MK: The influence of auditory experience on the behavior of preterm newborns. J Perinatol 2000; 20:S77.

87. Philbin MK: Science, tradition, and revolution. Adv Neonatal Care 2001; 1:91.

88. Philbin MK: Planning the acoustic environment of a newborn intensive care unit. Clin Perinatol 2004; 31:331.

89. Philbin MK, Gray L: Changing levels of quiet in an intensive care nursery. J Perinatol 2002; 22:455.

90. Philbin MK, et al: Recommended permissible noise criteria for occupied, newly constructed or renovated hospital nurseries. J Perinatol 1999; 19:559.

91. Pichora-Fuller MK, et al: How young and old adults listen to and remember speech in noise. J Acoust Soc Am 1995; 97:593.

92. In: Rea MS, ed. The IESNA Lighting Handbook, 9th ed.. New York: Illuminating Engineering Society of North America; 2000.

93. Rivkees SA, et al: Newborn primate infants are entrained by low intensity lighting. Proc Natl Acad Sci USA 1997; 94:292.

94. Rivkees SA: Developing circadian rhythmicity in infants. Pediatrics 2003; 112:373.

95. Rivkees SA, et al: Rest-activity patterns of premature infants are regulated by cycled lighting. Pediatrics 2004; 113:833.

96. Robinson J, Fielder AR: Light and the neonatal eye. Behav Brain Res 1992; 49:51.

97. Schaal B: From amnion to colostrum to milk: Odour bridging in early developmental transitions. In: Hopkins B, Johnson S, ed. Prenatal Development of Postnatal Functions, Westport, Conn: Praeger Publishers; 2005.

98. Schaal B, et al: Olfaction in the fetal and premature infant: Functional status and clinical implications. Clin Perinatol 2004; 31:261.

99. Schaal B, et al: Human foetuses learn odors from their pregnant mother’s diet. Chem Senses 2000; 25:729.

100. Schaal B, Orgeur P: Olfaction in utero: Can the rodent model be generalized?. Q J Exp Psychol 1992; 44B:245.

101. Schaal B, et al: Odor sensing in the human fetus: Anatomical, functional and chemo-ecological bases. In: Lecanuet JP, et al ed. Prenatal Development: A Psychobiological Perspective, Hillsdale, NJ: Lawrence Erlbaum; 1995:205.

102. Schanberg SM, Field TM: Sensory deprivation stress and supplemental stimulation in the rat pup and preterm human neonate. Child Dev 1987; 58:1431.

103. Schanberg SM, et al: PKC alpha mediates maternal touch regulation of growth-related gene expression in infant rats. Neuropsychopharmacology 2003; 28:1026.

104. Schernhammer ES, et al: Rotating night shifts and risk of breast cancer in women participating in the Nurses’ Health Study. J Natl Cancer Inst 2001; 93:1563.

105. Schernhammer ES, et al: Night-shift work and risk of colorectal cancer in the Nurses’ Health Study. J Natl Cancer Inst 2003; 95:825.

106. Seron-Ferre M, et al: The development of circadian rhythms in the fetus and neonate. Semin Perinatol 2001; 25:363.

107. Suter AH: Communication and job performance in noise: A review. American Speech-Language-Hearing Association (ASHA) Monogr 1992; 28:1.

108. Tun PA, et al: Distraction by competing speech in young and older adult listeners. Psychol Aging 2002; 17:453.

109. White RD: Recommended standards for newborn ICU design: Report of the Fifth Consensus Conference on Newborn ICU Design. J Perinatol 2003; 23(Suppl 1):1.

110. Witt M, Reuter K: Scanning electron microscopical studies of developing gustatory papillae in humans. Chem Senses 1997; 22:601.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/82.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abramo TJ, et al: Noninvasive capnometry monitoring for respiratory status during pediatric seizures. Crit Care Med 1997; 25:1242.

2. American Academy of Pediatrics : Clinical practice guideline on the management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 2004; 114:297.

3. American Society of Anesthesiologists : Policy Statements on Practice Parameters: Standards for basic anesthetic monitoring. Available at www/asahqorg/Standards/02html#2 [image] 1999

4. Aoyagi T: Improvement of the earpiece oximeter. Presented at 13th Conference of the Japanese Society of Medical Electronics and Biologic Engineering 90–91, Osaka, Japan, 1974.

5. Arafat M, Mattoo TK: Measurement of blood pressure in children: Recommendations and perceptions on cuff selection. Pediatrics 1999; 104:e30.

6. Bailey PL, et al: Evaluation in volunteers of the VIA V-ABG automated bedside blood gas, chemistry, and hematocrit monitor. J Clin Monit Comput 1998; 14:339.

7. Baird TM, et al: Optimal electrode location for monitoring the ECG and breathing in neonates. Pediatr Pulmonol 1992; 12:247.

8. Balaraman V, et al: End-tidal carbon monoxide in newborn infants: Observations during the 1st week of life. Biol Neonate 1995; 67:182.

9. Barker SJ, Shah NK: The effects of motion on the performance of pulse oximeters in volunteers [revised publication]. Anesthesiology 1997; 86:101.

10. Benaron DA, et al: Noninvasive methods for estimating in vivo oxygenation. Clin Pediatr (Phila) 1992; 31:258.

11. Bhavani-Shankar K, Kodali BS: Capnography: A comprehensive educational website. Available at www.capnography.com

12. Bhavani-Shankar K, et al: Capnometry and anaesthesia. Can J Anaesth 1992; 39:617.

13. Bhende M: Capnography in the pediatric emergency department. Pediatr Emerg Care 1999; 15:64.

14. Billman GF, et al: Clinical performance of an in-line, ex vivo point-of-care monitor: A multicenter study. Clin Chem 2002; 48:2030.

15. Bland JM, Altman DG: Statistical methods for assessing agreement between two methods of clinical measurement. Lancet 1986; 1:307.

16. Boyle RJ, Oh W: Erythema following transcutaneous PO2 monitoring. Pediatrics 1980; 65:333.

17. Carter B, et al: A comparison of two transcutaneous monitors for the measurement of arterial PO2 and PCO2 in neonates. Anaesth Intensive Care 1995; 23:708.

18. Cartlidge PH, Rutter N: Karaya gum electrocardiographic electrodes for preterm infants 1987; 62:1281.

19. Cassady G: Transcutaneous monitoring in the newborn infant. J Pediatr 1983; 103:837.

20. Chow LC, et al: Can changes in clinical practice decrease the incidence of severe retinopathy of prematurity in very low birthweight infants?. Pediatrics 2003; 111:339.

21. Cobbold RSC: Transducers for Biomedical Measurements, New York, Wiley-Interscience, 1974.

22. Cohen RS, et al: Retrospective analysis of risks associated with an umbilical artery catheter system for continuous monitoring of arterial oxygen tension. J Perinatol 1995; 15:195.

23. Colditz PB, et al: Anetoderma of prematurity in association with electrocardiographic electrodes. J Am Acad Dermatol 1999; 41:479.

24. Colman Y, Krauss B: Microstream capnography technology: A new approach to an old problem. J Clin Monit Comput 1999; 15:403.

25. Costarino AT, et al: Falsely normal saturation reading with the pulse oximeter. Anesthesiology 1987; 67:830.

26. Donn SM, et al: Rapid detection of neonatal intracranial hemorrhage by transillumination. Pediatrics 1979; 64:843.

27. Dransfield DA, Philip AG: Respiratory airflow measurement in the neonate. Clin Perinatol 1985; 12:21.

28. Duc G, et al: Reliability of continuous transcutaneous PO2 (Hellige) in respiratory distress syndrome of the newborn. Birth Defects Orig Artic Ser 1979; 15:305.

29. Emery JR: Skin pigmentation as an influence on the accuracy of pulse oximetry. J Perinatol 1987; 7:329.

30. Environmental Protection Agency : Air Quality Criteria for Carbon Monoxide, Research Triangle Park, NC, Environmental Criteria and Assessment Office, Office of Health and Environmental Assessment, Office of Research and Development, 1999. Chapter 8 (Table 8.14).

31. Epstein MF, et al: Estimation of PaCO2 by two noninvasive methods in the critically ill newborn infant. J Pediatr 1985; 106:282.

32. Erler T, et al: Longevity of Masimo and Nellcor pulse oximeter sensors in the care of infants. J Perinatol 2003; 23:133.

33. Fanconi S: Pulse oximetry for hypoxemia: A warning to users and manufacturers. Intensive Care Med 1989; 15:540.

34. Fanconi S, Sigrist H: Transcutaneous carbon dioxide and oxygen tension in newborn infants: Reliability of a combined monitor of oxygen tension and carbon dioxide tension. J Clin Monit 1988; 4:103.

35. Fletcher R, et al: Sources of error and their correction in the measurement of carbon dioxide elimination using the Siemens-Elema CO2 Analyzer. Br J Anaesth 1983; 55:177.

36. Gangitano ES, et al: Near continuous pulse oximetry during newborn ECLS. ASAIO J 1999; 45:125.

37. Geddes LA: The Direct and Indirect Measurement of Blood Pressure, Chicago, Year Book, 1970.

38. Geddes LA: Electrodes and the Measurement of Bioelectric Events, New York, Wiley-Interscience, 1972.

39. Geddes LA: Cardiovascular Devices and Their Applications, New York, Wiley-Interscience, 1984.

40. Gevers M, et al: Accuracy of oscillometric blood pressure measurement in critically ill neonates with reference to the arterial pressure wave shape. Intensive Care Med 1996; 22:242.

41. Golden SM: Skin craters: A complication of transcutaneous oxygen monitoring. Pediatrics 1981; 67:514.

42. Goldstein M, et al: A survey of indicators of pulse oximetry validity. Anesthesiology 2003; 99:A556.

43. Goldstein MR, et al: Pulse oximetry in transport of poorly perfused babies. Pediatrics 1998; 102(Suppl 1):818.

44. Hagerty JJ, et al: Accuracy of a new low-flow sidestream capnography technology in newborns: A pilot study. J Perinatol 2002; 22:219.

45. Harpin VA, Rutter N: Barrier properties of the newborn infant’s skin. J Pediatr 1983; 102:419.

46. Hay WW, et al: Pulse oximetry in the NICU: Conventional vs. Masimo SET. Pediatr Res 1999; 45:304A.

47. Hay Jr WW, et al: Neonatal pulse oximetry: Accuracy and reliability. Pediatrics 1989; 83:717.

48. Hay Jr WW, et al: Pulse oximetry in neonatal medicine. Clin Perinatol 1991; 18:441.

49. Hodgkin AL, Huxley AF: A quantitative description of membrane current and its application to conduction and excitation in nerve. J Physiol (Lond) 1952; 117:500.

50. Holmes M, et al: Co-oximetry validation of a new pulse oximeter in sick newborns. Respir Care 1998; 43:860.

51. Hopper AO, et al: Infrared end-tidal CO2 measurement does not accurately predict arterial CO2 values or end-tidal to arterial PCO2 gradients in rabbits with lung injury. Pediatr Pulmonol 1994; 17:189.

52. Huch R, et al: Transcutaneous measurement of blood PO2 (tcPO2): Method and application in perinatal medicine. J Perinat Med 1973; 1:183.

53. Hummler HD, et al: Pulse oximetry during low perfusion caused by pneumonia and sepsis in rabbits. Crit Care Med 2002; 30:2501.

54. Katz AM: The Electrocardiogram, 2nd ed.. New York, Raven Press, 1992. Chapter 20.

55. Kelleher JF: Pulse oximetry. J Clin Monit 1989; 5:37.

56. Kirpalani H, et al: Technical and clinical aspects of capnography in neonates. J Med Eng Technol 1991; 15:154.

57. Kost GJ, et al: Monitoring of transcutaneous carbon dioxide tension. Am J Clin Pathol 1983; 80:832.

58. Kunk R, McCain GC: Comparison of upper arm and calf oscillometric blood pressure measurement in preterm infants. J Perinatol 1996; 16:89.

59. Laks MM, et al: Recommendations for safe current limits for electrocardiographs: A statement for healthcare professionals from the Committee on Electrocardiography, American Heart Association. Circulation 1996; 93:837.

60. McEvedy BA, et al: End-tidal carbon dioxide measurements in critically ill neonates: A comparison of side-stream and mainstream capnometers. Can J Anaesth 1990; 37:322.

61. Mendelson Y: Pulse oximetry: Theory and applications for noninvasive monitoring. Clin Chem 1992; 38:1601.

62. Menzel M, et al: Experiences with continuous intra-arterial blood gas monitoring: Precision and drift of a pure optode-system. Intensive Care Med 2003; 29:2180.

63. Merrick EB, Hayes TJ: Continuous, non-invasive measurements of arterial blood oxygen levels. Hewlett-Packard J 1976; 28:2.

64. Metz G, et al: A simple method of measuring breath hydrogen in carbohydrate malabsorption by end-expiratory sampling. Clin Sci Mol Med 1976; 50:237.

65. Morgan C, et al: Continuous neonatal blood gas monitoring using a multiparameter intra-arterial sensor. Arch Dis Child Fetal Neonatal Ed 1999; 80:F93.

66. Pichler G, et al: Non-invasive oscillometric blood pressure measurement in very-low-birthweight infants: A comparison of two different monitor systems. Acta Paediatr 1999; 88:1044.

67. Pollitzer MJ, et al: Continuous monitoring of arterial oxygen tension in infants: Four years of experience with an intravascular oxygen electrode. Pediatrics 1980; 66:31.

68. Raemer DB, Calalang I: Accuracy of end-tidal carbon dioxide tension analyzers. J Clin Monit 1991; 7:195.

69. Repetto JE, et al: Use of capnography in the delivery room for assessment of endotracheal tube placement. J Perinatol 2001; 21:284.

70. Rheineck-Leyssius AT, Kalkman CJ: Advanced pulse oximeter signal processing technology compared to simple averaging: II. Effect on frequency of alarms in the postanesthesia care unit. J Clin Anesth 1999; 11:196.

71. Rozycki HJ, et al: Mainstream end-tidal carbon dioxide monitoring in the neonatal intensive care unit. Pediatrics 1998; 101:648.

72. Saura P, et al: Use of capnography to detect hypercapnic episodes during weaning from mechanical ventilation. Intensive Care Med 1996; 22:374.

73. Sheehan NJ et al: Filter unit for end tidal carbon monoxide monitor. U.S. Patent Office #5,357,971, October 25, 1994.

74. Stanger P, et al: Electrocardiograph monitor artifacts in a neonatal intensive care unit. Pediatrics 1977; 60:689.

75. Stevenson DK, et al: Prediction of hyperbilirubinemia in near-term and term infants. Pediatrics 2001; 108:31.

76. Strauss RG: Transfusion therapy in neonates. Am J Dis Child 1991; 145:904.

77. Tremper KK, Barker SJ: Fundamental principles of monitoring instrumentation. In: Miller RD, ed. Fundamental Principles of Monitoring Instrumentation, New York: Churchill Livingstone; 1990:957.

78. Urschitz MS, et al: Use of pulse oximetry in automated oxygen delivery to ventilated infants. Anesth Analg 2002; 94:S37.

79. Venkatesh B, et al: Continuous measurement of blood gases using a combined electrochemical and spectrophotometric sensor. J Med Eng Technol 1994; 18:165.

80. Vreman HJ, et al: Evaluation of a fully automated end-tidal carbon monoxide instrument for breath analysis. Clin Chem 1996; 42:50.

81. Vreman HJ, et al: Semiportable electrochemical instrument for determining carbon monoxide in breath. Clin Chem 1994; 40:1927.

82. Vreman HJ, et al: Validation of the Natus CO-Stat™ End Tidal Breath Analyzer in children and adults. J Clin Monit Comput 1999; 15:421.

83. Watson AB, et al: Electrical thresholds for ventricular fibrillation in man. Med J Aust 1973; 1:1179.

84. Wood EH, Geraci JE: Photoelectric determination of arterial oxygen saturation in man. J Lab Clin Med 1949; 34:387.

85. Wu CH, et al: Good estimation of arterial carbon dioxide by end-tidal carbon dioxide monitoring in the neonatal intensive care unit. Pediatr Pulmonol 2003; 35:292.

86. Wukitsch MW, et al: Pulse oximetry: Analysis of theory, technology, and practice. J Clin Monit 1988; 4:290.

87. Yeung CY, et al: Automatic end-expiratory air sampling device for breath hydrogen test in infants. Lancet 1991; 337:90.

88. Zollinger A, et al: Accuracy and clinical performance of a continuous intra-arterial blood-gas monitoring system during thoracoscopic surgery. Br J Anaesth 1997; 79:47.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/84.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. American Academy of Pediatrics, Committee on Fetus and Newborn, Committee on Drugs, Section on Anesthesiology, Section on Surgery, Canadian Pediatric Society, Fetus and Newborn Committee : Prevention and management of pain and stress in the neonate. Pediatrics 2000; 105:454.

2. Anand KJS, Hickey PR: Pain and its effects in the human neonate and fetus. N Engl J Med 1987; 217:1321.

3. Anand KJS: Clinical importance of pain and stress in preterm neonates. Biol Neonate 1998; 73:1.

4. Anand KJS, et al: Randomized trial of fentanyl anaesthesia in preterm babies undergoing surgery: Effects on the stress response. Lancet 1987; 1:243.

5. Anand KJS, et al: Halothane-morphine compared with high dose sufentanil for anesthesia and postoperative analgesia in neonatal cardiac surgery. N Engl J Med 1992; 326:1.

6. Bissonnette B, et al: The thermoregulatory threshold in infants and children anesthetized with isoflurane and caudal bupivacaine. Anesthesiology 1990; 73:1114.

7. Butler-O’Hara M, et al: Analgesia for neonatal circumcision: A randomized controlled trial of EMLA cream versus dorsal penile nerve block. Pediatrics 1998; 101:E5.

8. Byers JF, Thornley K: Cueing into infant pain. Am J Maternal Child Nurs 2004; 29:84.

9. Cook-Sather SD, et al: A liberalized fasting guideline for formula-fed infants does not increase average gastric fluid volume before elective surgery. Pediatr Anesth 2003; 96:965.

10. Coskun V, Anand KJS: Development of supraspinal pain processing. In: Anand KJS, et al ed. Pain in Neonates, 2nd ed.. Amsterdam: Elsevier Science; 2000:23.

11. Cote CJ, et al: Postoperative apnea in former preterm infants after inguinal herniorrhaphy: A combined analysis. Anesthesiology 1995; 82:809.

12. Davis PJ, et al: Remifentanil pharmacokinetics in neonates [abstract]. Anesth Analg 1997; 87:A1064.

13. deFerranti S, et al: Intraoperative hyperglycemia during infant cardiac surgery is not associated with adverse neurodevelopmental outcomes at 1, 4, and 8 years. Anesthesiology 2004; 100:1345.

14. Dicker A, et al: Halothane selectively inhibits non-shivering thermogenesis: Possible implications for thermoregulation during anesthesia of infants. Anesthesiology 1995; 82:491.

15. El-Zahaby HM: Is the prolongation of QTc interval in infants during sevoflurane anesthesia related to the speed of induction or to the duration of exposure?. Egypt J Anaesth 2004; 20:53.

16. Felmet K, et al: The FDA warning against prolonged sedation with propofol in children remains warranted [letter to the editor]. Pediatrics 2003; 112:1002.

17. Ferrari LR, et al: Preoperative fasting practices in pediatrics. Anesthesiology 1999; 90:978.

18. Fitzgerald M: Development of the peripheral and spinal pain system. In: Anand KJS, et al ed. Pain in Neonates, 2nd ed.. Amsterdam: Elsevier Science; 2000:9.

19. Franck LS, et al: Pain assessment in infants and children. Pediatr Clin North Am 2000; 47:487.

20. Frumiento C, et al: Spinal anesthesia for preterm infants undergoing inguinal hernia repair. Arch Surg 2000; 135:445.

21. Gauntlett IS, et al: Pharmacokinetics of fentanyl in neonatal humans and lambs: Effects of age. Anesthesiology 1988; 69:683.

22. Gibbins S, et al: Efficacy and safety of sucrose for procedural pain relief in preterm and term neonates. Nurs Res 2002; 51:375.

23. Gunter JB, Eng C: Thoracic epidural anesthesia via the caudal approach in children. Anesthesiology 1992; 76:935.

24. Hatch D, et al: Anaesthesia and the ventilatory system in infants and young children. Br J Anaesth 1992; 68:398.

25. Holman RS: Pediatric morbidity and mortality in anesthesia. Pediatr Clin North Am 1994; 41:239.

26. Kinnala A, et al: Cerebral magnetic resonance imaging and ultrasonography findings after neonatal hypoglycemia. Pediatrics 1999; 103:724.

27. Krane EJ, et al: Postoperative apnea, bradycardia and oxygen desaturation in formerly premature infants: Prospective comparison of spinal and general anesthesia. Anesth Analg 1995; 80:7.

28. LeDez KM, Lerman J: The minimum alveolar concentration of isoflurane in preterm neonates. Anesthesiology 1987; 67:301.

29. Lerman J, et al: Age and the solubility of volatile anesthetics in blood. Anesthesiology 1984; 61:139.

30. Litman RS: Anesthesia and analgesia for newborn circumcision. Obstet Gynecol Surv 2001; 56:114.

31. Loeckinger A, et al: Sustained prolongation of the QTc interval after anesthesia with sevoflurane in infants during the first six months of life. Anesthesiology 2003; 98:639.

32. Loepke AW, Spaeth JP: Glucose and heart surgery: Neonates are not just small adults [editorial]. Anesthesiology 2004; 100:1339.

33. Malviya S, et al: Are all preterm infants younger than 60 weeks postconceptual age at risk for postanesthetic apnea?. Anesthesiology 1993; 78:1076.

34. Masey SA, et al: Effect of abdominal distension on central and regional hemodynamics in neonatal lambs. Pediatr Res 1985; 19:124.

35. Maxwell LG: Age-associated issues in preoperative evaluation, testing, and planning: Pediatrics. Anesthesiol Clin North Am 2004; 22:27.

36. Ng E, et al: Intravenous midazolam infusion for sedation of infants in the neonatal intensive care unit [review]. Cochrane Database Syst Rev 2000; 2:CD002052.

37. Pasero C: Pain relief for neonates. A J Nurs 2004; 104:44.

38. Pinelli J, Symington A: Non-nutritive sucking in premature infants. In: Sinclair JC, et al ed. Neonatal Module of the Cochrane Database of Systemic Reviews. The Cochrane Collection, Oxford: The Cochrane Collection; 1998.Issue 4

39. Rigby-Jones AE, et al: Pharmacokinetics of propofol infusions in critically ill neonates, infants, and children in an intensive care unit. Anesthesiology 2002; 97:1393.

40. Rowe MI, Rowe SA: The last 50 years of neonatal surgical management. Am J Surg 2000; 180:345.

41. Saarenmaa E, et al: Gestational age and birth weight effects on plasma clearance of fentanyl in newborn infants. J Pediatr 2000; 136:767.

42. Schreiner MS: Preoperative and postoperative fasting in children. Pediatr Clin North Am 1994; 41:111.

43. Sethna N: Regional anesthesia and analgesia. Semin Perinatol 1998; 22:380.

44. Sieber FE, Traystman RJ: Special issues: Glucose and the brain. Crit Care Med 1992; 20:104.

45. Snellman LW, Stang HJ: Prospective evaluation of complications of dorsal penile nerve block for neonatal circumcision. Pediatrics 1995; 95:705.

46. Steur RJ, et al: Dosage scheme for propofol in children under 3 years of age. Pediatr Anesth 2004; 14:462.

47. Stevens BJ, Franck LS: Assessment and management of pain in neonates. Paediatr Drugs 2001; 3:1174.

48. Stevens B, et al: Pain assessment in the neonate. In: Anand KJS, et al ed. Pain in Neonates, 2nd ed.. Amsterdam: Elsevier Science; 2000:101.

49. Tabbutt S, et al: Impact of inspired gas mixtures on preoperative infants with hypoplastic left heart syndrome during controlled ventilation. Circulation 2001; 104:I159.

50. Taddio A, et al: Safety of lidocaine-prilocaine cream in the treatment of preterm neonates. J Pediatr 1994; 127:1002.

51. Taddio A, et al: Effect of neonatal circumcision on pain response during vaccination in boys. Lancet 1995; 345:291.

52. Taddio A, et al: Efficacy and safety of lidocaine-prilocaine cream for pain during circumcision. N Engl J Med 1997; 336:1197.

53. Taddio A, et al: Conditioning and hyperalgesia in newborns exposed to repeated heel lances. JAMA 2002; 288:857.

54. Wellborn LG, et al: High-dose caffeine suppresses postoperative apnea in former preterm infants. Anesthesiology 1989; 71:347.

55. Wellborn LG, et al: Postoperative apnea in former preterm infants: Prospective comparison of spinal and general anesthesia. Anesthesiology 1990; 72:838.

56. Wellborn LG, et al: Anemia and postoperative apnea in former preterm infants. Anesthesiology 1991; 74:1003.

57. Westrin P, et al: Thiopental requirements for induction of anesthesia in neonates and infants one to six months of age. Anesthesiology 1989; 71:344.

58. Yaster M: The dose response of fentanyl in neonatal anesthesia. Anesthesiology 1987; 66:433.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/86.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

Because the newborn baby completely depends on the parents for survival and optimal development, it is essential to understand the process of bonding as it develops from the first moments after the child is born. Although we have only begun to understand this complex phenomenon, those responsible for the care of mothers and infants should reevaluate hospital procedures that interfere with early, sustained mother-infant contact. They should consider measures that promote a mother’s contact with her infant and help her appreciate the wide range of sensory and motor responses of her neonate.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/88.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. AAP Committee on Hospital Care : Institute for Family-Centered Care. Pediatrics 2003; 112:691.

1a. Als H, et al: Individualized developmental care for the very low birthweight preterm infant. JAMA 1994; 272:853.

2. Barnett CR, et al: Neonatal separation: The maternal side of interactional deprivation. Pediatrics 1970; 45:197.

3. Bibring G: Some considerations of the psychological processes in pregnancy. Psychoanal Study Child 1959; 14:113.

4. Brazelton TB: Effect of maternal expectations on early infant behavior. Early Child Dev Care 1973; 2:259.

5. Brazelton TB, et al: The Earliest Relationship, Reading, Mass, Addison-Wesley, 1990.

6. Buranasin B, et al: The effects of rooming-in on the success of breast-feeding and the decline in abandonment of children. Asia Pac J Public Health 1992; 5:217.

7. Christenssohn K, et al: Temperature, metabolic adaptation, and crying in healthy fullterm infants cared for skin to skin or in a cot. Acta Paediatr 1992; 81:488.

8. Cohen RL: Some maladaptive syndromes of pregnancy and the puerperium. Obstet Gynecol 1966; 25:562.

10. Drotar D, et al: The adaptation of parents to the birth of an infant with a congenital malformation: A hypothetical model. Pediatrics 1975; 56:710.

11. Engel GL, et al: Monica: Infant feeding behavior of a mother gastric fistula-fed as an infant: A 30 year longitudinal study of enduring effects. In: Anthony EJ, Pollack GH, ed. Parental Influences in Health and Disease, Boston, Little: Brown; 1985:29.

12. Enkin M, et al: A Guide to Effective Care in Pregnancy and Childbirth, Oxford: Oxford University Press; 1995:347.

13. Fanaroff AA, et al: Follow-up of low birth-weight infants: The predictive value of maternal visiting pattern. Pediatrics 1972; 49:288.

14. Feldman R, et al: A comparison of skin-to-skin (kangaroo) and traditional care: Parenting outcomes and preterm infant development. Pediatrics 2002; 110:16.

15. Feldman R, et al: Skin-to-skin contact (kangaroo care) promotes self regulation in premature infants: Sleep-wake cyclicity, arousal modulation, and sustained exploration. Dev Psychol 2002; 38:194.

16. Feldman R, et al: Skin-to-skin contact accelerates autonomic and neurobehavioral maturation in preterm infants. Dev Med Child Neurol 2003; 45:274.

17. Field T: Effects of early separation, interactive deficits and experimental manipulations on infant-mother face-to-face interaction. Child Dev 1977; 48:763.

18. Field T, et al: Tactile kinesthetic stimulation effects on preterm neonates. Pediatrics 1986; 77:654.

19. In: Gottfried AW, Gaiter J, ed. Infant Stress under Intensive Care: Environmental Neonatology, Baltimore: University Park Press; 1985.

20. Green M, Solnit A: Reactions to the threatened loss of a child: A vulnerable child syndrome. Pediatrics 1964; 34:58.

21. Hodnett ED, et al: Caregiver support for women during childbirth [review]. Cochrane Database Syst Rev 2003;

22. Kaitz M, et al: Mothers’ recognition of their olfactory cues. Dev Psychobiol 1987; 20:587.

23. Kaitz M, et al: Postpartum women can recognize their infants by touch. Dev Psychol 1992; 23:35.

24. In: Kattwinkel J, ed. Textbook of Neonatal Resuscitation, 4th ed.. Elk Grove Village, Ill: American Academy of Pediatrics and American Heart Association; 2000:1.

25. Keller WD, et al: Effects of extended father-infant contact during the newborn period. Infant Behav Dev 1985; 3:337.

26. Kennell JH, et al: Discussing problems in newborn babies with their parents. Pediatrics 1960; 27:832.

27. Kennell JH, et al: Continuous emotional support during labor in a U.S. hospital: A randomized controlled trial. JAMA 1991; 265:2197.

28. Keverne EB, et al: Maternal behavior in sheep and its neuroendocrine regulation. Acta Paediatr Scand 1994; 83:47.

29. Klaus MH, et al: Bonding: Building the Foundations of Secure Attachment and Independence, Cambridge, Mass: Perseus; 1995:111.

30. Klaus MH, et al: Maternal attachment: Importance of the first post-partum days. N Engl J Med 1972; 286:460.

31. Klaus MH, et al: Effects of social support during parturition on maternal and infant morbidity. Br Med J 1986; 293:585.

32. Klaus MH, et al: The Doula Book, Cambridge, Mass, Perseus, 2002.

33. Klaus MH, et al: Your Amazing Newborn, Cambridge, Mass, Perseus, 1998.

33a. Kramer MS: Promotion of breastfeeding intervention (PROBIT) a randomized trial in the Republic of Belarus. JAMA 2000; 285:413.

34. Landry SH, et al: The effects of doula support during labor on mother-infant interaction at 2 months [abstract]. Pediatr Res 1998; 43:13A.

35. Lind J, et al: The effect of cry stimulus on the temperature of the lactating breast primipara: A thermographic study. In: Morris N, ed. Psychosomatic Medicine in Obstetrics and Gynaecology, S Karger: Basel, Switzerland; 1973.

36. MacFarlane JA, et al: The relationship between mother and neonate. In: Kitzinger S, et al ed. The Place of Birth, New York: Oxford University Press; 1978.

37. Mann NP, et al: Effect of night and day on preterm infants in a newborn nursery: A randomised trial. Br Med J 1986; 293:1265.

38. Minde K, et al: Mother-child relationships in the premature nursery: An observational study. Pediatrics 1978; 61:373.

39. Moberg KU: The Oxytocin Factor: Tapping the Hormone of Calm, Love, and Healing, Cambridge, Mass, Da Capo Press, 2003.

40. National Association for Mental Health Working Party : The birth of an abnormal child: Telling the parents. Lancet 1971; 2:1075.

41. Nissen E, et al: Elevation of oxytocin levels postpartum in women. Acta Obstet Gynecol Scand 1995; 74:530.

42. O’Connor S, et al: Reduced incidence of parenting inadequacy following rooming-in. Pediatrics 1980; 66:176.

43. Olshansky S: Chronic sorrow: A response to having a mentally defective child. Social Casework 1962; 43:190.

44. Parke RD: Fatherhood, Cambridge, Mass, Harvard University Press, 1996.

45. Righard L, et al: Effect of delivery room routines on success of first breast-feed. Lancet 1990; 336:1105.

46. Robson K, et al: Delayed onset of maternal affection after childbirth. Br J Psychiatry 1980; 136:347.

47. Rödholm M: Effects of father-infant postpartum contact on their interaction 3 months after birth. Early Hum Dev 1981; 5:79.

48. Rose J, et al: The evidence for a syndrome of “mothering disability” consequent to threats to the survival of neonates: A design for hypothesis testing including prevention in a prospective study. Am J Dis Child 1960; 100:776.

49. Scott KD, et al: A comparison of intermittent and continuous support during labor: A meta-analysis. Am J Obstet Gynecol 1999; 180:1054.

50. Siegel E, et al: Hospital and home support during infancy: Impact on maternal attachment, child abuse and neglect, and health care utilization. Pediatrics 1980; 66:183.

51. Solnit AJ, et al: Mourning and the birth of a defective child. Psychoanal Study Child 1961; 16:523.

52. Sosa R, et al: The effect of a supportive companion on perinatal problems, length of labor, and mother-infant interaction. N Engl J Med 1980; 303:597.

53. Thoman EB, et al: Premature infants seek rhythmic stimulation, and the experience stimulates neurobehavioral development. J Dev Behav Pediatr 1991; 12:11.

54. Trevarthen C: Descriptive analysis of infant communicative behavior. In: Schaffer HR, ed. Studies in Mother-Infant Interaction, New York: Academic Press; 1977.

55. Varendi H, et al: Attractiveness of amniotic fluid odor: Evidence of prenatal learning?. Acta Paediatrica 1996; 85:1223.

56. Whitelaw A: Kangaroo baby care: Just a nice experience or an important advance for preterm infants?. Pediatrics 1990; 85:604.

57. Widström AM, et al: Gastric suction in healthy infants: Effects on circulation and developing feeding behavior. Acta Paediatr Scand 1987; 76:566.

58. Widström AM, et al: Short term effects of early suckling and touch of the nipple on maternal behavior. Early Hum Dev 1990; 21:153.

59. Winnicott DW: Collected Papers: Through Paediatrics to Psycho-Analysis, New York, Basic Books, 1958.

60. Winnicott DW: Playing and Reality, London, Tavistock, 1971.

61. Wolman WL, et al: Postpartum depression and companionship in the clinical birth environment: A randomized, controlled study. Am J Obstet Gynecol 1993; 168:1388.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/89.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Parenteral Nutrition

Brenda B. Poindexter, Catherine A. Leitch and Scott C. Denne

The nutritional support of infants with extremely low birthweights, especially in early postnatal life, is almost entirely dependent on the parenteral route. In practice, the nutritional requirements of these infants are rarely met in the first 2 weeks after birth.[58] Growth failure in infants with extremely low birthweights is nearly universal,[78] but there is growing evidence that early use of parenteral nutrition may minimize losses and improve growth outcomes.[88][97] Wilson and colleagues demonstrated in infants with very low birthweights that early, aggressive parenteral nutrition combined with early enteral feeding reduced growth failure without an increased incidence of adverse clinical consequences or metabolic derangement.[99] Parenteral nutrition solutions, although still evolving, have improved markedly from the early days of use, and complications are less common. This part reviews parenteral nutrition, component by component, and provides some practical guidelines for use.

 ENERGY REQUIREMENTS IN THE PARENTERALLY FED INFANT

The initial goal of parenteral nutrition is to provide sufficient energy and nitrogen to prevent catabolism and to achieve positive nitrogen balance. As discussed in Part 1 of this chapter, energy must be supplied by nutrient intake to cover two major components: energy expenditure and growth. The calories in parenteral nutrition solutions are provided primarily by carbohydrate and fat. The parenteral nutrition solution should provide sufficient amino acids for protein turnover and tissue growth.

Preterm infants have very low energy reserves because they have low amounts of body fat and low glycogen stores in the liver. Maintaining these limited energy stores requires an energy intake that approximates energy expenditure. Energy expenditure in premature infants is thought to be in the range of 50 to 60 kcal/kg per day, but it must be noted that data in ventilated infants and infants with extremely low birthweights are limited.[77] It has long been appreciated that thermal stresses can substantially increase energy expenditure: under extreme environmental conditions, energy expenditure can increase by nearly 100%.[77] Although thermal stresses can theoretically be minimized, in practice they are likely to be a significant contributor to energy expenditure. Conversely, activity contributes relatively little (3.5%) to energy expenditure in premature infants.[93]

The energy cost of growth in these infants has been estimated to be about 5 kcal/g. To achieve the equivalent of the estimated third-trimester in utero weight gain of 14 g/kg per day, theoretically an additional energy intake of about 70 kcal/kg per day is necessary. However, several studies have shown that nitrogen accretion and growth rates similar to those achieved in utero can be sustained in preterm infants with a parenteral intake of 80 kcal/kg per day if an appropriate amount of nitrogen is provided.[61][101]

A caloric intake of 50 to 60 kcal/kg per day approximates energy expenditure and therefore is a reasonable value for the maintenance requirements of premature infants for the first few days after birth. To support normal rates of growth during parenteral nutrition, 90 to 100 kcal/kg per day is required, with most of these calories supplied by lipid and glucose. Parenteral energy requirements are less than those required for enteral nutrition because there is no energy lost in the stools. It is important to point out that these recommendations are based largely on data from larger, relatively stable premature infants. Energy requirements, both for maintenance and for growth, may be higher in infants with extremely low birthweights.[60]

INTRAVENOUS CARBOHYDRATE REQUIREMENTS

Because the supply of glucose to the fetus depends solely on maternal glucose, cord clamping at the time of birth requires that a number of events occur in order to maintain glucose homeostasis in the newborn. Fetal glucose use in utero matches umbilical glucose uptake, implying that glycogenolysis and gluconeogenesis are minimal in the fetus. Several factors promote glycogen deposition in utero: blunted pancreatic B-cell regulation of insulin secretion, high insulin receptor density, and relative glucagon resistance. In late gestation, the fetus begins to prepare for the transition to postnatal life by increasing hepatic glycogen stores and brown fat deposits. Hepatic glycogen synthesis increases in response to increases in adrenal corticosteroid production, also characteristic of late gestation. At the time of delivery, glucagon levels rise, and insulin levels fall. Higher levels of plasma catecholamines, both epinephrine and norepinephrine, directly stimulate increases in hepatic glucose output. The increased levels of epinephrine and glucagon stimulate lipolysis and the activity of phosphorylase, a key enzyme in glycolysis. The increased level of glucagon also results in increased activity of phosphoenolpyruvate carboxykinase, a rate-limiting enzyme in gluconeogenesis. The newborn must be able to initiate gluconeogenesis, because glycogen stores can sustain glucose production only for several hours after birth. All of these changes together act to preserve glucose homeostasis after the infant’s maternal source of glucose is removed with cord clamping. In addition, the newborn must acclimate to periods of feeding and intermittent fasting, as opposed to the constant glucose supply delivered in utero.

Rates of glucose production and use have been quantified in term and preterm infants using stable isotope methodologies. Because neural tissue makes up a greater proportion of body weight, newborns have higher rates of glucose oxidation than adults, as glucose is the primary energy substrate for the brain. The glucose production rate in term newborns is approximately 3 to 5 mg/kg per minute,[67] whereas premature infants have somewhat higher rates of basal glucose production (and use), at 7.7 to 7.9 mg/kg per minute. Both an increased ratio of brain weight to body weight and decreased fat stores probably contribute to this higher rate of glucose production in infants with extremely low birthweights.[75]

Because a preterm infant has a higher rate of basal glucose use, and because of factors such as hypothermia and respiratory distress, which also increase glucose demand, early administration of parenteral glucose is critical. Although the definition of neonatal hypoglycemia remains controversial, it seems prudent to intervene for a plasma glucose level less than 40 mg/dL, particularly in a premature infant in the first few days of life. No prospective studies have established a correlation between hypoglycemia and neurodevelopmental outcomes, particularly in infants with extremely low birthweights, nor have definitive conclusions been drawn.[64][65](See Chapter 47 , Part 1).

Infants with extremely low birthweights are even more susceptible to hyperglycemia, particularly in the first few days of life, when feedings are almost entirely parenteral. Factors such as sepsis, respiratory distress, and hypoxia may also contribute. Historically, glucose intolerance in infants with extremely low birthweights was attributed to persistent endogenous hepatic glucose production in the face of increased exogenous supply, insufficient insulin production, or tissue insensitivity to insulin. However, Hertz and colleagues demonstrated that clinically stable infants with extremely low birthweights are able to suppress endogenous glucose production when given parenteral glucose.[75] In this study, infants given a glucose infusion at a rate of 9 mg/kg per minute were able to suppress endogenous glucose production to nearly zero, demonstrating that there is no inherent immaturity in this process in extremely premature infants. From a practical standpoint, understanding rates of endogenous glucose production is important to avoid iatrogenic hyperglycemia. In infants with extremely low birthweights, a reasonable approach is to start the glucose infusion rate at 6 mg/kg per minute, gradually advancing to 10 to 12 mg/kg per minute as long as hyperglycemia does not develop.

The definition of hyperglycemia also varies, but it is generally set at a plasma level greater than 150 mg/dL (8.3 mmol/L). Each rise of 1 mmol/L (18 mg/dL) in the blood glucose concentration produces an increase in serum osmolarity of 1 mOsm/L; this can result in osmotic diuresis and subsequent dehydration with values of greater than 300 mOsm/L and has been associated with higher mortality and a higher rate of intracranial hemorrhage. Hyperglycemia is detected early through frequent glucose monitoring. Plasma glucose levels of less than 200 mg/dL usually do not require intervention. Reducing the fluid needs and insensible water loss can reduce the glucose intake. Alternatively, a lower concentration of dextrose solution can be used, although solutions that are less than 2.5% should be avoided. Sterile water can be given enterally to decrease parenteral glucose intake without compromising total fluid intake. Lipid infusions have been shown to increase plasma glucose concentrations in premature infants when given at high infusion rates. However, such high infusion rates are not routinely used in clinical practice. The mechanism most likely involves a change in glucose utilization. Although Yunis and colleagues demonstrated a statistically significant increase in plasma glucose (from 73 to 90 mg/dL) in premature infants given IV lipids,[100] it is unlikely that such an increase would be of clinical significance. Consequently, IV lipids probably contribute little to the hyperglycemia commonly seen in infants with extremely low birthweights. Discontinuing IV lipids only reduces the caloric intake and increases the risk of essential fatty acid deficiency in this particularly vulnerable population.

A continuous infusion of insulin is occasionally needed to treat hyperglycemia in infants with extremely low birthweights. Doses range from 0.05 to 0.1 U/kg per hour. Some have advocated the use of insulin to “promote growth,” using insulin to facilitate tolerance of added parenteral calories. Binder and colleagues found that insulin infusions improve glucose tolerance in infants with very low birthweights and allow provision of an adequate caloric intake to hyperglycemic infants.[59] Collins and colleagues additionally concluded that infants receiving continuous insulin infusions had enhanced weight gain.[63] Using stable isotope methodology, Poindexter and colleagues measured glucose and protein kinetics in response to euglycemic hyperinsulinemia in extremely premature (26 weeks’ gestation, birthweight 890 g), mechanically ventilated newborns. In response to a greater than 10-fold increase in insulin concentrations (from 7 to 79 μU/mL), protein breakdown was reduced by 20%. However, utilization of phenylalanine for protein synthesis also decreased by a similar magnitude, resulting in no net protein gain. In addition, serum lactate concentrations increased nearly threefold during the study period, with an accompanying metabolic acidosis.[84] Therefore, although this level of hyperinsulinemia was successful in reducing protein breakdown in extremely premature infants, the reduction in protein synthesis and the substantial increase in lactic acid concentrations argue against the routine use of exogenous insulin in this population. The potential anabolic effects of insulin during amino acid administration remain unclear.

 INTRAVENOUS PROTEIN AND AMINO ACID REQUIREMENTS

When fetal life is interrupted by premature birth, duplicating rates of in utero protein accretion remains a difficult clinical challenge. Failure to provide adequate protein, either in quantity or in quality, can significantly impact the long-term outcome of extremely premature infants. At 26 weeks’ gestation, the human fetus accretes approximately 1.8 to 2.2 g of body protein per day, with the placenta supplying about 3.5 g/kg per day of amino acids to the developing fetus. In contrast, infants with extremely low birthweights who receive glucose alone lose approximately 1.2 g/kg of protein each day they do not receive amino acids.[68] This corresponds to a daily loss of 1% to 2% of their total endogenous body protein stores ( Fig. 33–1 ). In just a few days, the gap between what would have been protein accretion in utero and what is now postnatal protein loss widens considerably. As will be discussed in more detail later, early provision of parenteral amino acids can offset this deficit, even if total caloric intake is low.

Click to view full size figure

Figure 33-1 Change in body protein in the human fetus at approximately 26 weeks’ gestation (rate of in utero gain is modified from Ziegler E et al: Body composition of the reference fetus. Growth 40:329, 1976) and theoretical loss in 26- to 27-week, 1000-g birthweight infants receiving glucose alone. (Modified from Denne SC et al: Proteolysis and phenylalanine hydroxylation in response to parenteral nutrition in extremely premature and normal newborns. J Clin Invest 97:746, 1996.)

A variety of methods have been used to quantitate protein requirements in human infants: measurement of breast milk intake and protein content, fetal accretion rate, nitrogen balance studies, serum amino acid levels, and stable isotope studies investigating the kinetics of labeled amino acids. Clearly, the gold standard needs to be a method that safely optimizes growth and development.

Normal human fetal development is characterized by rapid rates of growth and protein accretion. In utero, the placenta supplies amino acids to the fetus far in excess of requirements for protein accretion. The excess amino acids are oxidized by the fetus, contributing significantly to fetal energy production. High rates of protein turnover are required to support protein synthesis, tissue remodeling, and growth. Analysis of fetal body composition indicates that at 28 weeks’ gestation, the fetus accretes approximately 350 mg of nitrogen per kilogram per day (protein values in milligrams can be found by multiplying nitrogen values in milligrams by 6.25). At term, nitrogen accretion declines to about 150 mg/kg per day. Postnatal nitrogen loss decreases with gestational age as well, from 180 mg/kg per day at 27 to 28 weeks to 120 mg/kg per day for a full-term infant.[76] Consequently, protein requirements extrapolated from fetal nitrogen accretion rates and postnatal losses have been estimated at 2.5 to 3.5 g/kg per day for preterm infants and 1.9 to 2.5 g/kg per day for term infants. As protein losses are inversely related to gestational age, protein requirements are likely to be even higher in extremely premature infants.

 Efficacy of Early Parenteral Amino Acids

Several studies have evaluated the efficacy of early parenteral amino acid administration in premature infants.[57][76][88][89][98] Using nitrogen balance techniques, each study demonstrated the ability of early parenteral amino acids to reverse the negative nitrogen balance seen in premature infants receiving glucose alone. A summary of the results obtained from studies of early amino acids is shown in Table 33–7 . It is important to point out that each of these studies used a different amino acid solution. Despite these differences in the composition of the solutions used, all studies demonstrated positive nitrogen balance in infants receiving early parenteral amino acids despite low total caloric intake (approximately 50 kcal/kg per day). Consequently, the initial goal of limiting catabolism and preserving endogenous protein stores can be easily accomplished if parenteral amino acids are initiated on the first day of life in infants with extremely low birthweights.

Table 33-7 -- Summary of Studies of Early Amino Acid Administration in Infants with Low Birthweights
STUDY (YR) | SUBJECTS | AMINO ACID SOLUTION | ENERGY INTAKE (kcal/kg/d) | Intake |  | Balance
 |  |  |  | Nitrogen * (mg/kg/d) | Amino Acids (g/kg/d) | Nitrogen[*](mg/kg/d) | Amino Acids (g/kg/d)
Anderson et al. (1979) | 27–36 wk | Aminosyn | 60 | 0 | 0 | -132 | -132.8
 | ∼1600 g |  | 60 | 400 | 2.5 | 178 | 1.1
Saini et al. (1989) | 28 wk | Vamin-9 | 36 | 0 | 0 | -132 | -132.8
 | 1000 g |  | 45 | 286 | 1.8 | 122 | 0.76
van Lingen et al. (1992) | 30 wk | Aminovenous | 47 | 0 | 0 | -96 | -132.6
 | 1500 g |  | 48 | 368 | 2.3 | 224 | 1.4
Rivera et al. (1993) | 28 wk | Aminosyn-PF | 50 | 0 | 0 | -135 | -0.8
 | 1000 g |  | 50 | 250 | 1.5 | 88 † | 0.6
Kashyap et al. (1994) |  | TrophAmine | 30 | 0 | 0 | -183 | -1.1
 | ∼1000 g |  | 50 | 315 | 2.0 | 114 | 0.7
van Goudoever et al.(1995) | 29 wk | Primene | 26 | 0 | 0 | -110 | -0.7
 | 1400 g |  | 29 | 184 | 1.15 | 10 | 0.06
Thureen et al. (2003) | 27 wk | Trophamine | 42 | 144 | 0.9 | -32 | -0.2
 | 950 g |  | 49 | 432 | 2.7 | 192 | 1.2
* | Multiply nitrogen values by 6.25 to obtain corresponding protein values in grams.
† | Some of the infants in this group received cysteine supplementation and others did not. Nitrogen balance shown is that of the total group; nitrogen balance in the subgroup that received cysteine was 115 ± 41 mg/kg/d vs. 42 ± 42 mg/kg/d in the subgroup that did not receive cysteine.

Stable isotope techniques have also been used to evaluate the effect of amino acids on protein metabolism in premature infants. In these studies, stable isotope tracers of one or more essential amino acids are used to reflect whole body protein kinetics. In addition to demonstrating positive nitrogen balance, Rivera and colleagues found that administration of amino acids (1.5 g/kg per day of Aminosyn-PF with cysteine added) beginning on the first day of life improves protein balance as a result of increased protein synthesis (as reflected by leucine kinetics).[88] Denne and colleagues demonstrated that provision of 2.5 g/kg per day of amino acids as part of a complete parenteral nutrition solution acutely reverses the negative protein balance (as reflected by phenylalanine kinetics) seen in response to glucose alone from a 1.5 g/kg per day loss to a net 0.5 g/kg per day gain.[68] Thureen and colleagues conducted a randomized trial of low (1 g/kg per day) versus high (3 g/kg per day) amino acid intake in infants with extremely low birthweights immediately after birth.[94] The higher amino acid intake produced significantly greater protein accretion, despite a modest caloric intake.

Safety is often cited as a reason to delay initiation of amino acids, particularly in the sickest, most immature infants. However, many investigators have demonstrated the safety of early provision of IV amino acids to premature infants. Normal plasma amino acid concentrations have been reported using TrophAmine.[74] Rivera and colleagues studied infants with very low birthweights given amino acids in the first days of life and found no abnormal elevations of plasma amino acids, blood urea nitrogen, or ammonia.[87] Early amino acid intake of 3 g/kg per day appears to be as safe as 1 g/kg per day, based on blood urea nitrogen and plasma aminograms as indicators of acute amino acid toxicity.[81][94] As mentioned earlier, a significant proportion of the amino acids supplied to the developing fetus are oxidized and serve as a significant energy source for the fetus. Urea production is a byproduct of amino acid oxidation. In premature infants, rates of urea production are higher than in term neonates and adults, consistent with high rates of protein turnover and oxidation. Some investigators have even suggested that azotemia might be evidence of the effective utilization of amino acids as an energy supply rather than of protein intolerance. In addition, because the secretion of insulin is thought to depend on adequate plasma concentrations of certain amino acids, such as arginine and leucine, some investigators believe that early administration of amino acids postnatally may help reduce the incidence of hyperglycemia in infants with very low birthweights.

Although the initial goal of parenteral nutrition in premature infants may be to limit catabolism and maintain endogenous protein stores, ultimately, sufficient energy and protein intake to support growth must be provided. This is true regardless of whether parenteral nutrition is used exclusively or as a bridge to full enteral feedings. The influence of nitrogen and energy intake on nitrogen retention has been evaluated by Zlotkin and colleagues. In infants who receive an adequate amount of energy to maintain growth (approximately 70 to 80 kcal/kg per day IV), nitrogen retention increases with increasing nitrogen intake.[101] Even at a protein intake as high as 4 g/kg per day, retention still increases linearly. This response is in marked contrast to that in adults, whose nitrogen retention levels off slightly above zero balance when excess dietary nitrogen is provided.

Zlotkin and colleagues studied the effect of nitrogen intake at two levels of nonprotein energy intake on nitrogen balance and weight gain in parenterally fed neonates.[101] One group of infants received 50 kcal/kg per day and a nitrogen intake of either 480 or 640 mg/ kg per day, equal to 3 or 4 g/kg per day of amino acid intake, respectively. At this low caloric intake, there was no improvement in the rate of nitrogen retention or weight gain with greater nitrogen intake. At higher energy intake (80 kcal/kg per day), increasing the amino acid intake from 2 to 3 g/kg per day resulted in a significant increase in the rate of weight gain and nitrogen retention. At the higher caloric intake, providing 3 g/kg per day of amino acids resulted in weight gain (15 g/kg per day) and nitrogen accretion (approximately 300 mg/kg per day) equal to intrauterine rates. Further increasing protein intake to 4 g/kg per day at the higher caloric intake resulted in an even higher rate of nitrogen retention but no further increase in weight gain. Based on these studies, a reasonable estimate of protein requirements for growth in premature infants would be 2.5 to 3.5 g/kg per day; the requirements of infants with extremely low birthweights may be even higher.

Many conditions and interventions commonly encountered in extremely premature infants are known to increase protein requirements. Superimposed catabolic conditions such as sepsis or surgical stress increase catabolism. The use of dexamethasone is known to increase protein catabolism by increasing protein oxidation and proteolysis, resulting in decreased accretion of protein.[96]

Intravenous Amino Acid Mixtures

The first parenteral amino acid solutions used in neonates were hydrolysates of fibrin or casein. Concerns about these first-generation solutions included high concentrations of glycine, glutamate, and aspartate; the presence of unwanted peptides; and high acidity. Reports of hyperammonemia and acidosis in the early 1970s were associated with the use of these first-generation solutions in neonates. Although amino acid solutions have been significantly modified (see later), the perceived risks associated with the protein hydrolysates linger, contributing to the hesitancy of some clinicians to administer early parenteral amino acids.

The second generation of amino acid solutions consisted of crystalline amino acid mixtures (FreAmine III, Travasol, Aminosyn). The amino acid pattern of these mixtures reflects that of high-quality dietary proteins with large amounts of glycine and alanine, absence of glutamate and aspartate, and absence or poor solubility of tyrosine and cysteine.

The newest solutions include modifications of crystalline amino acids for use in pediatric patients. The currently available solutions include modifications of crystalline amino acids for use in pediatric and neonatal patients (Aminosyn-PF, Premasol, Primene, and TrophAmine; Table 33–8 ). Three of these solutions are commercially available in the United States and are suitable for use in neonates. TrophAmine was originally formulated to match plasma amino acid concentrations of healthy, term, breast-fed infants; Premasol is identical in composition to TrophAmine. The composition of Primene, available outside of the United States, was derived from fetal and neonatal cord blood concentrations. Both TrophAmine and Premasol supply a mixture of l-tyrosine and N-acetyltyrosine. The bioavailability of N-acetyltyrosine, however, has been questioned. Neither Aminosyn-PF nor Primene supplies a substantial amount of tyrosine. Cysteine is not supplied by most amino acid solutions because it is not stable for long periods of time in solution. However, cysteine hydrochloride can be added during the compounding process just prior to delivery of the solution.

Table 33-8 -- Composition of Commercial Parenteral Amino Acid Solutions *
AMINO ACID | AMINOSYN-PF (ABBOTT) | PREMASOL (BAXTER) | PRIMENE (BAXTER) | TROPHAMINE (B. BRAUN)
Histidine | 312 | 480 | 380 | 480
Isoleucine | 760 | 820 | 670 | 820
Leucine | 1200 | 1400 | 1000 | 1400
Lysine | 677 | 820 | 1100 | 820
Methionine | 180 | 340 | 240 | 340
Phenylalanine | 427 | 480 | 420 | 480
Threonine | 512 | 420 | 370 | 420
Tryptophan | 180 | 200 | 200 | 200
Valine | 673 | 780 | 760 | 780
Alanine | 698 | 540 | 800 | 540
Arginine | 1227 | 1200 | 840 | 1200
Proline | 812 | 680 | 300 | 680
Serine | 495 | 380 | 400 | 380
Taurine | 70 | 25 | 60 | 25
Tyrosine | 44 | 240 † | 45 | 240[†]
Glycine | 385 | 360 | 400 | 360
Cysteine | — | <16 | 189 | <16
Glutamic acid | 820 | 500 | 1000 | 500
Aspartic acid | 527 | 320 | 600 | 320
From the American Hospital Formulary Service: Drug information. Bethesda, Md, 2004; and Drug Product Database. Available at www.ahfsdruginformation.com [image] .
* | Amino acid concentration in mg/dL; all amino acid mixtures shown are 10% solutions.
† | Mixture of l-tyrosine and N-acetyltyrosine.

It is no surprise that the ideal composition of IV amino acid mixtures is unknown. Investigators disagree on the basis for determining optimal plasma amino acid levels. Some advocate using values of breast-fed infants; others suggest using cord plasma levels. The source of nonprotein energy might affect plasma amino acid levels. There is even controversy over the optimal sampling site. To optimize nutrition and growth, particularly in a premature infant, the requirements for specific amino acids need to be more precisely defined. Several amino acids are “conditionally essential” in premature infants. That is, the infant’s ability to synthesize these amino acids de novo is less than functional metabolic demands. Cysteine, tyrosine, arginine, glycine, and histidine are generally considered essential amino acids for premature infants.[95]

Tyrosine is widely regarded as an essential amino acid in preterm infants, yet it is not present in appreciable amounts in currently available amino acid solutions because of its low solubility. Snyderman found lower rates of weight gain, nitrogen retention, and plasma concentrations of tyrosine in premature infants given a tyrosine-deficient diet.[91] Tyrosine is synthesized endogenously from phenylalanine by phenylalanine hydroxylase. The activity of this enzyme in premature infants was thought to be inadequate for growth and nitrogen retention without tyrosine supplements. However, stable isotope studies have demonstrated active phenylalanine hydroxylation in very premature (26 weeks) and premature (32 weeks) infants.[62][68] Therefore, in the strictest sense, tyrosine is not an essential amino acid. However, it remains unclear whether enough tyrosine can be endogenously produced from phenylalanine in premature infants to support normal rates of protein accretion. N-acetyltyrosine, although currently added to TrophAmine, is not highly bioavailable. Nonetheless, two studies provide indirect evidence that N-acetyltyrosine improves protein accretion in preterm infants.[71][73] In addition, it is unclear whether premature infants can adequately catabolize tyrosine via oxidation by the enzymes tyrosine aminotransferase and 4-hydroxyphenylpyruvate dioxygenase. Inability to catabolize tyrosine can lead to transient neonatal tyrosinemia. Further studies are needed to better define premature infants’ ability to catabolize tyrosine and to determine whether an alternative source of tyrosine is needed in parenteral amino acid solutions.

Histidine is necessary for normal growth and protein synthesis in the newborn, but the exact requirement is still unclear.

The high glycine content of TPN solutions induces not only hyperglycinemia but also hyperammonemia. Solutions with a high methionine content cause hypermethioninemia, yet it is an essential sulfur-containing amino acid that may be converted into cysteine or cystine and taurine.

Cysteine also is considered an essential amino acid for preterm infants, but it is not soluble in currently available amino acid solutions. Some studies have shown that fetal liver lacks the enzymatic system to convert methionine into cysteine and that infants on a cysteine-free diet demonstrate impaired growth and low plasma cysteine levels. Other studies have shown that there is enough cystathionase in extrahepatic tissues of the fetus and preterm infant to synthesize cysteine when an adequate amount of methionine is provided. The previously mentioned study by Rivera and colleagues found improved nitrogen retention in a subgroup that received cysteine supplementation (115 ± 41 mg/kg per day, versus 42 ± 42 mg/kg per day in the subgroup that received no cysteine).[87] Stable isotope studies have also suggested improved protein retention with cysteine supplementation.[86] Cysteine hydrochloride supplements can be added to parenteral nutrition, but they can cause metabolic acidosis unless appropriately buffered with acetate. The addition of cysteine hydrochloride improves the solubility of calcium and phosphorus in parenteral nutrition solutions.

Glutamine is one of the most abundant amino acids in both plasma and human milk, yet it is not supplied by currently available amino acid solutions because it is unstable in aqueous solution. Glutamine is a major energy substrate for small-intestinal mucosa, as proven by a high glutamine uptake from the lumen and from arterial blood during the newborn period in rats. Adding glutamine to the TPN solutions of animals prevents atrophy of small-intestinal mucosa and smooth muscle, improves the gut immune function, and reduces the incidence of fatty infiltration of the liver. Several studies suggest that parenteral glutamine supplementation is of benefit in selected populations of critically ill adults. However, a large, multicenter, randomized clinical trial of parenteral glutamine supplementation conducted by the National Institute of Child Health and Human Development (NICHD) Neonatal Research Network found that parenteral glutamine supplementation did not decrease mortality or the incidence of late-onset sepsis in infants with extremely low birthweights.[85] In addition, glutamine had no effect on tolerance of enteral feeds, necrotizing enterocolitis, or growth. Although parenteral glutamine seems to be well tolerated, routine usage cannot be advocated at this time because of the lack of clinical efficacy. Future studies are needed to determine whether glutamine supplementation may have a role in select subsets of critically ill neonates.

Finally, taurine is synthesized endogenously from cysteine and is not part of structural protein. It is present in large concentrations in the retina and brain of the fetus, reaching a peak concentration at birth. When newborn nonhuman primates are fed taurine-deficient formula, growth is depressed, but this does not occur in human preterm infants despite declining plasma and urine taurine levels. Nevertheless, there is some limited evidence that taurine supplementation might influence auditory brainstem evoked responses (see also Part 1 of this chapter). Several pediatric IV amino acid solutions (TrophAmine, Primene, Aminosyn-PF) contain one to three times the amount of taurine found in breast milk; in some cases, this might lower the incidence of TPN-induced cholestasis.[69]

In summary, the importance of early amino acid administration cannot be overemphasized. Although it has been the practice of many neonatal intensive care units to delay administration of IV amino acids for several days, parenteral amino acids should probably be initiated in the first hours after birth in infants with extremely low birthweights, preferably at a dose of 3 g/kg per day. As none of the currently used amino acid solutions were designed specifically to meet the needs of extremely premature infants, future research efforts should be directed at designing a fourth generation of amino acid solutions to optimize parenteral nutrition given to these infants.

 INTRAVENOUS LIPID REQUIREMENTS AND LIPID EMULSIONS

Intravenous lipids are important not only to prevent essential fatty acid deficiency but also as a significant source of nonprotein energy. Commercially available IV lipid solutions are made up of neutral triglycerides, egg yolk phospholipids to emulsify, and glycerol to adjust the tonicity. In the United States, IV lipid solutions are derived from soybean oil (Intralipid) or a combination of soybean oil and safflower oil (Liposyn II); these solutions contain LCTs. Some lipid preparations available in Europe include MCTs (Medialipid) or a combination of olive oil and soybean oil (Clinoleic). Differences in lipid source result in slightly different fatty acid profiles. All available IV lipid products have a fatty acid profile substantially different from that of human milk ( Table 33–9 ).

Table 33-9 -- Comparison of Commercial (20%) Intravenous Lipid Emulsions and Human Milk
 | Intralipid (Kabi Vitrum) | Liposyn-II (Abbott) | Clinoleic (Baxter) | Human Milk
Triglycerides (g/L) | 200 | 200 | 200 | 40
Phospholipids (g/L) | 12 | 12 | 12 | 0.3
Glycerol (g/L) | 22 | 25 | 22.5 | —
Fatty acids (%)
Palmitic acid C16:0 | 10 | 9 | 10.7 | 22
Stearic acid C18:0 | 3 | 3 | 3 | 7
Oleic acid C18:1 | 25 | 18 | 65 | 30
Linoleic acid C18:2 | 54 | 66 | 17 | 15
Linolenic acid C18:3 | 8 | 4 | 0.3 | 0.5

Lipid particles supplied by IV lipid solutions are similar in size to endogenously produced chylomicrons. The clearance of these lipid particles is also similar to that of chylomicrons, depending on the activity of lipoprotein lipase. In premature infants born at less than 28 weeks’ gestation, lipoprotein lipase activity and triglyceride clearance are reduced. Heparin theoretically releases lipoprotein lipase from the endothelium into the circulation, but there is no evidence that this increases lipid utilization in preterm infants. In addition, increased lipoprotein lipase activity may produce high levels of free fatty acids and may be in excess of the clearance capacity of the premature infant. Consequently, the routine addition of heparin to lipid emulsions to stimulate lipolysis is not recommended on the basis of currently available evidence.

In humans, linoleic and linolenic acids cannot be endogenously synthesized and are therefore essential fatty acids. Biochemical evidence of essential fatty acid deficiency can develop in preterm infants within 72 hours. Essential fatty acid deficiency can be avoided if a minimum of 0.5 to 1.0 g/kg per day of IV lipid is provided. To meet energy requirements, additional IV lipid is required in early postnatal life.

Intravenous lipids are available as 10%, 20%, and 30% emulsions. The 20% solutions have lower phospholipid-to-triglyceride ratios and liposomal content than the 10% solutions, resulting in lower plasma triglyceride, cholesterol, and phospholipid concentrations. Consequently, 10% lipid emulsions should be avoided. A 30% solution has recently become available and may confer even more advantages, although comparative data are not available.

Carnitine facilitates transport of long-chain fatty acids through the myocardial membrane and plays an important role in their oxidation. Premature infants receiving parenteral nutrition have low carnitine levels, but the clinical significance of this remains uncertain. Meta-analysis of the studies evaluating carnitine supplementation in parenteral nutrition showed no evidence of effect on ketogenesis, lipid utilization, or weight gain. The information available is insufficient to support a recommendation for the routine supplementation with carnitine for parenterally fed neonates.

The early administration of IV lipids to preterm infants has been the subject of discussion and debate that has primarily centered on the acute metabolic effects of early IV lipids and the potential adverse effects, such as chronic lung disease, impaired oxygenation, and increased risk of kernicterus as a result of free fatty acids displacing bilirubin from albumin binding sites. Because of this displacement of bilirubin and increased risk of kernicterus, concern has been expressed about the use of IV lipids in infants with hyperbilirubinemia. In vitro studies have shown that no free bilirubin is released if the ratio of free fatty acid to serum albumin is less than 4. In vivo, free bilirubin is not generated until the molar ratio of free fatty acids to bilirubin exceeds 6. In clinical practice, ratios of free fatty acid to bilirubin greater than 6 have not been measured, and a relationship between free fatty acid concentrations and unbound bilirubin has not been documented. At present, withholding IV lipids from jaundiced premature infants does not seem warranted.

The rate of IV lipid infusion is important, and plasma lipid clearance is improved when IV lipid is given as a continuous infusion over 24 hours. Lipid infusion rates in excess of 0.25 g/kg per hour can be associated with decreases in Po2. Lipid infusion rates well under this value can be easily achieved in clinical practice if lipids are provided over 24 hours in an amount not exceeding 3 to 4 g/kg per day. This level of lipid intake is usually sufficient to supply the caloric needs of preterm infants (in combination with glucose) and is usually tolerated by premature infants. Triglyceride concentrations are most often used as an indication of lipid tolerance, and maintaining triglyceride concentrations below 150 to 200 mg/dL seems prudent.

Intravenous lipid emulsions may undergo lipid peroxidation, which may result in formation of organic free radicals and potentially initiate tissue injury. Light, especially phototherapy, may play some role in increasing lipid peroxidation in IV lipid emulsions. However, multivitamin preparations included in the IV solutions are a major contributor to a generation of peroxides, and lipid emulsions may have only a minor additive effect. Some clinicians protect IV lipid solutions from light, although the importance or efficacy of this practice is unclear.

 INTRAVENOUS ELECTROLYTE, MINERAL, TRACE ELEMENT, AND VITAMIN REQUIREMENTS AND SUPPLEMENTATION

During the first week of life, sodium needs are low because of the expected free water diuresis. For extremely low birthweight infants, addition of sodium to parenteral nutrition may not be necessary until about day 3 of life. It is, however, necessary to frequently measure sodium concentrations and water balance. After the initial diuresis, 2 to 4 mEq/kg per day is usually sufficient to maintain serum sodium in the normal range, but extremely low birthweight infants sometimes require higher sodium intakes to compensate for larger renal sodium losses (see Chapter 34 ). Chloride requirements follow the same time course as sodium requirements and are also 2 to 4 mEq/kg per day. Once electrolytes are added to the parenteral nutrition solution, chloride intake should not be less than 1 mEq/kg per day, and all chloride should not be omitted when sodium bicarbonate or acetate is given to correct metabolic acidosis. Potassium requirements again are low on the first few days of life, and potassium should probably be omitted from parenteral solutions in extremely low birthweight infants until renal function is clearly established. Potassium intakes of 2 to 3 mEq/kg per day are usually adequate to maintain normal serum potassium concentrations.

Parenteral nutrition solutions usually require the addition of anions, either as acetate or chloride. In general, excess anions should be provided as acetate to prevent hyperchloremic metabolic acidosis. In addition, acetate can help avoid the metabolic acidosis that can occur with the administration of cysteine hydrochloride.

Supplying calcium and phosphorus in parenteral nutrition remains a significant clinical challenge because of limited solubility. It is currently not possible to supply enough calcium and phosphorus to support adequate bone mineralization in premature infants using the solutions available in the United States. Precipitation of calcium and phosphorus remains an issue. Their solubility in parenteral nutrition depends on temperature, type and concentration of amino acid, glucose concentration, pH, type of calcium salt, sequence of addition of calcium and phosphorus to the solution, the calcium-to-phosphorus ratio, and the presence of lipid. Adding cysteine to parenteral nutrition lowers the pH, which improves calcium and phosphorus solubility. Current recommendations are to use parenteral nutrition solutions containing 50 to 60 mg/dL of elemental calcium (12.5 to 15 mmol/L) and 40 to 47 mg/dL of phosphorus (12.5 to 15 mmol/L). At typical fluid intakes (100 to 150 mL/kg per day), this will provide 50 to 90 mg/kg per day of calcium and 40 to 70 mg/kg per day of phosphorus. A calcium-to-phosphorus ratio of 1.7:1 by weight (1.3:1 by molar ratio) appears to be optimal for bone mineralization. In general, calcium and phosphorus should be added to parenteral nutrition in early postnatal life. Magnesium is also a necessary nutrient and should be supplied at 3 to 7.2 mg/kg per day. Calcium, phosphorus, and magnesium serum concentrations should be monitored frequently.

Recommendations for trace elements for term and preterm infants are primarily derived from the American Society for Clinical Nutrition guidelines from 1988 ( Table 33–10 ). There is reasonable consensus that zinc should be included early in parenteral nutrition solutions (250 μg/kg per day for term, 400 μg/kg per day for preterm). Other trace elements are probably not needed until after the first 2 weeks of life. Zinc and copper are available in the sulfate form and can be added separately to parenteral solutions. Several pediatric trace metal solutions are available that contain zinc, copper, magnesium, and chromium in varying proportions, and these are usually administered at 0.2 mL/kg per day. When trace metal solutions are used, additional zinc is usually needed to provide the recommended intake for preterm infants. Supplementation with selenium is suggested after 2 weeks of age because preterm infants can become selenium deficient after 2 weeks of exclusive parenteral nutrition. In infants with cholestasis, copper and manganese should be discontinued, and chromium and selenium should be used with caution and in smaller amounts in the presence of renal dysfunction. At present, parenteral iron is recommended only when preterm infants are exclusively nourished by parenteral solutions for the first 2 months of life.

Table 33-10 -- Recommended Parenteral Intake of Trace Elements for Term and Preterm Infants
TRACE ELEMENT | TERM (μ g/kg/d) ASCN (1988) | Preterm (μ g/kg/d) Consensus Recommendations (1993)
 |  | Transitional (First 2 wk of Life) | Stable (> 2 wk Old) | ASCN (1988)
Chromium * | 0.20 | 0–0.05 | 0.05–0.2 | 0.2
Copper † | 20 | 0–20 | 20 | 20
Iron ‡ | — | 0–0.2 | 0.1–0.2 | —
Fluoride § | — | — | — | —
Iodide | 1 | 1 | 1 | 1
Manganese[†] | 1 | 0–0.75 | 1 | 1
Molybdenum | 0.25 | 0 | 0.25 | 0.25
Selenium[*] | 2 | 0–1.3 | 1.5–2 | 2
Zinc ∥ | 250 | 150 | 400 | 400
ASCN, American Society for Clinical Nutrition.
From Greene HL et al: Guidelines for the use of vitamins, trace elements, calcium, magnesium, and phosphorus in infants and children receiving total parenteral nutrition: Report of the Subcommittee on Pediatric Parenteral Nutrient Requirements from the Committee on Clinical Practice Issues of the American Society for Clinical Nutrition. AM J Clin Nutr 48:1324,1988; and Tsang RC et al (eds): Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines. Baltimore, Williams & Wilkins, 1993.
* | Renal dysfunction can cause toxicity.
† | Impaired biliary excretion can cause toxicity.
‡ | Recommendation is made with caution because of very limited experience with IV iron in infants and lack of a safe, acceptable IV preparation (estimated daily IV requirement is 100 μg/kg for term infants and 200 μg/kg for preterm infants).
§ | Because of a lack of information on the compatibility of fluoride in total parenteral nutrition (TPN) and on the contamination level of fluoride in TPN, firm recommendations cannot be made; with long-term TPN (longer than 3 mo), a dosage of 500 μg/d may be important in preterm infants, who already have a higher incidence of dental caries.
∥ | The only trace element recommended on day I of parenteral nutrition. If the infant requires TPN for longer than 3 mo, the dosage must be reduced to 100 μg/kg/d.

Only one pediatric multivitamin preparation is currently available, and it is delivered at a standard dosage of 2 mL/kg per day (maximum, 5 mL) in preterm infants and 5 mL in term infants. These dosages provide higher amounts of most of the B vitamins and lower amounts of vitamin A than is recommended ( Table 33–11 ).

Table 33-11 -- Recommended Parenteral Intake of Vitamins for Term and Preterm Infants
VITAMIN | Term (Daily Dose) |  | Preterm (Dose/kg/d) *
 | ASCN † (1988) | MVI-Pediatric[†](1 vial; 5 mL) | ConsensusRecommendations[†](1993) | ASCN[†](1988) | MVI-Pediatric[†](40%of vial; 2 mL/kg/d)
Fat Soluble
Vitamin A (IU) | 2300 | 2300 | 700–1500 | 1640 | 920
With lung disease | — | — | 1500–2800 | — | —
Vitamin D (IU) | 400 | 400 | 40–160 | 160 | 160
Vitamin E (IU) | 7 | 7 | 3.5 (max = 7) | 2.8 | 2.8
Vitamin K (μg) | 200 | 200 | 8–10 (300 at birth) | 80 ‡ | 80
Water Soluble
Vitamin B6 (μg) | 1000 | 1000 | 150–200 | 180 | 400
Vitamin B12 (μg) | 1 | 1 | 0.3 | 0.3 | 0.4
Vitamin C (mg) | 80 | 80 | 15–25 | 25 | 32
Biotin (μg) | 20 | 20 | 5–8 | 6 | 8
Folic acid (μg) | 140 | 140 | 56 | 56 | 56
Niacin (mg) | 17 | 17 | 4–6.8 | 6.8 | 6.8
Pantothenate (mg) | 5 | 5 | 1–2 | 2 | 2
Riboflavin (μg) | 1400 | 1400 | 150–200 | 150 | 560
Thiamin (μg) | 1200 | 1200 | 200–350 | 350 | 480
From Greene HL et al: Guidelines for the use of vitamins, trace elements, calcium, magnesium, and phosphorus in infants and children receiving total parenteral nutrition: Report of the Subcommittee on Pediatric Parenteral Nutrient Requirements from the Committee on Clinical Practice Issues of the American Society for Clinical Nutrition. AM J Clin Nutr 48:1324,1988; Tsang RC et al (ed): Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines. Baltimore, Williams & Wilkins, 1993.
* | Maximum not to exceed dosage for term infant.
† | The consensus recommendations (1993) and the American Society for Clinical Nutrition (ASCN) recommendations (1988) are currently not achievable because no ideal IV vitamin preparation is available for preterm infants; 40% of a vial (2 mL/kg/d) of MVI-Pediatric (Armor, USA; Rorer, Canada) is the closest intake that can be achieved at this time.
‡ | This does not include the 0.5 to 1 mg of vitamin K to be given at birth, as recommended by the American Academy of Pediatrics.

 COMPLICATIONS OF PARENTERAL NUTRITION

Although myriad complications of parenteral nutrition have been reported from the early days of its use, most of these are now rare with the use of present parenteral formulations. Some of the complications (electrolyte imbalance, hypoglycemia, hyperglycemia, hypocalcemia, hypercalcemia, hypophosphatemia) can be prevented or corrected by manipulating the constituents of the infusate. The primary complications of parenteral nutrition as currently used are cholestasis and complications related to the infusion line.

Hepatic dysfunction has long been recognized as an important complication of parenteral nutrition and is manifested primarily as cholestatic jaundice. The initial lesion seen histologically is cholestasis, both intracellular and intracanalicular, followed by portal inflammation and progressing to bile duct proliferation after several weeks of TPN. With prolonged administration, portal fibrosis and ultimately cirrhosis may develop.

The precise cause of the cholestasis is unknown and most likely multifactorial. This is expected, considering that the patients at greatest risk are critically ill premature infants who are susceptible to multiple insults, such as hypoxia, hemodynamic instability, and sepsis. A higher incidence of sepsis has been reported in infants affected by cholestasis.[82] Perhaps an equally if not more important factor in the development of cholestasis is the prolonged lack of enteral nutrition; there is expanding evidence that enteral feedings, even at low caloric intakes, can reduce the incidence of cholestasis.

Early studies of parenteral nutrition suggested a possible relationship between the quantity of amino acids and hepatic dysfunction. More recent studies, using historical controls, suggest that the newer amino acid solutions may result in less cholestasis.[72] The specific role of the quantity and composition of parenteral amino acids in the cause of cholestatic jaundice in premature infants remains unclear.

An infant with TPN-associated cholestasis develops a direct hyperbilirubinemia and jaundice, although histologic changes in the liver begin occurring before this is clinically apparent. The earliest detectable biochemical marker, although not routinely measured, is an increase in serum bile acids. In addition to direct hyperbilirubinemia, another sensitive but nonspecific indicator of early cholestatic change is an elevation of γ-glutamyltranspeptidase. Elevation of hepatic transaminases (serum glutamic oxaloacetic transaminase [SGOT] and serum glutamic pyruvic transaminase [SGPT]) is a late finding. The clinical evidence of cholestasis usually resolves with discontinuation of TPN and initiation of enteral feedings. In cases of advanced liver disease and hepatic failure in infants on TPN, severe changes resulting in irreversible liver failure are thought to occur only after several months of use.

As previously noted, normal bile flow usually returns when parenteral nutrition is stopped and enteral feeding is begun. In infants with TPN-associated cholestasis who require continued parenteral nutrition, the use of hypocaloric enteral feeding in combination with parenteral nutrition may stabilize or improve hepatic function. Use of phenobarbital and ursodeoxycholic acid has been shown to be beneficial in some cholestatic states in older children and adults; however, the information on neonates is inadequate to recommend their use.

Indwelling venous catheters used to deliver TPN may also be the source of complications. Both peripheral and central venous routes have been used to deliver TPN, but central delivery allows use of more concentrated formulations. The complications associated with venous catheters are usually the result of improper insertion or placement, bacterial or fungal colonization of the catheter, or vessel irritation or thrombosis.

Peripheral venous access is usually accomplished with Teflon catheters, which may infiltrate within a short time; however, the inclusion of fat emulsion in the infusate may delay the time until infiltration.[83] Peripheral Teflon catheters also may become colonized with bacteria at a rate of over 30% when they have been in place longer than 3 days; peripheral venous catheters placed in the extremities are twice as likely to become colonized as those placed in scalp veins.[66]

Central venous catheters provide the advantage of a lower incidence of infiltration and an ability to deliver higher concentrations of infusate. However, they are not without potential disadvantages. Broviac catheters, in particular, are less than optimal for use in neonates because of the high incidence of infection and thrombosis associated with their use in this population. Long-line, small-bore catheters that can be introduced percutaneously or surgically are available for use in the neonatal population. These catheters are composed of either silicone or polyurethane. The incidence of sepsis and thrombosis with either silicone or polyurethane lines is much lower than with the Broviac catheter. The incidence of line sepsis is not affected by whether they are placed percutaneously or surgically; however, there is a lower incidence of both infection and mechanical complication if these lines originate in a distal vein (scalp, arm, hand) rather than a proximal one. Pericardial tamponade, arguably the most serious complication, has been reported to occur with catheters made of both materials.[70] Similarly, vascular perforation, another potentially serious complication, has been reported to occur with both types of catheters. Thrombosis in these small-bore catheters can be minimized by adding heparin to the infusate in a 1:1 ratio.

Infection is probably the most frequent serious complication associated with peripheral and central catheters. Two of the most commonly implicated bacterial agents are Staphylococcus epidermidis and Staphylococcus aureus[66]; Candida albicans and Malassezia furfur (a lipophilic skin flora yeast)[79][90] are the fungal agents most often implicated (see Chapter 37 ). The incidence of sepsis as a complication of TPN increases as gestational age decreases and the duration of TPN increases. The predisposition to develop sepsis in these infants is probably multifactorial. As noted earlier, the incidence of sepsis increases in infants who have developed cholestasis. There is also some evidence that the infusate per se may predispose these infants to nosocomial sepsis. Coagulase-negative staphylococcal bacteremia and M. furfur fungemia may be associated with the use of IV lipid. In both cases, the incidence increases when lipid is added to the infusate, suggesting that the lipid may provide a rich growth medium for skin flora that have colonized indwelling catheters.

 PRACTICAL APPROACH TO ADMINISTRATION OF PARENTERAL NUTRITION

As advances in neonatal care enable increasingly premature and tiny babies to survive, the need for maximizing nutritional support in this population cannot be overemphasized. In 1998, infants with extremely low birthweights (401 to 1000 g) born at centers participating in the NICHD Neonatal Research Network who survived longer than 72 hours received parenteral nutrition for an average of 27 days (1998 Generic Data Base, NICHD Neonatal Research Network). In addition, many term infants have medical and surgical disorders that preclude enteral feeding in the first several days to weeks of life. Infants who will not receive full-volume enteral feeds for more than several days are likely to benefit from parenteral nutrition.

Early provision of parenteral nutrition, particularly to an infant with extremely low birthweight, is important for a variety of reasons. Glucose solutions alone, with or without electrolyte and mineral additives, cannot prevent protein catabolism or maintain in utero rates of growth and protein accretion. In fact, infants who receive glucose alone obligatorily lose at least 1% of their endogenous nitrogen stores daily. To maximize protein accretion in a newborn infant, an appropriate balance of nonprotein substrate and amino acids must be provided. In addition, exogenous lipids are crucial both for increasing caloric intake and for preventing essential fatty acid deficiency.

 Guidelines

The following practical guidelines and recommendations for administering parenteral nutrition to term and preterm infants are intended to present a reasonable approach to parenteral nutrition based on the available data.

Parenteral nutrition may be delivered by peripheral IV catheters, central venous catheters, or percutaneous central venous catheters. The decision as to which route is used should be individualized and based on an estimate of how long the infant will be unable to tolerate enteral feedings. In general, a peripheral IV is likely to be adequate to maintain nutritional stores over 1 to 2 weeks, whereas a central line will support growth when a baby is expected to require parenteral nutrition for more than 2 weeks. Percutaneous central venous catheters are being used with increasing frequency in the neonatal intensive care unit, because they allow delivery of a more concentrated nutrient infusate and typically can be maintained longer than a single peripheral IV line. Percutaneous central venous catheters are reasonably safe, although complications have been reported.

Glucose should be provided in the parenteral nutrition solution to maintain normal plasma glucose concentrations and to meet the demand for glucose use. As discussed earlier in this chapter, the glucose production and utilization rates in a term infant are approximately 3 to 4 mg/kg per minute, whereas a premature infant has a much greater need, 6 to 8 mg/kg per minute. Infants who weigh 1000 g or more usually tolerate a 10% glucose solution initially, whereas infants weighing less than 1000 g probably need to be started on a 5% glucose solution, given their higher total fluid requirements and predisposition for hyperglycemia.

Lipids can be started as early as the first day of life. Starting concentrations of 0.5 to 1 g/kg per day, infused over 24 hours using a 20% emulsion, should be well tolerated, even by an infant with very low birthweight. Recent studies have demonstrated the safety and efficacy of this approach. Lipid concentrations can gradually be advanced to a maximum of 3 g/kg per day while normal serum triglyceride levels are monitored and maintained.

The appropriate balance of glucose and lipid in parenteral nutrition is critical for achieving maximal nutritional benefit. In fact, nutrient and protein retention is maximal if the nonprotein caloric balance between carbohydrate and lipid is approximately 60:40.[80][92] This more closely mimics the fat content of breast milk and minimizes excess energy expenditure, which can occur if a disproportionate amount of nonprotein calories is given as glucose. Even at higher protein intakes, a parenterally fed infant with extremely low birthweight may need 80 to 90 kcal/kg per day for nonprotein energy supplies. The caloric requirements of a parenterally fed neonate are much lower than those fed enterally. It is important to realize that providing excessive calories via parenteral nutrition does not correlate with higher rates of growth. In addition, it should be emphasized that it is not difficult to provide adequate nonprotein energy, and it can be done without using highly concentrated glucose solutions ( Box 33–1 ).

Box 33-1

Calculating the Caloric Value of Parenteral Nutrition *

Example: Fluids at 140 mL/kg/d
D12.5W | ➙ 17.5 g/kg dextrose | = 60 kcal/kg | 61% of total
Amino acids | ➙ 3 g/kg | = 12 kcal/kg | 12%
20% lipid | ➙ 3 g/kg | = 27 kcal/kg | 27%
 |  | Total 99 kcal/kg
Example: Fluids at 110 mL/kg/d
D12.5W | ➙ 14 g/kg dextrose | = 47 kcal/kg | 55% of total
Amino acids | ➙ 3 g/kg | = 12 kcal/kg | 14%
20% lipid | ➙ 3 g/kg | = 27 kcal/kg | 31%
 |  | Total 86 kcal/kg
* Dextrose = 3.4 kcal/g; protein = 4 kcal/g; lipid = 9 kcal/g.

This considered, glucose concentrations of greater than 12.5% should be required only on rare occasions. In addition, glucose concentrations of greater than 10% to 12.5% should be reserved for use with central venous access.

As discussed previously, amino acids should be started as early as possible. A pediatric crystalline amino acid mixture should be used, because these mixtures are more likely to approximate plasma amino acid patterns of normal, breast-feeding, term infants. Based on available data, a minimum of 3 g/kg per day of amino acids should be initiated as soon as possible after birth to limit protein loss. This goal is readily accomplished by the availability of a neonatal stock amino acid solution. This solution, made in advance by the pharmacy, is composed of amino acids in 7.5% dextrose. When infused at a rate of 60 mL/kg per day, the solution provides 3 g/kg per day of amino acids. Consequently, infants admitted to neonatal intensive care have immediate availability of IV amino acids. Standard parenteral nutrition can be started in the next day or two, depending on the fluid and electrolyte status of the infant. The data do not support a need to advance amino acid intake slowly, as has been the past practice in many nurseries. To achieve growth, amino acid requirements may approach 4 g/kg per day, with the needs of some infants being even greater.

Electrolytes, minerals, and vitamins should also be included in the standard parenteral nutrition solution. Parenteral nutrition, once initiated, probably should be continued until enteral feedings supply approximately 100 to 110 kcal/kg per day.

Understanding the optimal means of providing nutrition to neonates is an ongoing process. As survival of premature infants continues to improve, research efforts must focus on maximizing nutritional support.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/91.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Al-Dahhan J, et al: Effect of salt supplementation of newborn premature infants on neurodevelopmental outcome at 10–13 years of age. Arch Dis Child Fetal Neonatal Ed 2002; 86:F120.

2. American Academy of Pediatrics : Pediatric Nutrition Handbook, 5th ed.. Elk Grove Village, Ill, American Academy of Pediatrics, 2004.

3. Anderson DM, Kliegman RM: The relationship of neonatal alimentation practices to the occurrence of endemic necrotizing enterocolitis. Am J Perinatol 1991; 8:62.

4. Atkinson SA: Human milk feeding of the micropremie. Clin Perinatol 2000; 27:235.

5. Auerbach KG, Walker M: When the mother of a premature infant uses a breast pump: What every NICU nurse needs to know. Neonatal Netw 1994; 13:23.

6. Baker JH, Berseth CL: Duodenal motor responses in preterm infants fed formula with varying concentrations and rates of infusion. Pediatr Res 1997; 42:618.

7. Berseth CL, et al: Prolonging small feeding volumes early in life decreases the incidence of necrotizing enterocolitis in very low birth weight infants. Pediatrics 2003; 111:529.

8. Bitman J, et al: Comparison of the lipid composition of breast milk from mothers of term and preterm infants. Am J Clin Nutr 1983; 38:300.

9. Brunton JA, et al: Growth and body composition in infants with bronchopulmonary dysplasia up to 3 months corrected age: A randomized trial of a high-energy nutrient-enriched formula fed after hospital discharge. J Pediatr 1998; 133:340.

10. Carnielli VP, et al: The very low birth weight premature infant is capable of synthesizing arachidonic and docosahexaenoic acids from linoleic and linolenic acids. Pediatr Res 1996; 40:169.

11. Carver JD, et al: Growth of preterm infants fed nutrient-enriched or term formula after hospital discharge. Pediatrics 2001; 107:683.

12. Castillo RO, et al: Intestinal maturation in the rat: The role of enteral nutrients. JPEN J Parenter Enteral Nutr 1988; 12:490.

13. Denne SC: Protein and energy requirements in preterm infants. Semin Neonatol 2001; 6:377.

14. Ditzenberger G, et al: The effect of protein supplementation on the growth of premature infants <1500 grams. Pediatr Res 2000; 47:286A.

15. Ehrenkranz RA: In: Tsang RC, et al ed. Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines, Baltimore: Williams & Wilkins; 1993:177.

16. Embleton NE, et al: Postnatal malnutrition and growth retardation: An inevitable consequence of current recommendations in preterm infants?. Pediatrics 2001; 107:270.

17. European Society of Paediatric Gastroenterology and Nutrition (ESPGAN) : Nutrition and feeding of preterm infants. Acta Paediatr Scand Suppl 1987; 336:1.

18. Fewtrell MS, et al: Randomized, double-blind trial of long-chain polyunsaturated fatty acid supplementation with fish oil and borage oil in preterm infants. J Pediatr 2004; 144:471.

19. Gartner LM, Greer FR: Prevention of rickets and vitamin D deficiency: New guidelines for vitamin D intake. Pediatrics 2003; 111:908.

20. Greene HL, et al: Water-soluble vitamins: C, B1, B2, B6, niacin, pantothenic acid, and biotin. In: Tsang RC, et al ed. Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines, Baltimore: Williams & Wilkins; 1993:121.

21. Greer FR: Vitamin metabolism and requirements in the micropremie. Clin Perinatol 2000; 27:95.

22. Innis SM, et al: Docosahexaenoic acid and arachidonic acid enhance growth with no adverse effects in preterm infants fed formula. J Pediatr 2002; 140:547.

23. Jensen CL, Heird WC: Lipids with an emphasis on long-chain polyunsaturated fatty acids. Clin Perinatol 2002; 29:261.

24. Jensen RG: The lipids in human milk. Prog Lipid Res 1996; 35:53.

25. Kien CL: Digestion, absorption, and fermentation of carbohydrates in the newborn. Clin Perinatol 1996; 23:211.

26. Klein CJ: Nutrient requirements for preterm infant formulas. J Nutr 2002; 132:1395S.

27. Kliegman RM: Experimental validation of neonatal feeding practices. Pediatrics 1999; 103:492.

28. Koo WK, et al: Calcium, magnesium, phosphorus, and vitamin D. In: Tsang RC, et al ed. Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines, Baltimore: Williams & Wilkins; 1993:135.

29. Lemons JA, et al: Very low birth weight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, January 1995 through December 1996. NICHD Neonatal Research Network. Pediatrics 2001; 107:E1.

30. Levine GM, et al: Role of oral intake in maintenance of gut mass and disaccharide activity. Gastroenterology 1974; 67:975.

31. Life Sciences Research Office Report. Assessment of nutrient requirements for infant formulas. J Nutr 1998; 128:2059S.

32. Lucas A: Minimal enteral feeding. Semin Neonatal Nutr Metab 1993; 1:2.

33. Lucas A, et al: Early diet of preterm infants and development of allergic or atopic disease: Randomised prospective study. BMJ 1990; 300:837.

34. Lucas A, et al: Randomised trial of nutrition for preterm infants after discharge. Arch Dis Child 1992; 67:324.

35. Lucas A, et al: Randomized trial of nutrient-enriched formula versus standard formula for postdischarge preterm infants. Pediatrics 2001; 108:703.

36. Mathew OP: Breathing patterns of preterm infants during bottle feeding: Role of milk flow. J Pediatr 1991; 119:960.

37. McClure RJ: Trophic feeding of the preterm infant. Acta Paediatr Suppl 2001; 90:19.

38. McKeown RE, et al: Role of delayed feeding and of feeding increments in necrotizing enterocolitis. J Pediatr 1992; 121:764.

39. Nutrition Committee, Canadian Paediatric Society : Nutrient needs and feeding of premature infants. Can Med Assoc J 1995; 152:1765.

40. Pinelli J, Symington A: Non-nutritive sucking for promoting physiologic stability and nutrition in preterm infants. Cochrane Database Syst Rev 2000;CD001071.

41. Putet G: Energy. In: Tsang RC, et al ed. Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines, Baltimore: Williams & Wilkins; 1993:15.

42. SanGiovanni JP, et al: Meta-analysis of dietary essential fatty acids and long-chain polyunsaturated fatty acids as they relate to visual resolution acuity in healthy preterm infants. Pediatrics 2000; 105:1292.

43. Sauerwald TU, et al: Intermediates in endogenous synthesis of C22:6 omega 3 and C20:4 omega 6 by term and preterm infants. Pediatr Res 1997; 41:183.

44. Schanler RJ, et al: Feeding strategies for premature infants: Beneficial outcomes of feeding fortified human milk versus preterm formula. Pediatrics 1999; 103:1150.

45. Schanler RJ, et al: Feeding strategies for premature infants: Randomized trial of gastrointestinal priming and tube-feeding method. Pediatrics 1999; 103:434.

46. Shenai JP: Vitamin A. In: Tsang RC, et al ed. Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines, Baltimore: Williams & Wilkins; 1993:87.

47. Shulman RJ, et al: Early feeding, feeding tolerance, and lactase activity in preterm infants. J Pediatr 1998; 133:645.

48. Shulman RJ, et al: Early feeding, antenatal glucocorticoids, and human milk decrease intestinal permeability in preterm infants. Pediatr Res 1998; 44:519.

49. Simmer K: Long chain polyunsaturated fatty acid supplementation in infants born at term. Cochrane Database Syst Rev 2000;CD000376.

50. Simmer K, Patole S: Longchain polyunsaturated fatty acid supplementation in preterm infants. Cochrane Database Syst Rev 2004;CD000375.

51. Thureen PJ, et al: Direct measurement of the energy expenditure of physical activity in preterm infants. J Appl Physiol 1998; 85:223.

52. Tyson JE, Kennedy KA: Minimal enteral nutrition for promoting feeding tolerance and preventing morbidity in parenterally fed infants. Cochrane Database Syst Rev 2000;CD000504.

53. Uauy R: Are omega-3 fatty acids required for normal eye and brain development in the human?. J Pediatr Gastroenterol Nutr 1990; 11:296.

54. Usher R, McLean F: Intrauterine growth of live-born Caucasian infants at sea level: Standards obtained from measurements in 7 dimensions of infants born between 25 and 44 weeks of gestation. J Pediatr 1969; 74:901.

55. Van Aerde JEE: Acute respiratory failure and bronchopulmonary dysplasia. In: Hay WW, ed. Neonatal Nutrition and Metabolism, Chicago: Yearbook Medical; 1991:476.

56. Yu VY: Enteral feeding in the preterm infant. Early Hum Dev 1999; 56:89.

Part 2

57. Anderson TL, et al: A controlled trial of glucose versus glucose and amino acids in premature infants. J Pediatr 1979; 94:947.

58. Berry MA, et al: Factors associated with growth of extremely premature infants during initial hospitalization. Pediatrics 1997; 100:640.

59. Binder ND, et al: Insulin infusion with parenteral nutrition in extremely low birth weight infants with hyperglycemia. J Pediatr 1989; 114:273.

60. Carr B: Total energy expenditure in extremely premature and term infants in early postnatal life. Pediatr Res 2000; 47:284A.

61. Chessex P, et al: Effect of amino acid composition of parenteral solutions on nitrogen retention and metabolic response in very-low-birth weight infants. J Pediatr 1985; 106:111.

62. Clark SE, et al: Parenteral nutrition increases leucine oxidation but not phenylalanine hydroxylation in premature infants. Pediatr Res 1997; 41:568.

63. Collins Jr JW, et al: A controlled trial of insulin infusion and parenteral nutrition in extremely low birth weight infants with glucose intolerance. J Pediatr 1991; 118:921.

64. Cornblath M, et al: Hypoglycemia in infancy: The need for a rational definition. A Ciba Foundation discussion meeting. Pediatrics 1990; 85:834.

65. Cornblath M, Schwartz R: Hypoglycemia in the neonate. J Pediatr Endocrinol 1993; 6:113.

66. Cronin WA, et al: Intravascular catheter colonization and related bloodstream infection in critically ill neonates. Infect Control Hosp Epidemiol 1990; 11:301.

67. Denne SC, Kalhan SC: Glucose carbon recycling and oxidation in human newborns. Am J Physiol 1986; 251:E71.

68. Denne SC, et al: Proteolysis and phenylalanine hydroxylation in response to parenteral nutrition in extremely premature and normal newborns. J Clin Invest 1996; 97:746.

69. Dorvil NP, et al: Taurine prevents cholestasis induced by lithocholic acid sulfate in guinea pigs. Am J Clin Nutr 1983; 37:221.

70. Giacoia GP: Cardiac tamponade and hydrothorax as complications of central venous parenteral nutrition in infants. JPEN J Parenter Enteral Nutr 1991; 15:110.

71. Heird WC: New solutions for old problems with new solutions. In: Cowett R, et al ed. The Micropremie: The Next Frontier, Columbus, Ohio: Ross Laboratories; 1990:71.

72. Heird WC, et al: Amino acid mixture designed to maintain normal plasma amino acid patterns in infants and children requiring parenteral nutrition. Pediatrics 1987; 80:401.

73. Heird WC, et al: Pediatric parenteral amino acid mixture in low birth weight infants. Pediatrics 1988; 81:41.

74. Helms RA, et al: Comparison of a pediatric versus standard amino acid formulation in preterm neonates requiring parenteral nutrition. J Pediatr 1987; 110:466.

75. Hertz DE, et al: Intravenous glucose suppresses glucose production but not proteolysis in extremely premature newborns. J Clin Invest 1993; 92:1752.

76. Kashyap S, et al: Protein requirements of low birthweight, very low birthweight, and small for gestational age infants. In: Raiha N, ed. Protein Metabolism during Infancy, New York: Vevey/Raven Press; 1994:133.

77. Leitch CA, Denne SC: Energy expenditure in the extremely low-birth weight infant. Clin Perinatol 2000; 27:181.

78. Lemons JA, et al: Very low birth weight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, January 1995 through December 1996. NICHD Neonatal Research Network. Pediatrics 2001; 107:E1.

79. Nicholls JM, et al: Malassezia furfur infection in a neonate. Br J Hosp Med 1993; 49:425.

80. Nose O, et al: Effect of the energy source on changes in energy expenditure, respiratory quotient, and nitrogen balance during total parenteral nutrition in children. Pediatr Res 1987; 21:538.

81. Paisley JE, et al: Safety and efficacy of low versus high parenteral amino acids in extremely low birth weight neonates immediately after birth. Pediatr Res 2000; 47:293A.

82. Pereira GR, et al: Hyperalimentation-induced cholestasis: Increased incidence and severity in premature infants. Am J Dis Child 1981; 135:842.

83. Phelps SJ, Cochran EB: Effect of the continuous administration of fat emulsion on the infiltration of intravenous lines in infants receiving peripheral parenteral nutrition solutions. JPEN J Parenter Enteral Nutr 1989; 13:628.

84. Poindexter BB, et al: Exogenous insulin reduces proteolysis and protein synthesis in extremely low birth weight infants. J Pediatr 1998; 132:948.

85. Poindexter BB, et al: Parenteral glutamine supplementation does not reduce the risk of mortality or late-onset sepsis in extremely low birth weight infants. Pediatrics 2004; 113:1209.

86. Poindexter BB, et al: The effect of N-acetyl tyrosine and cysteine in parenteral nutrition on protein metabolism in extremely low birth weight neonates. Pediatr Res 2000; 47:294A.

87. Rivera Jr A, et al: Plasma amino acid profiles during the first three days of life in infants with respiratory distress syndrome: Effect of parenteral amino acid supplementation. J Pediatr 1989; 115:465.

88. Rivera Jr A, et al: Effect of intravenous amino acids on protein metabolism of preterm infants during the first three days of life. Pediatr Res 1993; 33:106.

89. Saini J, et al: Early parenteral feeding of amino acids. Arch Dis Child 1989; 64:1362.

90. Sherertz RJ, et al: Outbreak of Candida bloodstream infections associated with retrograde medication administration in a neonatal intensive care unit. J Pediatr 1992; 120:455.

91. Snyderman SE: The Protein and Amino Acid Requirements of the Premature Infant, Leiden, Netherlands, Stenfert Kroese, 1971.

92. Sosenko I, et al: Effect of early initiation of intravenous lipid administration on the incidence and severity of chronic lung disease in premature infants. J Pediatr 1993; 123:975.

93. Thureen PJ, et al: Direct measurement of the energy expenditure of physical activity in preterm infants. J Appl Physiol 1998; 85:223.

94. Thureen PJ, et al: Effect of low versus high intravenous amino acid intake on very low birth weight infants in the early neonatal period. Pediatr Res 2003; 53:24.

95. Uauy R, et al: Conditionally essential nutrients: Cysteine, taurine, tyrosine, arginine, glutamine, choline, inositol, and nucleotides. In: Tsang RC, et al ed. Nutritional Needs of the Preterm Infant: Scientific Basis and Practical Guidelines, Baltimore: Williams & Wilkins; 1993:267.

96. van Goudoever JB, et al: Effect of dexamethasone on protein metabolism in infants with bronchopulmonary dysplasia. J Pediatr 1994; 124:112.

97. van Goudoever JB, et al: Immediate commencement of amino acid supplementation in preterm infants: Effect on serum amino acid concentrations and protein kinetics on the first day of life. J Pediatr 1995; 127:458.

98. van Lingen RA, et al: Effects of early amino acid administration during total parenteral nutrition on protein metabolism in pre-term infants. Clin Sci (Lond) 1992; 82:199.

99. Wilson DC, et al: Randomised controlled trial of an aggressive nutritional regimen in sick very low birthweight infants. Arch Dis Child Fetal Neonatal Ed 1997; 77:F4.

100. Yunis KA, et al: Glucose kinetics following administration of an intravenous fat emulsion to low-birth-weight neonates. Am J Physiol 1992; 263:E844.

101. Zlotkin SH, et al: Intravenous nitrogen and energy intakes required to duplicate in utero nitrogen accretion in prematurely born human infants. J Pediatr 1981; 99:115.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/92.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Acid-Base Management

Katherine MacRae Dell and Ira D. Davis

Acid-base management is essential to the care of high-risk neonates, especially those with low birthweight. The immature infant is particularly susceptible to significant morbidity and mortality related to acid-base imbalances. This section covers normal acid-base homeostasis in the neonate and the way these processes are influenced during the stages of nephron development. The diagnostic and therapeutic approach to acid-base disorders as well as a discussion of common acid-base disorders is also presented.

 ACID-BASE HOMEOSTASIS IN THE NEONATE

Normal neonatal metabolism occurs within a tightly controlled extracellular pH ranging from 7.35 to 7.43. Normal growth and development are critically dependent on this homeostasis, which is threatened in the ill term newborn or premature infant. Maintenance of serum pH (i.e., hydrogen ion concentration) within the physiologic range requires two major processes: acute compensation and chronic compensation. Acute compensation is accomplished by rapid acid or base buffering by intracellular and extracellular buffers in response to acute decreases or increases in serum pH. Chronic compensation is accomplished by renal excretion of acid or base, including an obligate daily acid load of approximately 1 to 2 mEq/kg per day. Both renal and extrarenal homeostatic mechanisms contribute to the maintenance of acid-base balance.

 Acute Compensation: Body Buffer Systems

Following an acute change in serum pH caused by losses or gains of acid or base to the body, intracellular and extracellular buffering mechanisms respond rapidly to return the serum pH to a physiologic level. In response to a decrease in plasma pH, H+ enters the cell in exchange for K+ by way of a H+-K+ exchanger. The H+ is then buffered by intracellular buffers including hemoglobin, organic phosphates, and bone hydroxyapatite.[19] Conversely, when serum pH rises, H+ leaves the cell in exchange for K+. Thus, acute acidosis often results in hyperkalemia, whereas alkalosis is associated with hypokalemia.

Intracellular buffering accounts for about 47% of an acute acid load and can reach even higher levels during more prolonged episodes of acidosis. Much of this buffering capacity is in bone. In disorders characterized by chronic acidosis, bone resorption is increased and bone sodium, potassium, calcium, and carbonate are lost. These effects on bone partially explain the invariable association of growth failure, a potentially significant issue for premature infants with acidosis.[19]

The major buffering mechanism in the extracellular fluid is mediated by the carbonic anhydrase system, as reflected in the formula

where CA is carbonic anhydrase. Regulation of CO2 excretion by the respiratory system markedly improves the efficiency of this buffering system at physiologic pH. In the presence of carbonic anhydrase, carbonic acid (H2CO3) is in equilibrium with carbon dioxide (CO2). Addition or increased production of acid results in consumption of bicarbonate (HCO3-) and increased H2CO3 and CO2. CO2 then crosses the blood-brain barrier, resulting in a drop in pH. This action stimulates central nervous system chemoreceptors, leading to increased respiration and resultant decreased CO2 concentration within 12 to 24 hours. Similar respiratory compensation occurs in response to an alkali load, which leads to increased HCO3- concentration, resulting in hypoventilation and accumulation of CO2.

Two formulas are particularly useful in understanding and evaluating acid-base disorders. The Henderson-Hasselbach equation expresses the relationship of pH, Pco2, and HCO3-:

where 6.1 is the pKa of this equation.[77] The Winters formula[2] can be used to predict the appropriate respiratory response (decrease in Pco2) to a metabolic acidosis:

Respiratory compensation in response to either metabolic acidosis or alkalosis does not completely normalize the pH. For example, the Winters formula predicts that a decrease in HCO3- to 10 mmol/L will result in a decrease of Pco2 to 21 to 25 mm Hg. By the Henderson-Hasselbach equation, the resulting serum pH is 7.22 to 7.29. This pH is markedly better than the serum pH of 7.02 that would be seen if no respiratory compensation occurred, but it is still not within the normal range. Thus, with “simple” metabolic acidosis or alkalosis, the respiratory compensation does not fully correct the serum pH. If serum pH is found to be in the normal range (or higher or lower than predicted), then a mixed acid-base disorder, with an added primary respiratory abnormality, should be considered.

 Chronic Maintenance of Acid-Base Balance

Chronic maintenance of a normal serum pH depends on the balance between the production or intake of acid and base and their metabolism or excretion. Foodstuffs contain a small amount of preformed acid, but most of the daily acid load is a product of metabolism. A large portion consists of CO2, which is carried to the lungs as bicarbonate and carbamino groups bound to hemoglobin and ultimately excreted through respiration. This preformed acid is termed volatile acid. Hypoventilation or hyperventilation leads to either retention or enhanced excretion of CO2 and results in acidosis or alkalosis, respectively.

Metabolic activity also produces an obligate nonvolatile acid load of approximately 1–2 mEq/kg per day. Most of this consists of sulfuric acid, which is formed from metabolism of the sulfur-containing amino acids, methionine and cysteine. The remainder consists primarily of incompletely oxidized organic acids, phosphoric acid, and hydrochloric acid.[50][51] Successful maintenance of acid-base balance depends on renal excretion of this daily acid load.

The kidney plays an essential role in maintaining acid-base homeostasis by three major mechanisms:
• | reabsorption of filtered bicarbonate and excretion of excess bicarbonate in response to metabolic alkalosis;
• | excretion of the obligate daily acid load, as well as any additional acid load from pathogenic processes, such as lactic acidosis related to sepsis or bicarbonate loss due to diarrhea; and
• | compensation for changes in serum pH that result from primary respiratory disorders.

Bicarbonate reabsorption occurs primarily in the proximal tubule, where 60% to 80% of the filtered bicarbonate load is reabsorbed. Bicarbonate is not reabsorbed via a specific transporter. Instead it is reabsorbed via an indirect mechanism. Bicarbonate present in the lumen is first buffered by H+ that is secreted in exchange for sodium via a Na+-H+ exchanger located on the luminal membrane of proximal tubular cells ( Fig. 34–4 ). Through the actions of carbonic anhydrase, CO2 and H2O are produced. CO2 and H2O then diffuse into the cell, where HCO3- is regenerated and reabsorbed across the basal cell membrane in exchange for chloride. H+ is also regenerated, making it available once again for buffering additional filtered bicarbonate. The net effect is that for every H+ secreted, one molecule of filtered bicarbonate is reabsorbed.

Click to view full size figure

Figure 34-4 Bicarbonate reabsorption and ammoniagenesis in the proximal tubule.

Although proximal tubule bicarbonate reabsorption is essential in preventing bicarbonate wasting, no net H+ excretion occurs in this process. Excretion of the daily acid load is accomplished, instead, by two mechanisms: ammoniagenesis and production of titratable acids. Ammoniagenesis occurs in the proximal tubule (see Fig. 34–4 ) via the metabolic processing of glutamine produced in the liver. In the proximal tubule cell, glutamine is converted to ammonium (NH4+), which is then secreted into the lumen in exchange for Na+. Deamination of glutamine also produces a-ketoglutarate, which buffers H+. Through the actions of the intracellular carbonic anhydrase system, this process eventually results in the production of intracellular HCO3-, which can be reabsorbed across the basal membrane of the cell with Na+. Thus, NH4+ secretion is the metabolic equivalent of H+ excretion.

The remainder of acid secretion occurs in the cortical and medullary collecting tubule. H+ is secreted into the collecting tubule against its pH gradient by H+ ATPases located on the luminal membrane. This process is influenced by the luminal and peritubular pH, distal sodium delivery, and aldosterone. Secreted H+ titrates filtered anions, including phosphates and sulfates, thereby producing titratable acids ( Fig. 34–5 ). The collecting tubule also secretes ammonia from the medullary interstitium, where is it buffered by H+ to produce NH4+. Both titratable acid formation and ammonia buffering require an acidic environment for protonation to occur. Thus, in addition to providing a source of H+ for buffering, distal H+ secretion is also important in maintaining acidic urine (pH of 4.5 to 5.0).

Click to view full size figure

Figure 34-5 Distal nephron acidification mechanisms: H+ secretion and titratable acid formation.

The net acid excretion by the kidney is equal to the sum of titratable acids plus ammonium minus any filtered bicarbonate that is not reabsorbed. During a steady state, total acid secretion equals the production of acid from diet and metabolism. In response to an acid load, ammoniagenesis can increase dramatically due to enhanced production of glutamine by the liver. Furthermore, ammoniagenesis is stimulated by hypokalemia and inhibited by hyperkalemia. Titratable acids, in contrast, are relatively fixed in their production except in instances of diabetic ketoacidosis, in which the ketone bodies themselves can form titratable acids. Alternatively, the kidney has the capacity to alter HCO3- reabsorption in response to changes in the filtered load of bicarbonate, further minimizing changes in pH.

 DEVELOPMENTAL ASPECTS OF ACID-BASE PHYSIOLOGY

Although nephron formation is complete by 34 weeks’ gestation, maturation and functional changes of the nephron continue during the first year of life. The relative immaturity of the kidney, which is more pronounced in the preterm infant, affects basal acid-base status and the response to additional acid and alkali loads.[57] During the initial 24 to 48 hours of life, acid-base balance is influenced by the degree of perinatal stress and environmental factors such as temperature and diet.[88] Between 7 and 21 days of life, neonates are in a state of mild metabolic acidosis. In some infants, blood pH drops below 7.25 or base deficit exceeds 8 mEq/L.[81]

Many factors cause metabolic acidosis in the neonate. The threshold for bicarbonate reabsorption in the proximal tubule is lower in neonates, especially premature infants, compared with that of adults, so neonates tend to waste bicarbonate at a lower blood HCO3- concentration (15 to 21 mEq /L). A low glomerular filtration rate (GFR), particularly in premature or stressed neonates, decreases the availability of phosphates and other buffers, thus decreasing the formation and excretion of titratable acids. Tubular immaturity results in reduced tubular secretory surface for organic acid secretion, diminished number of organic acid transport sites per unit area of renal tubular surface, and diminished energy available for organic acid transport.

Premature infants are also unable to maximally acidify their urine at birth, exhibiting a minimum urine pH of 6, in contrast with full-term neonates and adults, whose urine pH can reach 4.5. The ability of premature infants to maximally acidify their urine and to excrete an acid load correlates with gestational age. By 6 weeks of age, the capacity of premature and term infants to excrete hydrogen ions matures to permit maximal acidification.[89]

In summary, HCO3- conservation and net acid excretion are both diminished in neonates because of the neonatal kidney’s immaturity. This is particularly true for premature infants less than 34 weeks’ gestation because nephrogenesis is incomplete. These limitations not only account for decreased baseline serum bicarbonate levels but also limit the ability of the neonate to respond to additional stresses, particularly acid loading. Renal control of acid-base homeostasis does not reach adult levels of function until approximately 2 years of age.

 DIAGNOSTIC APPROACH TO DISORDERS OF ACID-BASE BALANCE

In generating a differential diagnosis of an acid-base abnormality, it is helpful to ask three questions:
• | What is the primary abnormality?
• | What is the secondary compensation?
• | Is the compensation appropriate?

The acid-base abnormality alone does not indicate if it is the primary disorder or a response to the primary disorder. For instance, a low serum bicarbonate level indicating metabolic acidosis could be due to a primary metabolic acidosis or could represent a metabolic compensation for a primary respiratory alkalosis. Conversely, an elevated serum bicarbonate could be a reflection of a primary metabolic alkalosis or a response to a primary respiratory acidosis. To distinguish the primary process from the secondary compensation, it is necessary to know the plasma pH as well as the serum bicarbonate and CO2 levels.

In addition to simple respiratory or metabolic acid-base disorders, mixed (combined) disorders may be seen where more than one primary process is present. Mixed disorders should be considered when the expected compensation falls out of the expected range.

The nomogram presented in Figure 34–6 can aid in diagnosing simple and mixed acid-base disorders. It shows the 95% confidence limits of the expected compensatory response to a primary metabolic or respiratory acidosis or alkalosis. If the compensatory change in either Pco2 or HCO3- falls beyond these limits (i.e., outside of the shaded region for each disorder), a combined disorder is present. For example, consider a newborn with pH 7.17, Pco2 34 mm Hg, and HCO3- 12 mEq/L. The acidic pH and low serum (normal neonatal value is approximately 22 mEq/L) suggest a primary metabolic acidosis. However, when the values for pH, HCO3-, and Pco2 are plotted on the nomogram, the convergence point falls outside the range for a simple metabolic acidosis, suggesting the possibility of a superimposed respiratory acidosis.

Click to view full size figure

Figure 34-6 Acid-base map showing 95% confidence limits for compensatory responses. (From Cogan MG et al: Acid-base disorder. In Brenner BM et al: The Kidney. Philadelphia, WB Saunders, 1986, p 462.)

To delineate this further, one can estimate the expected compensation (i.e., a respiratory alkalosis) based on the values presented in Table 34–4 , or, alternatively, based on the Winters formula (see earlier). With a decrease in serum HCO3- from 22 mEq/L to 12 mEq/L, Pco2 should decrease by 12.5 mmHg. Thus, the estimated compensation would result in a Pco2 of 27 mm Hg. Similarly, the Winters formula predicts a compensatory Pco2 of 24 to 28 mm Hg. The higher than expected Pco2, therefore, confirms the presence of a superimposed primary respiratory acidosis.

Table 34-4 -- Expected Compensation In Acid-Base Disorders
RESPIRATORY | ΔPco2 |  | ΔHCO3-
Acute acidosis | 1 mm Hg ↑ | ➙ | ↑0.1 mEq/L
Acute alkalosis | 1 mm Hg ↓ | ➙ | ↓ 0.25 mEq/L
Chronic acidosis | 1 mm Hg ↑ | ➙ | ↑0.5 mEq/L
Chronic alkalosis | 1 mm Hg ↓ | ➙ | ↓ 0.5 mEq/L
METABOLIC | Δ HCO3- |  | ΔPco2
Acidosis | 1.0 mEq/L ↓ | ➙ | ↓ 1.25 mm Hg
Alkalosis | 1.0 mEq/L ↑ | ➙ | ↑0.2–0.9 mm Hg

 BASIC PRINCIPLES OF THERAPY

Metabolic Acidosis

Metabolic acidosis is a common problem in the critically ill neonate. It results from either excess acid production or increased loss of base. Box 34–1 lists common causes of metabolic acidosis in the neonate.

Box 34-1

Common Causes of Metabolic Acidosis in the Neonate

Increased Anion Gap
Lactic acidosis
Hypoxemia, shock, sepsis
Inborn errors of carbohydrate or pyruvate metabolism
Pyruvate dehydrogenase deficiency
Pyruvate carboxylase deficiency
Mitochondrial respiratory chain defects
Renal failure
Ketoacidosis
Glycogen storage disease (type I)
Inborn errors of amino acid or organic acid metabolism

Normal Anion Gap
Bicarbonate loss: acute diarrhea, drainage from small bowel, biliary, or pancreatic tube; fistula drainage; bowel augmentation cystoplasty; ureteral diversion with bowel
Renal tubular acidosis
Mineralocorticoid deficiency
Administration of Cl--containing compounds: arginine HCl, HCl, CaCl2, MgCl2, NH4Cl hyperalimentation, high-protein formula
Carbonic anhydrase inhibitors
Dilution of extracellular fluid compartment

Adapted from Brewer E: Disorders of acid-base balance. Pediatr Clin North Am 37:429, 1990.

Calculation of the anion gap allows differentiation into two groups. Increased anion gap metabolic acidosis can be caused by the addition of exogenous acids, such as salicylates or certain toxins. In neonates, an increased anion gap is usually due to increased production of endogenous acids, such as lactic acidosis in patients with sepsis or toxic metabolites in patients with inborn errors of metabolism. Increased anion gap metabolic acidosis is associated with a normal serum chloride. In contrast, a normal anion gap metabolic acidosis is due either to bicarbonate loss in the urine (proximal renal tubular acidosis) or the stool or to the inability to excrete acid due to a defect in distal nephron function (distal renal tubular acidosis). In this disorder, the serum chloride is elevated.

Correction of the underlying cause is the most important therapeutic measure in the management of metabolic acidosis. The dose of alkali required to treat metabolic acidosis in newborns ranges from 1 mEq/kg per day for mild base deficits to 5 to 8 mEq/kg per day for more severe base deficits, such as those seen in proximal renal tubular acidosis. Dialysis may be required when acid production is severe during profound states of lactic acidosis or renal failure.[63]

Administration of alkali, such as bicarbonate, has several potential adverse effects. These include volume overload, hypernatremia, decreased oxygen delivery to the brain secondary to shifts in the hemoglobin dissociation curve, increased Pco2, and a paradoxical intracellular acidosis as CO2 diffuses into cells.[5][8][70] Bicarbonate administration should be reserved for severe acidosis, in which cardiac output could be compromised.[5][30] Aggressive alkali therapy is necessary in cases of renal tubular acidosis in order to prevent growth failure.

 Metabolic Alkalosis

Metabolic alkalosis is generated by one of three general mechanisms: loss of acid, such as hydrochloric acid loss with vomiting; ingestion of base, such as sodium bicarbonate administration during resuscitation; or contraction of the extracellular volume, with loss of fluid containing more chloride than bicarbonate. Box 34–2 lists common causes of metabolic alkalosis in the neonate.[19]

Box 34-2

Common Causes of Metabolic Alkalosis in the Neonate

Acid loss: vomiting (e.g., pyloric stenosis), nasogastric suction
Diuretics
Chloride deficiency: chronic chloride-losing diarrhea, Bartter syndrome, low-chloride formula, loss via skin secondary to cystic fibrosis
Administration of alkali: bicarbonate, lactate, acetate, citrate

Although the kidney usually excretes excess alkali very effectively, several conditions maintain a metabolic alkalosis once alkali is generated. Extracellular volume depletion limits bicarbonate excretion by several mechanisms. The decrease in GFR reduces the filtered load of bicarbonate, and the bicarbonate that is filtered is rapidly reabsorbed in the proximal tubule as a result of avid sodium reabsorption.

Volume depletion also stimulates release of aldosterone mediated by the renin-angiotensin system, which leads to an increase in distal renal tubular absorption of sodium and excretion of both hydrogen ions and potassium. Other states of hyperaldosteronism, such as excess production of endogenous mineralocorticoids or administration of exogenous steroids, lead to enhanced distal renal tubular excretion of hydrogen ion and potassium. Potassium depletion also maintains a metabolic alkalosis by stimulating renal ammoniagenesis and inhibiting movement of H+ out of the cell. Chloride depletion or respiratory acidosis, as evidenced by an elevated Pco2, can also maintain a metabolic alkalosis.

Therapy for metabolic alkalosis consists of correction of the underlying disorder. Alkalosis due to volume depletion typically improves with saline administration and potassium repletion. Agents such as arginine hydrochloride, ammonium hydrochloride, and dilute hydrochloric acid should be used only in rare situations because life-threatening complications can occur, such as severe acidosis or a paradoxical intracellular alkalosis.

Patients with a contraction alkalosis, which is commonly seen in infants with bronchopulmonary dysplasia, congenital heart disease, or other diseases requiring chronic diuretic therapy, typically have significant deficits of potassium and chloride. These deficits should be replaced because serum potassium levels can significantly underestimate the intracellular deficit. Limitations on the safe rate of potassium administration, which should not be infused faster than 0.5 to 1.0 mEq/kg per hour, are the result of the slow equilibration rate between the extracellular and intracellular pools of potassium. Oral and intravenous potassium supplementation may be required to correct significant total body potassium deficits.

Although the long-term complications of chronic metabolic alkalosis are unknown, prolonged pH greater than 7.6 can increase the risk for sensorineural hearing loss.[55]

Respiratory Acidosis and Alkalosis

Respiratory acidosis results from any disorder with decreased alveolar ventilation, which causes retention of CO2. In neonates this is usually due to respiratory distress syndrome, meconium aspiration syndrome, pulmonary infections, or congenital diaphragmatic hernia (see Chapter 42 ). Correction of the underlying cause for respiratory acidosis is essential and frequently requires the use of assisted ventilation to increase excretion of volatile acid (CO2). Administration of alkali to correct acidemia caused by a primary respiratory acidosis is generally not appropriate. The resultant rise in serum bicarbonate levels (and serum pH) promotes hypoventilation and a further rise in Pco2, thereby exacerbating the respiratory acidosis. In instances where a mixed acid-base disorder is present (i.e., a primary respiratory acidosis and a primary metabolic acidosis), bicarbonate administration should be used with caution and assisted ventilation is typically required.

Respiratory alkalosis is rare in the neonate; however, it can occur during excessive assisted ventilation or during central hyperventilation due to serious central nervous system disease such as intraventricular hemorrhage. Patients with respiratory alkalosis who are dependent on ventilators are easily treated by adjusting the assisted ventilation settings. A search for underlying causes of central hyperventilation is necessary in other patients.

 SPECIFIC ACID-BASE DISORDERS IN THE NEONATAL PERIOD

Renal Tubular Acidosis

Renal tubular acidosis (RTA) is a disorder characterized by a normal anion gap metabolic acidosis and is the sequela of either impaired reabsorption of bicarbonate or impaired urinary acidification or H+ excretion.[16][20] RTA could be the result of an inherited defect in the renal handling of H+ ion or bicarbonate.[74] Alternatively, RTA could be secondary to tubular damage from a variety of causes, such as medications or obstructive uropathy. There are three main forms of RTA, as summarized in Box 34–3: type I (distal), type II (proximal), and type IV (hyperkalemic). Each form of RTA has a distinct pathophysiology and characteristic serum and urinary laboratory findings.[24]

Type I (distal) RTA results from diminished distal H+ secretion. Patients with distal RTA often present in the newborn period or during early infancy with lethargy, polyuria, vomiting, dehydration, and failure to thrive. Distal RTA is usually accompanied by hypokalemia, because potassium is secreted in lieu of H+ to maintain electronegativity. Concomitant hypercalciuria and hypocitraturia predispose patients to development of nephrocalcinosis and nephrolithiasis.

Distal RTA can occur as a sporadic form, although several well-characterized inherited forms have been described. In each instance, the genetic defect results in impairment of a specific component of the distal acidification mechanisms (see Fig. 34–5 ). Autosomal recessive RTA with sensorineural deafness is caused by mutations in one of the subunits of the H+-ATPase located on the luminal membrane of the collecting tubule intercalated cell.[48] Autosomal dominant RTA is caused by mutations in the chloride-bicarbonate exchanger (also known as the red cell anion exchanger) located on the basal membrane.[17]

Acquired forms of type I RTA can also occur as the result of injury to the tubules. Certain medications cause damage to the distal nephron and result in back leakage of H+ from the lumen. Amphotericin toxicity is a classic example of this gradient-defect form of acquired distal RTA.[61] In addition, congenital lesions, most notably obstructive uropathies, can cause secondary RTA as the result of tubular damage from obstruction or infections.

Distal RTA should be suspected in any infant with urine pH greater than 6.5 in the presence of non-ion gap metabolic acidosis. Conversely, urine pH of 5.5 or less indicates that distal acidification mechanisms are intact and effectively rules out distal RTA. If the

Box 34-3

Classification of Renal Tubular Acidosis

Type I (Distal)
Primary (autosomal dominant or recessive; sporadic)
Associated with other renal disorders
Obstructive uropathy
Hypercalciuria /nephrocalcinosis
Associated with acquired or other hereditary diseases
Osteopetrosis
Sickle cell anemia
Hereditary elliptocytosis
Marfan syndrome
Primary biliary cirrhosis
Associated with drugs or toxins (amphotericin B)

Type II (Proximal)
Primary (familial or sporadic)
Fanconi syndrome
Primary
Cystinosis
Tyrosinemia
Oculocerebral renal syndrome (Lowe syndrome)
Hereditary fructose intolerance
Wilson disease
Medullary cystic disease
Focal segmental glomerulosclerosis

Type IV (Hyperkalemic)
Pseudohypoaldosteronism
Renal immaturity
Obstructive uropathy
Potassium-sparing diuretics
Chloride shunt
Hyporenin hypoaldosteronism
Cyclosporine

Adapted from Brewer E: Disorders of acid-base balance. Pediatr Clin North Am 37:429, 1990.
diagnosis is unclear, two different methods have been proposed to formally assess the distal acidification mechanisms.

Measurement of the urine-to-blood Pco2 gradient can be used to assess distal tubular urinary acidification after bicarbonate loading. Following bicarbonate loading in the presence of normal distal tubular acidification, Pco2 should be at least 20 mm Hg greater than the blood Pco2. With normal function, secreted hydrogen ion combines with bicarbonate to form carbonic acid and ultimately CO2, leading to a gradient in Pco2 between urine and blood. In distal RTA, this gradient is diminished due to diminished hydrogen ion secretion.[56] Alternatively, the urine anion gap (Na+ + K+ – Cl–) indirectly assesses the amount of urine ammonium.[34] A positive value suggests a defect in urine ammonium excretion and, therefore, deficient urine acidification.[52]

Although primary distal RTA is a permanent defect, the prognosis for growth and the prevention of renal insufficiency are satisfactory when the condition is correctly treated. Therapy for distal RTA in infancy consists of administering alkali, usually in the form of an alkali-containing liquid such as Bicitra. The typical dose is 2 to 3 mEq/kg per day. Maintenance of normal blood pH and serum bicarbonate maximizes the opportunity for normal growth.

Type II (proximal) RTA is caused by a decrease in the threshold (Tmax, tubular maximum) for HCO3– reabsorption in the proximal tubule, resulting in HCO3– wastage. The Tmax is decreased to approximately 15 mEq/L, so reabsorption of bicarbonate does not occur until the serum levels decrease to less than this value. The loss of HCO3– is often large because 60% to 80% of the filtered HCO3– is normally reabsorbed in the proximal tubule. Distal urinary acidification is normal and patients can appropriately acidify the urine (pH 5.5 or less) when plasma HCO3– levels are below 14 to 15 mEq/L. An increase in plasma HCO3– beyond the capacity of the proximal tubule results in HCO3– wastage and an alkaline urine pH of 7.6 or greater.

Isolated inherited forms of proximal RTA occur rarely, and they can be inherited as an autosomal recessive (with ocular abnormalities) or autosomal dominant trait.[74] More commonly, proximal RTA is a component of Fanconi syndrome, a disorder of global proximal tubule dysfunction. In addition to bicarbonate wasting, patients with Fanconi syndrome demonstrate tubular wasting of sodium, potassium, glucose, phosphorus, and amino acids. Fanconi syndrome is seen in a number of inherited metabolic disorders including Lowe syndrome, galactosemia, tyrosinemia, and hereditary fructose intolerance.[24]

Patients with proximal RTA typically require larger amounts of bicarbonate supplementation than those with distal RTA. Doses of 10 mEq/kg or more per day may be required because of excessive HCO3– wastage.

As previously discussed, neonates display a mild degree of proximal RTA due to an altered threshold for proximal tubular HCO3– reabsorption, with maintenance of plasma HCO3– from 20 to 24 mEq/L in full-term neonates and 15 to 24 mEq/L in preterm infants. Over the first year of life, the Tmax for HCO3– increases to adult levels as the proximal tubule elongates and transport function matures. Some infants demonstrate delayed maturation that results in persistent proximal RTA, which usually resolves by 5 or 6 years of age.

Type IV (hyperkalemic) RTA is characterized by impaired ammoniagenesis as the result of hyperkalemia. Hyperkalemia results from abnormalities in aldosterone production or from altered tubular sensitivity to aldosterone. Disorders associated with abnormalities in mineralocorticoid production (e.g., congenital adrenal hyperplasia) or responsiveness (i.e., inherited or acquired pseudohypoaldosteronism) were discussed earlier in this chapter. The symptoms of type IV RTA in infancy include dehydration and symptoms related to hyperkalemia. Laboratory abnormalities include nonanion gap metabolic acidosis, hyperkalemia, elevated urine sodium, and diminished urine potassium.

Therapy for type IV RTA consists of mineralocorticoid supplementation in conditions characterized by a deficiency of aldosterone. Treatment of hyperkalemia can reverse many of the abnormalities, but alkali supplementation is generally required in patients with end-organ resistance to aldosterone. The need for such supplementation seems to diminish by age 5 years, possibly because of further maturation of the kidney.

 Late Metabolic Acidosis of Prematurity

In 1964, Kildeberg first used the term late metabolic acidosis of prematurity to describe a group of otherwise healthy premature infants between 1 and 3 weeks of age who were characterized by mild to moderate acidosis and decreased growth.[49] All infants were receiving cow’s milk formula, which provided 3 to 4 grams of protein per kilogram of body weight per day.[89] Net acid excretion was increased in these infants compared with that of the normal control group. This observation suggests that the excessive protein content of cow’s milk formula results in endogenous acid production beyond the excretory capacity of the premature kidney, which is limited by urinary bicarbonate losses and reduced phosphate excretion.

Kalhoff and colleagues also described an increase in renal net acid excretion in infants with low birthweight and examined the effect of bicarbonate supplementation.[44][45] When randomly assigned to control or bicarbonate therapy groups, infants in the control group who had a persistent urine pH less than 5.4 for 7 days showed a significant decrease in weight gain and a tendency to decreased nitrogen assimilation. Other studies suggest that alkali therapy might not benefit growth in this situation.[22]

Metabolic acidosis appears to be less common now, which may be explained by a lower protein intake in premature infants. When metabolic acidosis occurs, it is often self-limited and resolves with further renal maturation. Nevertheless, alkali therapy could be of benefit in a select group of infants with low birthweight who have a persistently low pH and show evidence of slow weight gain.

 Gordon Syndrome

PHA type II (Gordon syndrome) is a rare disorder that usually appears in later childhood, but it has been reported in neonates.[33] Patients typically present with hypertension and laboratory tests demonstrating hyperkalemia and metabolic acidosis. PHA type II is inherited as an autosomal recessive or autosomal dominant trait. The disease is caused by mutations in the WNK1 or WNK4 genes, which encode serine-threonine kinases expressed in the distal nephron.[93] The hypertension and laboratory abnormalities usually correct fully with administration of thiazide diuretics.[59]

Neonatal Bartter Syndrome

In 1962, Bartter and colleagues described a syndrome characterized by hypokalemia, hypochloremic metabolic alkalosis, normal blood pressure, and hyperaldosteronism associated with hyperplasia of the juxtaglomerular complex.[6] Currently, there are three distinct variants of this syndrome, including antenatal Bartter syndrome, “classic” Bartter syndrome, and Gitelman syndrome.[25]

The antenatal variant is the most severe form and manifests in the neonatal period with dehydration, a history of polyhydramnios, and dysmorphic facies characterized by a triangular face, protruding ears, strabismus, and a drooping mouth. These patients typically have elevated urinary calcium excretion, elevated urinary prostaglandin E levels, nephrocalcinosis, and normal serum magnesium levels. This form of Bartter syndrome is inherited in an autosomal recessive pattern and is caused by mutations in genes encoding the rectifying potassium channel (ROMK) or the sodium-potassium-2-chloride cotransporter (NKCC2). Both of these transporter proteins are located in the thick ascending loop of Henle and are required for sodium and chloride reabsorption in that nephron segment.[39][86]

Treatment of the antenatal form of Bartter syndrome includes administration of indomethacin to inhibit prostaglandin production and aldosterone production, supplementation with potassium, and maintenance of adequate intravascular volume. Persistent hypokalemia and nephrocalcinosis rarely leads to chronic renal insufficiency as a result of progressive tubulointerstitial disease.[73]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/94.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1 and Part 2

1. Akcay A, et al: Pseudohypoaldosteronism type 1 and respiratory distress syndrome. J Pediatr Endocrinol Metab 2002; 15:1557.

2. Albert MS, et al: Quantitative displacement of acid-base equilibrium in metabolic acidosis. Ann Intern Med 1967; 66:312.

3. Al-Dahhan J, et al: Effect of salt supplementation of newborn premature infants on neurodevelopmental outcome at 10–13 years of age. Arch Dis Child Fetal Neonatal Ed 2002; 86:F120.

4. Ali R, et al: Glucocorticoids enhance the expression of the basolateral Na+:HCO3– cotransporter in renal proximal tubules. Kidney Int 2000; 57:1063.

5. Ayus JC, Krothapalli RK: Effect of bicarbonate administration on cardiac function. Am J Med 1989; 87:5.

6. Bartter FC, et al: Hyperplasia of the juxtaglomerular complex with hyperaldosteronism and hypokalemic alkalosis. Amer J Med 1962; 33:811.

7. Bauer K, et al: Effect of intrauterine growth retardation on postnatal weight change in preterm infants. J Pediatr 1993; 123:301.

8. Baum JD, Robertson NR: Immediate effects of alkaline infusion in infants with respiratory distress syndrome. J Pediatr 1975; 87:255.

9. Baum M, et al: Glucocorticoids regulate NHE-3 transcription in OKP cells. Am J Physiol 1996; 270:F164.

10. Baumgart S: Radiant energy and insensible water loss in the premature newborn infant nursed under a radiant warmer. Clin Perinatol 1982; 9:483.

11. Bell EF, et al: The effects of thermal environment on heat balance and insensible water loss in low-birth-weight infants. J Pediatr 1980; 96:452.

12. Bell EF, et al: Combined effect of radiant warmer and phototherapy on insensible water loss in low-birth-weight infants. J Pediatr 1979; 94:810.

13. Bell EF, et al: Effect of fluid administration on the development of symptomatic patent ductus arteriosus and congestive heart failure in premature infants. N Engl J Med 1980; 302:598.

14. Bell EF, et al: High-volume fluid intake predisposes premature infants to necrotising enterocolitis. Lancet 1979; 2:90.

15. Bidiwala KS, et al: Renal function correlates of postnatal diuresis in preterm infants. Pediatrics 1988; 82:50.

16. Brewer ED: Disorders of acid-base balance. Pediatr Clin North Am 1990; 37:429.

17. Bruce LJ, et al: Familial distal renal tubular acidosis is associated with mutations in the red cell anion exchanger (Band 3, AE1) gene. J Clin Invest 1997; 100:1693.

18. Calcagno PL, et al: Studies on the renal concentrating and diluting mechanisms in the premature infant. J Clin Invest 1954; 33:91.

19. Chan JC: Acid-base disorders and the kidney. Adv Pediatr 1983; 30:401.

20. Chan JC: Renal tubular acidosis. J Pediatr 1983; 102:327.

21. Chang SS, et al: Mutations in subunits of the epithelial sodium channel cause salt wasting with hyperkalaemic acidosis, pseudohypoaldosteronism type 1. Nat Genet 1996; 12:248.

22. Corbet AJ, et al: Controlled trial of bicarbonate therapy in high-risk premature newborn infants. J Pediatr 1977; 91:771.

23. Costarino Jr AT, et al: Sodium restriction versus daily maintenance replacement in very low birth weight premature neonates: A randomized, blind therapeutic trial. J Pediatr 1992; 120:99.

24. Dell KM, Avner ED: Tubular Function. In: Behrman RE, et al ed. Nelson Textbook of Pediatrics, 17th ed.. Philadelphia: Saunders; 2004:1758.

25. Dell KM, Guay-Woodford LM: Inherited tubular transport disorders. Semin Nephrol 1999; 19:364.

26. Devuyst O, et al: Expression of aquaporins-1 and -2 during nephrogenesis and in autosomal dominant polycystic kidney disease. Am J Physiol 1996; 271:F169.

27. Downing GJ, et al: Kidney function in very low birth weight infants with furosemide-related renal calcifications at ages 1 to 2 years. J Pediatr 1992; 120:599.

28. Engelke SC, et al: Sodium balance in very low-birth-weight infants. J Pediatr 1978; 93:837.

29. Fanaroff AA, et al: Insensible water loss in low birth weight infants. Pediatrics 1972; 50:236.

30. Fanconi S, et al: Hemodynamic effects of sodium bicarbonate in critically ill neonates. Intensive Care Med 1993; 19:65.

31. Friis-Hansen B: Body water compartments in children: Changes during growth and related changes in body composition. Pediatrics 1961; 28:169.

32. Geller DS, et al: Mutations in the mineralocorticoid receptor gene cause autosomal dominant pseudohypoaldosteronism type I. Nat Genet 1998; 19:279.

33. Gereda JE, et al: Neonatal presentation of Gordon syndrome. J Pediatr 1996; 129:615.

34. Goldstein MB, et al: The urine anion gap: A clinically useful index of ammonium excretion. Am J Med Sci 1986; 292:198.

35. Hammarlund K, Sedin G: Transepidermal water loss in newborn infants. III. Relation to gestational age. Acta Paediatr Scand 1979; 68:795.

36. Hanukoglu A: Type I pseudohypoaldosteronism includes two clinically and genetically distinct entities with either renal or multiple target organ defects. J Clin Endocrinol Metab 1991; 73:936.

37. Henley CM, Rybak LP: Developmental ototoxicity. Otolaryngol Clin North Am 1993; 26:857.

38. Hey EN, Katz G: Evaporative water loss in the newborn baby. J Physiol 1969; 200:605.

39. International Collaborative Study Group for Bartter-like Syndromes: Mutations in the gene encoding the inwardly-rectifying renal potassium channel, ROMK, cause the antenetal variant of Bartter syndrome: Evidence for genetic heterogeneity. Hum Mol Genet 1997; 6:17.

40. Itabashi K, et al: Indomethacin responsiveness of patent ductus arteriosus and renal abnormalities in preterm infants treated with indomethacin. J Pediatr 2003; 143:203.

41. Jain A, et al: Influence of antenatal steroids and sex on maturation of the epidermal barrier in the preterm infant. Arch Dis Child Fetal Neonatal Ed 2000; 83:F112.

42. Johansson S, et al: Perinatal water intoxication due to excessive oral intake during labour. Acta Paediatr 2002; 91:811.

43. Jose PA, et al: Neonatal renal function and physiology. Curr Opin Pediatr 1994; 6:172.

44. Kalhoff H, et al: Decreased growth rate of low-birth-weight infants with prolonged maximum renal acid stimulation. Acta Paediatr 1993; 82:522.

45. Kalhoff H, et al: Increased renal net acid excretion in prematures below 1,600 g body weight compared with prematures and small-for-date newborns above 2,100 g on alimentation with a commercial preterm formula. Biol Neonate 1994; 66:10.

46. Kamynina E, Staub O: Concerted action of ENaC, Nedd4-2, and Sgk1 in transepithelial Na+ transport. Am J Physiol Renal Physiol 2002; 283:F377.

47. Kao LC, et al: Effect of oral diuretics on pulmonary mechanics in infants with chronic bronchopulmonary dysplasia: results of a double-blind crossover sequential trial. Pediatrics 1984; 74:37.

48. Karet FE, et al: Mutations in the gene encoding B1 subunit of the H+ ATPase cause renal tubular acidosis with sensorineural deafness. Nat Genet 1999; 21:84.

49. Kildeberg P: Disturbances of hydrogen ion balance occurring in premature infants. II. Late metabolic acidosis. Acta Paediatr 1964; 53:517.

50. Kildeberg P, et al: Balance of net acid in growing infants. Endogenous and transintestinal aspects. Acta Paediatr Scand 1969; 58:321.

51. Kildeberg P, Winters RW: Balance of net acid: Concept, measurement and applications. Adv Pediatr 1978; 25:349.

52. Kim GH, et al: Evaluation of urine acidification by urine anion gap and urine osmolal gap in chronic metabolic acidosis. Am J Kidney Dis 1996; 27:42.

53. Knepper MA: Molecular physiology of urinary concentrating mechanism: Regulation of aquaporin water channels by vasopressin. Am J Physiol 1997; 272:F3.

54. Knoers NV, Monnens LL: Nephrogenic diabetes insipidus. Semin Nephrol 1999; 19:344.

55. Leslie GI, et al: Risk factors for sensorineural hearing loss in extremely premature infants. J Paediatr Child Health 1995; 31:312.

56. Lin JY, et al: Use of the urine-to-blood carbon dioxide tension gradient as a measurement of impaired distal tubular hydrogen ion secretion among neonates. J Pediatr 1995; 126:114.

57. Lindquist B, Svenningsen NW: Acid-base homeostasis of low-birth-weight and full-term infants in early life. J Pediatr Gastroenterol Nutr 1983; 2:S99.

58. Lorenz JM, et al: Phases of fluid and electrolyte homeostasis in the extremely low birth weight infant. Pediatrics 1995; 96:484.

59. Mayan H, et al: Pseudohypoaldosteronism type II: Marked sensitivity to thiazides, hypercalciuria, normomagnesemia, and low bone mineral density. J Clin Endocrinol Metab 2002; 87:3248.

60. McCance RA, et al: The response of infants to a large dose of water. Arch Dis Child 1954; 29:104.

61. McCurdy DK: Distal tubule affected by amphotericin B. N Engl J Med 1969; 280:220.

62. Morello JP, Bichet DG: Nephrogenic diabetes insipidus. Annu Rev Physiol 2001; 63:607.

63. Nash MA, Russo JC: Neonatal lactic acidosis and renal failure: The role of peritoneal dialysis. J Pediatr 1977; 91:101.

64. Oh W, Karecki H: Phototherapy and insensible water loss in the newborn infant. Am J Dis Child 1972; 124:230.

65. Omar SA, et al: Effects of prenatal steroids on water and sodium homeostasis in extremely low birth weight neonates. Pediatrics 1999; 104:482.

66. Prince LS, et al: Absence of amiloride-sensitive sodium absorption in the airway of an infant with pseudohypoaldosteronism. J Pediatr 1999; 135:786.

67. Rees L, et al: Hyponatraemia in the first week of life in preterm infants. Part I. Arginine vasopressin secretion. Arch Dis Child 1984; 59:414.

68. Rees L, et al: Hyponatraemia in the first week of life in preterm infants. Part II. Sodium and water balance. Arch Dis Child 1984; 59:423.

69. Riepe FG, et al: Identification of a novel mutation in the human mineralocorticoid receptor gene in a German family with autosomal-dominant pseudohypoaldosteronism type 1: Further evidence for marked interindividual clinical heterogeneity. J Clin Endocrinol Metab 2003; 88:1683.

70. Ritter JM, et al: Paradoxical effect of bicarbonate on cytoplasmic pH. Lancet 1990; 335:1243.

71. Robillard JE, et al: Regulation of sodium metabolism and extracellular fluid volume during development. Clin Perinatol 1992; 19:15.

72. Robillard JE, et al: Mechanisms regulating renal sodium excretion during development. Pediatr Nephrol 1992; 6:205.

73. Rodriguez-Soriano J: Bartter and related syndromes: The puzzle is almost solved. Pediatr Nephrol 1998; 12:315.

74. Rodriguez-Soriano J: New insights into the pathogenesis of renal tubular acidosis—from functional to molecular studies. Pediatr Nephrol 2000; 14:1121.

75. Rodriguez-Soriano J: Potassium homeostasis and its disturbances in children. Pediatr Nephrol 1995; 9:364.

76. Rodriguez-Soriano J, et al: Renal handling of water and sodium in infancy and childhood: A study using clearance methods during hypotonic saline diuresis. Kidney Int 1981; 20:700.

77. Rose BD, Rennke HG: Renal pathophysiology—the essentials, Baltimore, Williams & Wilkins, 1994.

78. Rosler A: The natural history of salt-wasting disorders of adrenal and renal origin. J Clin Endocrinol Metab 1984; 59:689.

79. Ross BS, et al: The pharmacologic effects of furosemide therapy in the low-birth-weight infant. J Pediatr 1978; 92:149.

80. Salamy A, et al: Neonatal status and hearing loss in high-risk infants. J Pediatr 1989; 114:847.

81. Schwartz GJ, et al: Late metabolic acidosis: A reassessment of the definition. J Pediatr 1979; 95:102.

82. Shaffer SG, et al: Extracellular fluid volume changes in very low birth weight infants during first 2 postnatal months. J Pediatr 1987; 111:124.

83. Shaffer SG, Meade VM: Sodium balance and extracellular volume regulation in very low birth weight infants. J Pediatr 1989; 115:285.

84. Shaffer SG, et al: Postnatal weight changes in low birth weight infants. Pediatrics 1987; 79:702.

85. Siegel SR, Oh W: Renal function as a marker of human fetal maturation. Acta Paediatr Scand 1976; 65:481.

86. Simon DB, et al: Bartter’s syndrome, hypokalaemic alkalosis with hypercalciuria, is caused by mutations in the Na-K-2Cl cotransporter NKCC2. Nat Genet 1996; 13:183.

87. Simpson J, Stephenson T: Regulation of extracellular fluid volume in neonates. Early Hum Dev 1993; 34:179.

88. Sulyok E, et al: The influence of maturity on renal control of acidosis in newborn infants. Biol Neonate 1972; 21:418.

89. Svenningsen NW, Lindquist B: Postnatal development of renal hydrogen ion excretion capacity in relation to age and protein intake. Acta Paediatr Scand 1974; 63:721.

90. Weinstein MR, Oh W: Oxygen consumption in infants with bronchopulmonary dysplasia. J Pediatr 1981; 99:958.

91. Wilkins BH: Renal function in sick very low birthweight infants: 3. Sodium, potassium, and water excretion. Arch Dis Child 1992; 67:1154.

92. Williams PR, Oh W: Effects of radiant warmer on insensible water loss in newborn infants. Am J Dis Child 1974; 128:511.

93. Wilson FH, et al: Human hypertension caused by mutations in WNK kinases. Science 2001; 293:1107.

94. Wu PY, Hodgman JE: Insensible water loss in preterm infants: Changes with postnatal development and non-ionizing radiant energy. Pediatrics 1974; 54:704.

95. Wyllie J: Treatment of patent ductus arteriosus. Semin Neonatol 2003; 8:425.

96. Yamamoto T, et al: Expression of AQP family in rat kidneys during development and maturation. Am J Physiol 1997; 272:F198.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/95.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Ablow RC, et al: The radiographic features of early onset group B streptococcal neonatal sepsis. Radiology 1977; 124:771.

2. Abramson SJ, et al: Biliary atresia and noncardiac polysplenic syndrome: US and surgical considerations. Radiology 1987; 163:377.

3. Amundson GM, et al: Neuroblastoma: A specific sonographic tissue pattern. AJR Am J Roentgenol 1987; 148:943.

4. Berdon WE, et al: Radiographic findings in esophageal atresia with proximal pouch fistula. Pediatr Radiol 1975; 3:70.

5. Berdon WE, et al: Midgut malrotation and volvulus: Which films are most helpful?. Radiology 1970; 96:375.

6. Berdon WE, et al: Microcolon in newborn infants with intestinal obstruction. Radiology 1978; 90:878.

7. Blankenberg F, et al: Sonography, CT and MR imaging: A prospective comparison of neonates with suspected intracranial ischemia and hemorrhage. AJNR Am J Neuroradiol 2001; 21:213.

8. Brown T, et al: Neonatal hydronephrosis in the era of sonography. AJR Am J Roentgenol 1987; 148:959.

9. Buonomo C: Neonatal gastrointestinal emergencies. Radiol Clin North Am 1997; 35:845.

10. Carson SC, et al: Value of sonography in the diagnosis of intraventricular hemorrhage and periventricular leukomalacia: A postmortem study of 35 cases. AJR Am J Roentgenol 1990; 11:677.

11. Clarke EA, et al: Findings on chest radiographs after prophylactic pulmonary surfactant treatment of premature infants. AJR Am J Roentgenol 1989; 153:799.

12. Clautice-Engle T, et al: Diagnosis of obstructive hydronephrosis in infants: Comparison sonograms performed 6 days and 6 weeks after birth. AJR Am J Roentgenol 1995; 164:963.

13. Daneman A, et al: The radiology of neonatal necrotizing enterocolitis. Pediatr Radiol 1978; 7:70.

14. Davis WS, et al: Neonatal small left colon syndrome. AJR Am J Roentgenol 1974; 120:322.

15. Del Pin CA, et al: Management and survival of meconium ileus: A 30 year review. Ann Surg 1992; 215:179.

16. Dinger J, et al: Radiologic changes after therapeutic use of surfactant in infants with respiratory distress syndrome. Pediatr Radiol 1997; 27:26.

17. Dremsek PA, et al: Renal pyelectasis in fetuses and neonates: Diagnostic value of renal pelvis diameter in pre- and postnatal screening. AJR Am J Roentgenol 1997; 168:1017.

18. Felc Z: Ultrasound in screening for neonatal adrenal hemorrhage. Am J Perinatol 1995; 12:363.

19. Griscom NT: Respiratory problems of early life now allowing survival into adulthood: concepts for radiologists. AJR Am J Roentgenol 1992; 158:1.

20. Haney PJ, et al: Radiographic findings in neonatal pneumonia. AJR Am J Roentgenol 1984; 143:26.

21. Helenon O, et al: Color Doppler US of renal vascular disease in native kidneys. Radiographics 1995; 15:833.

22. Hoffman RR, et al: Fetal aspiration syndrome: Clinical, roentgenologic and pathologic features. AJR Am J Roentgenol 1974; 122:90.

23. Howlett DC, et al: The incidence of transient renal medullary hyperechogenicity in neonatal ultrasound examination. Br J Radiol 1997; 70:140.

24. Hussain SM, et al: Plain film diagnosis in meconium plug syndrome, meconium ileus and neonatal Hirschsprung’s disease. Pediatr Radiol 1991; 21:556.

25. Jobe AH, Bancalari E: Bronchopulmonary dysplasia. Am J Respir Crit Care Med 2001; 163:1723.

26. Kao SCS, et al: Nonoperative treatment of simple meconium ileus: A survey of the Society for Pediatric Radiology. Pediatr Radiol 1995; 25:97.

27. Kendrick APT, et al: Making the diagnosis of biliary atresia using the triangular cord sign and gallbladder length. Pediatr Radiol 2000; 30:69.

28. Kim OH, et al: Imaging of the choledochal cyst. Radiographics 1995; 15:69.

29. Kogutt MS: Necrotizing enterocolitis of infancy. Radiology 1979; 130:367.

30. Kosloske AM, et al: Necrotizing enterocolitis: Value of radiographic findings to predict outcome. AJR Am J Roentgenol 1988; 151:771.

31. Lai M, et al: Differential diagnosis of extrahepatic biliary atresia from neonatal hepatitis: A prospective study. J Pediatr 1991; 18:121.

32. Laplante S, et al: Renal vein thrombosis in children: Evidence of early flow recovery with Doppler US. Radiology 1992; 189:37.

33. Lehtonen L, et al: The size and contractility of the gallbladder in infants. Pediatr Radiol 1992; 22:515.

34. Levy ML, et al: Outcome in preterm infants with germinal matrix hemorrhage and progressive hydrocephalus. Neurosurgery 1997; 41:1111.

35. Long FR, et al: Intestinal malrotation in children: Tutorial on radiographic diagnosis in difficult cases. Radiology 1996; 198:775.

36. Macpherson RI, et al: Posterior urethral valves: An update and review. Radiographics 1986; 6:753.

37. Majd M: Tc-IDA scintigraphy in the evaluation of neonatal jaundice. Radiographics 1983; 3:88.

38. McAlister WH, Kronemer KA: Emergency gastrointestinal radiology of the newborn. Radiol Clin North Am 1996; 34:819.

39. Miller SF, et al: Use of ultrasound in the detection of occult perforation in neonates. J Ultrasound Med 1993; 12:531.

40. Moylan FMB, et al: Alveolar rupture as an independent predictor of bronchopulmonary dysplasia. Crit Care Med 1978; 6:10.

41. Northway WH, et al: Late pulmonary sequelae of broncho-pulmonary dysplasia. N Engl J Med 1990; 323:1793.

42. Panicek DM, et al: The continuum of pulmonary developmental anomalies. Radiographics 1987; 7:747.

43. Papille LA, et al: Relationship of cerebral intraventricular hemorrhage and early childhood neurologic handicaps. J Pediatr 1983; 103:273.

44. Park WH, et al: The ultrasonographic “triangular cord” couples with gallbladder images in the diagnostic prediction of biliary atresia from infantile intrahepatic cholestasis. J Pediatr Surg 1997; 34:1706.

45. Riebel TW, et al: Transient renal medullary echogenicity in ultrasound studies of neonates: Is it a normal phenomenon and what are the causes?. J Clin Ultrasound 1993; 21:25.

46. Rijn AM, et al: Parenchymal brain injury in the preterm infant: Comparison of cranial ultrasound, MRI and neurodevelopmental outcome. Neuropediatrics 2001; 32:80.

47. Sanders RC, et al: The sonographic distinction between neonatal multicystic dysplastic kidney and hydronephrosis. Radiology 1984; 151:621.

48. Shultz PK, et al: Hyperechoic renal medullary pyramids in infants and children. Radiology 1991; 181:163.

49. Strife JL, et al: Multicystic dysplastic kidney in children: US follow-up. Radiology 1993; 186:785.

50. Todani T, et al: Congenital bile duct cysts: Classification, operative procedures, and review of thirty-seven cases including cancer arising from choledochal cyst. J Surg 1977; 134:263.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/97.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Abel EL: An update on incidence of FAS: FAS is not an equal-opportunity birth defect. Neurotoxicol Teratol 1995; 17:437.

2. Abreu-Villaca Y, et al: Prenatal nicotine exposure alters the response to nicotine administration in adolescence: Effects on cholinergic systems during exposure and withdrawal. Neuropsychopharmacology 2004; 29:879.

3. Adams EK, et al: Neonatal health care costs related to smoking during pregnancy. Health Econ 2002; 11:193.

4. American Academy of Pediatrics : Fetal alcohol syndrome and alcohol-related neurodevelopmental disorders. Pediatrics 2000; 106:358.

5. American Academy of Pediatrics Committee on Drugs : Neonatal drug withdrawal. Pediatrics 1998; 101:1079.

6. Anderson HR, Cook DG: Passive smoking and sudden infant death syndrome: Review of the epidemiological evidence. Thorax 1997; 52:1003.

7. Armstrong EM, Abel EL: Fetal alcohol syndrome: The origins of a moral panic. Alcohol Alcohol 2000; 35:276.

8. Baer JS, et al: A 21-year longitudinal analysis of the effects of prenatal alcohol exposure on young adult drinking. Arch Gen Psychiatry 2003; 60:377.

9. Bandstra ES, et al: Intrauterine growth of full-term infants: Impact of prenatal cocaine exposure. Pediatrics 2001; 108:1309.

10. Bateman DA, Chiriboga CA: Dose-response effect of cocaine on newborn head circumference. Pediatrics 2000; 106:e33.

11. Bearer CF, et al: Ethyl linoleate in meconium: A biomarker for prenatal ethanol exposure. Alcohol Clin Exp Res 1999; 23:487.

12. Behnke M, et al: Incidence and description of structural brain abnormalities in newborns exposed to cocaine. J Pediatr 1998; 132:291.

13. Behnke M, et al: The search for congenital malformations in newborns with fetal cocaine exposure. Pediatrics 2001; 107:E74.

14. Benowitz NL, Dempsey DA: Pharmacotherapy for smoking cessation during pregnancy. Nicotine Tob Res 2004; 6:S189.

15. Berghella V, et al: Maternal methadone dose and neonatal withdrawal. Am J Obstet Gynecol 2003; 189:312.

16. Bernstein VJ, Hans SL: Predicting the developmental outcome of 2-year-old children born exposed to methadone: Impact of social-environmental risk-factors. J Clin Child Psychol 1994; 23:349.

17. Bookstein FL, et al: Corpus callosum shape and neuropsychological deficits in adult males with heavy fetal alcohol exposure. Neuroimage 2002; 15:233.

18. Bradley KA, et al: Alcohol screening questionnaires in women: A critical review. JAMA 1998; 280:166.

19. Brennan PA, et al: Relationship of maternal smoking during pregnancy with criminal arrest and hospitalization for substance abuse in male and female adult offspring. Am J Psychiatry 2002; 159:48.

20. Broening HW, et al: 3,4-Methylenedioxymethamphetamine (Ecstasy)-induced learning and memory impairments depend on the age of exposure during early development. J Neurosci 2001; 21:3228.

21. Brown HL, et al: Methadone maintenance in pregnancy: A reappraisal. Am J Obstet Gynecol 1998; 179:459.

22. Buka SL, et al: Elevated risk of tobacco dependence among offspring of mothers who smoked during pregnancy: A 30-year prospective study. Am J Psychiatry 2003; 160:1978.

23. Burd L, et al: Fetal alcohol syndrome: Neuropsychiatric phenomics. Neurotoxicol Teratol 2003; 25:697.

24. Castles A, et al: Effects of smoking during pregnancy: Five meta-analyses. Am J Prev Med 1999; 16:208.

24a. Centers for Disease Control and Prevention : State-specific prevalence of cigarette smoking among adults, and children’s and adolescents’ exposure to environmental tobacco smoke. United States, 1996. Morbidity and Mortality Weekly Report 1997; 46:1038-1043.

25. Center for Substance Abuse Treatment, Consensus Panel : Improving treatment for drug-exposed infants. DHHS Publication No. (SMA) 95-3057, Rockville, Md: Substance Abuse and Mental Health Services Administration; 1993:14.Treatment Improvement Protocol (TIP) Series No. 5

26. Center for Substance Abuse Treatment, Consensus Panel : Pregnant, substance-using women. DHHS Publication No. (SMA) 02-3677, Rockville, Md, Substance Abuse and Mental Health Services Administration, 1993. Treatment Improvement Protocol (TIP) Series No. 2

27. Chasnoff IJ, et al: Prenatal exposure to cocaine and other drugs: Outcome at four to six years. Ann N Y Acad Sci 1998; 846:314.

28. Chasnoff IJ, et al: Cocaine/polydrug use in pregnancy: Two-year follow-up. Pediatrics 1992; 89:284.

29. Cherukuri R, et al: A cohort study of alkaloidal cocaine (“crack”) in pregnancy. Obstet Gynecol 1988; 72:147.

30. Church MW, et al: Effects of prenatal cocaine on hearing, vision, growth, and behavior. Ann N Y Acad Sci 1998; 846:12.

31. Clark CM, et al: Structural and functional brain integrity of fetal alcohol syndrome in nonretarded cases. Pediatrics 2000; 105:1096.

32. Clinical Consequences of Marijuana (entire supplement). J Clin Pharmacol 2002; 42(Suppl 11):

33. Cnattingius S: The epidemiology of smoking during pregnancy: Smoking prevalence, maternal characteristics, and pregnancy outcomes. Nicotine Tob Res 2004; 6:S125.

34. Coles CD, et al: Effects of cocaine and alcohol use in pregnancy on neonatal growth and neurobehavioral status. Neurotoxicol Teratol 1992; 14:23.

35. Coles CD, et al: Neonatal ethanol withdrawal: Characteristics in clinically normal, nondysmorphic neonates. J Pediatr 1984; 105:445.

36. Committee to Study Fetal Alcohol Syndrome : In: Stratton K, et al ed. Fetal Alcohol Syndrome: Diagnosis, Epidemiology, Prevention, and Treatment, Washington, DC: National Academy Press; 1996.

37. Cornelius MD, et al: Prenatal tobacco exposure: Is it a risk factor for early tobacco experimentation?. Nicotine Tob Res 2000; 2:45.

38. Cornelius MD, et al: Prenatal tobacco effects on neuropsychological outcomes among preadolescents. J Dev Behav Ped 2001; 22:217.

39. Corwin MJ, et al: Effects of in utero cocaine exposure on newborn acoustical cry characteristics. Pediatrics 1992; 89:1199.

40. Covington CY, et al: Birth to age 7 growth of children prenatally exposed to drugs: A prospective cohort study. Neurotoxicol Teratol 2002; 24:489.

41. Coyle MG, et al: Diluted tincture of opium (DTO) and phenobarbital versus DTO alone for neonatal opiate withdrawal in term infants. J Pediatr 2002; 140:561.

42. Dashe JS, et al: Opioid detoxification in pregnancy. Obstet Gynecol 1998; 92:854.

43. Dashe JS, et al: Relationship between maternal methadone dosage and neonatal withdrawal. Obstet Gynecol 2002; 100:1244.

44. Day N, et al: Prenatal marijuana use and neonatal outcome. Neurotoxicol Teratol 1991; 13:329.

45. Day NL, Richardson GA: An analysis of the effects of prenatal alcohol exposure on growth: A teratologic model. Am J Med Genet 2004; 127C:28.

46. Day NL, et al: Effects of prenatal tobacco exposure on preschoolers’ behavior. J Dev Behav Ped 2000; 21:180.

47. Day NL, et al: Effect of prenatal marijuana exposure on the cognitive development of offspring at age three. Neurotoxicol Teratol 1994; 16:169.

48. Delaney-Black , et al: Prenatal cocaine and neonatal outcome: Evaluation of dose-response relationship. Pediatrics 1996; 98:735.

49. Dixon SD, Bejar R: Echoencephalographic findings in neonates associated with maternal cocaine and methamphetamine use: Incidence and clinical correlates. J Pediatr 1989; 115:770.

50. Doberczak TM, et al: One-year follow-up of infants with abstinence-associated seizures. Arch Neurol 1988; 45:649.

51. Doberczak TM, et al: Neonatal neurologic and electroencephalographic effects of intrauterine cocaine exposure. J Pediatr 1988; 113:354.

52. Donatelle RJ, et al: Incentives in smoking cessation: Status of the field and implications for research and practice with pregnant smokers. Nicotine Tob Res 2004; 6:S163.

53. Dusick AM, et al: Risk of intracranial hemorrhage and other adverse outcomes after cocaine exposure in a cohort of 323 very low birth weight infants. J Pediatr 1993; 122:438.

54. England LJ, et al: Effects of smoking reduction during pregnancy on the birth weight of term infants. Am J Epidemiol 2001; 154:694.

55. Eskenazi B, Castorina R: Association of prenatal maternal or postnatal child environmental tobacco smoke exposure and neurodevelopmental and behavioral problems in children. Environ Health Perspect 1999; 107:991.

56. Eskenazi B, Trupin LS: Passive and active maternal smoking during pregnancy, as measured by serum cotinine, and postnatal smoke exposure: 2. Effect on neurodevelopment at age 5 years. Am J Epidemiol 1995; 142:S19.

57. Eyler FD, Behnke M: Early development of infants exposed to drugs prenatally. Clin Perinatol 1999; 26:107.

58. Eyler FD, et al: Birth outcome from a prospective, matched study of prenatal crack/cocaine use: II. Interactive and dose effects on neurobehavioral assessment. Pediatrics 1998; 101:237.

59. Fares I, et al: Intrauterine cocaine exposure and the risk for sudden infant death syndrome: A meta-analysis. J Perinatol 1997; 17:179.

60. Fergusson DM, et al: Maternal smoking during pregnancy and psychiatric adjustment in late adolescence. Arch Gen Psychiatry 1998; 55:721.

61. Fernandez-Ruiz JJ, et al: Role of endocannabinoids in brain development. Life Sci 1999; 65:725.

62. Finnegan LP, Kaltenbach K: The Assessment and Management of Neonatal Abstinence Syndrome. In: Hoekelman RA, Nelson NM, ed. Primary Pediatric Care, 3rd ed.. St. Louis, Mo: Mosby; 1992:1367.

63. Fowler JS, et al: Neuropharmacological actions of cigarette smoke: Brain monoamine oxidase B (MAO B) inhibition. J Addict Dis 1998; 17:23.

64. Frank DA, et al: Growth, development, and behavior in early childhood following prenatal cocaine exposure: A systematic review. JAMA 2001; 285:1613.

65. Frank DA, et al: Neonatal body proportionality and body composition after in utero exposure to cocaine and marijuana. J Pediatr 1990; 117:622.

66. Frank DA, et al: Level of in utero cocaine exposure and neonatal ultrasound findings. Pediatrics 1999; 104:1101.

67. Fried PA, Makin J: Neonatal behavioral correlates of prenatal exposure to marihuana, cigarettes and alcohol in a low risk population. Neurotoxicol Teratol 1987; 9:1.

68. Fried PA, O’Connell CM: A comparison of the effects of prenatal exposure to tobacco, alcohol, cannabis and caffeine on birth size and subsequent growth. Neurotoxicol Teratol 1987; 9:79.

69. Fried PA, Smith AM: A literature review of the consequences of prenatal marihuana exposure: An emerging theme of a deficiency in aspects of executive function. Neurotoxicol Teratol 2001; 23:1.

70. Fried PA, et al: Differential effects on cognitive functioning in 9 to 12 year olds prenatally exposed to cigarettes and marihuana. Neurotoxicol Teratol 1998; 20:293.

71. Fried PA, et al: Growth from birth to early adolescence in offspring prenatally exposed to cigarettes and marijuana. Neurotoxicol Teratol 1999; 21:513.

72. Gilliland FD, et al: Maternal smoking during pregnancy, environmental tobacco smoke exposure and childhood lung function. Thorax 2000; 55:271.

73. Glass M, et al: Cannabinoid receptors in the human brain: A detailed anatomical and quantitative autoradiographic study in the fetal, neonatal and adult human brain. Neuroscience 1997; 77:299.

74. Goldschmidt L, et al: Effects of prenatal marijuana exposure on child behavior problems at age 10. Neurotoxicol Teratol 2000; 22:325.

75. Gospe SM, et al: Effects of environmental tobacco smoke exposure in utero and/or postnatally on brain development. Pediatr Res 1996; 39:494.

76. Gray K, Richardson GA, Day NL: Prenatal marijuana use and child depression at age ten. Neurotoxicol Teratol 1997; 19:245.

77. Gusella JL, Fried PA: Effects of maternal social drinking and smoking on offspring at 13 months. Neurobehav Toxicol Teratol 1984; 6:13.

78. Hanke W, et al: Environmental tobacco smoke exposure among pregnant women: Impact on fetal biometry at 20–24 weeks of gestation and newborn child’s birth weight. Int Arch Occup Environ Health 2004; 77:47.

79. He N, et al: Neurobehavioral deficits in neonatal rhesus monkeys exposed to cocaine in utero. Neurotoxicol Teratol 2004; 26:13.

80. Held JR, et al: The effect of prenatal cocaine exposure on neurobehavioral outcome: A meta-analysis. Neurotoxicol Teratol 1999; 21:619.

81. Ho E, et al: Characteristics of pregnant women who use ecstasy (3,4-methylenedioxymethamphetamine). Neurotoxicol Teratol 2001; 23:561.

82. Hutchings DE, Dow-Edwards D: Animal models of opiate, cocaine, and cannabis use. Clin Perinatol 1991; 18:1.

83. Ioffe S, Chernick V: Development of the EEG between 30 and 40 weeks gestation in normal and alcohol-exposed infants. Dev Med Child Neurol 1988; 30:797.

84. Jacobson JL, Jacobson SW: Effects of prenatal alcohol exposure on child development. Alcohol Res Health 2002; 26:282.

85. Jacobson SW, et al: New evidence for neurobehavioral effects of in utero cocaine exposure. J Pediatr 1996; 129:581.

86. Jeremy RJ, Bernstein VJ: Dyads at risk: Methadone-maintained women and their four-month-old infants. Child Dev 1984; 55:1141.

87. Johnson RE, et al: Use of buprenorphine in pregnancy: Patient management and effects on the neonate. Drug Alcohol Depend 2003; 70:S87.

88. Kaltenbach K, Finnegan LP: Prenatal and developmental outcome of infants exposed to methadone in-utero. Neurotoxicol Teratol 1987; 9:311.

89. Kaltenbach K, Finnegan L: Prevention and treatment issues for pregnant cocaine-dependent women and their infants. Ann N Y Acad Sci 1998; 846:329.

90. Kalter H: Teratology in the 20th century: Environmental causes of congenital malformations in humans and how they were established. Neurotoxicol Teratol 2003; 25:131.

91. Kandall SR: Treatment strategies for drug-exposed neonates. Clin Perinatol 1999; 26:231.

92. Kandall SR, et al: Differential effects of maternal heroin and methadone use on birth weight. Pediatrics 1976; 58:681.

93. Kandall SR, et al: Relationship of maternal substance abuse to subsequent sudden infant death syndrome in offspring. J Pediatr 1993; 123:120.

94. Kandel DB, et al: Maternal smoking during pregnancy and smoking by adolescent daughters. Am J Public Health 1994; 84:1407.

95. Keller Jr RW, et al: Enhanced cocaine self-administration in adult rats prenatally exposed to cocaine. Neurosci Lett 1996; 205:153.

96. Kelley BM, Middaugh LD: Ethanol self-administration and motor deficits in adult C57BL/6J mice exposed prenatally to cocaine. Pharmacol Biochem Behav 1996; 55:575.

97. Kelly SJ, et al: Effects of prenatal alcohol exposure on social behavior in humans and other species. Neurotoxicol Teratol 2000; 22:143.

98. Klerman LV: Protecting children: Reducing their environmental tobacco smoke exposure. Nicotine Tob Res 2004; 6:S239.

99. Kodituwakku PW, et al: Specific impairments in self-regulation in children exposed to alcohol prenatally. Alcohol Clin Exp Res 1995; 19:1558.

100. Koren G, et al: Bias against the null hypothesis: The reproductive hazards of cocaine. Lancet 1989; 2:1440.

101. Kosofsky BE, Wilkins AS: A mouse model of transplacental cocaine exposure: Clinical implications for exposed infants and children. Ann N Y Acad Sci 1998; 846:248.

102. Kotimaa AJ, et al: Maternal smoking and hyperactivity in 8-year-old children. J Am Acad Child Adolesc Psychiatry 2003; 42:826.

103. Kramer LD, et al: Neonatal cocaine-related seizures. J Child Neurol 1990; 5:60.

104. Kristjansson EA, et al: Maternal smoking during pregnancy affects children’s vigilance performance. Drug Alcohol Depend 1989; 24:11.

105. Law KL, et al: Smoking during pregnancy and newborn neurobehavior. Pediatrics 2003; 111:1318.

106. Lester BM, et al: Cocaine exposure and children: The meaning of subtle effects. Science 1998; 282:633.

107. Lester BM, et al: The Maternal Lifestyle Study: Effects of substance exposure during pregnancy on neurodevelopmental outcome in 1-month-old infants. Pediatrics 2002; 110:1182.

108. Lidow MS: Consequences of prenatal cocaine exposure in nonhuman primates. Dev Brain Res 2003; 147:23.

109. Lieberman E, et al: Low birthweight at term and the timing of fetal exposure to maternal smoking. Am J Public Health 1994; 84:1127.

110. Lindley AA, et al: Effect of continuing or stopping smoking during pregnancy on infant birth weight, crown-heel length, head circumference, ponderal index, and brain:body weight ratio. Am J Epidemiol 2000; 152:219.

111. Lipsitz PJ: A proposed narcotic withdrawal score for use with newborn infants: A pragmatic evaluation of its efficacy. Clin Pediatr 1975; 14:592.

112. Little BB, Snell LM: Brain growth among fetuses exposed to cocaine in utero: Asymmetrical growth retardation. Obstet Gynecol 1991; 77:361.

113. Little BB, et al: Methamphetamine abuse during pregnancy: Outcome and fetal effects. Obstet Gynecol 1988; 72:541.

114. Lupton C, et al: Cost of fetal alcohol spectrum disorders. Am J Med Genet 2004; 127C:42.

115. Makin J, et al: A comparison of active and passive smoking during pregnancy: Long-term effects. Neurotoxicol Teratol 1991; 13:5.

116. Malanga CJ, Kosofsky BE: Mechanisms of action of drugs of abuse on the developing fetal brain. Clin Perinatol 1999; 26:17.

117. Mansvelder HD, et al: Synaptic mechanisms underlie nicotine-induced excitability of brain reward areas. Neuron 2002; 33:905.

118. Mayes LC: Developing brain and in utero cocaine exposure: Effects on neural ontogeny. Dev Psychopathol 1999; 11:685.

119. Mayes LC, et al: Regulation of arousal and attention in preschool children exposed to cocaine prenatally. Ann N Y Acad Sci 1998; 846:126.

120. McElhatton PR, et al: Congenital anomalies after prenatal ecstasy exposure. Lancet 1999; 354:1441.

121. McGee R, Stanton WR: Smoking in pregnancy and child development to age 9 years. J Paediatr Child Health 1994; 30:263.

122. Meintjes EM, et al: A stereo-photogrammetric method to measure the facial dysmorphology of children in the diagnosis of fetal alcohol syndrome. Med Eng Phys 2002; 24:683.

123. Melvin CL, Gaffney CA: Treating nicotine use and dependence of pregnant and parenting smokers: An update. Nicotine Tob Res 2004; 6:S107.

124. Melvin CL, et al: Recommended cessation counselling for pregnant women who smoke: A review of the evidence. Tob Control 2000; 9:80.

125. Metosky P, Vondra J: Prenatal drug exposure and play and coping in toddlers: A comparison study. Infant Behav Dev 1995; 18:25.

126. Morrow CE, et al: Influence of prenatal cocaine exposure on full-term infant neurobehavioral functioning. Neurotoxicol Teratol 2001; 23:533.

127. Naeye R: Hypoxia and the sudden infant death syndrome. Science 1974; 186:837.

128. National Institutes of Health: NIH Consensus Statement: Effective medical treatment of opiate addiction. Report No. 15, 1997.

129. Navarro M, et al: Behavioural consequences of maternal exposure to natural cannabinoids in rats. Psychopharmacology 1995; 122:1.

130. Neuspiel DR, et al: Maternal cocaine use and infant behavior. Neurotoxicol Teratol 1991; 13:229.

131. Nichols MM: Acute alcohol withdrawal syndrome in a newborn. Am J Dis Child 1967; 113:714.

132. Obel C, et al: Smoking during pregnancy and babbling abilities of the 8-month-old infant. Paediatr Perinat Epidemiol 1998; 12:37.

133. Olds D: Tobacco exposure and impaired development: A review of the evidence. Mental Retardation Devel Disabil Res Rev 1997; 3:257.

134. Ornoy A, et al: The developmental outcome of children born to heroin-dependent mothers, raised at home or adopted. Child Abuse Negl 1996; 20:385.

135. Ostrea EM, et al: Meconium analysis to assess fetal exposure to nicotine by active and passive maternal smoking. J Pediatr 1994; 124:471.

136. Polygenis D, et al: Moderate alcohol consumption during pregnancy and the incidence of fetal malformations: A meta-analysis. Neurotoxicol Teratol 1998; 20:61.

137. Rao R, Desai NS: OxyContin and neonatal abstinence syndrome. J Perinatol 2003; 22:324.

138. Rementeria J, Nunag N: Narcotic withdrawal in pregnancy: Stillbirth incidence with a case report. Am J Obstet Gynecol 1973; 116:1152.

139. Richardson GA, et al: Prenatal alcohol, marijuana, and tobacco use: Infant mental and motor development. Neurotoxicol Teratol 1995; 17:479.

140. Richardson GA, et al: Growth of infants prenatally exposed to cocaine/crack: Comparison of a prenatal care and a no prenatal care sample. Pediatrics 1999; 104:e18.

141. Rosen TS, Johnson HL: Children of methadone-maintained mothers: Follow-up to 18 months of age. J Pediatr 1982; 101:192.

142. Sampson PD, et al: Prenatal alcohol exposure, birthweight, and measures of child size from birth to age 14 years. Am J Public Health 1994; 84:1421.

143. Sampson P, et al: Incidence of alcohol-related neurodevelopmental disorder. Teratology 1997; 56:317.

144. Scher MS, et al: The effects of prenatal alcohol and marijuana exposure: Disturbances in neonatal sleep cycling and arousal. Pediatr Res 1988; 24:101.

145. Sekhon HS, et al: Prenatal nicotine exposure alters pulmonary function in newborn rhesus monkeys. Am J Respir Crit Care Med 2001; 164:989.

146. Sexton M, et al: Prenatal exposure to tobacco: 2. Effects on cognitive functioning at age 3. Int J Epidemiol 1990; 19:72.

147. Shih L, et al: Effects of maternal cocaine abuse on the neonatal auditory system. Int J Pediatr Otorhinolaryngol 1988; 15:245.

148. Singer LT, et al: Cognitive and motor outcomes of cocaine-exposed infants. JAMA 2002; 287:1952.

149. Slotkin TA: Fetal nicotine or cocaine exposure: Which one is worse?. J Pharmacol Exp Ther 1998; 285:931.

150. Slotkin TA, et al: Heroin neuroteratogenicity: Delayed-onset deficits in catecholaminergic synaptic activity. Brain Res 2003; 984:189.

151. Smith LM, et al: Prenatal nicotine increases testosterone levels in the fetus and female offspring. Nicotine Tob Res 2003; 5:369.

152. Smith SM: Alcohol-induced cell death in the embryo. Alcohol Health Res World 1997; 21:287.

153. Sood B, et al: Prenatal alcohol exposure and childhood behavior at age 6 to 7 years: I. Dose-response effect. Pediatrics 2001; 108:e34.

154. Stocks J, Dezateux C: The effect of parental smoking on lung function and development during infancy. Respirology 2003; 8:266.

155. Stoler JM, Holmes LB: Under-recognition of prenatal alcohol effects in infants of known alcohol abusing women. J Pediatr 1999; 135:430.

156. Streissguth AP, et al: Fetal alcohol syndrome in adolescents and adults. JAMA 1991; 265:1961.

157. Streissguth AP, et al: Maternal alcohol use and neonatal habituation assessed with the Brazelton scale. Child Dev 1983; 54:1109.

158. Streissguth AP, et al: Moderate prenatal alcohol exposure: Effects on child IQ and learning problems at age 7½ years. Alcohol Clin Exp Res 1990; 14:662.

159. Substance Abuse and Mental Health Services Administration : Results from the 2003 National Survey on Drug Use and Health: National Findings, Rockville, Md, NSDUH Series H-25, 2004.

160. Sulik K, et al: Fetal alcohol syndrome: Embryogenesis in a mouse model. Science 1981; 214:936.

161. Swayze VW, et al: Magnetic resonance imaging of brain anomalies in fetal alcohol syndrome. Pediatrics 1997; 99:232.

162. Taeusch HW, et al: Heroin induction of lung maturation and growth retardation in fetal rabbits. J Pediatr 1973; 82:869.

163. Testa M, et al: The effects of prenatal alcohol exposure on infant mental development: A meta-analytical review. Alcohol Alcohol 2003; 38:295.

164. Tronick EZ, et al: Late dose-response effects of prenatal cocaine exposure on newborn neurobehavioral performance. Pediatrics 1996; 98:76.

165. U.S. Department of Health and Human Services, National Institute on Drug Abuse: National Pregnancy and Health Survey: Drug use among women delivering live births, 1992. Rockville, Md, 1996.

166. Vik T, et al: Pre- and post-natal growth in children of women who smoked in pregnancy. Early Hum Dev 1996; 45:245.

167. Webster WS, Brown-Woodman PD: Cocaine as a cause of congenital malformations of vascular origin: Experimental evidence in the rat. Teratology 1990; 41:689.

168. Wilson GS, et al: Follow-up of methadone treated and untreated narcotic-dependent women and their infants: Health, developmental, and social implications. J Pediatr 1998; 98:716.

169. Windham GC, et al: Evidence for an association between environmental tobacco smoke exposure and birthweight: A meta-analysis and new data. Paediatr Perinat Epidemiol 1999; 13:35.

170. Wurtzel D, et al: No increased risk for intracranial hemorrhage (ICH) in preterm infants exposed in utero to cocaine. Pediatr Res 1988; 23:431.

171. Zeskind PS, Stephens LE: Maternal selective serotonin reuptake inhibitor use during pregnancy and newborn neurobehavior. Pediatrics 2004; 113:368.

172. Zhou FC, et al: Moderate alcohol exposure compromises neural tube midline development in prenatal brain. Dev Brain Res 2003; 144:43.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/99.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Postnatal Bacterial Infections

Morven S. Edwards

 NEONATAL SEPSIS

Despite the development of newer, more potent antimicrobial agents, infections are still an important cause of neonatal morbidity and mortality. This chapter part focuses on bacterial infections, but viral, fungal, and parasitic infections must be considered in the differential diagnosis of neonatal sepsis.

 Incidence and Mortality

Sepsis neonatorum is the term used to describe any systemic bacterial infection documented by a positive blood culture in the first month of life. Neonatal sepsis can be classified into two relatively distinct illnesses based on the postnatal age at onset ( Table 37–11 ): early-onset sepsis occurs in the first 7 days of life; is usually a fulminant, multisystem infection acquired by vertical transmission from the mother; and has a higher case fatality rate than late-onset sepsis (see Chapter 22 ). Late-onset sepsis is usually more insidious but may have an acute onset. Another type of sepsis has been recognized, very-late-onset sepsis, which occurs after 3 months of life and affects premature infants who are of very low birthweight (VLBW) in the neonatal intensive care unit. Very-late-onset sepsis is often caused by Candida species or by commensal organisms such as coagulase-negative staphylococci (CONS). This infection has usually been associated with prolonged instrumentation, such as indwelling intravascular lines and endotracheal intubation.[56] The incidence of neonatal sepsis varies from 1 to 5 cases per 1000 live births. In the preantibiotic era, it was almost always fatal. Mortality rates decreased dramatically after the introduction of antimicrobial agents and with technological advances in neonatal care. Since 1990, the case fatality rate for infectious neonatal illnesses has continued to decline and now is 5% to 20% for early-onset sepsis and 5% for late-onset sepsis.

Table 37-11 -- Characteristics of Neonatal Sepsis
 | EARLY ONSET (<7 DAYS) | LATE ONSET (≥7 DAYS TO 3 MONTHS) | VERY LATE ONSET (>3 MONTHS)
Intrapartum complications | Often present | Usually absent | Varies
Transmission | Vertical; organism often acquired from mother’s genital tract | Vertical or through postnatal environment | Usually postnatal environment
Clinical manifestations | Fulminant course, multisystem involvement, pneumonia common | Insidious or acute, focal infection, meningitis common | Insidious
Case-fatality rate | 5%–20% | 5% | Low

 Microbiology

The bacterial pathogens responsible for sepsis neonatorum tend to change over time. In the United States, gram-positive cocci, including group A streptococci, were the most common pathogens before the introduction of antibiotics, but this predominance shifted to gram-negative enteric bacilli after antimicrobial agents came into common use. In the 1950s and early 1960s, Staphylococcus aureus and Escherichia coli were the most common organisms isolated. In the late 1960s, the group B streptococcus (GBS) emerged as a perinatal pathogen and continues to be an important organism in newborn infections, as is E. coli. This is reflected in the distribution of bacteria causing early-onset neonatal sepsis in active surveillance conducted over a multistate area during 1998 through 2000[62] ( Table 37–12 , part I). In neonates of VLBW with early-onset sepsis, GBS was the most frequent pathogen, followed by E. coli and Haemophilus influenzae.[98] An increase in the incidence of E. coli and a decrease in GBS has recently been noted.[97] Other pathogens, including CONS, Candida species, and S. aureus, are more commonly etiologic agents in late-onset infection, as shown by data from a multicenter prospective registry in neonates with VLBW[99] (see Table 37–12 , part II). As history suggests, further changes in the etiologic agents of neonatal sepsis are likely and warrant continued observation.

Table 37-12 -- Etiologic Agents in Neonatal Sepsis
ORGANISM | NUMBER (%)
Bacteria Causing Early-Onset Neonatal Sepsis *
Group B Streptococcus | 166 (41)
Escherichia coli | 70 (17)
Viridans streptococci | 67 (16)
Enterococcus species | 16 (4)
Staphylococcus aureus | 15 (4)
Group D Streptococcus | 12 (3)
Pseudomonas species | 9 (2)
Other gram-negative enteric bacilli | 16 (4)
Other | 37 (9)
TOTAL | 408 (100)
Etiologic Agents in Late-Onset Neonatal Sepsis †
Coagulase-negative Staphylococcus | 629 (48)
Staphylococcus aureus | 103 (8)
Candida albicans | 76 (6)
Escherichia coli | 64 (5)
Klebsiella | 52 (4)
Candida parapsilosis | 54 (4)
Enterococcus species | 43 (3)
Pseudomonas | 35 (3)
Group B Streptococcus | 30 (2)
Other bacteria | 197 (15)
Other fungi | 30 (2)
TOTAL | 1313 (100)
* | Early onset, <7 days of age. Adapted from Hyde TB et al:Trends in incidence and antimicrobial resistance of early-onset sepsis: Population-based surveillance in San Francisco and Atlanta. Pediatrics 110:690, 2002.
† | Infants were all very low birth weight (<1500 g). Blood cultures were obtained after 72 hours of life. Adapted from Stoll BJ et al: Late-onset sepsis in very low birth weight neonates: The experience of the NICHD Neonatal Research Network. Pediatrics 110:285, 2002.

 Transmission

There are many ways that infectious agents can be transmitted to the neonate. Transplacental transmission is well documented for congenital viral infections but not for perinatal bacterial infections, with the exceptions of those caused by Treponema pallidum and Listeria monocytogenes. Ascending intra-amniotic infection followed by aspiration of infected amniotic fluid can result in systemic neonatal infection, especially in the setting of rupture of membranes (ROM) lasting longer than 24 hours. Approximately 1% to 4% of neonates born to mothers with intra-amniotic infection develop systemic infection. Neonatal infection can also be acquired during vaginal delivery from bacteria colonizing the mother’s lower genital tract. Inadequate handwashing by the nursery staff can promote the spread of microorganisms from an infected to an uninfected infant or from the hands of colonized caregivers to the newborn. The use of instrumentation, including endotracheal tubes, nasogastric feeding tubes, umbilical catheters, central venous catheters, and Foley catheters, also increases the risk of neonatal infection.

Early-onset infection is most often transmitted vertically by ascending amniotic fluid infection and by delivery through an infected or colonized birth canal. The pathogens that cause later-onset disease may be acquired vertically in the peripartum period or horizontally from fomites in the environment or from colonized caregivers after delivery.

 Risk Factors

MATERNAL RISK FACTORS (See also Chapter 22 .)

Maternal factors may influence the development of systemic bacterial infection in the neonate. For reasons that remain unclear, the rates of invasive early-onset GBS infection are higher among blacks than in other racial groups.[88] Maternal factors such as malnutrition and recently acquired sexually transmitted diseases can also increase the risk of infection. The rates of prematurity and low birthweight, which both predispose to neonatal infection, are inversely related to socioeconomic status. Maternal colonization with GBS has been well documented as a risk factor for neonatal sepsis. Colonization during the third trimester without any complications of pregnancy carries approximately a 1% risk of infection; this risk is increased if colonization is associated with prematurity, maternal fever, or prolonged ROM. Asymptomatic bacteriuria has been associated with premature birth. Colonization with genital mycoplasmas has been associated with low birthweight.[53]

PERIPARTUM RISK FACTORS (See also Chapter 22 .)

Some of the peripartum factors associated with an increased risk of neonatal infection are untreated or incompletely treated focal infections of the mother (including urinary tract, vaginal, or cervical infections), as well as systemic infections, such as maternal septicemia or maternal fever without a focus. Uncomplicated ROM lasting longer than 24 hours has been associated with a 1% incidence of neonatal sepsis above the baseline rate of 0.1% to 0.5%. The risk of infection increases fourfold if chorioamnionitis and prolonged ROM coexist. Prematurity and low birthweight have been associated with an increased incidence of sepsis. In a population-based cohort study of neonatal GBS disease in Atlanta, Schuchat and others[89] noted attack rates of 5.99 per 1000, 2.51 per 1000, and 0.89 per 1000 live-born infants with birthweights of less than 1500 g, 1500 to 2500 g, and more than 2500 g, respectively. Rates of first episode of late-onset infection per 1000 hospital days also decreased with increasing birthweight and gestational age, so that infants with a birthweight of 750 g or less had a fourfold higher rate than those with a birthweight of 1000 g or more.[99]

Another peripartum risk factor is the use of fetal scalp electrodes. As much as 4.5% of deliveries using electronic fetal monitoring have been associated with subsequent development of neonatal scalp abscesses.[43] Cephalhematomas rarely may be complicated by sepsis, meningitis, and osteomyelitis. Perinatal asphyxia, defined as a 5-minute Apgar score of less than 6, in the presence of prolonged ROM has been associated with an increased incidence of sepsis.

 NEONATAL RISK FACTORS

Although no significant sex difference has been documented for infections acquired in utero, it was noted in the 1960s that male infants had a higher incidence of neonatal sepsis than female infants. Possibly, this is related to X-linked immunoregulatory genes. Immaturity of the immune system of the newborn host, as shown in Table 37–13 , can also have a role in the predisposition to infection (see Part One of this chapter). Metabolic disorders may predispose to infection.[78] Among neonates of VLBW with late-onset sepsis, complications of prematurity associated with an increased rate of infection included mechanical ventilation, umbilical vessel catheterization, other vascular catheters, hyperalimentation, and duration of hospital stay.[99]

Table 37-13 -- Host Responses to Bacterial Infection in the Neonate
COMPONENT | FUNCTION | STATUS IN NEONATE | CLINICAL SIGNIFICANCE
Complement | Opsonization, chemoattraction | Decreased complement components, especially in preterm infants | Decreased production of chemotactic factors, decreased opsonization of bacteria
Antibody | Opsonization, complement activation | IgG concentration decreased in preterm infants, term infants have higher concentration than adults; IgA absent from secretions | Lack of antibody to specific pathogens results in increased risk of infection Increased risk of mucosal colonization with potential pathogens
Neutrophil | Chemotaxis | Impaired migration, impaired binding to chemotactic factors | Decreased inflammatory response, inability to localize infection
 | Phagocytosis | Normal with sufficient quantities of opsonin |
 | Bacterial killing | Normal in healthy neonates, diminished in stressed neonates |
Monocyte | Chemotaxis | Decreased | Decreased inflammatory response
 | Phagocytosis | Controversial | Uncertain
 | Bacterial killing | Controversial | Uncertain
Ig, immunoglobulin.
Adapted from Polin RA et al: Neonatal sepsis. Adv Pediatr Infect Dis 7:25, 1992.

OTHER RISK FACTORS

It has been suggested that bottle feeding may predispose to infection. Prepared formula does not contain several important biologic factors found in colostrum, such as bacterial agglutinins and iron-binding proteins, which have a local gastrointestinal protective effect against gram-negative enteric bacilli. Breast milk also contains immunoglobulins, macrophages, and lymphocytes, all of which play a role in immunologic defense. Factors that may affect late-onset neonatal infection include prior antimicrobial use; prematurity; a high infant-to-nurse ratio in the neonatal intensive care unit; and the presence of foreign materials such as endotracheal tubes and ventriculoperitoneal shunts. Contaminated parenteral fluids, including lipid emulsions, also have been associated with systemic infections.

Infants who acquire early-onset disease often have at least one major risk factor associated with pregnancy and delivery, such as prolonged ROM, preterm delivery, low birthweight, perinatal asphyxia, or maternal peripartum infection. By contrast, late-onset disease is seldom associated with obstetric complications.

 Pathology

Histologic findings may be minimal in fulminant cases of neonatal sepsis.[91] When findings are present, they often reflect coexisting septic shock. Such findings may include renal medullary hemorrhage, renal cortical necrosis or acute tubular necrosis, adrenal cortical and medullary hemorrhage and necrosis, hepatic necrosis, intraventricular hemorrhage, and periventricular leukomalacia. Evidence of disseminated intravascular coagulation may be observed as well. In late-onset disease, pathologic changes consistent with the particular focal infection can be demonstrated, including meningitis, pneumonia, hepatic abscesses, and arthritis or osteomyelitis. (Specific organ system infections are discussed later in the chapter.)

 Diagnosis

SYMPTOMS AND SIGNS

The signs and symptoms of neonatal sepsis often are nonspecific. The temperature of the infant with sepsis may be elevated, depressed, or normal.[65] Most, but not all, infants with sepsis have respiratory signs, including cyanosis or apnea. Other signs such as feeding difficulties or lethargy are nonspecific and may be subtle or insidious. Thus, a high index of suspicion is required to identify and evaluate at-risk infants.

 CLINICAL MANIFESTATIONS

Bonadio and colleagues[41] evaluated prospectively a clinical observation scoring method for febrile infants younger than 2 months of age to determine its predictive value in distinguishing infectious from noninfectious illness. The variables examined were affect, feeding pattern, level of activity, level of alertness, respiratory status or effort, muscle tone, and peripheral perfusion. Inclusion criteria required that the infants had a rectal temperature of 38°C (100.4°F) or higher and had received no antibiotics within the previous 72 hours. All 233 infants in the study underwent a complete sepsis evaluation, including lumbar puncture for blood cell count, glucose and protein determinations, Gram stain and culture, blood and urine cultures, and urinalysis from a catheterized sample. The authors found that the mean score for infants with serious bacterial infection (meningitis, sepsis, or urinary tract infection) was significantly higher than that for infants with aseptic meningitis or for those with negative cultures and normal cerebrospinal fluid (CSF). Affect, peripheral perfusion, and respiratory status were the variables that best differentiated infected from noninfected febrile infants. Two of the 29 infants with serious bacterial infections did have normal observation scores; however, both had abnormal clinical or laboratory findings suggestive of infection. The negative predictive value (NPV; see Table 37–17 ) of this scoring system was 96%. Thus, although observational findings alone cannot replace the physical examination and laboratory studies, they are an important aspect of the evaluation of the febrile neonate.

Table 37-17 -- Terms used for Analyzing Accuracy and Reliability of Tests
TERM | DEFINITION
Sensitivity | Percentage of patients with infection who have an abnormal test result
Specificity | Percentage of patients without infection who have a normal test result
Positive predictive value | If test result is abnormal, percentage of patients with infection
Negative predictive value | If test result is normal, percentage of patients with no infection
From Weinberg GA et al: Laboratory aids for diagnosis of neonatal sepsis. In Remington JS et al (eds): Infectious Diseases of the Fetus and Newborn Infant, 5th ed. Philadelphia, WB Saunders, 2001, p 1328 .

Fever is a common reason why a parent might seek medical attention; however, fever is an insensitive and nonspecific finding. Many noninfectious illnesses can result in pyrexia, including dehydration, drug withdrawal, and extensive hematomas. Klein and associates[65] came to the following conclusions:
Temperature elevation in full-term infants is uncommon.
Temperature elevation is infrequently associated with systemic infection when only a single elevated temperature occurs.
Temperature elevation that is sustained longer than an hour is frequently associated with infection.
Temperature elevation without other signs of infection is infrequent.
The infant’s temperature may be helpful in suggesting an infectious or noninfectious process if the trend of temperatures and the newborn’s clinical status is considered, but a single reading should not be taken alone as an indication of infection.
Septic infants can present with neurologic findings such as seizures and full fontanelle even in the absence of meningitis. Gastrointestinal symptoms can include hepatomegaly, abdominal distention, vomiting, diarrhea, gastric aspirates, guaiac-positive stools, and jaundice. Excluding jaundice, cutaneous manifestations may be present but are not common findings in neonatal sepsis.
Focal infections may precede or accompany neonatal sepsis; these can include cellulitis, impetigo, soft tissue abscesses, omphalitis, conjunctivitis, otitis media, meningitis, and osteomyelitis. The presence of certain focal infections can suggest the causative agent, such as streptococci with cellulitis, staphylococci with abscesses, and Pseudomonas aeruginosa with necrotic skin lesions.
Complications of neonatal sepsis include metastatic foci of infection, disseminated intravascular coagulation, congestive heart failure, and shock.

DIFFERENTIAL DIAGNOSIS

Because the signs and symptoms of neonatal sepsis are nonspecific, noninfectious etiologies should be considered in the differential. Sepsis with or without pneumonia can present as respiratory distress, transient tachypnea of the newborn, and meconium aspiration. Central nervous system (CNS) symptoms can be caused by intracranial hemorrhage, drug withdrawal, and inborn errors of metabolism, as well as by sepsis and meningitis. Intestinal obstruction, gastric perforation, and necrotizing enterocolitis can present with some of the gastrointestinal signs and symptoms seen with sepsis. Some nonbacterial infections, such as disseminated herpes simplex virus (HSV) infection, can be indistinguishable from bacterial sepsis and must be considered in the differential diagnosis.

 MICROBIOLOGIC TESTS

Cultures

A definitive diagnosis of neonatal sepsis can be made only with a positive blood culture. Blood, urine, and CSF should be obtained from all infants suspected of having sepsis. The optimum number of blood cultures and volume of blood per culture have not been established for neonates. Obtaining more than one blood culture can be helpful in distinguishing blood culture contaminants from true pathogens. A minimum of 0.5 mL of blood per bottle is recommended. To avoid contamination, blood should not be obtained from a capillary stick or from umbilical catheters, except perhaps immediately after insertion. There are several manual and automated methods available for detecting growth in the blood culture medium. Many of the new automated radiometric techniques can detect growth as early as 8 hours and almost always within 24 to 48 hours after collection.

Urine should be obtained in a sterile manner, such as by catheterization or suprapubic bladder aspiration, and sent for chemical and microscopic analyses and culture before antimicrobial therapy is started. Urine cultures can be positive in infants with sepsis in the absence of primary urinary tract infection, but generally the yield for positive urine cultures is low, especially in early-onset disease.[47] However, because the urine culture may be positive with negative blood cultures in older newborns with primary urinary tract disease, it is prudent to obtain urine whenever possible.

CSF should be obtained before antibiotic administration and sent for blood cell count, differential, and chemistry determinations, as well as for Gram stain and culture (see “Meningitis,” later, as well as Appendix B, for normal CSF indices). Although controversial, some believe that lumbar puncture may be postponed or excluded from the evaluation of an infant with suspected early-onset disease manifested by pneumonia. However, meningitis accompanies sepsis in approximately 10% of infants with early-onset disease and more often with late-onset disease; it cannot be diagnosed or excluded solely on the basis of the symptomatology; and blood cultures can be sterile in 10% to 15% of infants with early-onset and in one third of infants of VLBW with late-onset meningitis.[100]

Other cultures should be obtained as indicated by clinical findings. Cultures of tracheal aspirates should be obtained in intubated neonates with a clinical picture suggestive of pneumonia or when the quality and volume of the secretions change substantially. Indiscriminate cultures of tracheal secretions, however, can often be difficult to interpret. Aspirates or biopsies of skin and soft tissue lesions can be sent for stains and cultures. If a joint infection is suspected, evaluation of the joint aspirate is helpful. Stool cultures assist in the diagnosis of neonatal septicemia caused by enteric pathogens such as Shigella, Salmonella, and Campylobacter, but most often the bacteria recovered from stool cultures reflect gastrointestinal colonization rather than infection. Cultures of gastric aspirates obtained on the first day of life reflect amniotic fluid infection and do not predict the development of neonatal infection.

 Buffy Coat Examination

Leukocyte smears made from the buffy coat layer of centrifuged, anticoagulated blood can be stained with Gram stain and methylene blue or with acridine orange, then examined microscopically for intracellular bacteria. A positive buffy coat smear supports the diagnosis of sepsis and identifies the morphologic and Gram stain characteristics of the organism, but does not identify the infectious agent or include or exclude other foci of infection.

 Antigen Detection Assays

Immunoassays that detect bacterial cell wall or capsule carbohydrate antigens in body fluids are an adjunct to diagnosis. Multiple studies have shown that antigen tests are not an appropriate substitute for properly performed bacterial cultures in the diagnosis of neonatal sepsis. With the available radiometric blood culture technology, rapid antigen testing is now infrequently required or indicated. In addition, these tests may provide results that are misleading. The only specimens recommended for testing with these devices are serum or CSF. A positive result should be taken to indicate the presence of antigen and not necessarily the presence of viable organisms.

 OTHER LABORATORY TESTS

Leukocyte Counts

Many different aspects of the leukocyte count have been examined for their predictive value in diagnosing sepsis. Leukocytosis or leukopenia, defined as more than 20,000/mm3 and fewer than 5000/mm3, respectively, were believed to be reliable indicators of infection but now are known to be insensitive and nonspecific. Furthermore, a single leukocyte count obtained shortly after birth is not adequately sensitive for diagnosing sepsis.

Manroe and colleagues[71] established reference ranges for the absolute total neutrophil count, absolute total immature neutrophil count, and the ratio of immature to total neutrophils (I:T) for neonates during two time periods: the first 60 hours of life and from 60 hours to 28 days of life ( Table 37–14 ). Researchers from the same institution, led by Mouzinho and associates,[74] observed that neonates with VLBW (those weighing less than 1500 g and of 30 weeks’ gestation or less) often had neutrophil indices that did not fall within these ranges. Based on the results of combined retrospective and prospective study of infants with VLBW, the values for absolute total immature neutrophil count and I:T were not significantly different from Manroe and colleagues’ ranges, but new absolute total neutrophil count ranges for infants with VLBW were proposed ( Table 37–15 ). These new ranges were based on small numbers of “normal, uninfected” neonates with VLBW, and therefore prospective trials to confirm these ranges and to determine their usefulness in predicting sepsis must be performed.

Table 37-14 -- Reference Ranges for Neutrophil (per mm3) Indexes in the Neonate
INDEX | BIRTH | 12 HOURS | 24 HOURS | 48 HOURS | 72 HOURS | ≥120 HOURS
ANC | 1800–5400 | 7800–14,400 | 7200–12,600 | 4200–9000 | 1800–7000 | 1800–5400
INC | ≤1120 | ≤1440 | ≤1280 | <800 | <500 | <500
I:T | <0.16 | <0.16 | <0.13 | <0.13 | <0.13 | <0.12
ANC, absolute neutrophil count (mature and immature forms); INC, immature neutrophil count (all neutrophils except segmented ones); I:T, ratio of INC divided by ANC.
Adapted from Manroe BL et al: The neonatal blood count in health and disease: I. Reference values for neutrophilic cells. J Pediatr 95:89, 1979.

Table 37-15 -- Proposed Reference Range for Absolute Total Neutrophil Count in Infants with Very Low Birthweight *
AGE | Absolute Total Neutrophil Count †
 | MINIMUM | MAXIMUM
Birth | 500 | 6000
18 h | 2200 | 14,000
60 h | 1100 | 8800
120 h | 1100 | 5600
Adapted from Mouzinho A et al: Revised reference ranges for circulating neutrophils in very-low-birth-weight infants. Pediatrics 94:76, 1994.
* | Defined as ≤1500 g.
† | Neutrophils/mm3.

The total neutrophil count has been used to help predict the presence of infection. Neutropenia, especially if it occurs in the first hours of life and is associated with respiratory distress, can be worrisome because of a strong association with early-onset GBS sepsis. However, many noninfectious processes are associated with both neutropenia and neutrophilia[104]( Table 37–16 and Box 37–3 ). On the other hand, many infants with documented sepsis have normal total neutrophil counts at the time of the initial evaluation. Therefore, the absolute total neutrophil count has not been found helpful in diagnosing or excluding neonatal sepsis.

Table 37-16 -- Clinical Factors Affecting Neutrophil Counts
 | Total Neutrophils |  | Total Immature Neutrophils | I:T Ratio * | DURATION (hours)
 | Decreased | Increased | Increased | Increased
Maternal hypertension | + + + + | 0 | + | + | 72
Maternal fever, healthy neonate | 0 | + + | + + + | + + + + | 24
≥6 Hours of intrapartum oxytocin | 0 | + + | + + | + + + + | 120
Stressful labor † | 0 | + + + | + + + + | + + + + | 24
Asphyxia (5-min Apgar score <5) | + | + + | + + | + + + | 24–60
Meconium aspiration syndrome | 0 | + + + + | + + + | + + | 72
Pneumothorax with uncomplicated respiratory distress syndrome | 0 | + + + + | + + + + | + + + + | 24
Periventricular hemorrhage ‡ | + + + | + | + + | + + + + | 120
Seizures § | 0 | + + + | + + + | + + + + | 24
Prolonged crying (≥4 min) | 0 | + + + + | + + + + | + + + + | 1
Asymptomatic hypoglycemia (≤30 mg/dL) | 0 | + + | + + + | + + + | 24
Hemolytic disease | + + | + + | + + + | + + | 7–28 days
Surgery | 0 | + + + + | + + + + | + + + | 24
High altitude | 0 | + + + + | + + + + | 0 | 6 ¶
+, 0%–25%; + +, 25%–50%; + + +, 50%–75%; + + + +, 75%–100%.
From Weinberg GA et al: Laboratory aids for diagnosis of neonatal sepsis. In Remington JS et al (eds): Infectious Diseases of the Fetus and Newborn Infants, 5th ed. Philadelphia, WB Saunders 2001, p 1330 .
* | I:T, immature neutrophils/total neutrophils.
† | Duration ≥18 hours, midforceps rotation, breech extraction, 10-minute second stage of labor.
‡ | No seizures associated with periventricular hemorrhage.
§ | Seizures in the absence of hypoglycemia, asphyxia, or central nervous system hemorrhage.
¶ | Not tested after 6 hours.

Box 37-3

Clinical Neonatal Factors Having No Effect on Neutrophil Counts

Race
Sex
Maternal diabetes mellitus
Route of delivery *
Premature amniorrhexis, mother afebrile
Meconium staining, no lung disease
Uncomplicated respiratory distress syndrome
Uncomplicated transient tachypnea of the newborn
Hyperbilirubinemia, physiologic, unexplained
Phototherapy
Brief (≤3 minutes) crying
Diurnal variation

From Weinberg GA, Powell KR: Laboratory aids for diagnosis of neonatal sepsis. In Remington JS et al (eds): Infectious Diseases of the Fetus and Newborn Infant, 5th ed. Philadelphia, WB Saunders, 2001, p 1327 ; and data adapted from Manroe BL et al: The neonatal blood count in health and disease: I. Reference values for neutrophilic cells. J Pediatr 95:89, 1979.
* The total neutrophil count of the cord blood of infants delivered vaginally or by cesarean section after labor (2–14 hours) is twice that of infants delivered by cesarean section without labor.

The absolute total immature neutrophil count, defined as the absolute number of all neutrophils excluding the segmented neutrophils, has also been extensively studied. All newborns, but especially premature ones, have a relatively large number of immature neutrophils in the first few days of life. Infected neonates may have an increase above the upper limits of normal in immature cells released from the bone marrow in response to infection, but this response is inconsistent and sometimes delayed and therefore an insensitive marker for the early diagnosis of infection. However, it is unusual for uninfected infants to have an elevated absolute total immature neutrophil count above the reference ranges; therefore, if such a finding is present, further evaluation for occult infection should be considered.

The I:T ratio has been investigated as an early predictor of sepsis. The maximal I:T ratio in uninfected neonates is 0.16 in the first 24 hours, decreasing to 0.12 by 60 hours. The upper limit of normal for neonates of 32 weeks’ gestation or less is slightly higher, at 0.2. Because most infected neonates have an elevated I:T ratio some time during the infection, repeatedly normal I:T ratios can be reassuring. The usefulness of this test is limited because many noninfectious processes, including prolonged induction with oxytocin, stressful labor, and even prolonged crying, are associated with increased I:T ratios.

 Acute-Phase Reactants

The acute-phase response is a response of the body to infection or trauma clinically manifested by malaise, anorexia, fever, leukocytosis, negative nitrogen balance, and hepatic production of acute-phase proteins (APRs). APRs are proteins produced by hepatocytes in response to inflammation. The inflammation may be secondary to infection, trauma, or other processes of cellular destruction. There are many different APRs, including C-reactive protein (CRP), fibrinogen, C3 complement, α1-acid glycoprotein, α1-antitrypsin, and elastase α1-proteinase inhibitor (Eα1-PI).[83] These APRs have different plasma half-lives and different incremental responses to inflammation. The methodology for the detection of APRs has improved with the development of rapid, automated, quantitative specific immunoassays. There have been numerous studies evaluating APRs as early indicators of neonatal septicemia; unfortunately, an elevated APR does not distinguish between infectious and noninfectious causes of inflammation.

 C-Reactive Protein

CRP is a globulin so named because it forms a precipitate in the presence of the C-polysaccharide of Streptococcus pneumoniae. Its function is not entirely clear, but it is believed to be a carrier protein involved in removing potentially toxic material. There are several methods available for measuring CRP. Some are fully automated and quantitative, whereas others are semiquantitative or qualitative and manual. There is minimal, if any, transplacental passage of maternal CRP, and concentrations are unaffected by gestational age. Normal concentrations in neonates are 1 mg/dL or lower. An increasing CRP value is usually detectable within 6 to 18 hours, and the peak CRP is seen at 8 to 60 hours after onset of the inflammatory process. The serum half-life is 5 to 7 hours. Although the CRP decreases promptly in the presence of appropriate therapy, few clinical studies have been performed evaluating discontinuation of therapy based on CRP normalization. CRP is significantly elevated at the time of the initial evaluation in 50% to 90% of infants with systemic bacterial infections. Serial determinations of CRP at 12-hour intervals after the onset of signs of sepsis increased the sensitivity of CRP in detecting sepsis.[80] It has been observed, however, that infants with onset of infection in the first 12 hours of life and infants with GBS infection may not have an elevated CRP value. Nonbacterial infections can elicit a variable CRP response, with normal values in culture-positive viral meningitis and increased values in minor viral infections. Noninfectious processes, including meconium aspiration pneumonitis, can have an elevated CRP up to 10 times the normal concentration. CRP has a low positive predictive value and should not be used alone to diagnose sepsis.

 Erythrocyte Sedimentation Rate

The erythrocyte sedimentation rate (ESR) is not a direct measure of an APR but rather reflects changes in many serum protein APRs. A micro-ESR has been developed for use in infants. An approximation of the maximal normal rate in the first 2 weeks of life can be obtained by adding 3 to the age of the newborn in days. Beyond 2 weeks of life, the maximal rate varies between 10 and 20 mm per hour. Owing to interlaboratory variation, each laboratory must develop its own reference range. The ESR is limited in that other factors unrelated to inflammation (anemia, hyperglobulinemia) can affect the rate. Micro-ESR values vary inversely with the hematocrit but are affected little, if at all, by birthweight or gestational age. Clinically, slightly elevated micro-ESRs have been noted with superficial infections and with noninfectious processes, including asphyxia, aspiration pneumonia, and respiratory distress syndrome. Markedly elevated values in the absence of infection are unusual but have been observed with Coombs-positive hemolytic disease and physiologic hyperbilirubinemia. The kinetic description of the ESR reveals a long delay after onset of the inflammatory process before the peak rate is reached and a long half-life. Although the ESR is usually elevated at some point in systemic bacterial infections, it is frequently normal on initial evaluation.

 Fibrinogen

Plasma fibrinogen concentrations are known to increase in association with infection, although some factors can result in a low fibrinogen level despite severe infection, including disseminated intravascular coagulation, exchange transfusion, and respiratory distress syndrome. Measurement of fibrinogen concentrations is not useful in the early diagnosis of infection because there is a large overlap in values between infected and healthy infants.

 Fibronectin

Fibronectin (Fn) is a multifunctional, high–molecular-weight glycoprotein produced primarily by the liver and endothelial cells and widely distributed in the body, including in plasma and body fluids, on cell surfaces, and in the extracellular matrix. Fn is involved in hemostasis, vascular integrity, and wound healing. It is important in embryogenesis, directing cell migration, proliferation, and differentiation. Fn aids in the immune response by augmenting macrophage and neutrophil phagocytosis and acting as a nonspecific opsonin for the reticuloendothelial system. The plasma Fn concentration varies with age. In healthy neonates it is approximately half that found in adults, whereas healthy premature infants have approximately one third of the amount in normal adults. After birth the plasma concentration gradually increases, reaching adult values by 2 months of age. Fn has been found to be decreased in neonates with infection and also in neonates with asphyxia, respiratory distress syndrome, and bronchopulmonary dysplasia.

 Cytokines

Although cytokine kinetics have not been thoroughly investigated in neonates, it is believed by many that measuring cytokine concentrations can be helpful in the early diagnosis of neonatal sepsis. In a study by Girardin and colleagues,[55] 8 of 9 infants with systemic infection had elevated serum tumor necrosis factor-α, whereas only 1 of 60 noninfected infants had an elevated value. Buck and coworkers[44] evaluated prospectively the use of interleukin (IL)-6 and CRP measurements in the diagnosis of early-onset sepsis in 222 neonates. Elevated IL-6 concentrations were observed in 73% of newborns with culture-positive infection and in 87% of infants with a clinical diagnosis of sepsis but negative cultures. Seventy-eight percent of newborns without evidence of infection had normal amounts of IL-6. Fifty-five percent of the infected newborns with normal IL-6 concentrations had elevated CRP measurements, suggesting that the peak IL-6 concentration was missed because of its short half-life. The combination of IL-6 and CRP determinations may be helpful in the early diagnosis of sepsis while awaiting culture results.[44][68] Groll and colleagues[57] conducted a study of IL-6 concentrations in 20 neonates, 10 with proved nosocomial sepsis and 10 without infection; 8 of the infected newborns had elevated IL-6 determinations, whereas only 1 of the 10 uninfected infants had an abnormal value, and that infant went on to develop clinical sepsis with negative cultures within the following 36 hours.

Many investigators have evaluated colony-stimulating factors in the neonatal period. Data are conflicting but suggest that concentrations of granulocyte colony-stimulating factors vary with gestational age and are influenced by mode of delivery, nutritional status, maternal hypertension, maternal glucocorticoid therapy, and infection.[39] A peak in granulocyte colony-stimulating factor concentration was observed approximately 7 hours after birth in healthy newborns, with a corresponding increase in the total neutrophil count 7 to 12 hours after birth. Infected newborns had a much higher peak concentration at 7 hours than did uninfected infants.

 Screening Panels

Excluding cultures, none of the previously mentioned tests, when used alone, is sensitive or specific enough reliably to diagnose or exclude neonatal sepsis. Many investigators have evaluated the predictive values of panels of tests for diagnosing sepsis. ( Table 37–17 presents definitions of terms used in evaluating such tests.)

Krediet and colleagues[67] measured daily CRPs and I:T ratios in all newborns admitted to the nursery, 185 patients during the first 4 days of life and 107 infants after the fourth day of life. A sepsis workup, including cultures, complete blood count, and radiologic studies, was performed only as clinically indicated. For early-onset disease, the positive predictive value (PPV) of either test alone was 18% to 23%, and the negative predictive value (NPV) was 95% to 98%. When the tests were used together, the PPV increased to 32% and the NPV decreased to 95%. For late-onset sepsis, the PPV and NPV for the tests, when used alone, ranged from 59% to 63% and 90% to 94%, respectively. When the tests were used together to screen for late-onset infection, the PPV increased to 65% and the NPV decreased to 88%. These researchers concluded that a screening panel comprising CRP and the I:T ratio had limited value.

Tegtmeyer and others[102] assessed a screening panel in 74 infected neonates. Their panel comprised CRP, I:T ratio, granulocyte count, and Eα1-PI. The sensitivity of each test alone ranged from 36% to 70%, except for Eα1-PI, which ranged from 87% (early-onset sepsis) to 100% (late-onset disease). When all the tests were used together, the sensitivity increased to 100%. Because the authors assessed only infected infants, they were unable to determine the specificity or predictive accuracy of their screening panel.

Philip and colleagues[77] evaluated the predictive accuracy of a three-part screen (Eα1-PI, I:T ratio, and CRP) in more than 300 infected and uninfected infants admitted to the neonatal intensive care unit. When used alone, Eα1-PI was more sensitive than the other two tests for diagnosing sepsis, but had a lower PPV. When the three tests were used as a panel, the sensitivity was 23%, the specificity was 99.7%, the PPV was 87.6%, and the NPV was 99.7%.

In summary, the use of screening panels does not significantly improve the positive predictive accuracy; however, the predictive accuracy of a negative panel often increases to 98% to 100%.

 Treatment

EMPIRICAL ANTIMICROBIAL THERAPY

Although signs and symptoms of neonatal sepsis are often subtle and nonspecific, once the clinical diagnosis is obvious, the infant is often critically ill. Empirical antimicrobial therapy should be instituted immediately after obtaining samples for culture rather than waiting for the culture results. The choice of empirical therapy should be based on several factors: the timing and setting of the disease (e.g., early onset, late onset community acquired, health care associated late or very late onset), the microorganisms most frequently encountered, the susceptibility profiles for those organisms, the site of the suspected infection and the penetration of the specific antibiotic to that site, and the safety of the antibiotic. Caregivers should be aware of the susceptibility profiles for the most common neonatal pathogens isolated in their community and in their neonatal unit.

Nonbacterial infectious etiologies must be considered in the differential and, if deemed a significant possibility, appropriate antiviral or antifungal therapy must be started in addition to antibiotic therapy.

For early-onset disease in the United States, the antimicrobial regimen should provide coverage against GBS, E. coli and other gram-negative enteric bacilli, and L. monocytogenes. The combination of ampicillin and an aminoglycoside is frequently used. Listeria organisms and GBS are uniformly susceptible to ampicillin, whereas the susceptibility of E. coli to ampicillin is less reliable. The aminoglycoside provides coverage against most gram-negative enteric bacilli and, with gentamicin specifically, has been found to act synergistically with ampicillin against GBS and Listeria organisms in vitro and in animal models. The choice of aminoglycoside should be based on susceptibility patterns for gram-negative enteric bacilli in the community. Gentamicin is used most frequently, with tobramycin and amikacin reserved for treatment of multidrug-resistant bacteria. If meningitis is suspected, especially gram-negative bacillary meningitis, many add or replace the aminoglycoside with the third-generation cephalosporin, cefotaxime, for better CNS penetration.

Empirical therapy for late-onset disease acquired in the community should provide coverage for the same neonatal pathogens as discussed earlier and also for potential community-acquired pathogens, such as S. pneumoniae and Neisseria meningitidis. Because meningitis frequently is a component of late-onset sepsis, antibiotics with good CNS penetration should be selected. Ampicillin and a third-generation cephalosporin (e.g., cefotaxime) are commonly recommended.

Health care-associated late-onset disease can be caused by the usual neonatal pathogens but also by CONS, enterococci, gram-negative enteric bacilli (including drug-resistant strains), and fungi. Empirical therapy depends on the presence of risk factors for commensal organisms such as CONS (use of catheters or shunts) and the susceptibility profiles for common nosocomial pathogens isolated from the nursery. Virtually all staphylococci produce penicillinase and therefore are resistant to ampicillin and penicillin. Vancomycin and gentamicin are commonly used for initial therapy. Vancomycin generally is active against all staphylococcal species, streptococci, and most enterococci, whereas the spectrum of activity of a penicillinase-resistant penicillin includes streptococci and only the methicillin-susceptible strains of CONS and S. aureus. Cefotaxime or ceftriaxone may be included when gram-negative meningitis is a concern. Cefotaxime does not have activity against L. monocytogenes, enterococci or Pseudomonas species. Ceftazidime with an aminoglycoside should be used if Pseudomonas infection is suspected. Many other combinations of antimicrobial agents may be effective therapy for nosocomial late-onset sepsis; however, it is prudent to use those agents that have proven with experience to be safe.

The risks and benefits should be considered thoroughly if routine use of third-generation cephalosporins for late-onset disease is contemplated. One disadvantage is an increased risk for development of gastrointestinal colonization and perhaps subsequent infection with fungi and drug-resistant bacteria. With ceftriaxone, in particular, there is a theoretical risk of bilirubin displacement from albumin because of the drug’s high protein-binding capacity. There are no clinical data to substantiate this effect in neonates. On the other hand, these cephalosporins are safe and effective against many of the common neonatal pathogens, and there is extensive experience with cefotaxime use during the neonatal period. Because the third-generation cephalosporins do not cause the dose-related toxicities seen with agents such as the aminoglycosides, monitoring of serum concentrations is not necessary.

Empirical therapy usually may be narrowed to one drug once final culture identification and susceptibility results are available.

The dosage and frequency of administration of antimicrobial agents vary with the newborn’s gestational age, postnatal age, birthweight, and status of hepatic and renal function. Recommendations for antibiotic use in neonates are given in Tables 37–18 , 37–19 , 37–20 and in Appendix A. These are guidelines only; specific doses and intervals may change frequently, especially in the critically ill infant. Ideally, serum concentrations of some antibiotics (aminoglycosides, vancomycin) should be monitored to ensure therapeutic efficacy while minimizing toxicity. The duration of therapy depends on the site of infection (see later).

Table 37-18 -- Recommended Dosage Schedule for Antimicrobial Agents Frequently Used to Treat Neonatal Sepsis
ANTIBIOTIC | Dosage (mg/kg per day) and Intervals of Administration
 | ROUTE | Body Weight ≤2000 g |  | Body Weight >2000 g
 |  | 0–7 Days | 8–28 Days | 0–7 Days | 8–28 Days | >28 Days
Ampicillin | IV, IM | 100 div q 12h | 150 div q 8h | 150 div q 8h | 200 div q 6h | 200 div q 6h
Aztreonam | IV | 60 div q 12h | 90 div q 8h | 90 div q 8h | 120 div q 6h | 120 div q 6h
Cefotaxime | IV, IM | 100 div q 12h | 150 div q 8h | 100 div q 12h | 150 div q 8h | 150 div q 6h
Ceftazidime | IV, IM | 100 div q 12h | 150 div q 8h | 100 div q 8h | 150 div q 8h | 150 div q 8h
Ceftriaxone | IV, IM | 50 once daily | 50 once daily | 50 once daily | 75 once daily | 100 once daily
Clindamycin | IV, IM, PO | 10 div q 12h | 15 div q 8h | 15 div q 8h | 20 div q 6h | 30 div q 6h
Erythromycin | IV, PO | 20 div q 12h | 30 div q 8h | 20 div q 12h | 40 div q 8h | 40 div q 6h
Metronidazole | IV, PO | 15 div q 12h | 15 div q 12h | 15 div q 12h | 30 div q 12h | 30 div q 6h
Mezlocillin | IV, IM | 150 div q 12h | 225 div q 8h | 150 div q 12h | 225 div q 8h | 300 div q 6h
Nafcillin | IV | 50 div q 12h | 75 div q 8h | 75 div q 8h | 150 div q 6h | 150 div q 6h
Penicillin G | IV | 100,000 U div q 12h | 200,000 U div q 8h | 150,000 U div q 8h | 200,000 U div q 6h | 200,000 U div q 6h
Benzathine penicillin G | IM | 50,000 U (one dose) | 50,000 U (one dose) | 50,000 U (one dose) | 50,000 U (one dose) | 50,000 U (one dose)
Procaine penicillin G | IM | 50,000 U q 24h | 50,000 U q 24h | 50,000 U q 24h | 50,000 U q 24h | 50,000 U q 24h
Ticarcillin | IV, IM | 150 div q 12h | 225 div q 8h | 225 div q 8h | 300 div q 6h | 300 div q 6h
Div, divided.
Adapted from Nelson JD: Antibiotic therapy for newborns. In Pocketbook of Pediatric Antimicrobial Therapy. Baltimore, Williams & Wilkins, 1998.

Table 37-19 -- Recommended Dosage Schedule for Aminoglycosides and Vancomycin in the Treatment of Neonatal Sepsis
ANTIBIOTIC | ROUTE | Dosage for Weeks’ Gestation or Postconceptional Age
 |  | <30 | 30–37 | >37
Amikacin *
≤7 days | IV, IM | 15 mg/kg q 24h | 15 mg/kg q 18h | 15 mg/kg q 12h
>7 days |  | 15 mg/kg q 18h | 15 mg/kg q 12h | 15 mg/kg q 8h
Gentamicin or tobramycin †
≤7 days | IV, IM | 3 mg/kg q 24h | 3 mg/kg q 18h | 2.5 mg/kg q 12h
>7 days |  | 3 mg/kg q 18h | 2.5 mg/kg q 12h | 2.5 mg/kg q 8h
Vancomycin ‡
≤7 days | IV | 20 mg/kg q 24h | 15 mg/kg q 18h | 15 mg/kg q 12h
>7 days |  | 20 mg/kg q 18h | 15 mg/kg q 12h | 15 mg/kg q 8h
* | Desired serum concentrations: peak 20–40 μg/mL, trough <10 μg/mL.
† | Desired serum concentrations: peak 5–12 μg/mL, trough ≤2 μg/mL.
‡ | Desired serum concentrations: peak 20–40 μg/mL, trough <15 μg/mL.

Table 37-20 -- Indications, Pharmacology, and Toxicity of Antibiotics Commonly Used in Newborn Infants
ANTIBIOTIC | INDICATIONS | PHARMACOLOGY | TOXICITY | COMMENTS
Amikacin | Aerobic gram-negative infections; use should be limited to treatment of gentamicin-resistant organisms | Renal excretion; activity in CSF low; not absorbed from GI tract | Possible ototoxicity, nephrotoxicity, and neuromuscular blockade | Toxicity rare if appropriate dosage is used and blood concentration is monitored
Ampicillin | Initial treatment of sepsis and meningitis; gram-positive organisms except staphylococci; gram-negative organisms if susceptible (Salmonella, Shigella, Hemophilus, Escherichia coli) | Renal excretion | Seizures when high dosages are given |
Cefotaxime | Sepsis, meningitis caused by susceptible gram-negative organisms | Primarily renal excretion; good penetration into CSF |  | Active against streptococci; routine use can result in emergence of resistant gram-negative organisms
Ceftazidime | Can be used in combination with an aminoglycoside for treatment of Pseudomonas infection | Renal excretion; penetrates blood-brain barrier |  |
Ceftriaxone | Sepsis, meningitis, soft tissue and bone/joint infections caused by susceptible organisms; not effective against staphylococci, Listeria sp, enterococci, or Pseudomonas sp | 30%–65% excreted by the kidneys, the remainder excreted in bile; penetrates blood-brain barrier | Potential gallbladder sludging | May displace bilirubin from albumin-binding sites in neonates
Clindamycin | Treatment of susceptible anaerobic infections |  | Pseudomembranous colitis in older children but rare in neonates |
Chloramphenicol | Treatment of infections caused by bacteria resistant to all other antibiotics (e.g., Salmonella sp) | Metabolized by the liver, small amount excreted unchanged in the urine; good penetration through blood-brain barrier | Gray baby syndrome (vasomotor collapse) related to immature hepatic function and associated with elevated concentrations of unconjugated chloramphenicol | Dose-related reversible bone marrow suppression; idiopathic irreversible aplastic anemia (rare); monitoring of blood concentration mandatory
Erythromycin | Chlamydia, Pertussis spp, minor staphylococcal or streptococcal skin infections | Excreted in urine, stool, and biliary system; crosses blood-brain barrier poorly | No significant toxicity |
Gentamicin | Can be used for initial treatment of neonatal sepsis; not effective alone but can be synergistic when used with ampicillin against group B streptococci, enterococci, and Listeria sp | Renal excretion; activity low in CSF; not absorbed from GI tract in normal host | Possible ototoxicity, nephrotoxicity, and neuromuscular blockade | Toxicity rare if the appropriate dosage is used and blood concentrations are monitored
Nafcillin, oxacillin | Penicillin-resistant Staphylococcus aureus infections; active against streptococci, but not a first-line agent | Excretion is renal and hepatic for nafcillin and oxacillin; nafcillin and oxacillin are highly protein bound |  |
Neomycin | Bacterial diarrhea, enteropathogenic E. coli | Not absorbed by GI tract | Ototoxic, nephrotoxic if absorbed | Do not use parenterally
Penicillin G | Most streptococci, Treponema pallidum, Bacteroides spp (except Bacteroides fragilis), Neisseria meningitidis | Renal excretion; fair penetration of inflamed meninges |  | Can be used to treat infections caused by susceptible organisms
Streptomycin | Mycobacterium tuberculosis | Renal excretion | Vestibular and auditory damage, nephrotoxicity | Must be given IM
Ticarcillin | Expanded gram-negative activity; can be used to treat susceptible Pseudomonas infections | Renal excretion | Platelet dysfunction | Can be associated with hypernatremia and hypokalemia; electrolytes are monitored
Tobramycin | Broad coverage of gram-negative organisms | Renal excretion; low activity in CSF | Possible ototoxicity and nephrotoxicity | Blood concentrations are monitored
Vancomycin | Effective against coagulase-negative staphylococci, methicillin-resistant S. aureus; most gram-positive aerobic organisms are susceptible | Renal excretion | Possible ototoxicity; previous preparations associated with nephrotoxicity | Flushing or hypotension may result from rapid infusion
Sulfonamides | Contraindicated in newborns |  | Displaces bilirubin from albumin-binding sites |
Tetracyclines | Contraindicated in newborns |  | Permanent discoloration of teeth, enamel hypoplasia; inhibits bone growth in premature infants |
CSF, cerebrospinal fluid; GI, gastrointestinal.

 SUPPORTIVE THERAPY

Although appropriate antimicrobial therapy is crucial, supportive care is equally important. Ventilatory support may be necessary, particularly for infants with fulminant early-onset disease. IV hydration and perhaps parenteral nutrition, with close monitoring of electrolytes and glucose, should be considered. Septic shock, if present, should be treated appropriately with fluids and inotropes as indicated by the clinical situation.

 IMMUNOTHERAPY

The newborn’s immune system is compromised in many aspects, including the neutrophil’s chemotactic response to pathogens, T cell production of proinflammatory cytokines, and functional complement activity (see Part 1 of this chapter). Preterm infants are further compromised by hypogammaglobulinemia because significant transfer of maternal immunoglobulin (Ig) G does not begin until 32 to 34 weeks’ gestation. Even term infants may lack specific antibodies to the most common pathogens in early-onset neonatal infections because most adults have low concentrations of antibody against GBS and E. coli. With the increased risk of overwhelming bacterial infection in the preterm neonate, researchers have studied the effect of IV immune globulin (IVIG) in preventing and treating neonatal infections.

 Intravenous Immune Globulin

There have been a number of studies evaluating IVIG for treatment of infected neonates. A beneficial effect from IVIG and appropriate antibiotics was observed in several studies compared with antibiotics used alone for the treatment of sepsis. However, these were limited by small numbers of patients, nonblinded investigators, lack of a placebo control, or lack of bacteria-specific analysis of the IVIG preparation used. Meta-analysis of studies of IVIG for the treatment of neonates with sepsis showed a significant decrease in the mortality rate compared with standard therapies.[64] Further studies are warranted before IVIG use in infections can be recommended as routine therapy.

 Other Agents in Development

Other agents that may be beneficial in the treatment of neonatal infections include human monoclonal IgM antibody and hyperimmune globulin specific for the infecting pathogen. Preliminary in vitro and animal studies look promising, but further investigation is needed. Fn administration may be of use in the prevention and treatment of neonatal sepsis because of its multifunctional roles, including nonspecific opsonization that aids in clearing debris in the reticuloendothelial system, augmentation of phagocytic activity, and hemostasis. Fn has been used in adults as a topical agent to improve wound healing with persistent corneal ulcerations and IV in uncontrolled studies of patients with multiorgan system failure. Preliminary results appear encouraging, but large, prospective, controlled studies are required before any recommendations about its use can be made. The use of granulocyte transfusions as adjunctive therapy in neonates with overwhelming sepsis and neutropenia was considered, but this mode of therapy is infrequently used because of the need to administer foreign protein. More recently, the use of recombinant human granulocyte colony-stimulating factors or granulocyte-macrophage colony-stimulating factors as an adjunctive therapy in the treatment of septic neutropenic neonates has been considered. Preliminary data from case reports and from a small trial seem promising, but a large, randomized, controlled trial is needed to validate the beneficial effects observed.[54][66]

PREVENTION

Intrapartum antibiotic prophylaxis (IAP) for prevention of early-onset GBS disease has been in widespread use since 1996. The guidelines issued in 1996 recommended screening of pregnant women for GBS colonization either by means of lower vaginal and rectal cultures obtained at 35 to 37 weeks’ gestation or by assessing clinical risk factors to identify candidates for IAP. Both strategies also targeted women with bacteriuria during pregnancy and those with a previously affected infant with GBS infection. Since the implementation of IAP, the incidence of early-onset GBS infections has decreased by 65%, from 1.7 per 1000 live births in 1993 to 0.6 per 1000 in 1998.[88] For the years 1998 to 1999, an estimated 3900 to 4500 early-onset infections and 200 to 225 neonatal deaths were prevented annually by the use of IAP. In contrast, the incidence of late-onset disease has remained constant at approximately 0.5 per 1000 live births throughout the 1990s and into the 21st century.

A direct comparison of the two prevention strategies now has demonstrated that culture-based screening is 50% more effective than a risk-based strategy in preventing early-onset disease in neonates.[87] The 2002 revised guidelines from the Centers for Disease Control and Prevention (CDC) recommend that all pregnant women be screened during each pregnancy for GBS carriage. The lower vaginal and rectal cultures obtained at 35 to 37 weeks’ gestation should be placed in a non-nutritive transport medium, incubated in selective broth medium, and subcultured into 5% sheep blood agar for isolation of GBS. All pregnant women identified as GBS carriers should receive IAP at the time of labor or ROM. Penicillin (5 million units initially and then 2.5 million units every 4 hours until delivery) is recommended.[46] Ampicillin (2 g initially and then 1 g every 4 hours until delivery) is an acceptable alternative. Penicillin-allergic women who are not at high risk for anaphylaxis should receive cefazolin (2 g initially and 1 g every 8 hours until delivery). Because of increasing rates of resistance, clindamycin and erythromycin are less effective as alternative agents. These should be reserved for women with risk of anaphylaxis in whom testing has indicated that the isolates are susceptible. Delivery of a previous infant with invasive disease and GBS bacteriuria is always an indication for IAP. IAP is not indicated for planned cesarean section before ROM and onset of labor. Risk factors (labor onset or ROM before 37 weeks’ gestation, ROM 18 hours or more before delivery, or intrapartum fever) should be used only when the results of cultures are not known at the onset of labor. An algorithm for IAP for women with threatened preterm delivery is included in the current recommendations.[46]

The management of infants born to women receiving intrapartum chemoprophylaxis depends on the infant’s status at birth, the duration of prophylaxis, and the gestational age of the infant. If a woman receives IAP for suspected chorioamnionitis, her infant should have a full diagnostic evaluation and empirical therapy pending culture results based on the infant’s exposure to established infection. Symptomatic infants should undergo full diagnostic evaluation and empirical therapy. A lumbar puncture, if feasible, should be performed. Limited evaluation consisting of complete blood count with differential and blood culture and observation for at least 48 hours is indicated for asymptomatic infants of less than 35 weeks’ gestation and for those whose mothers received chemoprophylaxis for less than 4 hours before delivery. Observation is appropriate for asymptomatic infants of at least 35 weeks’ gestation whose mothers received chemoprophylaxis at least 4 hours before delivery.

Exposure to antibiotics during pregnancy has not changed the clinical spectrum of GBS disease or the onset of clinical signs of infection within 24 hours of birth for term infants with early-onset GBS infection.[42] In reports that document increases in non-GBS sepsis, the increase has occurred only in infants born prematurely or with low birthweight. Among multicenter studies of the incidence of non-GBS sepsis, the only one that identified a significant increase in the rate of E. coli early-onset disease evaluated only infants with VLBW.[96] Surveillance in two cities found stable rates of sepsis caused by other organisms but an increase in ampicillin-resistant E. coli among preterm but not term infants.[62] These trends are reassuring but indicate the importance of ongoing surveillance.

A comprehensive program for prevention of neonatal bacterial infections awaits the development and licensure of vaccines, some of which are now under testing, and of strategies to prevent premature delivery.

 INFECTION OF ORGAN SYSTEMS

Meningitis

INCIDENCE

Neonatal meningitis occurs in approximately 1 of every 2500 live births, or approximately one fourth as frequently as neonatal sepsis. Meningitis has a predilection for young age; the incidence is higher in the first month of life than at any other age. Furthermore, premature newborns with low birthweight have approximately a 10-fold higher risk of meningitis than do term infants.

 ETIOLOGY

Neonatal meningitis is caused by the same pathogens associated with neonatal sepsis (see Table 37–12 ).

 PATHOGENESIS

For meningitis in any age group, there are three mechanisms by which the meninges can become infected: (1) primary sepsis with hematogenous seeding; (2) focal infection outside the CNS, with either secondary bacteremia and resulting hematogenous dissemination or direct extension (e.g., from an infected sinus); and (3) direct inoculation after head trauma or neurosurgery, or from an open congenital defect such as myelomeningocele or dermal sinus. Because the most common mechanism in neonates is hematogenous spread associated with a primary bacteremia, the perinatal risk factors that predispose an infant to neonatal sepsis also influence the risk of acquiring meningitis. Certain microbial factors have been associated with increased risk of meningeal invasion. Despite the presence of more than 100 different capsular polysaccharide K antigens in E. coli, the K1 strain is isolated in as many as 70% of neonates with meningitis. Similarly, GBS meningitis of early or late onset is most often associated with serotype III. The IVb serotype of L. monocytogenes is more frequently isolated in late-onset Listeria meningitis than are the other serotypes.

 PATHOLOGY

Berman and colleagues[40] reviewed the clinical data from 29 neonates with bacterial meningitis, including 25 with postmortem examinations. All but two of the infections were caused by gram-negative enteric bacilli. The pathologic characteristics closely resembled those found in older infants and children. In the acute stage, brain edema was prominent but had not led to herniation in any of the 25 infants. A subarachnoid exudate located at the base of the brain or evenly distributed over the cerebral hemispheres or, less commonly, isolated to the convexity was observed. The cellular makeup of the exudate varied with the stage of meningitis; in the acute stage, a neutrophilic exudate predominated, which progressed to a mononuclear exudate by the chronic stage. Ventriculitis, resulting from destruction of the epithelial lining of the ventricles after inflammatory cell infiltration, was common. Vasculitis and radiculopathy caused by inflammatory cell infiltration were also seen. Parenchymal changes included gliosis, encephalopathy, and infarction. Microglial proliferation was observed in the cerebral and cerebellar hemispheres, in the marginal white matter of the spinal cord and brainstem, and in the ependymal lining of the fourth ventricle and aqueduct (which sometimes results in narrowing, if not complete obliteration of the foramen of Luschka and aqueduct of Sylvius). Occasionally a diffuse encephalopathy of uncertain etiology was present, believed to be metabolic in origin.

Many of the known pathologic sequelae of meningitis were demonstrated on autopsy. Hydrocephalus was observed in 14 of the 25 infants. Communicating hydrocephalus, defined as normal flow of CSF from the lateral ventricles through the fourth ventricle but obstruction of flow from impaired resorption in the arachnoid villi, was demonstrated in nine infants. The remaining five infants had noncommunicating hydrocephalus, defined as obstructed CSF flow at the level of the aqueduct of Sylvius or the foramina secondary to purulent exudate or gliosis. Hydrocephalus ex vacuo can be mistaken for hydrocephalus because the ventricles are distended; however, CSF flow is not impeded. The ventricles are enlarged owing to loss of cerebral cortical tissue, with secondary white matter degeneration as a result of encephalopathy. Infants with ventriculitis can have prolonged symptoms with delayed sterilization of CSF. Thrombosis and cerebral infarcts can develop as a result of the vasculitis. Brain abscesses and subdural effusions were not observed in the series by Berman and colleagues. When brain abscess formation does occur, it tends to be associated with certain organisms such as Citrobacter diversus or Enterobacter sakazakii.

 CLINICAL MANIFESTATIONS

The early signs and symptoms of neonatal meningitis are nonspecific. The signs most frequently observed include lethargy, reluctance to feed, emesis, respiratory distress, irritability, and temperature instability. Signs suggestive of a CNS process are less commonly observed in neonatal meningitis, as noted by Klein.[65] He reviewed the clinical signs of bacterial meningitis in 255 newborns from 6 medical centers and found that 40% had convulsions, 28% had a full or bulging fontanelle, and only 15% had nuchal rigidity. In preterm infants the signs and symptoms may be quite subtle. Because of the high mortality rate and risk of serious sequelae in survivors and the nonspecificity of signs and symptoms in meningitis, the clinician must have a high index of suspicion when evaluating ill neonates.

 DIAGNOSIS

A specific diagnosis of neonatal meningitis requires growth of the microorganism from the CSF. A presumptive diagnosis can be made when the CSF indexes are suggestive of a bacterial process and a pathogen is isolated from a blood culture. A thorough evaluation of CSF for the presence of infection includes bacterial culture and Gram-stained smear, cell count with leukocyte differential, and glucose and total protein determinations. Normal values for CSF indices in the neonate are different from those in older infants or children and may be difficult to interpret if the age of the patient is not considered.

Sarff and colleagues[85] analyzed the CSF findings in 117 neonates with signs and symptoms suggestive of infection but with sterile CSF cultures and no laboratory evidence consistent with a viral or bacterial process. These neonates had obstetric or neonatal factors that increased their risk for infection, including maternal toxemia, prolonged ROM, chorioamnionitis, maternal fever, unexplained jaundice, and prematurity. Sarff and colleagues observed elevated CSF protein and glucose determinations and leukocyte counts in these neonates compared with older infants and children ( Table 37–21 ). The mechanism for this discrepancy is unknown, but an alteration in blood-brain barrier permeability has been suggested. These investigators also found that the CSF cell count changes in the first week of life, decreasing in term infants but increasing in preterm neonates.

Table 37-21 -- Cerebrospinal Fluid Indexes in High-Risk Neonates without Meningitis
 | TERM | PRETERM *
White blood cells (cells/mm3)
Mean | 8.2 | 9.0
Range | 0–32 | 0–29
Percentage PMNs | 61.3 | 57.2
Protein (mg/dL)
Mean | 90 | 115
Range | 20–170 | 65–150
Glucose (mg/dL)
Mean | 52 | 50
Range | 34–119 | 24–63
CSF/blood glucose ratio (%)
Mean | 81 | 74
Range | 44–248 | 55–105
CSF, cerebrospinal fluid; PMNs, polymorphonuclear neutrophils
Adapted from Sarff LD et al: Cerebrospinal fluid evaluation in neonates: Comparison of high-risk infants with and without meningitis. J Pediatr 88:473, 1976.
* Preterm infant defined as 28 to 38 weeks’ gestational age

Since the study by Sarff and colleagues,[85] the gestational ages and birthweights of surviving premature newborns have decreased significantly. Rodriguez and colleagues[82] evaluated CSF indexes in high-risk infants with VLBW during the first 12 weeks of life. These infants had sterile CSF bacterial cultures, weighed less than 1500 g at birth with weights appropriate for gestational age, and had no ultrasonographic evidence of intracranial hemorrhage. The CSF values were analyzed by chronologic age of the infant and by postconceptual age, defined by the authors as gestational age plus the chronologic postnatal age. Rodriguez and colleagues observed significantly higher CSF glucose and protein determinations in infants 26 to 28 weeks of age than in any other age group ( Table 37–22; see also Appendix B).

Table 37-22 -- Cerebrospinal Fluid Values in Infants with Very Low Birthweight * by Postconceptional Age †
POSTCONCEPTIONAL AGE (weeks) | LEUKOCYTES/mm3 ± SD (range) | PMN(%) ± SD (range) | GLUCOSE (mg/dL) ± SD (range) | PROTEIN (mg/dL) ± SD (range)
26–28 (n = 17) | 6 ± 10 (0–44) | 6 ± 13 (0–50) | 85 ± 39 ‡ (41–217) | 177 ± 60[‡](108–370)
29–31 (n = 23) | 5 ± 4 (0–14) | 10 ± 19 (0–66) | 54 ± 18 (33–94) | 144 ± 40 (84–227)
32–34 (n = 18) | 4 ± 3 (1–11) | 4 ± 11 (0–36) | 55 ± 21 (29–109) | 142 ± 49 (54–260)
35–37 (n = 8) | 6 ± 7 (2–22) | 5 ± 14 (0–40) | 56 ± 21 (31–90) | 109 ± 53 (45–187)
38–40 (n = 5) | 9 ± 9 (0–23) | 16 ± 23 (0–48) | 44 ± 10 (32–57) | 117 ± 33 (67–148)
PMN, polymorphonuclear neutrophil; SD, standard deviation.
Data from Rodriguez AF et al: Cerebrospinal fluid values in the very low birth weight infant. J Pediatr 116:971, 1990.
* | <1500 g.
† | Postconceptional age = gestational age + chronologic postnatal age.
‡ | Group at 26 to 28 weeks had significantly higher glucose and protein levels than the other groups (P < .04).

CSF findings in 135 neonates with bacterial infections, including 98 with gram-negative bacillary meningitis, 21 with GBS meningitis, and 16 with septicemia without meningitis, were analyzed by Sarff and colleagues[85] using the reference ranges derived from 117 high-risk infants without documented infection. Of the neonates with GBS meningitis, 29% had CSF leukocyte counts within the normal range of 0 to 32/mm3, 47% had normal protein determinations, and 45% had normal CSF and blood glucose determinations. Only 4% of neonates with gram-negative bacillary meningitis had CSF leukocyte counts within the normal range, whereas 23% and 15% had normal protein and normal CSF and blood glucose determinations, respectively. E. coli was isolated from a CSF sample with normal cell count, glucose, and protein determinations in 1 of the 119 neonates with meningitis. The indexes on repeat CSF evaluation from this patient were consistent with bacterial meningitis. Because CSF may be obtained early in the course of meningitis, before the inflammatory process is evident, normal CSF indexes do not exclude a diagnosis of meningitis. Despite overlap in CSF findings from uninfected and meningitic neonates, most neonates analyzed by Sarff and colleagues had at least one abnormal finding on the initial CSF examination.

Other tests may be helpful in supporting or establishing a diagnosis of neonatal meningitis. The Gram-stained smear is by far the most useful. Antigen detection should not be used as a substitute for bacteriologic culture in the diagnosis of GBS meningitis. Results of antigen detection assays should be confirmed by culture.

Indications for obtaining CSF in the evaluation of infection are controversial. Some investigators have questioned the usefulness of lumbar puncture in the evaluation of asymptomatic newborns with maternal risk factors. In a retrospective study of 284 asymptomatic infants younger than 7 days of age with a sepsis workup that included lumbar puncture performed in response to maternal risk factors, Fielkow and associates[51] found no episodes of meningitis. Many clinicians maintain that CSF should be obtained in any neonate with suspected sepsis neonatorum before antibiotics are given. Relying on a positive blood culture to determine when to evaluate CSF can miss 10% to 15% of neonates with meningitis and sterile blood cultures. The diagnosis of meningitis would have been missed or delayed in 16 of 43 infants in the review of Wiswell and associates[106] if lumbar puncture had been omitted as part of the early neonatal sepsis evaluation. In a multicenter study of infants with VLBW, one third of 134 infants with late-onset meningitis had negative blood cultures.[99] Compared with uninfected infants, those with meningitis had required a longer period of mechanical ventilation, had been hospitalized longer, were more likely to have seizures, and were more likely to die. These data support the need to perform a lumbar puncture as part of the diagnostic evaluation of infants with VLBW with suspected late-onset infection. Delaying lumbar puncture may be considered for severely ill or clinically unstable infants when infants have infection in the lumbar area, if there is evidence of a bleeding disorder, or until the infant’s condition has stabilized. Omitting lumbar puncture as part of the evaluation will cause the diagnosis of meningitis to be delayed or missed completely in some infants.

 TREATMENT

When choosing empirical antimicrobial therapy for neonatal meningitis, potential etiologic pathogens and their susceptibility patterns and the achievable concentrations of the drugs in CSF must be considered. In the United States, empirical therapy should provide coverage for GBS, gram-negative bacillary enteric organisms, and L. monocytogenes. Ampicillin reliably covers both GBS and Listeria organisms, but its activity against gram-negative enterics is variable. When used for meningitis, ampicillin must be given in a higher dosage than that used for infections outside the nervous system to achieve adequate CSF concentrations. Although gentamicin is active against most gram-negative enteric organisms, aminoglycosides in general do not achieve satisfactory activity in CSF and thus are rarely used alone for treatment of meningitis. When gram-negative bacillary meningitis is suspected, many clinicians favor using ampicillin, gentamicin, and cefotaxime pending final culture and susceptibility reports. Empirical therapy for hospitalized neonates with late-onset meningitis should provide coverage against nosocomial pathogens as well as the usual pathogens described earlier. Vancomycin and an aminoglycoside are frequently chosen to provide activity against CONS in addition to GBS and enterococci. If GBS is suspected, ampicillin should be included in the empiric regimen. Antimicrobial therapy can often be simplified once the etiologic agent and its susceptibility profile have been determined.

The duration of therapy for culture-proved bacterial meningitis depends on the etiologic agent recovered and the infant’s clinical response. The minimum duration in uncomplicated GBS or Listeria meningitis is 14 days. Gram-negative bacillary organisms are more difficult to eradicate from CSF. These infants often have persistently positive CSF cultures 3 to 4 days after the initiation of appropriate antimicrobial agents. In an uncomplicated case, the duration of therapy should be a minimum of 3 weeks, or 2 weeks after documented sterilization of CSF, whichever is longer. Examination of CSF, Gram-stained smears, and culture should be repeated near completion of treatment of meningitis.

Supportive care of the newborn with meningitis is similar to that described for sepsis. In addition, treatment of seizures and inappropriate secretion of antidiuretic hormone may be necessary (see Chapter 38 , Part 5).

 PROGNOSIS

The mortality rate of neonatal meningitis has declined from almost 50% in the 1970s to less than 10% in 1997.[61] However, neurologic sequelae are still common. A poor outcome after GBS meningitis has been associated with several features observed at presentation, including comatose or semicomatose state, poor perfusion, total peripheral leukocyte count less than 5000/mm3, absolute neutrophil count less than 1000/mm3, and CSF protein greater than 300 mg/dL.[48] Seizures at presentation, the burden of bacteria observed on Gram stain, and the severity of hypoglycorrhachia on the initial CSF sample were not predictive of outcome. Factors associated with poor outcome in gram-negative bacillary meningitis include CSF protein level greater than 500 mg/dL, CSF leukocyte count greater than 10,000/mm3, persistence of positive CSF cultures, and presence and persistence of elevated IL-1α and tumor necrosis factor.[73] For E. coli meningitis, the presence and persistence of K1 capsular polysaccharide antigen and the concentration of endotoxin in the CSF correlated with poor outcome. One fourth to one third of the survivors of both gram-negative and gram-positive neonatal meningitis experience permanent sequelae resulting in significant neurologic damage, including hearing loss, language disorders, mental retardation, motor impairment, seizures, and hydrocephalus.[96] Both clinical follow-up and neurodevelopmental assessment are appropriate after this disease.

 Meningoencephalitis

Infection of the brain and meninges caused by viruses, fungi, or protozoal parasites can occur in the neonatal period. Transplacental infection with CMV, rubella virus, and Toxoplasma gondii, as well as perinatal infection with HSV, are discussed in other parts of this chapter. Poliovirus, coxsackievirus, echoviruses, varicella-zoster virus, and Epstein-Barr virus may be acquired before, at, or after delivery. Disorders caused by these agents, as well as tuberculosis and syphilis, are discussed in greater detail later. When conventional bacterial cultures of CSF are sterile in an infant with clinical evidence of CNS infection or evidence of inflammation on examination of CSF, or both, these agents and Mycoplasma hominis should be considered. In young infants it is usually impossible to distinguish clinically between meningitis, meningoencephalitis, and encephalitis. Identification of the etiologic agent and specialized radiologic studies can be helpful in this regard.

 Pneumonia

INCIDENCE (See also Chapter 42 .)

Pneumonia is the most common form of neonatal infection and one of the most important causes of perinatal death. In the 1920s and 1930s, pneumonia was found at autopsy in 20% to 30% of stillborn and newborn infants. More recently, intrauterine pneumonia has been reported in 5% to 35% of autopsies.

 ETIOLOGY

Neonatal pneumonia is caused by many of the same pathogens associated with neonatal sepsis. When the disease is acquired in utero or at the time of delivery, GBS is the most common bacterial pathogen, although infection with E. coli, other gram-negative enteric organisms, Listeria species, H. influenzae, T. pallidum, staphylococci, and S. pneumoniae has been described. Other causative agents include Chlamydia trachomatis, Mycoplasma species, CMV, HSV, enterovirus, adenovirus, and rubella. When disease is acquired in the nursery or at home, the same organisms may be responsible, but infection with S. aureus, as well as Pseudomonas, Serratia, Bordetella pertussis and Candida species should be considered, especially in premature infants with VLBW who receive care in intensive care units. Viral pneumonia may be noted at or shortly after birth, and reports of epidemic disease in the nursery have been observed with respiratory syncytial virus, echovirus, and adenovirus. Epidemic bacterial pneumonia has occurred after contamination of respiratory equipment and from personnel with suppurative staphylococcal lesions.

 PATHOGENESIS AND PATHOLOGY

Pneumonia may be acquired (1) transplacentally in utero; (2) by aspiration of contaminated amniotic fluid before or at the time of delivery; (3) by aspiration of infected materials during or after delivery; (4) by inhalation of aerosols from infected personnel or contaminated equipment in the newborn nursery; or (5) hematogenously during the course of septicemia or from another focus of infection. The pathogenesis of congenital (intrauterine) pneumonia is not well understood. It frequently follows prolonged ROM. Gasping from asphyxia may result in the aspiration of infected amniotic fluid. The pathologic findings of congenital pneumonia reveal a diffuse inflammatory process with polymorphonuclear leukocytes present in the alveoli but bacteria often absent. Amniotic debris and maternal leukocytes can be found, suggesting that disease has followed aspiration rather than hematogenous dissemination of microorganisms. Features commonly observed in bacterial pneumonia in older patients are not seen, such as infiltration of bronchopulmonary tissue, fibrinous alveolar exudate, and pleural reaction.

Aspiration during or after delivery can result in bronchopneumonia. This is sometimes associated with hemorrhage and with evidence of pleural inflammation. Pathologic studies reveal areas of densely cellular exudate with bacteria present. Vascular congestion, hemorrhage, and necrosis can be observed. Microabscesses and empyema may be found when the infection is caused by S. aureus or Klebsiella pneumoniae. Pneumatocele formation, commonly associated with infection by S. aureus, has been described in neonatal disease caused by E. coli and Klebsiella species. Fatal cases of GBS pneumonia have had evidence of hyaline membranes similar to those found in respiratory distress syndrome.

 CLINICAL MANIFESTATIONS

Pneumonia should be suspected when respiratory distress develops in any infant, but suspicion should be heightened if antecedent problems referable to pregnancy and delivery have been noted. Infants with congenital pneumonia often die in utero or are critically ill at birth. Spontaneous respirations may not occur or may be established with difficulty. If respirations are established, tachypnea, moderate retractions, and grunting may be observed. Fever may or may not be noted but is often a prominent sign of neonatal herpes simplex and enteroviral disease. In most cases there is no cough. Cyanosis may be constant or intermittent, and respirations may be irregular and punctuated by periods of apnea. Congestive heart failure, manifested by cardiac enlargement, hepatomegaly, and tachycardia, may complicate the pneumonic process.

Infants who acquire the infection during delivery or postnatally may have systemic signs, including fever, reluctance to feed, and lethargy. Respiratory signs may occur early or late in the course and include coughing, grunting, costal and sternal retractions, flaring of the alae nasi, tachypnea or irregular respirations, rales, decreased breath sounds, and cyanosis. Congestive heart failure may be present in severe disease.

Postnatally acquired pneumonia may develop at any age. Infants with chlamydial pneumonia typically present at 4 to 11 weeks of age with a prodrome of nasal congestion followed by tachypnea and a paroxysmal, staccato cough. Conjunctivitis is present or occurred earlier in approximately half of these infants. Inspiratory rales may be present, but expiratory wheezes are not commonly seen. These infants are afebrile and frequently gain weight slowly.

 DIAGNOSIS

Radiographs are necessary to support the diagnosis of pneumonia and to exclude other causes of respiratory distress. In some patients no abnormality is found if radiographic studies are performed soon after the onset of symptoms, but by 24 to 74 hours, a diagnosis should be possible. Radiographic findings may reveal bilateral homogeneous consolidation when pneumonia is acquired in utero or diffuse bronchopneumonia with postnatally acquired disease. Pneumatoceles can be observed, usually later in the course of illness, and occasionally hemothorax or pleural effusions are seen. Pneumonia caused by GBS can be difficult to distinguish radiographically from respiratory distress syndrome. This can be a diagnostic dilemma, especially in premature infants. Bilateral, symmetric interstitial infiltrates with hyperexpansion of the lungs are the typical radiographic findings seen in C. trachomatis pneumonia (see Chapter 35 ).

The radiographic pattern of segmental or lobar atelectasis may be difficult to distinguish from that of massive meconium aspiration. In meconium aspiration, opacities may be distributed in the same manner as in bronchopneumonia, but the radiologic changes tend to be maximal early and disappear rapidly during the ensuing days. In contrast, the patchy opacifications noted with bronchopneumonia tend to be minimal early and become more impressive during the subsequent days.

Blood cultures should be obtained in infants with pneumonia; positive cultures establish an etiologic diagnosis. If obtained before 8 hours of age, Gram-stained smears of tracheal secretions showing neutrophils and bacteria can help identify neonates with pneumonia. Bacterial cultures of tracheal secretions may not necessarily be helpful in establishing an etiologic diagnosis because they often reflect the flora present in the vaginal canal. In chronically ventilated newborns, tracheal aspirate cultures frequently fail to identify the cause of respiratory deterioration.[103] A definitive microbiologic diagnosis can be made if organisms are isolated from cultures of pleural fluid, material aspirated from lung abscesses, or open lung biopsy tissue, but these interventions are not often performed. Tracheal secretions should be processed for viral isolates when nonbacterial pneumonia is suspected.

A diagnosis of Chlamydia pneumonia can be assumed if the organism is isolated from nasopharyngeal samples or from secretions obtained by deep tracheal suctioning, but special culturing techniques are required. Detection of serologically high concentrations of C. trachomatis IgM antibody appears to reflect systemic rather than localized infection. Detection of Chlamydia antigen in nasopharyngeal samples can also be used to diagnose infection. Some infants with Chlamydia pneumonia have a peripheral eosinophilia.

Culture of B. pertussis requires inoculation of nasopharyngeal secretions onto appropriate media for isolation. Cultures tend to grow slowly and polymerase chain reaction of nasopharyngeal secretions provides a rapid means for diagnosis of pertussis.

 TREATMENT

When a diagnosis of pneumonia is suspected, antimicrobial therapy must be started promptly. If the diagnosis is supported by historical and clinical findings but initial radiographs fail to confirm the clinical suspicion, treatment should not be delayed and is continued until results of a repeat chest radiograph, taken at 48 to 72 hours, are available. Empirical antimicrobial therapy is the same as that for neonatal sepsis. Thus, ampicillin and either an aminoglycoside or cefotaxime are indicated for early-onset or late-onset community-acquired pneumonia, and vancomycin and an aminoglycoside for late-onset nosocomial infection[75](see Tables 37–18 and 37–19 ). Pneumonia caused by Chlamydia or Pertussis organisms responds best to treatment with erythromycin. Acyclovir therapy should be administered promptly if HSV pneumonia is suspected. Treatment for bacterial pneumonia is continued for 10 to 14 days or longer as dictated by the clinical course of the patient. Adequate fluids and oxygen, as required to treat hypoxemia, are useful adjunctive measures.

 PROGNOSIS

The outcome of intrauterine pneumonia is variable, but the more critically ill infants are likely to die in utero or within the first 2 days of life despite meticulous care and administration of appropriate antibiotics. The prognosis is worse for premature than for term infants. In the absence of other problems, the prognosis for term infants who acquire pneumonia postnatally seems to be good.

 Otitis Media

INCIDENCE

Acute otitis media is the most common infection diagnosed in young children, and it can occur in neonates. In one prospective study, 9% of infants had an episode of otitis media by the age of 3 months.[101] The exact incidence is uncertain. It is estimated that otitis media develops in a minimum of 0.6% of all live births during the first month of life and that the rate may reach 2% to 3% in premature infants. Otitis media occurs more frequently in male than in female infants, in infants with cleft palate, and in infants with low birthweight who require prolonged nasotracheal intubation.

 ETIOLOGY

The microbiology of neonatal acute otitis media differs somewhat from that seen in older infants and children. Although organisms from the respiratory tract are also the most commonly isolated pathogens in neonatal disease, GBS, E. coli, and other gram-negative bacteria can be causative agents in the first 2 to 6 weeks of life. Studies of infants younger than 6 weeks of age have shown that S. pneumoniae was the pathogen isolated in 19% to 30% of cases. H. influenzae was recovered in 14% to 25% of cases and beta-hemolytic streptococci (groups A and B) were recovered in 5% of cases. Gram-negative bacilli (E. coli and Enterobacter, Klebsiella, and Pseudomonas species) were found in 7% to 18% of neonates with otitis media.[90] In all studies, between 40% and 50% of cultures obtained by tympanocentesis have been sterile or judged nonpathogenic. However, included among the nonpathogenic bacteria are organisms such as S. aureus, Staphylococcus epidermidis, and Moraxella catarrhalis, which have been shown to be pathogenic in a selected group of older children. Thus, it is likely that these have been responsible for purulent otitis media in some newborns. Because strict anaerobic culture techniques were not used in most studies, a number of sterile isolates may have contained anaerobic microorganisms. Viral infection also has been associated with neonatal middle ear disease.

 PATHOGENESIS AND PATHOLOGY

Otitis media is more common in premature than in full-term infants. This increased risk of infection may be related to the small size of the eustachian tube, with resultant obstruction and secondary infection. Aspiration of infected amniotic fluid is probably the leading cause of otitis media in newborns. The disease increases in frequency in bottle-fed infants, a finding that may be related to the supine position of such infants during feeding or to the lack of local immunity that may be conferred from ingredients in breast milk. Secretory IgA antibodies and other components in breast milk may exert protection by preventing the attachment of otitis media-causing bacterial strains to retropharyngeal or buccal epithelial cells.

 CLINICAL MANIFESTATIONS

In some studies, rhinorrhea is the most common manifestation of otitis media in the newborn period. Irritability, lethargy, vomiting, poor feeding, cough, diarrhea, or fever may also be present. Young infants with otitis media often are asymptomatic. The ear is difficult to examine adequately in newborn infants. Erythema, dullness, and bulging of the pars flaccida of the tympanic membranes may be noted, and pneumatic otoscopy may reveal decreased mobility of the tympanic membrane. Infants with typical facial or submandibular GBS cellulitis often have ipsilateral otitis media.

 DIAGNOSIS

The nonspecificity of clinical signs and symptoms combined with difficulties in visualizing the tympanic membrane early in life probably account in part for the discrepancy between incidence data derived from prospective clinical studies and data from retrospective postmortem studies. In infants who appear ill or fail to respond to initial therapy, a specific diagnosis should be made by culture and Gram-stained smears of purulent middle ear fluid obtained after perforation or by myringotomy or tympanocentesis. Cultures of the nasopharynx may yield the same organism in some cases but cannot be routinely relied on to provide information that may be used to select a specific antibiotic. Blood cultures may be helpful in patients with concomitant septicemia. Lumbar puncture should be performed to exclude meningitis in ill infants. Meningitis that was not suspected before examination of CSF has been noted in some newborns with otitis media, but the specific frequency with which these two problems occur simultaneously is unknown.

 TREATMENT

The empirical antibiotics chosen and the route administered depend on the age and the appearance of the infant. For neonates with acute otitis media in the first 2 weeks of life, a combination of ampicillin and either an aminoglycoside or cefotaxime provides effective initial treatment. Hospitalized premature infants require parenteral therapy as well. Oral therapy with amoxicillin can be considered for well-appearing term infants older than 3 weeks of age who have had an uncomplicated intrapartum and neonatal course. However, if the infant is toxic appearing or has evidence of infection elsewhere, cultures of middle ear fluid, blood, and CSF should be obtained and the infant hospitalized for parenteral antimicrobial therapy. When culture results are known, antibiotic therapy can be altered appropriately. Treatment should be continued for 10 to 21 days, depending on the etiologic agent, the associated condition (e.g., sepsis or meningitis), and the clinical response to therapy.

 PROGNOSIS

Recurrent or persistent disease is not uncommon. Infants with onset of otitis media before 2 months of age are at high risk for development of chronic otitis media with effusion. In addition to young age at the onset of the first episode, other risk factors for recurrent infections include low socioeconomic status and the presence of smokers in the household. Careful follow-up evaluation for infection and hearing loss is important. Insertion of tympanostomy tubes may be indicated to ensure adequate drainage of the middle ear and to reduce the likelihood of recurrent middle ear infections.

 Conjunctivitis

INCIDENCE

Neonatal conjunctivitis, also referred to as ophthalmia neonatorum or neonatal blennorrhea, is the most common ocular disease in neonates.[58] Previously, gonococcal conjunctivitis was the leading cause of infant blindness. However, the epidemiology of ophthalmia neonatorum in the United States has changed significantly in the past century with the introduction of ocular prophylaxis by Credé in 1881 and the advent of prenatal screening and treatment of maternal gonococcal infections. Gonococcal conjunctivitis remains an important neonatal disease in developing countries. Currently in this country, ophthalmia neonatorum most commonly is caused by chemical irritation after prophylactic instillation of silver nitrate into the conjunctival sac. Chemical conjunctivitis may occur in 10% to 90% of infants so treated. Chemical conjunctivitis caused by topical therapy with erythromycin or tetracycline occurs less frequently. The incidence of other forms of conjunctivitis is difficult to assess but has been estimated at approximately 8 cases of chlamydial infection per 1000 live births and 0.3 cases of gonococcal disease per 1000 live births.

 ETIOLOGY

The differential diagnosis of infectious conjunctivitis in the newborn includes bacterial, chlamydial, and viral agents. C. trachomatis and Neisseria gonorrhoeae are the most important causes of conjunctivitis in the newborn period with respect to frequency of the former and severity of complications in untreated cases for both. Other bacteria, including S. aureus, GBS, Pseudomonas species, S. pneumoniae, and Haemophilus species can also be causative. Conjunctivitis is the most common ocular manifestation of neonatal herpes simplex infections.

 PATHOGENESIS

Conjunctivitis caused by N. gonorrhoeae, C. trachomatis, GBS, or HSV usually is initiated by infection with microorganisms acquired during passage through the birth canal and reflects the prevalence of sexually transmitted diseases in the community. Premature ROM and prematurity increase the risk of disease by N. gonorrhoeae. Infection with S. aureus or other organisms more commonly reflects infection acquired during the neonatal period. Pseudomonas conjunctivitis occurs most often in hospitalized premature infants and often is associated with systemic complications.

 CLINICAL MANIFESTATIONS

The typical age at onset of conjunctivitis varies depending on the etiology, although there is much overlap. Chemical conjunctivitis usually is noted soon after birth and becomes less prominent within 48 hours. Bacterial conjunctivitis is most prominent during the first week of life but may occur at any time during the neonatal period. Inclusion blennorrhea (Chlamydia infection) has been noted as early as 24 hours of age but usually develops during the second week of life.

The signs of bacterial conjunctivitis in the newborn are similar to those observed in older individuals. A purulent ocular discharge, erythema and edema of the lids, and injection or suffusion of the conjunctiva may be found. Gonococcal disease typically manifests with abrupt onset of profuse, purulent ocular discharge. Conjunctivitis caused by Haemophilus species and S. pneumoniae has been associated with dacryocystitis. When C. trachomatis is involved, minimal inflammatory changes may be detected, or there can be intense inflammation, swelling, and a yellow discharge associated with pseudomembrane formation. The cornea is affected rarely. Chlamydial infections usually are bilateral, whereas unilateral disease is common when staphylococcal disease is present.

Complications are rare but can be devastating, with loss of vision. If bacterial conjunctivitis is left untreated, corneal involvement can occur and is characterized by punctate corneal epithelial erosions. In the case of disease with N. gonorrhoeae, large, punctate, superficial lesions may be seen, which coalesce and progress to corneal perforation. Gonococcal conjunctivitis should be considered a medical emergency. Untreated disease can rapidly progress from purulent conjunctivitis without corneal involvement to corneal ulceration and perforation. Reports of gonococcal meningitis and arthritis in infants with ophthalmia neonatorum may occur; however, if appropriate therapy is given promptly before corneal involvement develops, systemic spread of infection is rare. When staphylococcal conjunctivitis is complicated by corneal involvement, the lower portion of the cornea is infected more frequently than the upper half, and marginal corneal infiltrates with peripheral vascularization can be seen. When chlamydial conjunctivitis is not treated, inflammation persists for 1 or 2 weeks. A subacute phase follows with slight injection of the conjunctiva and an accumulation of purulent material along the lid margins. Necrosis of the cornea has been observed, followed by fibrosis and scarring of the lid margin. Occasionally, chronic disease develops. Untreated chlamydial conjunctivitis, especially when associated with nasopharyngeal colonization, can progress to pneumonia in some infants. Even without invasive eye disease, systemic complications such as bacteremia and meningitis often develop in infants with P. aeruginosa conjunctivitis.

 DIAGNOSIS

A presumptive diagnosis of chemical or infectious conjunctivitis can be made based on the history and physical examination of the infant. There is such a significant overlap in clinical appearance and age at presentation, that a definitive etiologic diagnosis cannot be determined reliably without the aid of laboratory testing. Purulent material must be sent for Gram stain and bacterial culture. Conjunctival scrapings should be sent when evaluating for Chlamydia infection because the organism resides in the epithelial conjunctival cells and not in neutrophils.

When gonococcal disease is suspected, the purulent material should be placed in special transport media and sent to the bacteriology laboratory. Other organisms are less fastidious, and a swab of purulent material, cultured promptly, is sufficient to establish a diagnosis. The presence of intracellular gram-negative diplococci on a Gram-stained smear suggests a diagnosis of gonococcal disease.

Chlamydial infections can be documented by examining a Giemsa-stained smear on material obtained by gently but firmly scraping the lower portion of the palpebral conjunctiva with a blunt spatula or loop. Care must be taken not to injure the conjunctiva during the process. Leber cells (macrophages containing cellular debris) and inclusion-bearing epithelial cells (hence the name inclusion blennorrhea or conjunctivitis) are characteristic. The Giemsa stain is a specific but not a sensitive method for detection of Chlamydia conjunctivitis. Culture remains the gold standard, but many laboratories do not have the capability of performing cell cultures. Alternatively, rapid antigen detection assays on conjunctival scrapings have been used, with excellent results.

 TREATMENT

Therapy of gonococcal conjunctivitis involves frequent irrigation of the conjunctival sac with sterile isotonic saline until the discharge has resolved, as well as parenteral antimicrobial therapy. The recommended antimicrobial therapy for ophthalmia neonatorum is ceftriaxone (25 to 50 mg/kg, not to exceed 125 mg) IV or IM given once. Evaluation for disseminated infection should include cultures of blood and CSF. For disseminated neonatal gonococcal infection, the recommended therapy is ceftriaxone (25 to 50 mg/kg) given once daily for 7 days or cefotaxime (50 to 100 mg/kg daily) given in two doses for 7 days. If meningitis is documented, treatment should be continued for a total of 10 to 14 days. Persistence of conjunctivitis after treatment may indicate coinfection with C. trachomatis and would require additional therapy directed against this agent. Because there are reports of high rates of C. trachomatis and N. gonorrhoeae coinfection in adults, empirical treatment with erythromycin in addition to the cephalosporin is often indicated.

Parenteral treatment with an aminoglycoside and an antipseudomonal penicillin in addition to topical treatment is indicated for conjunctivitis caused by Pseudomonas organisms. Antibiotics containing various combinations of bacitracin, neomycin, and polymyxin, administered topically as an ophthalmic ointment or solution several times a day for 7 to 10 days, have been recommended for other forms of bacterial conjunctivitis.

Chlamydial conjunctivitis should be treated with oral erythromycin, 50 mg/kg daily in four doses for 14 days. Topical treatment is ineffective and is not indicated. The efficacy of erythromycin is approximately 80%, and a second course of treatment may be required. Preliminary results suggest that a short course of azithromycin treatment may be effective for neonatal chlamydial conjunctivitis, but the optimum dosage and duration of treatment have not been determined.[60]

PREVENTION

The CDC and the American Academy of Pediatrics Committee on Infectious Diseases recommend erythromycin (0.5%) ophthalmic ointment, tetracycline (1%) ophthalmic ointment, or a 1% silver nitrate solution for prophylaxis of ophthalmia neonatorum. The prophylactic agent should be dispensed in a single-dose tube or ampule and given within 1 hour of birth.

In a large study by Hammerschlag and others[59] in which the efficacy of 3 topical prophylactic agents was studied in 230 infants born to women diagnosed with cervical chlamydial infection during pregnancy, 20% of those given silver nitrate at birth, 14% of those given erythromycin, and 11% of those given tetracycline topical prophylaxis developed neonatal chlamydial conjunctivitis. This observation and findings from several other studies suggest that the most effective way to prevent chlamydial conjunctivitis (and other chlamydial disease) in neonates is to screen and treat pregnant women harboring the infection. Infants born to mothers known to have untreated chlamydial infection are at high risk for infection; however, prophylactic antimicrobial treatment is not indicated because the efficacy is not known.

Ceftriaxone, 25 to 50 mg/kg (maximum 125 mg) IV or IM, as a single dose should be administered to infants born to mothers with untreated gonococcal infection. Cefotaxime, 100 mg/kg, is an alternative. Administration of one of the topical agents used for prophylaxis does not eradicate established gonococcal infection that is not yet clinically apparent. Caution should be exercised in providing ceftriaxone to premature infants of low birthweight with hyperbilirubinemia.

 Gastroenteritis

INCIDENCE

Most neonatal diarrheal disease is sporadic. It is usually self-limited and brief but may cause significant morbidity in some infants. Failure to take appropriate steps to control the spread of infection to other infants can result in an epidemic outbreak of the disease in the nursery. The incidence varies from nursery to nursery and within the same nursery from year to year.

 ETIOLOGY

Neonatal diarrheal disease is more likely to be associated with noninfectious processes. The organisms that have been associated with both epidemic and sporadic infectious diarrheal disease include certain strains of E. coli; Salmonella, Shigella, Yersinia, and Campylobacter species[81]; and on rare occasions Pseudomonas, Klebsiella, and Enterobacter species, and Candida albicans. An epidemic of enterocolitis has been attributed to infection by group A streptococci. Enteric types of adenovirus, rotavirus, and calicivirus have been identified as causative agents for gastroenteritis in neonates. In many cases the etiologic agent is not identified, and viruses are assumed to be responsible despite negative viral and serologic studies.

There are at least five pathotypes of diarrhea-producing E. coli, of which enteropathogenic E. coli (EPEC) serotypes 055 and 0111 have been implicated in nursery outbreaks. Enterotoxigenic E. coli strains have also been associated with neonatal diarrheal disease.

The nomenclature used for Salmonella recently has changed. There are over 2000 Salmonella serotypes that cause human disease. These are divided among O-antigen groups A through E. Salmonella serotype typhi is in serogroup D. Commonly reported isolates in the United States include Salmonella serotype typhimurium (serogroup B) and Salmonella serotype enteritidis (serogroup D).

Shigella comprises 4 species with more than 40 serogroups. In the United States, Shigella sonnei followed by Shigella flexneri are the most common isolates from patients of any age with shigellosis. Virulence factors for Shigella include the ability to invade intestinal epithelial cells, the production of toxin after cell invasion, and the presence of lipopolysaccharide antigen. Shigatoxin, associated with neurologic, cytotoxic, and enterotoxic properties, is produced in large quantities by Shigella dysenteriae but only in small amounts by the other species.

Campylobacter, a curved gram-negative bacillus, is recognized increasingly as a common cause of enteritis. Campylobacter fetus causes prenatal and neonatal infections that result in abortion, premature delivery, bacteremia, and meningitis. Infection with Campylobacter jejuni is uncommon in newborns, although nursery outbreaks of gastroenteritis have been well described.

Although it is likely that some diarrheal episodes in neonates can be caused by Clostridium difficile, the diagnostic criteria used in older children and adults are inadequate to establish a definitive etiologic diagnosis in this age group. C. difficile is rarely isolated from the stools of healthy children older than 1 year of age or healthy adults, but the organism and its cytotoxin can be demonstrated in the stools of more than 50% of healthy neonates. The pathogenicity of this organism in neonates has not been well defined.

 PATHOGENESIS

The gastrointestinal tract is colonized initially by organisms that enter the oropharynx at delivery. Maternal carriers of Salmonella, Shigella, Campylobacter, and EPEC serve as the initial source of these pathogens in the nursery. Subsequently, infection may spread from patient to patient as a result of inadequate handwashing by personnel. Asymptomatic personnel who are carriers of these organisms have proved to be the source of several major epidemics. Fomite transmission has been observed, and in rare instances infection has followed ingestion of contaminated milk, water, or materials used for radiographic evaluation of the gastrointestinal tract.

 CLINICAL MANIFESTATIONS

The presentation of gastrointestinal tract infection with these microorganisms ranges from asymptomatic infection to severe diarrhea with fever, vomiting, and abdominal distention. It is difficult to predict the bacterial etiology on the basis of clinical findings. Bloody diarrhea containing mucus suggests Shigella, Yersinia, or Campylobacter gastroenteritis, but these findings have been observed occasionally in neonates with gastroenteritis caused by Salmonella or EPEC. Diarrhea caused by EPEC is remarkable for its great variability in presentation. During the 20th century, it was associated with a fulminant course with a high case-fatality rate. Now it is often insidious, with vomiting and watery, nonbloody stools. Recurrence is not unusual, but complications are rare and usually related to dehydration and electrolyte imbalance. Infection with Salmonella is frequently asymptomatic or mild. Neonates with diarrhea usually have a self-limited infection with loose, mucoid stools and, rarely, hematochezia. Extraintestinal complications of Salmonella gastroenteritis have been described; infants in the first month of life are at greatest risk. Salmonella bacteremia can occur and may be present in an infant who appears well. Although Salmonella meningitis is an uncommon complication, it is associated with frequent relapses and a high case-fatality rate. Neonatal shigellosis is rare. The classic picture is that of dysentery, but asymptomatic infection occurs as well. Complications include hemolysis, hemolytic-uremic syndrome, colonic perforation, and pseudomembranous colitis. Seizures associated with Shigella bowel infection are uncommon in the first 6 months of life. Sepsis occurs less frequently after neonatal shigellosis compared with the other bacterial gastroenteritides, but the case-fatality rate is significant for those infants with systemic infection. Infections caused by C. fetus appear to be the most common type of Campylobacter infection in the first 3 weeks of life and are associated with a high incidence of fetal and neonatal mortality. Systemic C. jejuni infection in neonates is rare. A blue-green discoloration of the stools or diaper may be found in some patients when Pseudomonas species predominate. The isolation of Pseudomonas does not necessarily represent disease. Dehydration, acidosis, electrolyte disturbances, and hypotension may occur during the course of disease caused by any of these enteric pathogens.

 DIAGNOSIS

Stool for bacterial culture should be obtained from all infants with gastroenteritis. Recovery of EPEC, Shigella, Yersinia, Campylobacter, or Salmonella organisms from the stool of an infant with diarrhea is presumptive evidence that disease is caused by that organism. Pathogenic strains of E. coli cannot be detected using routine culture methods. EPEC organisms are identified on the basis of serologic studies in which specific antisera are used to agglutinate E. coli in the laboratory. Fluorescent antibody studies also have been used to screen stool samples for EPEC. Serotyping E. coli can be helpful in tracing the course of epidemic disease caused by this organism but may be of no value in discerning the etiology of diarrhea in an individual patient. Techniques to ascertain elaboration of E. coli toxins are available but are expensive, time consuming, and generally not used in community hospitals.

A stool smear for polymorphonuclear leukocytes may be of value. Fecal leukocytes can be observed in stool smears from patients with diarrhea caused by EPEC, Yersinia, Campylobacter, Salmonella, or Shigella, but usually are not seen in patients with nonspecific or viral gastroenteritis. Blood cultures should be obtained from any neonate with isolation of Salmonella, Shigella, Campylobacter, or Yersinia enterocolitica from the stool. Lumbar puncture for examination and culture of CSF should be considered if the neonate is febrile or otherwise “toxic” in appearance, or if Salmonella or other potential pathogens are isolated from the blood culture.

 TREATMENT

Supportive care and correction of fluid and electrolyte abnormalities are the most important aspects of management. Because many of these infections are self-limited, antimicrobial therapy may not necessarily be indicated except in select situations. It may not be necessary to treat an infant with diarrhea caused by EPEC. However, during nursery outbreaks, all infants with EPEC isolated from stool should be treated independent of the symptomatology. If antimicrobial therapy is given, the use of nonabsorbable orally administered antibiotics (neomycin, colistin) may be considered for treatment of noninvasive enterotoxin-producing pathogens. Trimethoprim-sulfamethoxazole, administered parenterally, should be considered if diarrhea is moderate or severe and if the organism is susceptible. Infants with Salmonella isolated from stool should be treated with cefotaxime after obtaining blood cultures. CSF should be obtained in febrile and “toxic”-appearing infants. When bacteremia or meningitis is present, therapy with cefotaxime or ampicillin for susceptible strains should be given for 10 to 21 days, depending on the site involved and the response of the infant. The treatment regimen may require modification based on the results of susceptibility testing. Antimicrobial therapy is effective in shortening the duration of diarrhea due to Shigella and eliminating organisms from the feces and is recommended for all patients with bacillary dysentery. For cases in which susceptibility is unknown, ceftriaxone or cefotaxime should be administered. For susceptible strains, ampicillin or trimethoprim-sulfamethoxazole are effective. Treatment may require modification based on susceptibility testing, and it should be administered for 5 days. Campylobacter enteritis may be treated with erythromycin. Benefit from antimicrobial therapy for patients with Yersinia enterocolitis has not been established. However, patients with septicemia and compromised hosts, including the premature infant, with enterocolitis should receive treatment. Cefotaxime or an aminoglycoside are appropriate antimicrobials.

 PREVENTION AND PROGNOSIS

Infants born to mothers with diarrhea should be isolated until the results of maternal and infant stool cultures are available. Personnel with diarrhea should be excluded from the nursery. Overcrowding must be avoided and proper handwashing techniques used. If formulas are prepared in the hospital, use of appropriate procedures to ensure sterility is essential. If epidemic disease caused by EPEC occurs, the nursery should be closed to new admissions and all infants treated orally with neomycin. The nursery may be reopened 48 hours after neomycin has been initiated and no new cases have appeared. Mortality rates have varied from zero to 37% during courses of EPEC epidemics.

 Osteomyelitis and Septic Arthritis

INCIDENCE

Osteomyelitis occurs rarely in newborn infants and can be difficult to diagnose. Septic arthritis is frequently concomitant, probably reflecting spread of infection through blood vessels that penetrate the epiphyseal plate (see Chapter 52 ).

 ETIOLOGY

The most frequent causative agents for community-acquired osteomyelitis and septic arthritis are S. aureus, E. coli, and GBS. Uncommon etiologic agents include N. gonorrhoeae, H. influenzae, group A streptococci, and T. pallidum. A variety of staphylococcal and streptococcal species, as well as anaerobic bacteria, have been cultured from scalp electrode-related cases of osteomyelitis. Candida species and gram-negative enteric bacilli have assumed major roles for nosocomially acquired bone and joint infections, especially in preterm infants with low birthweight. These infections are most commonly isolated in nursery outbreak situations.

 PATHOLOGY

Osteomyelitis usually originates in the metaphyseal regions of long bones. However, involvement of the small bones of the hands and feet, the vertebrae, and the ribs has been noted. Multiple foci of osteomyelitis are seen more frequently in newborn infants than in older individuals; 10% to 40% of newborns have more than a single focus of infection. The cortical bone is thin, permitting infection to extend readily into soft tissues. Involucrum formation is common, but sequestration is rare if the process is recognized and treated promptly. Infection may extend through the metaphyseal plexus of veins into the joint. The position of the metaphyses of the hip with relation to the joint capsule permits direct extension into the joint. Destruction of cartilage, dislocations, and pathologic fractures may occur and permanently affect bone growth.

 PATHOGENESIS

Osteomyelitis almost invariably follows hematogenous dissemination of microorganisms. Complications of pregnancy occur in as many as one half of newborns with osteomyelitis. Infection of the skin, omphalitis, umbilical catheterization, and occasionally improperly performed femoral venipunctures are predisposing factors in cases principally caused by S. aureus. Occasionally, osteomyelitis may follow direct extension of a soft tissue infection to bone, especially if the underlying bone is fractured, as illustrated in cases of osteomyelitis of the skull associated with infected cephalhematomas. Transplacental acquisition with dissemination to bone has been observed with T. pallidum.

 CLINICAL MANIFESTATIONS

Destructive changes in bone caused by osteomyelitis can be advanced by the time a definitive diagnosis is made because of failure to recognize the subtlety of the initial signs and symptoms. In many patients the disease is not accompanied by systemic signs or symptoms. Fever is absent or is a very late and intermittent finding. Swelling, tenderness, and decreased motion of an extremity are the findings that usually prompt initial appraisal by a physician. In a patient with osteomyelitis of the clavicle, an incomplete Moro reflex may be the only finding on physical examination. Localized tenderness and erythema can be seen. Heat and fluctuance are rare early in the disease. Less commonly, infants have an acute onset of illness with fever, icterus, hemorrhagic manifestations, and hypotension. GBS osteomyelitis, in particular, presents during the third and fourth weeks of life. In contrast to the fulminant onset and poor outcome that occur in some patients with late-onset meningitis, GBS bone and joint infection has an indolent nature and an almost uniformly good outcome.

 DIAGNOSIS

When the history and physical examination suggest the possibility of osteomyelitis, radiographs should be obtained. Unlike older children with osteomyelitis, neonates demonstrate radiographic changes 7 to 10 days after onset of infection. The earliest finding is deep soft tissue swelling. Later in the course of infection, periosteal thickening, cortical destruction, irregularities of the epiphysis, and periosteal new bone formation are seen. Additional findings include localized areas of cortical rarefaction, periosteal elevation, a widened joint space, and subluxation or dislocation of the bone from the joint (e.g., the hip; Fig. 37–10 ).

Click to view full size figure

Figure 37-10 Radiographic evidence (posterior view) of multiple sites of osteomyelitis in an infant, the result of infection with Staphylococcus aureus. Clinical evidence of infection became apparent at 2 weeks of age. Osteolytic lesions can be seen in the right femur, right tibia and fibula, and left tibia. Periosteal new bone formation is visible in many areas.

A technetium phosphate scan shows areas of increased blood flow in the affected area. With the available technology, the sensitivity of technetium scans in neonatal disease is 90%, and this modality successfully promotes early diagnosis.[36] Magnetic resonance imaging may, on occasion, be required for diagnosis.

Aspiration of soft tissues and bone is indicated and samples should be sent for Gram stain and culture. Blood cultures are essential and have been reported to yield the causative agent in 60% of cases. Synovial fluid obtained from patients with joint involvement should be Gram stained and cultured. Because osteomyelitis frequently follows bacteremia, physicians should consider obtaining CSF to exclude a concomitant meningitis. Normal peripheral white blood cell counts are commonly seen in neonates with bone and joint infection, and ESRs below 40 mm per hour are reported in 25% of cases. Syphilis, tuberculosis, scurvy, rickets, and deep cellulitis are disorders that must be considered in the differential diagnosis.

 TREATMENT

Until the specific etiology has been clarified by culture, combination therapy should be initiated with an antistaphylococcal agent, such as nafcillin or vancomycin, and either an aminoglycoside or an extended-spectrum cephalosporin for gram-negative coverage. Vancomycin should be employed empirically when methicillin-resistant staphylococci are prevalent in the community. When the specific organism and its susceptibility pattern have been identified, treatment should be continued with the most appropriate antibiotic. The dosages used should be those used for treatment of septicemia or meningitis (see Tables 37–18 and 37–19 ). Parenteral therapy should be continued for 3 to 4 weeks or longer until clinical and radiographic findings indicate healing and the CRP level or ESR is normal. Intra-articular administration of antibiotics is not indicated; there is no evidence that such administration is necessary or hastens recovery. Because data on the efficacy of orally administered antimicrobial agents in the treatment of neonatal disease are lacking, no recommendations on the use of such agents can be made. Surgical decompression may be required if pus is aspirated from the site of involvement. When the hip or shoulder joints are involved, prompt surgical decompression and drainage are crucial.

 PROGNOSIS

The degree of residual damage depends on the extent of disease before effective treatment. Permanent disability is more common when joint involvement has occurred. Growth disturbances can result from destruction of the epiphyseal plate. The number of foci of osteomyelitis in a patient who is effectively treated does not appear to correlate specifically with the extent or likelihood of permanent disability. Chronic osteomyelitis occurs infrequently. Overall, residual effects may be anticipated in 25% of neonates with infection of the bones and joints.

 Urinary Tract Infection (See also Chapter 49 .)

The incidence of neonatal urinary tract infection varies from 0.1% to 1% of all infants, with a higher frequency in neonates with low birthweight. The pathogenesis in older girls is believed to be related to ascending infection through the urethral meatus, with hematogenous dissemination less common. Many infections of the urinary tract in the newborn occur in association with neonatal septicemia. It is not clear whether the urinary tract infection is the cause or the effect of bacteremia. Unlike bacteriuria in all other age groups, neonatal disease is more commonly seen in male infants. This preponderance of male infants may reflect the increased risk of urinary tract infection in uncircumcised boys.[105] The presence of virulence factors in some bacteria also influences the development of urinary tract infections.

The organisms associated with neonatal urinary tract infection are virtually identical to those that cause neonatal sepsis. For community-acquired neonatal disease, infection with E. coli is most common. Although GBS may be isolated from the urine of infants with GBS sepsis, primary urinary tract infection is rare. The frequency of nosocomial neonatal urinary tract infections has increased with the advancement of neonatal intensive care. Pathogens causing hospital-acquired infections include E. coli, other gram-negative enteric bacilli, Enterococcus, Candida, and CONS.

Symptoms referable to the genitourinary system are rare. In most infants the symptomatology is nonspecific, similar to that found in neonates with septicemia. Reluctance to feed, weight loss, or diarrhea may be the only symptoms in some patients. An unexplained fever in any neonate should prompt an investigation of the urinary tract in addition to an evaluation for sepsis and meningitis.

Definitive diagnosis of neonatal urinary tract infection can be made only with culture of properly obtained urine. Samples collected by voiding into a bag are inappropriate. Catheterized specimens are suitable, although samples obtained by suprapubic bladder aspiration are preferred. Isolation of any bacteria from a bladder aspirate is considered significant, whereas counts of 103 or higher colony-forming units per milliliter of catheterized urine are meaningful. Blood and CSF should be obtained as described in the evaluation for sepsis. Although demonstration of the presence or absence of pyuria on examination of urine sediment is not conclusive evidence for diagnosing or excluding urinary tract infection, the presence of bacteria on Gram-stained smears of the sediment does support the diagnosis.

Empirical therapy for neonatal urinary tract infection should include ampicillin and an aminoglycoside in dosages used for sepsis. Administration should be parenteral both because of the high incidence of sepsis in association with urinary tract infections in the newborn and because of the often erratic oral antibiotic absorption in infants. Vancomycin and an aminoglycoside should be considered for empirical therapy of health care-associated urinary tract infections.

Sterilization of the urine must be documented by repeat culture after 48 hours of therapy. Treatment duration is usually 10 days but may be longer if there is persistent bacteriuria, anatomic obstruction, or a perinephric abscess. In uncomplicated cases of primary urinary tract infection, parenteral therapy can be given for 5 to 7 days, followed by oral antibiotic therapy to complete the course of treatment. Follow-up should include another urine culture 1 week after concluding therapy. Radiologic studies should be performed to diagnose any anatomic or physiologic urinary tract anomalies that may require surgical intervention and antimicrobial prophylaxis.

 Infections of the Skin (See also Chapter 50 .)

INCIDENCE

Infection of the skin is common and can be a result of bacterial, viral, or fungal disease. The lesions may be localized or the cutaneous manifestation of systemic disease. Male infants have higher colonization rates and more infections caused by S. aureus than do female infants.

 ETIOLOGY

Colonization of the skin begins at birth, and the organisms that initially are acquired reflect those present in the mother’s birth canal. Subsequently, infants may acquire organisms from the environment or from the hands of parents or nursery personnel. S. aureus is the organism most frequently associated with neonatal skin infections. During the period that hexachlorophene bathing of newborns was a common practice, staphylococcal colonization diminished and colonization with gram-negative flora was prevalent. Cessation of hexachlorophene bathing has been accompanied by increases in both the rate of colonization and infection caused by S. aureus. Virtually any organism that causes disease in infancy can result in cutaneous infection, including group A streptococci and GBS, Listeria, P. aeruginosa, T. pallidum, HSV, and C. albicans.

 PATHOLOGY

Histologic examination of the skin of patients with bullous impetigo may show intraepidermal bullae filled with polymorphonuclear leukocytes. Ritter disease, a severe generalized form of staphylococcal scalded skin syndrome (SSSS), is caused by a toxin-elaborating strain of S. aureus. It is characterized by a severe bullous eruption with shedding of the epidermis. Histologic examination of the skin reveals an intraepidermal blister, cellular death and acantholysis, and a striking absence of inflammation. Pseudomonas or Aeromonas hydrophila infections cause ecthyma gangrenosum, which is characterized by the development of yellow-green pustules that progress rapidly to form hemorrhagic and necrotic ulcers. In most neonates with ecthyma gangrenosum, these lesions have developed as a consequence of bacteremia. Skin abscesses with minimal inflammation may be caused by Candida species; their occurrence should be considered diagnostic of invasive infection.[38]

PATHOGENESIS

Infection usually develops as a result of a small break in the skin and is caused by organisms that have colonized the skin and nares. Potential risk factors include abrasions after intrapartum forceps use, scalp wounds associated with intrapartum fetal monitoring with electrodes, the process of degeneration of the umbilical stump after cord clamping, intravascular catheter use, and circumcision. Infectious complications after severing the umbilical cord or circumcision were common before aseptic surgical techniques were introduced.

 CLINICAL MANIFESTATIONS

Skin and soft tissue infections should be discovered promptly because clinical findings usually are apparent to even the casual observer. Lesions include pustules, vesicles, bullae, maculopapules, cellulitis, impetigo, abscesses, petechiae, purpura, and erythema multiforme.

The most frequently observed lesion is a maculopapular rash that is nonspecific and can be seen with bacterial infections (staphylococcal and streptococcal), fungal infections, and viral infections (measles, enteroviruses, rubella). Bullous lesions that appear after the second day of life usually suggest staphylococcal disease, in contrast with noninfectious blistering disease that is present at birth. The blisters range in size from small vesicles to larger bullae filled with straw-colored material. When these lesions rupture, an erythematous, weeping, denuded area is present. In SSSS, the epidermis may be shed in sheets and intact bullae frequently are sterile. HSV, T. pallidum, P. aeruginosa, and GBS less frequently are associated with bullous lesions. Pustules are a common manifestation of staphylococcal disease but can be seen with listeriosis as well. Cellulitis, impetigo, and erysipelas should suggest streptococcal infection. Less commonly, impetigo can be caused by S. aureus or E. coli. GBS has been associated with the triad of cellulitis, adenitis, and bacteremia. Skin and soft tissue abscesses are the hallmark of infection with S. aureus but occasionally can be caused by streptococci or E. coli. Erythema multiforme can occur during neonatal sepsis with S. aureus, streptococci, or Pseudomonas.

Congenital syphilis may be suggested by the presence of maculopapular lesions, and in some cases bullae have been noted at birth, particularly on the palms and soles. The blisters develop on an erythematous base and may contain cloudy or hemorrhagic fluid that contains spirochetes. When the blisters rupture, a macerated area remains on which crusts form. A diagnosis of Pseudomonas or Aeromonas infection should be suspected in patients with ecthyma gangrenosum.

Candida infection may be localized to the oral cavity or the diaper area, or both. The early cutaneous lesions are vesicular with a surrounding area of erythema. Pustules may develop, and a confluent erythematous moist erosion is soon noted. Cutaneous manifestations of congenital candidiasis characteristically are present at birth or within hours of delivery. A diffuse, burnlike dermatitis has been described in several infants with low birthweight (less than 1500 g) as an early manifestation of systemic candidiasis.

In the early stages of infection with S. aureus, Listeria, GBS, or Pseudomonas, vesicles may be present. Herpes simplex and varicella zoster viruses produce vesicular lesions that are similar in appearance, both clinically and histologically.

 DIFFERENTIAL DIAGNOSIS

Noninfectious processes that can be mistaken for the cutaneous manifestation of infection include milia, transient pustular melanosis, erythema toxicum neonatorum, and sclerema neonatorum (see Chapter 50 ). Purpuric and bullous lesions can result from trauma, inherited skin disorders such as epidermolysis bullosa, acrodermatitis enteropathica, dermatitis herpetiformis, and mastocytosis. Coagulopathies and congenital leukemia can be associated with purpura.

 DIAGNOSIS

A specific diagnosis should be based on stains and bacterial, fungal, and viral cultures of the lesion. In patients with SSSS, microorganisms may not be present in the intact bullous lesions. Candida can be demonstrated by use of a potassium hydroxide preparation that shows pseudohyphae and may be cultured on Sabouraud medium. Skin biopsy may be required to document the depth of invasiveness. Dark-field examination of bullous lesions usually reveals T. pallidum in an infant with congenital syphilis. When this diagnosis is suspected, appropriate serologic studies must be performed and contact isolation of the patient must be practiced. Fluid obtained by aspiration of vesicles may permit identification of disease caused by various viral agents. Blood cultures should be obtained and may be positive in neonates with systemic infection or those with cutaneous staphylococcal or streptococcal disease.

 TREATMENT

Bacterial infections of the skin should be treated by parenteral administration of antibiotics. A penicillinase-resistant penicillin such as nafcillin or oxacillin is appropriate for susceptible strains of staphylococci, and vancomycin should be used for methicillin-resistant strains. Streptococcal infections can be treated with penicillin G, ampicillin, or a third-generation cephalosporin. An aminoglycoside, an extended-spectrum penicillin, or ceftazidime should provide coverage for ecthyma gangrenosum caused by P. aeruginosa. Treatment of cutaneous fungal infections is discussed in Part 3 of this chapter.

IV fluid therapy may be required to maintain hydration in patients with SSSS. Specific attention should be paid to maintenance of adequate hemoglobin and serum albumin concentrations and of the body temperature. Incision and drainage are required if abscesses are found.

Full evaluation for disseminated disease should be carried out and treatment should be initiated promptly with acyclovir for vesicular lesions presumed to be caused by HSV. Early initiation of treatment may prevent dissemination of localized infection and optimize outcome of generalized herpes infection heralded by cutaneous lesions. (See also Part 4.)

 Omphalitis

INCIDENCE

Omphalitis was once an important cause of neonatal disease and death worldwide. Since the introduction of simple umbilical cord hygienic measures, it is rarely seen in developed countries but remains an important cause of neonatal illness elsewhere. The actual incidence is unknown. Omphalitis occurs in many infants in whom purulent or serosanguineous drainage develops about the umbilical stump. Umbilical phlebitis and even arteritis may develop spontaneously or may follow catheterization of umbilical vessels. Tetanus may follow contamination of the umbilical stump but is rarely encountered in societies that practice routine immunization for tetanus and asepsis at the time of delivery. Necrotizing fasciitis is a life-threatening complication resulting from rapidly spreading destruction of the fascia and subcutaneous tissue around the umbilicus.

 ETIOLOGY

Organisms that are found on the skin or that are introduced into the umbilical vessel by catheterization can produce omphalitis. S. aureus and E. coli are frequent pathogens, but group A streptococci, anaerobic bacteria, and polymicrobial infections may occur.[86]

PATHOGENESIS

Direct bacterial invasion of the umbilical cord and surrounding skin is common. Bacteria can invade the umbilical artery and spread across its lumen, necrosing the loose connective tissue of the arterial wall. If both the umbilical and iliac ends are occluded, a septic, loculated focus of infection may be found. When the umbilical end remains patent, purulent material may drain through the umbilicus. If the connective tissue of the artery is extensively involved, peritonitis can develop, or the infection may extend along its course and appear as a scrotal or deep thigh abscess. If the iliac end of the artery is patent but the umbilical end is sealed, septicemia can ensue.

 CLINICAL MANIFESTATIONS

Purulent drainage may be noted from the umbilical stump at its base of attachment to the abdominal wall or from the navel after the cord has separated. The discharge may be foul smelling. Periumbilical erythema and induration may be noted. If extensive periumbilical edema or involvement of the abdominal wall is noted, the complication of necrotizing fasciitis should be considered.

 DIAGNOSIS

Purulent material from the umbilical stump should be Gram-stained and cultured for aerobic and anaerobic bacteria. Whenever septic umbilical arteritis is suspected, blood cultures should be obtained.

 TREATMENT

Otherwise well-appearing infants who have moist or “smelly” cords but no periumbilical erythema, edema, or exudate often respond to local measures. The exception is omphalitis caused by group A streptococci, which requires parenteral penicillin therapy. Parenteral administration of antibiotics is indicated if the neonate presents with periumbilical erythema, edema, and tenderness with or without purulent drainage. Combination therapy should be administered to provide broad-spectrum coverage. Vancomycin or nafcillin should be provided for gram-positive coverage. An aminoglycoside, or perhaps a third-generation cephalosporin for better tissue penetration, can be given for gram-negative coverage. The presence of crepitus or black discoloration of the periumbilical tissues suggests an anaerobic or mixed infection. In that case, consideration should be given to adding metronidazole or exchanging the antistaphylococcal penicillin for clindamycin. Necrotizing fasciitis requires extensive surgical resection as well as supportive care.

 COMPLICATIONS

Omphalitis complicated by necrotizing fasciitis can be associated with bacteremia, coagulopathy, and shock and frequently progresses to death despite heroic surgical and supportive measures. Septic embolization with metastasis to the lungs, kidneys, and skin can occur. Other infections complicating or occurring in the absence of cutaneous signs of omphalitis include pyelophlebitis (suppurative thrombophlebitis of portal or umbilical veins), liver abscess, septic umbilical arteritis, endocarditis, and subacute necrotizing funisitis.

 Mastitis (Breast Abscess)

Neonatal mastitis is most commonly caused by S. aureus. Infection with other organisms has been described, including E. coli, Pseudomonas, Proteus, Salmonella, GBS, and anaerobes. The incidence is low; in one center only 21 cases of neonatal mastitis or breast abscess were seen in a 7-year period.[49]

Mastitis rarely develops during the first week of life but is seen more frequently during the second and third weeks after birth. A preponderance of female infants has been observed when mastitis occurs beyond the second week of life. Breast abscesses are rare in premature neonates, presumably because of underdevelopment of the mammary glands. Infection probably results from invasion of the duct system of the breast by skin flora. The breast can be enlarged, erythematous, and tender but is more likely to be firm than fluctuant. Systemic signs and symptoms are uncommon; only one fourth of infants have a low-grade fever. The disorder must be distinguished from enlargement that is physiologic or hormonally induced; the hormonally induced case more likely produces swelling bilaterally. Aspiration of the abscess for Gram-stained smear and culture, as well as culture of blood, is indicated. If gram-positive cocci are seen on the Gram stain, vancomycin or nafcillin should be given until the results of susceptibility testing are available. An aminoglycoside or cefotaxime is indicated when gram-negative bacilli are present. If no organisms are noted on Gram stain, vancomycin or nafcillin and either an aminoglycoside or cefotaxime should be given pending culture results. Surgical incision and drainage may be necessary and should be performed by an experienced surgeon to help minimize scarring of breast tissue.

 Parotitis

Suppurative parotitis is a rare disease in the newborn period; only 32 cases have been described in the English literature since 1970.[92] Over one third were premature infants and the causative organism in most cases was S. aureus. Infection is believed to be caused by the ascent of microorganisms from the oral cavity through the Stensen duct in the setting of salivary stasis or by invasion with blood-borne organisms. Salivary gland infections occur more frequently in premature and male infants. Dehydration has been noted before the onset of infection in some patients. Typically, infants present in the second week of life with parotid gland swelling and fever. The swollen parotid gland is accompanied by an area of erythema in the overlying skin. The gland may be tender, warm, firm, or fluctuant. Purulent material may drain spontaneously or be expressed from the Stensen duct. Septicemia may accompany localized infection.

The diagnosis is made by Gram-stained smear and culture of purulent material expressed from the duct or obtained by percutaneous aspiration of a fluctuant area of the parotid. Blood cultures must be obtained as well. Incision and drainage should be performed if the lesions are fluctuant. Empirical systemic antibiotic treatment should provide coverage for S. aureus, E. coli, and Pseudomonas. If the cultures are sterile or the infant fails to respond to antimicrobial therapy, or both, addition of an antibiotic with anaerobic activity should be considered. Surgical drainage may be required if clinical improvement is not apparent within 48 hours. Complications were more severe in the preantibiotic era and during the era of severe staphylococcal infections in nurseries. The complications include salivary fistulas, facial palsy, mediastinitis, and extension into the external auditory canal. Involvement of another salivary gland (most often the other parotid) or septicemia occasionally complicates cases of acute parotitis. The disease must be differentiated from infections of the maxilla and from lymphangiomas and hemangiomas.

 MISCELLANEOUS BACTERIAL INFECTION

Anaerobic Infection

INCIDENCE

The true incidence of neonatal anaerobic bacteremia is difficult to ascertain because anaerobes are not widely recognized as neonatal pathogens, and blood for anaerobic culture is rarely obtained. Surveys in the 1960s and 1970s suggested that anaerobic bacteria were the causative agents in up to one fourth of all neonatal bacteremias. A more recent retrospective review suggests that neonatal anaerobic bacteremia is less common even in the setting of significant gastrointestinal disease.[76]

ETIOLOGY

With the exceptions of Clostridium botulinum and Clostridium tetani, most anaerobic bacteria are part of the normal flora of the gastrointestinal tract, the genital tract, or the skin and can be potential neonatal pathogens. Gram-positive anaerobes associated with clinical disease in patients of any age include Peptococcus, Peptostreptococcus, microaerophilic streptococci, Clostridium species, Propionibacterium, and Eubacterium. Clinically significant gram-negative anaerobes include Bacteroides fragilis, other Bacteroides species, Fusobacterium, Veillonella, and Prevotella melaninogenicus.

 PATHOGENESIS

Anaerobic infections occur in association with aspiration, gastrointestinal ischemia or perforation, trauma, and tissue necrosis—events that have been associated with complicated deliveries or premature infants who are critically ill. Obstetric and neonatal factors associated with increased risk of sepsis neonatorum, including prolonged ROM, maternal chorioamnionitis, prematurity, and respiratory distress, are also risk factors for anaerobic sepsis.

 CLINICAL MANIFESTATIONS

The signs and symptoms of anaerobic septicemia or peritonitis are indistinguishable from those described for other forms of neonatal septicemia or peritonitis. Neonatal anaerobic bacteremia occurs in two distinct settings. In the first 3 days of life, anaerobic bacteremia is associated with perinatal sepsis and chorioamnionitis, suggesting vertical transmission. In older infants, anaerobic bacteremia is associated with a gastrointestinal pathologic process, including appendicitis, necrotizing enterocolitis, or other causes of ruptured viscus. The bacteria isolated vary, depending on the clinical setting. Gram-positive anaerobic bacteria susceptible to penicillin G were isolated from blood cultures from 8 of 12 neonates with sepsis in the first 48 hours of life, whereas 11 of 17 neonates older than 2 days of age with clinical evidence of necrotizing enterocolitis had penicillin-resistant, gram-negative anaerobes isolated from blood cultures.[76] This suggests that gram-positive anaerobic bacteria are more frequently associated with early-onset sepsis and gram-negative anaerobes with gastrointestinal disease. The exception was observed in congenital pneumonia occurring in the absence of chorioamnionitis; Bacteroides was frequently isolated from blood cultures from these infants. Anaerobic infection caused by Clostridium can present as systemic illness or localized infection such as cellulitis, omphalitis, or necrotizing fasciitis.

 DIAGNOSIS

The diagnosis of anaerobic infection should be entertained in neonates with clinical signs suggestive of sepsis associated with prolonged ROM, chorioamnionitis, intestinal perforation, or tissue necrosis. Anaerobic infection may be overlooked unless cultures using special media and appropriate fermentative and gas-liquid chromatographic procedures are used. The cost of such techniques is high and warranted only in selected tertiary care centers. Where such techniques are available, blood cultures should be inoculated at the bedside into evacuated tubes containing media appropriate for isolation of anaerobic microorganisms.

 TREATMENT

The choice of antibiotic therapy depends on the etiologic agent. Susceptibility testing for anaerobic bacteria is technically more difficult than for aerobic bacteria and not readily available in all laboratories. In general, penicillin is active against most gram-positive and many gram-negative anaerobic microorganisms, with the exception of B. fragilis. Because B. fragilis is commonly isolated from peritoneal fluid in newborns with intestinal perforation or necrotizing enterocolitis, clindamycin is usually a component of the therapeutic regimen. The dosages administered should be those given for septicemia. Metronidazole is favored over clindamycin for treatment of meningitis or when clindamycin resistance is a concern.

 PROGNOSIS

The reported case-fatality rate for neonatal anaerobic septicemia varies from 4% to 45%.

 Infant Botulism

INCIDENCE

Infant botulism was first recognized in the United States in 1976 and more than 1500 cases have been confirmed since then. Cases have been reported from many countries and from most regions of the United States. The greatest proportion of cases have occurred in California and the eastern Pennsylvania-New Jersey-Delaware area.[69] The onset of illness peaks between 2 and 4 months of age, although disease occurring in the second week of life has been described. More than 90% of patients are younger than 6 months of age. The actual incidence is difficult to determine because most mildly ill infants go unrecognized, and many of those severely affected die suddenly and can be misdiagnosed as sudden infant death syndrome.

 ETIOLOGY

Infant botulism is caused by C. botulinum, a ubiquitous, gram-positive, spore-forming, toxin-elaborating obligate anaerobe. Seven serologically distinct types of toxin have been identified (types A to G), but disease in the United States has been caused almost exclusively by toxin A or B. Clostridium barati and Clostridium butyricum, other species of Clostridium, elaborate neurotoxins similar to botulinum toxin and have been associated with infant botulism in rare cases. C. botulinum spores have been found worldwide in soil, water, agricultural products, and honey. Although extensive epidemiologic studies have been performed, no single source has been identified.

 PATHOGENESIS

Classic botulism follows ingestion of botulinal spores. Infant botulism occurs when ingested C. botulinum spores germinate in the intestine, releasing bacteria that colonize the colon and produce botulinum neurotoxin. Systemically absorbed toxin binds irreversibly to ganglionic and postganglionic cholinergic synapses, preventing release of acetylcholine. Clinical manifestations include motor weakness in peripheral and cranial nerve distributions and autonomic instability.

Studies in a murine model suggest that infants at particular risk for development of botulism transiently lack competitive microbial intestinal flora, or that alterations in motility or pH permit overgrowth of vegetative forms of ingested spores. Infants who have been exclusively breast-fed and recently weaned are an at-risk group for botulism. Formula-fed infants with disease are hospitalized at a younger age than are breast-fed infants (7.6 weeks versus 13.7 weeks).

 CLINICAL MANIFESTATIONS

The clinical features associated with infant botulism range from mild disease to sudden, unexpected death. Most recognized cases are those that require hospitalization. The onset can be insidious or fulminant. The symptoms for which most parents seek medical attention are lethargy, poor feeding, and progressive weakness. In retrospect, however, most parents acknowledge that the infant has been constipated. Typically the infant is afebrile unless a secondary infection has occurred. Other than hypotonia and weakness, the results of physical examination can be normal early in the course. Cranial nerve palsies soon develop and can manifest as poor head control, ptosis, expressionless facies, and weak cry. Airway protection becomes compromised if gag, swallow, and suck reflexes are impaired. Progressive descending symmetric flaccid paralysis can ensue. Deep tendon reflexes can be normal but often become diminished or absent as the paralysis progresses. Paralysis of respiratory muscles can be complicated by aspiration pneumonia. Generalized weakness and hypotonia can persist for 1 to 3 weeks without evidence of improvement.

 DIAGNOSIS

The diagnosis of infant botulism is a clinical one and should be entertained in any infant presenting with hypotonia, constipation, and poor feeding. Confirmation of the diagnosis requires isolation of C. botulinum or its toxin from the stool. The organism and occasionally the toxin can be isolated from stool for prolonged periods. Special culture techniques using both enrichment and selective media are necessary to isolate C. botulinum. Toxin neutralization bioassay in mice performed on stool filtrate at a state laboratory or the CDC is the only reliable confirmatory test.[69]

While awaiting the results of stool studies, a presumptive diagnosis can be made in infants with clinical features suggesting disease if typical findings are noted on electrodiagnostic studies. Nerve conduction study results are normal, but electromyography reveals abnormal spontaneous activity at the motor endplate with abundant brief, small-amplitude motor unit action potentials.

 TREATMENT

A single dose of human botulinum immunoglobulin administered IV is efficacious in reducing hospitalization from 5.5 to 2.5 weeks and reducing by two thirds the rate of intubation required.[69] Human botulinum immunoglobulin has been approved by the U.S. Food and Drug Administration for use as a Treatment Investigational New Drug for infant botulism. It can be obtained from the California Department of Health Services (510–540–2646). It should be administered as early as is feasible in the course of the disease to interrupt neuromuscular blockade.

Meticulous supportive care is also a mainstay of therapy. The goal is to provide nutritional and respiratory support while avoiding potential complications. Patients should not be fed by mouth until adequate gag reflex and swallowing are observed. Gavage feeding can supply the necessary nutritional intake. Parenteral hyperalimentation may be necessary because normal bowel motility may not return for several weeks. Respiratory and cardiovascular status should be monitored closely. Intubation may be required for airway protection and respiratory failure. The average duration of hospitalization is approximately 1 month.

Antibiotics are not beneficial and may exacerbate the process by causing the release of neurotoxin into the gut when the bacteria are killed. Antimicrobial therapy is indicated for treatment of pneumonia or urinary tract infection that may develop. The use of aminoglycoside antibiotics should be avoided because of the possibility of potentiation of neuromuscular blockade.

 PROGNOSIS

Because the toxin binds irreversibly to the motor endplates, regeneration of nerve endings and their neuromuscular junctions is necessary for recovery. This often requires several weeks. Some centers have described relapse after initial improvement. A small percentage of patients may have recurrence of symptoms after discharge home. No predictors of relapse are recognized. The case-fatality rate is estimated to be less than 2% for hospitalized patients.

 Listeriosis

INCIDENCE

Listeria monocytogenes can produce disease in healthy individuals, but infection is more prevalent in pregnant women, neonates, and immunocompromised hosts. A population-based surveillance study by the CDC demonstrated a geographic variation in the incidence of neonatal listeriosis. In the year after the large outbreak in California, the incidence was 24.3 per 100,000 live births in Los Angeles County, whereas in the rest of the United States, the incidence was 7.5 per 100,000 live births.

 MICROBIOLOGY

Listeriosis is caused by L. monocytogenes, a nonsporulating, beta-hemolytic, short, gram-positive bacillus. It is an intracellular pathogen and can be observed in polymorphonuclear leukocytes on Gram-stained smears of infected body fluids. Morphologically, Listeria is indistinguishable from diphtheroids and is often discarded as a contaminant. Listeria organisms decolorize readily during the Gram-staining procedure and have been mistakenly identified as gram-negative organisms, including Haemophilus.

 PATHOGENESIS

Listeria has been recovered from soil, sewage, and decayed vegetation. It is a well-known cause of sheep and cattle epizootics. Most non-neonatal human infections are acquired after ingestion of contaminated foods such as unpasteurized milk, soft cheeses, raw meat, and vegetables. Several epidemics of listeriosis in the general population have been reported in pregnant women and their offspring in association with consumption of Mexican-style soft cheese. Family contacts of patients with listeriosis can be colonized in their gastrointestinal tract.

Intrapartum disease is most frequently documented in the third trimester of pregnancy, probably in association with the decline in cell-mediated immunity that occurs at 26 to 30 weeks of gestation.[79] Infection acquired early in pregnancy may lead to abortion and, if acquired later, to stillbirth or premature labor and delivery. Transplacental transmission is believed to be the most significant mechanism for acquiring early-onset disease, although ingestion or aspiration of infected amniotic fluid before delivery and aspiration of infected secretions during delivery are possible.

The development of late-onset disease usually is not associated with symptomatic maternal infection. Transmission can be vertical from a colonized but asymptomatic mother or from other colonized or infected caregivers, or it can be nosocomial.

The distribution of Listeria serotypes from neonates with early-onset and late-onset disease differs. Early-onset disease is predominantly associated with serotypes Ia and Ib and occasionally IVb, whereas late-onset disease is associated most frequently with serotype IVb. Serotyping is useful in epidemiologic studies but is not important clinically.

 CLINICAL MANIFESTATIONS

The signs and symptoms of early-onset and late-onset disease are indistinguishable from those seen in other neonatal bacterial infections. In early-onset disease, the mother often has symptoms of a flulike illness before onset of labor. Listeria is frequently isolated from blood cultures obtained from febrile mothers. Evidence of neonatal infection is apparent in most infants at or soon after birth. Many appear meconium stained, even those born before 32 weeks’ gestation, and this is the result of a greenish tinge to the amniotic fluid. Sepsis and pneumonia are the most frequently observed clinical syndromes. Neonates can present with anorexia, lethargy, vomiting, respiratory distress, apnea, cyanosis, and a papular or petechial rash.

Late-onset listeriosis most commonly manifests as meningitis. Fever and irritability can be present. The onset is often insidious.

 DIAGNOSIS

A maternal history of stillbirth or repeated spontaneous abortions should prompt a high index of suspicion for listeriosis. Blood, CSF, and urine cultures should be obtained in all infants. Listeria isolated from cultures of the maternal genital tract when infants have early-onset sepsis supports the diagnosis. Organisms also can be recovered from amniotic fluid or meconium.

CSF findings in cases of Listeria meningitis are similar to those observed in patients with other bacterial meningitides, with a predominance of polymorphonuclear leukocytes, an elevated protein concentration, and a depressed CSF glucose concentration. An increased number of mononuclear cells can be seen in CSF from some infants. On Gram stain, the organisms may be gram-variable and may look like diphtheroids, cocci, or diplococci. On peripheral blood count, leukocytosis with left shift, neutropenia, or thrombocytopenia can be observed. Anemia, possibly related to the production of hemolysin, is occasionally present.

 TREATMENT

Cephalosporins have no activity against Listeria. Ampicillin is the first line of therapy. An aminoglycoside together with ampicillin has been found synergistic in animal models of infection and is suggested for initial treatment of neonatal infection. After clinical response occurs, ampicillin alone can be given for less severe infections. Treatment should be continued for approximately 14 days in uncomplicated infections. Repeat lumbar puncture should be performed at 24 to 36 hours after the start of treatment to document CSF sterilization.

 PROGNOSIS

The case-fatality rate can approach 50% in early-onset infection with Listeria but is less than 10% if disease occurs after the fifth day of life. In the absence of meningitis or other CNS complications, the prognosis is good even in premature infants. CNS sequelae can be observed in some infants after meningitis, but the prognosis has not been well studied.

 Syphilis

INCIDENCE

The incidence of congenital syphilis parallels that of primary and secondary disease in women. The last national syphilis epidemic, which was followed by a congenital syphilis epidemic, occurred during the late 1980s and early 1990s. The congenital syphilis rate declined substantially in the late 1990s. In 2000, it was the lowest since the revised case definition was implemented in 1988.[45] Lack of prenatal care, late or limited prenatal care, and maternal illicit drug use are associated with congenital syphilis.

 MICROBIOLOGY

Syphilis is caused by T. pallidum, a tightly coiled, motile spirochete. It is too narrow to be visualized by conventional light microscopy (0.09 to 0.18 μm wide by 5 to 15 μm long) but can be detected on dark-field microscopy. It can be propagated in animal models of infection but has not been cultured in vitro.

 PATHOGENESIS AND PATHOLOGY

Transmission of congenital syphilis is most frequently transplacental, although infection can be acquired by contact with genital lesions during delivery. Transplacental infection can occur at any stage of pregnancy and during any stage of maternal syphilis. However, infants are more likely to become infected if the mother had primary or secondary syphilis during pregnancy than if she acquired syphilis months or years before conception. The risk of fetal infection also increases with advancing gestational age. If early gestational infection is not recognized, potential outcomes include miscarriage, stillbirth, premature delivery, or neonatal death. Approximately 30% to 40% of fetuses with congenital syphilis are stillborn. The risk to the fetus of concurrent maternal infection with human immunodeficiency virus and T. pallidum is not known.

Previously it was believed that fetal infection did not occur before 18 weeks’ gestation. It is now known that early gestational infection can occur, but because of fetal immunoincompetence, the pathologic changes in fetal tissues are not observed until after the fifth month of gestation. The infection disseminates hematogenously from the placenta to the fetus, so diffuse involvement is common. The pathologic changes observed in congenital syphilis resemble those seen in acquired disease. Fibrosis and obliterative endarteritis with histiocytic, plasmacytic, and lymphocytic perivascular infiltrates are typical findings present in most affected organs. Examination of the placenta and the umbilical cord can assist in the diagnosis of congenital disease. Histologic examination reveals focal villositis with endovascular and perivascular proliferation in the placenta and necrotizing funisitis on umbilical cord sections. Spirochetes may be visible on silver-stained specimens of the placenta or umbilical cord.

 CLINICAL MANIFESTATIONS

Congenital syphilis is classified into early and late stages based on age at onset. Early congenital syphilis occurs before 2 years of age and represents active infection and inflammation. Approximately two thirds of infected infants are asymptomatic at birth. A wide spectrum of clinical manifestations can be seen in symptomatic infants ( Box 37–4 ). Most symptomatic infants have hepatosplenomegaly and bone changes on radiographs, and many are anemic. The enlarged liver is believed to be related to extramedullary hematopoiesis. A diffuse hepatitis with elevated aminotransferases and direct and indirect hyperbilirubinemia can be seen. Skeletal manifestations include metaphyseal osteochondritis, periostitis, and osteitis. Osseous destruction of the proximal medial tibial metaphysis (Wimberger sign) can be observed ( Fig. 37–11 ). Symptomatic infants are more likely to have spirochetal invasion of the CNS, but laboratory evidence of CNS involvement is not always apparent.

Box 37-4

Clinical Findings of Early Congenital Syphilis *

• Nonimmune hydrops fetalis
• Intrauterine growth restriction
• Failure to thrive
• Generalized lymphadenopathy
• Bone abnormalities
• | Periostitis
• | Osteochondritis (Wimberger sign)
• | Osteitis
• Hepatosplenomegaly (with or without elevated aminotransferases, jaundice)
• Mucocutaneous lesions
• | Pemphigus syphiliticus (vesiculobullous eruption, contagious)
• | Maculopapular eruption
• | Mucous patches of palate, perineum, intertriginous areas
• | Condyloma lata
• Persistent rhinitis (snuffles, contagious)
• Pneumonitis (pneumonia alba)
• Nephrotic syndrome
• Neurologic abnormalities
• Syphilitic leptomeningitis
• Hematologic abnormalities
• | Leukocytosis
• | Leukopenia
• | Anemia, Coombs-negative hemolytic
• | Thrombocytopenia
• Ocular abnormalities
• | Chorioretinitis
• | Uveitis

* Defined as younger than 2 years of age.

Click to view full size figure

Figure 37-11 Osteochondritis and periostitis of the bones in both lower extremities of a patient with congenital syphilis. The radiolucent area seen at the medial aspect of the proximal tibial metaphyses is known as the Wimberger sign; the zone of translucency visible proximal to the epiphyseal ends of both tibias is called the Wegner sign.

Late manifestations reflect the body’s response to early infection or to persistent inflammation. Cutaneous, dental, skeletal, ocular, auditory, and CNS involvement can occur ( Box 37–5 ). The most frequently observed signs include frontal bossing, saddle nose deformity, short maxilla with high-arched palate, and Hutchinson triad.

Box 37-5

Clinical Manifestations of Late Congenital Syphilis *

Dental
Hutchinson teeth (notched, peg-shaped upper central incisors) †
Mulberry molars (multiple small cusps)

Bone
Frontal bossae of Parrot
Saddle nose deformity
Short maxillae
High-arched palate
Higouménakis sign (sternoclavicular thickening)
Flaring scapulae
Saber shins (anterior bowing of tibia)
Clutton joints (painless synovitis, hydrarthrosis)

Cutaneous
Rhagades (linear scars radiating from mouth, nares, and anus)

Ocular
Interstitial keratitis[†]

Neurologic
Eighth cranial nerve deafness[†]
Mental retardation
Hydrocephalus
Cranial nerve palsies
Seizure disorder

* Defined as older than 2 years of age.
† Features of Hutchinson triad.

DIAGNOSIS

As noted by Ingall and colleagues,[63] congenital syphilis should be considered in the differential diagnosis of any newborn infant with unexplained prematurity, hydrops fetalis of unknown etiology, or placental enlargement. An infant with persistent rhinitis, failure to thrive, or unexplained anemia, thrombocytopenia, jaundice, or hepatosplenomegaly should prompt consideration of congenital syphilis.

Because T. pallidum cannot be cultured in vitro, demonstration of treponemes in clinical specimens by microscopic examination or by polymerase chain reaction in CSF or by reactive specific serologic tests is necessary to establish the diagnosis.[84] Treponemes can be detected by dark-field examination or direct fluorescent antibody staining of material from mucocutaneous lesions, the umbilical cord or placenta, amniotic fluid, nasal discharge, or postmortem tissue.

More commonly, the diagnosis is suggested by the history or clinical and radiographic findings, or both, and confirmed by serologic testing. Serologic tests for syphilis (STS) include nontreponemal and treponemal antibody tests. Nontreponemal tests, such as the rapid plasma reagin test or the Venereal Disease Research Laboratory (VDRL) test, use a purified cardiolipin and lecithin antigen to detect reagin, a nonspecific antibody produced in response to T. pallidum infection. Biologic false-positive results can be seen with nontreponemal STS in patients with autoimmune disorders. Quantitative titers of nontreponemal tests can be followed to evaluate response to therapy.

Treponemal serologic tests include the fluorescent treponemal antibody absorption test and the microhemagglutination assay for T. pallidum antibody test. These tests use lyophilized T. pallidum or a lysate of pathogenic T. pallidum, respectively, to detect specific antibody against T. pallidum. Because both tests remain positive after initial infection, serial titers are not helpful for evaluating response to therapy. A fluorescent treponemal antibody absorption IgM test was developed to distinguish infant from maternal antibody, but this must be performed by a test method deemed reliable by the CDC. A polymerase chain reaction technique has been developed for detection of T. pallidum in tissues and body fluids. The results of preliminary studies are encouraging.

An infant should be evaluated for congenital syphilis when the maternal titer has increased fourfold, if the infant’s titer is fourfold greater than the mother’s, or if the infant is symptomatic. In addition, if born to a mother with positive nontreponemal and treponemal tests, the infant should be further evaluated if the mother had untreated, inadequately treated, or undocumented treatment for syphilis; if erythromycin was used for treatment during pregnancy; if treatment during pregnancy was less than 1 month before delivery; if the expected decrease in nontreponemal antibody has not been documented; or if there is insufficient serologic follow-up to document the response to treatment.

The evaluation of an infant with suspected congenital syphilis should include (1) physical examination; (2) quantitative nontreponemal test of serum (not cord blood) for syphilis; (3) a routine CSF evaluation as well as CSF VDRL; (4) long bone radiographs; (5) complete blood count and platelet count; and (6) other tests, such as chest radiography, as clinically indicated.

Criteria for the diagnosis of proven or highly probable congenital syphilis include any of the following: (1) physical, laboratory, or radiographic evidence of active infection; (2) the placenta or umbilical cord is positive for treponemes using specific direct fluorescent antibody staining or dark-field test; (3) an active CSF VDRL result; or (4) an infant quantitative serum nontreponemal STS titer fourfold or more that of the mother. A negative nontreponemal STS at delivery does not exclude recent maternal infection that has not yet elicited an antibody response, or has elicited only IgM antibodies that do not cross the placenta.

 TREATMENT

Serologic tests on the infant and on the mother during pregnancy and at delivery, maternal antepartum antimicrobial therapy, and the infant’s clinical status must be considered before treatment plans can be made. Treatment should be completed before nursery discharge for infants with proven or highly probable disease. It should be considered in infants who are asymptomatic with normal CSF and radiographic examination results under the conditions dictated by the maternal treatment history ( Table 37–23 ).

Table 37-23 -- Recommended Therapy for Neonates (e≤4 Weeks of Age) with Congenital Syphilis
CLINICAL STATUS | TREATMENT
Proven or highly probable disease | Aqueous crystalline penicillin G for 10 days *
Asymptomatic, normal results on cerebrospinal fluid and radiographic examination—maternal treatment history:
None, inadequate penicillin treatment † | Aqueous crystalline penicillin G IV for 10–14 days[*]
 | or
 | Clinical, serologic follow-up, and benzathine penicillin G
 | IM, single dose ‡
Adequate therapy given >1 month before delivery, mother’s nontreponemal titers decreased after appropriate treatment for early syphilis and remained stable and low for late syphilis with no evidence of reinfection or relapse | Clinical, serologic follow-up, and benzathine penicillin G
 | IM, single dose §
Adapted from Committee on Infectious Diseases, American Academy of Pediatrics: 2000 Red Book Report of the Committee on Infectious Diseases. Elk Grove Village, Ill, Author, 2000, p 602 .
* | Aqueous crystalline penicillin G 50,000 U/kg IV given every 12 hours for the first 7 days of life and every 8 hours thereafter. Alternatively, procaine penicillin G 50,000 U/kg IM single daily dose for 10 days can be given; however, adequate cerebrospinal fluid concentrations may not be achieved by this regimen. If more than 1 day is missed, the course should be restarted.
† | Maternal treatment is termed inadequate when her penicillin dose is unknown, undocumented, or was not adequate; if she received erythromycin; if treatment was given within 30 days of birth or the response to treatment was not documented by demonstrating a fourfold fall in titer of a nontreponemal test for syphilis.
‡ | Benzathine penicillin G 50,000 U/kg IM. Some experts recommend aqueous crystalline penicillin G for proven or highly probable disease.
§ | Some experts would not treat the infant but would provide close serologic follow-up.

Jarisch-Herxheimer reactions, manifested by fever, tachypnea, tachycardia, hypotension, prominence of cutaneous lesions, and death, have been reported after initiation of treatment. The cause of this reaction is not known, although release of endotoxin from the spirochetes has been suggested.

 FOLLOW-UP

Infants with reactive nontreponemal STS must have serial quantitative tests after discharge home. Uninfected infants with reactive STS from transplacental transfer of maternal antibody should have a decrease in titer by 3 months of age and a nonreactive test at 6 months. To confirm therapeutic response, treated infants with suspected or proved disease should have quantitative nontreponemal STS titers at 3 months, 6 months, and 12 months after completion of therapy or until the test becomes nonreactive. Retreatment should be considered for any child with persistent, unchanging nontreponemal STS titers.

CSF evaluations at 6-month intervals, in addition to serial serum quantitative nontreponemal titers, are recommended for infants with congenital neurosyphilis. Retreatment should be considered if abnormal CSF findings persist after 6 months of age.

Treatment of asymptomatic infected infants in the first 3 months of life usually prevents development of late stigmata. Late congenital syphilis can develop if congenital infection goes unrecognized and untreated. Stigmata of late congenital syphilis can develop in infants symptomatic at birth despite appropriate treatment in the neonatal period.

 PREVENTION

Routine prenatal screening and penicillin therapy of infected women and their partners can prevent congenital syphilis. Prenatal screening consisting of nontreponemal STS in the first trimester and at delivery is recommended. Another test at the beginning of the third trimester should be considered in areas with a high prevalence of syphilis. Screening of the mother at delivery, in addition to the infant, is recommended to avoid potential false-negative infant serologic test results related to low antibody concentrations.

 Tetanus Neonatorum

INCIDENCE

Tetanus neonatorum is rare in the United States but remains a significant cause of neonatal morbidity and mortality in developing countries.

 MICROBIOLOGY

Clostridium tetani is a slender, anaerobic, spore-forming, gram-positive bacillus. C. tetani is present in soil and can be found in human and animal feces. Risk factors associated with the higher incidence in developing countries include lack of maternal immunization against tetanus, childbirth under unhygienic conditions, use of contaminated umbilical stump dressings, and rituals involving the application of manure to the umbilicus.

 PATHOLOGY

No specific pathologic lesions are attributed to this infectious agent, although changes in the brain and spinal cord have been described in patients dying of tetanus.

 PATHOGENESIS

The signs and symptoms of tetanus are the result of toxin production rather than invasive infection. The umbilical stump contaminated by soil or feces can serve as a portal of entry for the spores. When the spores germinate, the bacteria produce two toxins: tetanolysin, which hemolyzes red blood cells in vitro but does not seem to be important in vivo, and tetanospasmin. Tetanospasmin is second only to botulinum toxin in potency. By inhibiting release of acetylcholine, it interferes with neuromuscular transmission, resulting in muscular contractions. Tetanospasmin affects the motor endplates of skeletal muscle, the spinal cord and brain, and occasionally the sympathetic nervous system. When toxin becomes fixed to nervous tissue, it cannot be neutralized by antitoxin. The mechanism by which the toxin reaches the CNS is unclear. Transportation within the nerves is likely. The incubation period ranges from 2 to 21 days.

 CLINICAL MANIFESTATIONS

The clinical syndrome differs somewhat from that seen in older children and adults. Most infants are irritable and show diminished suck and cessation of crying. Fever is often noted at presentation. The disease then progresses to generalized rigidity with muscle spasms and seizures. Flexor spasms are exacerbated by stimulation. Some infants become cyanotic if the spasms are prolonged. Testing of deep tendon reflexes usually demonstrates hyperreflexia. Extreme flexion of the toes is frequently observed. The hallmark of tetanus in older patients is lockjaw, also referred to as risus sardonicus. Lockjaw does not develop in most infants, but severe reflex spasms of the masseter muscles do occur if the jaw is moved for feeding.

Cardiorespiratory difficulties, including tachycardia, tachypnea, cyanosis, or apnea, can be observed. Laryngoglottal spasm can predispose to aspiration pneumonia. Pulmonary processes such as bronchopneumonia or hemorrhage are a frequent cause of death in neonatal tetanus.

 DIFFERENTIAL DIAGNOSIS

Cultures of the blood and the wound (umbilical stump) are invariably sterile. Diagnosis is made by clinical presentation and exclusion of other possibilities. Many infants can be misdiagnosed with neonatal seizures.

 TREATMENT

Supportive care is essential. Maintenance of a clear airway and provision of adequate ventilation are most important. Meticulous care must be exercised to decrease the likelihood of secondary bacterial pulmonary infections. The bladder may need to be catheterized if it does not empty spontaneously.

Because stimulation can precipitate spasms and seizures, timing of medical interventions should be coordinated and exposure to nonessential external stimuli should be limited. Diazepam is an effective agent in controlling the tonic spasms of tetanus. Barbiturates may be helpful as an adjunct to therapy and may help sedate the patient.

IV metronidazole or penicillin G should be given to eradicate the vegetative forms of C. tetani. Although there is little evidence that tetanus antitoxin is efficacious if administered after clinical symptoms are apparent, IM human tetanus immune globulin is given to neutralize any circulating unbound toxin. Debridement of the entry site, an essential component of therapy in adult disease, is performed in some cases of neonatal tetanus.

 PREVENTION

A well-immunized mother offers the best protection against tetanus neonatorum. Because antitoxin crosses the placenta, infants born to mothers whose tetanus immunizations are current should have adequate antitoxin antibody concentrations. Aseptic obstetric and neonatal care minimize the likelihood of introduction of C. tetani spores. Infants who recover from disease require routine tetanus immunizations because disease does not usually confer immunity.

 Tuberculosis

INCIDENCE

Since the early 1990s, the incidence of tuberculosis in the United States has increased, especially among minority women of childbearing age. Perinatal tuberculosis is uncommon, but management of the infant born to a mother with tuberculous infection is not uncommon.

 MICROBIOLOGY

Mycobacterium tuberculosis is the causative agent of tuberculosis. M. tuberculosis is a slow-growing, obligately aerobic, acid-fast bacillus (AFB). Neonatal infections with other strains of mycobacteria are uncommon. Mycobacterium bovis infections were occasionally seen before pasteurization of milk became standard. Neonatal infection with atypical or environmental mycobacteria is rare but could be seen in the future in association with maternal human immunodeficiency virus infection.

 PATHOGENESIS AND PATHOLOGY

Infected mothers can transmit infection to their fetus transplacentally if primary tuberculous infection (asymptomatic or miliary) is acquired during pregnancy or if the mother has tuberculous endometritis.[93][95] Postpartum transmission can occur if the mother has active pulmonary tuberculosis with cavitation. Neonatal tuberculosis can be acquired intrapartum from ingestion or aspiration of infected secretions and postnatally by inhalation of infected droplets. Before aseptic technique was routinely used, transmission from contamination of the skin or mucous membranes during circumcision was described.

The most common mode of transmission for perinatal disease is inhalation of infected droplets ( Table 37–24 ). Coinfection with human immunodeficiency virus increases the risk of extrapulmonary disease, and mothers with extrapulmonary tuberculosis, including pleural effusions, as well as endometrial, miliary, or meningeal disease, are more likely to transmit infection to the fetus. However, many infants born to infected mothers do not contract disease.

Table 37-24 -- Perinatal Transmission of Tuberculosis
MATERNAL FOCUS OF INFECTION | MODE OF SPREAD | TIMING | RELATIVE FREQUENCY
Pneumonia with cavitary lesion * | Inhalation of infected droplets | Postnatal | Most common
Amniotic infection after rupture of placental caseous lesion | Aspiration or ingestion of infected fluid | Congenital or intrapartum | Less common
Placentitis after miliary or endometrial tuberculosis | Hematogenous through umbilical vein | Congenital | Rare
Cervicitis | Direct contact, aspiration, or ingestion | Intrapartum | Rare
Mastitis | Ingestion of infected milk | Postnatal | Extremely rare
* Any caregiver with cavitary pulmonary tuberculosis can transmit infection to the infant.

Primary complex formation in the porta hepatis of the liver occurs with congenital infection transmitted hematogenously. Miliary tubercles can be found in the spleen, bone marrow, lung, kidney, adrenal glands, and brain. Gross or microscopic placental lesions may be detected. Primary complex formation in the lung can reflect hematogenous spread, aspiration of infected amniotic fluid or vaginal secretions, or postnatal inhalation.

 CLINICAL MANIFESTATIONS

Signs and symptoms of congenital tuberculosis are vague. Some infants may be symptomatic at birth, whereas others do not develop symptoms until late in the first month of life.[72] The appearance on chest radiographs frequently is abnormal. Many infected newborns are premature and have hepatosplenomegaly, respiratory distress, fever, reluctance to feed, and lethargy. Miliary tuberculosis, lymphadenopathy, and otitis media with tympanic membrane perforations, otorrhea, and facial nerve palsy can be seen as well. Meningitis, pleural effusions, and pulmonary cavitations are unusual.

Neonatal tuberculosis is manifested by fever, vomiting, cough, tachypnea, and weight loss. Hepatosplenomegaly occasionally occurs. Unless hepatic primary complex formation is present, it is often difficult to distinguish congenital from neonatal tuberculosis.

 DIAGNOSIS

The diagnosis of tuberculosis can be established by demonstration of organisms on AFB smears and growth of M. tuberculosis in special culture media. The infant should have a purified protein derivative (PPD) skin test, a chest radiograph, and AFB stains and cultures of CSF and gastric and tracheal aspirates. The infant’s PPD skin test is usually nonreactive even in the presence of active disease. Because treatment of an infected infant does not prevent the skin test from becoming reactive, repeat skin testing should be performed 3 months later if the initial skin test is negative. Other sites that can yield AFB growth include lung or liver tissue, lymph node, middle ear fluid, urine, and bone marrow aspirate.

 TREATMENT

Because perinatal tuberculosis is uncommon, the safety and efficacy of antituberculous agents in the neonate have not been determined. Standard therapy for older infants consists of isoniazid, rifampin, and pyrazinamide daily for 2 months followed by twice-weekly therapy with isoniazid and rifampin alone[94] ( Table 37–25 ). A fourth agent is used when treating potentially life-threatening disease, such as meningitis, until susceptibility testing is completed. The duration of therapy is 6 months in older children without meningitis. The optimal duration has not been determined for neonates, but prolonged treatment has been suggested because of potential neonatal immunoincompetence.

Table 37-25 -- Commonly Used Drugs for Treatment of Tuberculosis in Children
DRUG * | DAILY † (mg/kg per day) | TWICE WEEKLY[†](mg/kg per dose) | SIDE EFFECTS | COMMENTS
Isoniazid | 10–15 Max: 300 mg | 20–40 Max: 900 mg | Mild hepatic enzyme elevation, hepatitis, ‡ peripheral neuritis, hypersensitivity | Monitor liver function tests monthly
Rifampin | 10–20 Max: 600 mg | 10–20 Max: 600 mg | Hepatitis,[‡] vomiting, thrombocytopenia, orange discoloration of secretions | Monitor liver function tests monthly
Pyrazinamide | 20–40 Max: 2 g | 50 Max: 2 g | Hepatotoxicity, hyperuricemia | Monthly uric acid and liver function tests
Streptomycin | 20–40 Max: 1 g | 20–40 Max: 1 g | Ototoxicity, nephrotoxicity | Monitor renal function, consider hearing test
Ethambutol | 15–25 Max: 2.5 g | 50 Max: 2.5 g | Optic neuritis, color blindness, decreased visual acuity | Monitor visual fields, visual acuity, and color discrimination frequently
Adapted from Starke JR: Perinatal tuberculosis. Semin Pediatr Infect Dis 5:20, 1994; and Committee on Infectious Diseases, American Academy of Pediatrics: 1997 Red Book Report of the Committee on Infectious Diseases. Elk Group Village, Ill, Author, p 650 .
* | All drugs may be given PO except streptomycin, which must be given IM.
† | See text for details and duration.
‡ | Incidence of hepatotoxicity increases when isoniazid and rifampin are used together, especially when the isoniazid dosage exceeds 10 mg/kg per day.

Corticosteroids have been used in tuberculous meningitis to reduce inflammation and decrease intracranial pressure and in endobronchial disease to reduce tracheal compression. Appropriate antituberculous agents must be administered concurrently with steroid therapy to avoid dissemination of infection.

The case-fatality rate for congenital tuberculosis is approximately 50%. Most deaths are related to undiagnosed and untreated disease. The prognosis is worse for premature than for term infants with congenital infection.

 MANAGEMENT OF INFANTS BORN TO MOTHERS WITH POSITIVE PPD SKIN TESTS

Regardless of the mother’s clinical status, symptomatic newborn infants should have a thorough investigation for bacterial sepsis as well as tuberculous disease. Chest radiograph, CSF examination, blood and CSF bacterial cultures, and mycobacterial stains and cultures of CSF, gastric aspirates, and tracheal aspirates should be obtained. Decisions on antituberculous treatment of the infant should be based on the mother’s status and on the results of the infant’s evaluation.

For asymptomatic neonates, investigation and treatment should be guided by the mother’s clinical status ( Table 37–26 ). If she is clinically well, has a negative chest radiograph, and is not believed to have active disease, no intervention is necessary provided that the household contacts have been investigated and active disease excluded. Mothers with an abnormal appearance on chest radiography must have an investigation for tuberculosis, including AFB stains and cultures of sputum. Separation of the mother and the infant is recommended until the mother is shown to be noncontagious. If the mother is diagnosed with active disease, the infant must be evaluated with PPD skin test, chest radiograph, and CSF and gastric aspirates for AFB stains and cultures. If there is no evidence of neonatal infection, the infant should be given isoniazid prophylaxis and reevaluated in 3 months with another PPD skin test. Isoniazid can be discontinued at 3 months if the second PPD test is negative, if the infant is well, and if there is no active infection in the household. If the mother is diagnosed with extrapulmonary disease (pleural effusion, meningitis, endometritis, miliary tuberculosis), a full investigation of the infant is required. Mother and infant should be separated until the mother is confirmed to be noncontagious. Three-or four-drug antituberculous therapy should be started after cultures are obtained if there is evidence of disease in the infant. Otherwise, the infant should be given isoniazid prophylaxis and reevaluated at 3 months and at 6 months of age with PPD skin tests and chest radiographs.

Table 37-26 -- Management of the Asymptomatic Infant Born to a Mother with Mycobacterium tuberculosis Infection
MOTHER’S CLINICAL STATUS | INTERVENTION
Negative chest radiograph; no evidence of active disease | Separation of mother from infant not indicated. Household contacts must be investigated for TB. No diagnostic or therapeutic interventions needed for infant provided there is no active disease in the household. Mother may be a candidate for isoniazid.
Active pulmonary disease
Not contagious (sputum AFB smear and culture negative and receiving appropriate therapy) | Separation not indicated. Investigation of household contacts necessary. Infant should be given isoniazid and have a PPD skin test at 3 months of age to exclude infection.
Contagious (no therapy or treatment for <1 month or sputum AFB stain or culture positive) | Separation indicated until mother no longer contagious. Household contacts should be investigated. Full evaluation and treatment of mother are essential. Infant should have chest radiograph, gastric aspirates for AFB stains and culture. PPD skin test should be placed, and infant should be given isoniazid. Repeat chest films and PPD tests at 3 and 6 months of age. If no evidence of infection, discontinue isoniazid at 6 months.
Inactive pulmonary disease
Appropriately treated in the past, receiving no antituberculous medications | Separation not indicated. Mother at risk for reactivation if infection occurred within the past 5 years. If reactivation occurs, separation would be indicated, and infant would need complete evaluation (as above) and isoniazid therapy.
Miliary TB | Separation indicated until mother is proven to be noncontagious. Household contacts must be investigated. Infant should have chest radiograph, gastric aspirate for AFB stain and culture, and PPD. If no evidence of disease, give infant isoniazid and repeat chest films and PPD at 3 and 6 months of age. If no evidence of infection at 6 months, can discontinue isoniazid.
AFB, acid-fast bacillus; PPD, purified protein derivative; TB, tuberculosis.

If the mother has been on appropriate antituberculous therapy for more than 3 weeks before delivery and her sputum AFB cultures are sterile, the risk of transmission to her newborn is low. Separation of mother and infant is not indicated. Household contacts should have been investigated and appropriately treated at the time of maternal diagnosis. Isoniazid prophylaxis of the infant is recommended, with another PPD skin test at 3 months of age.

Another situation concerns infants born to mothers treated years ago for active disease. The possibility of relapse is greatest in the first 5 years after completing therapy. The risk to such an infant depends on the likelihood of reactivation of maternal disease; thus, frequent examinations of the mother are imperative. Postpartum chest radiographs obtained at 1, 3, and 6 months after delivery are indicated. The infant should be tuberculin skin tested at 6 weeks of age and at intervals of 3 months during the first year of life. If there is any question with regard to reactivation, isoniazid therapy of the mother and infant is indicated.

Bacille Calmette-Guérin vaccination of the infant should be considered only in limited and select circumstances such as if the mother or another household contact has cavitary pulmonary tuberculosis, and the child cannot be removed from such exposure or given antituberculous therapy. Bacille Calmette-Guérin vaccination appears to decrease the risk of disseminated tuberculosis and may reduce the risk of pulmonary disease as well.

 PREVENTION OF INFECTION IN THE NEONATAL INTENSIVE CARE UNIT

Barrier Nursing Technique

The use of masks and gowns by nursery personnel does not significantly alter staphylococcal colonization or infection rates in infants. Handwashing, if performed adequately, is effective in reducing the incidence of nosocomial nursery infections. A 3% solution of hexachlorophene soap is effective in reducing infection by gram-positive bacteria, and various iodinated preparations, including iodinated chlorhexidine (0.5%), are effective against gram-negative organisms. Studies suggest that alcoholic chlorhexidine handwashing agents are effective against drug-resistant strains of Enterococcus faecium and Enterobacter cloacae. Physicians should be aware that some organisms, including P. aeruginosa, can survive in many antiseptic solutions.

 Bathing of Infants

Previously, infants were routinely bathed with hexachlorophene to decrease the risk of gram-positive infections. In the early 1970s, infants in France developed a toxic encephalopathy that was attributed to excessive amounts of hexachlorophene in talcum powder. Subsequent postmortem neuropathologic studies in the United States revealed an association between brainstem vacuolar lesions and hexachlorophene baths. Premature infants with low birthweight admitted to the nursery for more than 3 days and receiving three or more hexachlorophene baths were more likely to have brainstem lesions. Routine bathing with hexachlorophene was discontinued in the early 1970s after this association was recognized. Subsequently, some hospital nurseries have experienced an increased incidence of staphylococcal infection. The American Academy of Pediatrics Committee on the Fetus and Newborn recommends bathing the newborn only with warm sterile water. During nursery outbreaks of S. aureus infection, a 3% solution of hexachlorophene can be used to bathe full-term infants, but bathing must be limited to the diaper area.[52] Bathing should be performed as soon after birth as possible, and the infant must be washed soon after to remove any residual hexachlorophene. The use of hexachlorophene should be avoided in premature infants because of the increased risk of systemic absorption. Surveillance of neonatal infections, prompt isolation and treatment of infected infants, and adequate handwashing should be used to prevent nosocomial infections. Crowding should be avoided, and cohort nursing techniques should be applied whenever possible. Hexachlorophene can still be used as an antibacterial agent by nursery personnel.

 Care of the Umbilicus

The umbilicus is a direct portal of entry to the bloodstream and also serves as a site from which other areas of the skin may become contaminated or colonized. In instances where the cord will not be used for arterial or venous catheterization, the application of triple dye (brilliant green, proflavin hemisulfate, and crystal violet) to reduce bacterial colonization can be considered.

 Resuscitation and Ventilatory Equipment

Gram-negative microorganisms, particularly Pseudomonas, Aeromonas, and Serratia, have been associated with sporadic and epidemic infection in the nursery. Routine cultures of medications, nebulizers, and inhalation therapy equipment should be performed and equipment changed frequently to prevent such infections. Use of umbilical, arterial, and venous catheters for parenteral alimentation also has been accompanied by an increased risk of opportunistic infections. Meticulous care is required in the insertion and care of catheters and in the preparation of IV solutions for use in total parenteral alimentation. Administration of fluids should be discontinued if signs of inflammation, thrombosis, or purulence are observed. All apparatus used for IV administration should be replaced, both daily and when infusion devices are changed, to decrease the hazard of extrinsic contamination.

 Antibiotic Prophylaxis

The effectiveness of IV antimicrobial prophylaxis in newborns has not been proven. Indiscriminate use of antibiotics can result in colonization or infection with drug-resistant strains of bacteria or with fungi. The only role for antimicrobial prophylaxis in the newborn is for the prevention of gonococcal ophthalmitis or tuberculous disease.

 Immune Globulin

There have been numerous in vitro, animal model, and human studies evaluating the use of IVIG in the prevention of infections. Results of several well-designed human trials using IVIG to prevent nosocomial infections in preterm neonates have been published.[37][70] The results of the large, multicenter, randomized, controlled trial led by Fanaroff and associates revealed no significant decrease in the incidence of nosocomial infections, in the number of days hospitalized, or in mortality rate in the premature infants given IVIG.[50] One possible explanation for the lack of protection against nosocomial infections could be that pooled IVIG does not contain adequate amounts of specific antibody against the most common neonatal nosocomial pathogens—CONS and Candida species. Also, even specific antibody may not be protective against these hospital-acquired infections, especially if they are associated with foreign bodies such as indwelling catheters. At present, most experts would not routinely use IVIG to prevent nosocomial infections in premature infants. In the future, development of specific, high-titered Igs against the most common nursery pathogens may be beneficial in prevention of some nosocomial neonatal infections.

 ACKNOWLEDGMENTS

The author acknowledges the contributions of Drs. Sheila Hickey and George McCracken, Jr., in the previous edition of this chapter and of Dr. Ralph Feigin and his colleagues to an earlier edition. Many sections required no or minimal changes apart from recently published information or new forms of therapy.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/101.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Fungal and Protozoal Infections

Morven S. Edwards

 FUNGAL INFECTIONS

Disseminated candidiasis is a frequent infection in the infant with very low birthweight (VLBW). Other fungal infections are considerably less common in neonates. The increasing incidence of candidiasis is attributable in large part to advances in the life-sustaining care provided by neonatal caregivers. Early recognition of infection is important because untreated infections, especially in these infants with VLBW, are associated with significant morbidity and mortality.

 Candida

INCIDENCE

Mucocutaneous, cutaneous, and disseminated candidiasis have been reported in the newborn. Systemic candidiasis occurs more frequently in premature infants with VLBW.

 MICROBIOLOGY

Candida organisms are saprophytic yeasts that are ubiquitous and are constituents of the normal microbial flora of humans. The yeast, or blastospore form of the fungus, is round or egg shaped and is important in tissue colonization. All Candida species form pseudohyphae that are important in invasion. Candida albicans is the predominant species associated with maternally acquired neonatal disease. Candida parapsilosis is a common species in nosocomially acquired infection, and other species such as Candida stellatoidea, Candida lusitaniae, Candida krusei, and Torulopsis (Candida) glabrata are reported less frequently. No special medium is required for growth of Candida in the laboratory.

 PATHOGENESIS AND PATHOLOGY

C. albicans may be acquired from the vaginal flora of the mother at delivery or from person-to-person contact after birth. Candida usually has low pathogenicity for humans. Congenital cutaneous candidiasis appears to be more common if the pregnancy has been complicated by maternal vaginitis, the presence of an intrauterine device, or cervical cerclage.[135] A prospective study by Rowen and colleagues[133] of candidal respiratory tract colonization in intubated infants with VLBW suggested that there was an increased risk of systemic infection when infants became colonized in the first week of life. Factors that alter host defense or that allow proliferation of the organism can increase the risk of invasion. Broad-spectrum antimicrobial use can expedite overgrowth of Candida in the gastrointestinal tract. Newborns in general, and infants with VLBW in particular, have qualitative and quantitative deficiencies in humoral and cellular immunity. The organism produces multiple virulence factors such as adhesins, proteinases, and phospholipases that promote attachment and invasion. After penetration of epithelial or endothelial barriers, in this setting, Candida can penetrate into lymphatics, blood vessels, and deep tissues, resulting in disseminated infection. Disseminated candidiasis can cause disease in any organ system. Candida microabscesses have been described in the liver, spleen, kidneys, heart, brain, eyes, bones, and joints.

 CLINICAL MANIFESTATIONS

Clinical manifestations vary depending on the location and extent of the infection. Acute pseudomembranous candidiasis (thrush) presents with white, curdlike patches that cover the buccal mucosa, gingiva, and tongue. These membranes can be quite adherent to underlying tissue and, when removed, reveal a denuded, erythematous, painful base. Severe thrush sometimes results in difficulty feeding, but usually no systemic symptoms are apparent. Thrush is frequently associated with cutaneous perineal infection. Candida diaper dermatitis begins with an erythematous vesiculopapular eruption that coalesces, producing large areas with satellite lesions that are surrounded by a fine, white, scaly collarette. These lesions usually are restricted to the intertriginous areas in the groin but can be noted in any warm, moist area, including the neck, axilla, and antecubital and popliteal fossae. The peak incidence occurs at 3 to 4 months of age (see Chapter 50 ).

After an ascending in utero infection, generalized cutaneous lesions have been noted at birth in congenital cutaneous candidiasis. This typically presents with intensely erythematous maculopapular lesions on the trunk and extremities that rapidly become pustular and rupture, leaving denuded skin with well-defined, raised, scaling borders.[135] Congenital cutaneous candidiasis is usually a benign, self-limited infection unless it occurs in an infant weighing less than 1500 g or is associated with respiratory symptomatology, or both. In those circumstances, parenteral antifungal therapy is indicated.

Catheter-associated and systemic candidiasis occur later, at a mean of 30 days of age.[108] Infants with invasive neonatal candidiasis usually have one or more of the risk factors predisposing to infection shown in Box 37–6 . Many of these factors predisposing to infection are a consequence of prematurity and the supportive care required by infants of VLBW. Prior fungal colonization is an important factor in the development of candidiasis. The factors predisposing to infection relate to immunologic immaturity, to bypassing of natural barriers, and to the use of agents such as broad-spectrum antimicrobials that favor the growth of Candida species. A blood culture obtained through an indwelling catheter, or peripherally while a catheter is in place, suggests the diagnosis. In catheter-associated fungemia, the blood culture becomes sterile concurrently with initiation of amphotericin B therapy and removal of the indwelling catheter. There is no involvement of distant organs, such as the liver, kidneys, or eye. A brief course of amphotericin B usually suffices for treatment. Catheter removal is mandatory. Failure to remove the colonized catheter promotes dissemination and increases the risk for an adverse outcome, including death.

Box 37-6

Risk Factors for Invasive Candidiasis in Neonates

• Gestational age <32 weeks
• Birthweight ≤1500 g
• Apgar score <5 at 5 minutes
• Intubation/mechanical ventilation
• Placement of indwelling devices
• | Umbilical catheters
• | Peripheral or central venous catheters
• | Urinary catheters
• | Cerebrospinal fluid shunt devices
• Abdominal surgery
• Fungal colonization
• Use of intralipid
• Total parenteral nutrition use
• Corticosteroid use
• Use of histamine type 2 receptor blockers
• Prolonged administration of antibiotics

The presentation of systemic candidiasis in the infant with VLBW is similar to that of bacterial sepsis. Infants also may have an insidious onset of symptoms with respiratory deterioration, enteral feeding intolerance, abdominal distention associated with guaiac-positive stools, temperature instability, hypotension, hyperglycemia, and glucosuria. Unlike disseminated candidiasis in older children and adults, multiple foci of infection are common in infants with systemic disease who are of VLBW. Meningitis occurs in approximately 40% of affected infants. Examination of cerebrospinal fluid is mandatory. This usually reveals a modest pleocytosis, with several hundred cells or fewer, a lymphocyte predominance, and, usually, an elevation of the protein. However, pleocytosis is not a consistent feature and the cerebrospinal fluid analysis can be within normal limits.[129] Routine cultures yield yeast within 2 to 3 days. Renal involvement may manifest as candiduria, multiple renal abscesses, or fungus balls that may cause obstruction to the flow of urine. The latter complication may not become evident until later in the treatment course, and renal ultrasonography should be performed at the initiation of treatment for all infants suspected of having disseminated candidiasis and repeated as clinically indicated. The sonographic appearance of fungus balls may persist long after clinical resolution of infection. Surgical management may be required for decompression of obstructive candidiasis and drainage of abscesses.[120] Endophthalmitis is more likely with prolonged candidemia. It most commonly presents as retinitis, with fluffy or hard white infiltrates, and a dilated retinal examination should be part of the diagnostic evaluation for all infants. Involvement of the liver or spleen with microabscesses, endocarditis equivalent among infants with indwelling catheters, and extension of infection to the lungs, bones, or joints occur less frequently. The presentation of bone or joint disease is usually indolent, and involvement may not be evident when amphotericin B is initiated, so a high index of suspicion is important. Percutaneous aspiration of an involved joint or bone at the bedside usually is sufficient to establish the diagnosis, and an open drainage procedure is rarely, if ever, required.

 DIAGNOSIS

The diagnosis of systemic candidiasis is confirmed by the growth of Candida species in cultures from sites that are normally sterile. The isolation of Candida species from nonsterile sites, such as endotracheal tube secretions or the skin or mucous membranes, is an indication of colonization only and is of little use in establishing the diagnosis of disseminated infection. In contrast with adults, in whom the diagnosis of disseminated candidiasis is established by blood culture in only one third of cases, as much as 80% or more of neonates have documented fungemia.[111] The use of special media for the isolation of fungi is not required. Candida species grow robustly in the routine blood culture media used in most clinical laboratories, and these media usually yield the organism within 48 to 72 hours of incubation.[137]

If catheter-associated candidemia is suspected, a blood culture obtained through the catheter and one obtained peripherally should be collected before catheter removal and the initiation of amphotericin B. The peripheral culture should be repeated daily for 3 days to document that fungemia has resolved with catheter removal.

If disseminated candidiasis is suspected, or if a positive peripheral blood culture is obtained, repeat blood cultures should be obtained until sterility is documented. Urine culture should be obtained by suprapubic tap or catheter and the cerebrospinal fluid should be analyzed and cultured. Infants with disseminated candidiasis require a baseline abdominal ultrasonogram, ophthalmologic examination, and if central venous access catheters have been in place, echocardiographic examination of the heart and the great vessels. Subsequent examinations can be conducted if there is evidence of focal infection of these organ systems or if the clinical status indicates. Additional laboratory tests include a baseline complete blood count (CBC), blood urea nitrogen, creatinine, potassium, and liver enzymes. The CBC may reveal thrombocytopenia, particularly in infants with disseminated candidiasis who are of VLBW. This resolves as the infection is controlled.

 TREATMENT

Treatment varies with the location and extent of infection and the age of the patient. Thrush usually responds to nystatin (Mycostatin) suspension (1 to 2 mL) given orally four times each day for 5 to 10 days. Nystatin cream or ointment three times a day for 7 to 10 days is usually effective for Candida diaper dermatitis, although secondary bacterial infection may require treatment with another topical or systemic antibiotic. Nystatin with a corticosteroid (Mycolog cream or ointment) can be useful in severe cases of Candida dermatitis.

Congenital cutaneous candidiasis requires no therapy unless the infant has evidence of pneumonia or weighs less than 1500 g at birth, or both, at which time parenteral antifungal therapy is indicated.[135]

Amphotericin B is the mainstay of therapy for systemic candidiasis in the newborn infant ( Table 37–27 ). It is extremely well tolerated by infants with VLBW. Recent pharmacokinetic studies in neonates suggest that a single daily infusion administered over 4 to 6 hours is necessary to achieve detectable serum concentrations.[107] Conventional teaching suggests that this dosage should be advanced by increments of 0.25 mg/kg per day until the dosage of 1 mg/kg daily is reached. At our hospitals, the initial dosage of 0.5 mg/kg, administered over 1 to 2 hours, is advanced to the 1 mg/kg per day dose after 12 to 24 hours. No complications with this method of administration have been encountered. The duration of therapy varies, but a typical course for disseminated candidiasis is a 20 to 30 mg/kg cumulative dose. For catheter-associated candidiasis, the usual course of therapy is a cumulative dose of 10 mg/kg. This duration usually is required to ascertain that the sequential blood cultures obtained after catheter removal are sterile.

Table 37-27 -- Antifungal Agents Used for Treatment of Systemic Infections in Neonates
DRUG | DOSAGE * (mg/kg per day) | INTERVAL/ROUTE | TOXICITY | COMMENTS
Amphotericin B | 1 † | q 24h IV | Anemia, hypokalemia, nephrotoxicity | Monitor blood urea nitrogen, creatinine, and K+ daily initially and twice weekly if stable after 1 week; hold dose until K+ <3 mEq/dL is corrected
Lipid formulations of amphotericin B | 3–7 ‡ | q 24h IV | Less nephrotoxic than amphotericin B | Monitor renal function and K+ as above
Flucytosine | 50–150 | Divided q 6h PO | Bone marrow suppression, hepatotoxicity, and gastrointestinal symptoms | Good penetration into CSF; must reduce dosage in patients with renal failure; monitor serum concentrations
Fluconazole | 3–6 | q 24h PO, IV | Good penetration into CSF | Limited experience
Itraconazole | 5 | q 24h PO |  |
CSF, cerebrospinal fluid.
* | See text for details.
† | Initial dose of 0.5 mg/kg should be followed 12–24 hours later by 1 mg/kg dose administered daily. Dose should be increased to 1.5 mg/kg per day for neonates with invasive aspergillosis.
‡ | Optimal dose has not been established.

Amphotericin B rarely causes nephrotoxicity in infants. In fact, abnormal renal function usually improves as treatment is initiated, suggesting that renal dysfunction was caused by the fungemia rather than precipitated by the treatment. It is important carefully to monitor infants receiving the initial dose of amphotericin B for cardiac arrhythmias, but this is a rare side effect. Because amphotericin B causes renal tubular wasting of potassium, the potassium should initially be monitored daily and supplemented as required to maintain it above 3 mEq/dL. If the daily potassium, blood urea nitrogen, and creatinine levels are stable after the first week of therapy, these can be monitored twice weekly, and the CBC and liver enzymes can be determined weekly, for the duration of the treatment course.

The combination of flucytosine and amphotericin B has been used successfully to treat systemic candidiasis, especially when the meninges are involved; however, flucytosine should not be used as a single agent because resistance can develop. The dosage range is 50 to 150 mg/kg daily, given orally in divided doses every 6 hours. Bone marrow suppression, hepatotoxicity, and gastrointestinal symptoms associated with flucytosine administration are more common when serum concentrations exceed 70 to 100 μg/mL. The CBC and liver enzymes should be monitored and serum concentrations of flucytosine measured.

Experience is limited with the use of lipid formulations of amphotericin B as treatment for neonatal fungal infection. The available data suggest that liposomal amphotericin B and amphotericin B lipid complex are safe and effective when used either as initial therapy[119][124] or for therapy in neonates with systemic candidiasis who were intolerant of or refractory to conventional antifungal therapy.[142] However, pharmacokinetic studies have not yet been performed in neonates and randomized trials are lacking to establish the optimal and cumulative dosages and whether these preparations should be used in combination with other antifungal agents.[136] Decreased nephrotoxicity may be attributable to poor penetration of the kidney and therapeutic failure has been reported in patients with renal or systemic candidiasis. Until comparative data are available, the use of these products should be reserved for the infant with toxicity attributable to conventional amphotericin B and to those infants in whom a fungal infection that is relatively resistant to amphotericin B is diagnosed.

The efficacy and safety of fluconazole for the treatment of Candida fungemia have been studied in a small number of neonates. Treatment of infants with VLBW who had documented C. albicans infection has been carried out with fluconazole for 6 to 48 days.[117] Although an 80% cure rate was achieved, four infants relapsed despite at least 14 days of therapy. Similarly, itraconazole has been used in a few cases, with a generally good outcome. However, until an efficacy trial is available that compares amphotericin B with fluconazole or itraconazole in a direct comparison, amphotericin B should remain the standard treatment for neonatal candidiasis.

 PREVENTION

Prophylactic administration of fluconazole during the first 6 weeks of life is effective in preventing fungal colonization and invasive fungal infection in infants with birthweights of less than 1000 g.[121] Fluconazole was administered IV at a dose of 3 mg/kg every third day for the first 2 weeks, every other day during the third and fourth weeks, and daily during the fifth and sixth weeks. Infants who received prophylaxis had a significantly reduced incidence of C. albicans colonization overall as well as in the skin, stools, and nasopharynx. Invasive candidiasis was not observed among the infants who received fluconazole prophylaxis.

 Coccidioidomycosis

INCIDENCE

Coccidioidomycosis is endemic in the San Joaquin Valley in California and in other areas of the southwestern United States, as well as in Mexico, Argentina, Venezuela, and Paraguay. Most susceptible individuals living in endemic areas acquire asymptomatic infection within 5 years. Disease may occur in any geographic location after reactivation of infection. Despite the high incidence of infection in endemic areas, perinatal coccidioidomycosis rarely occurs.

 MICROBIOLOGY

Coccidioides immitis, the causative agent of coccidioidomycosis, is a biphasic fungus. Highly contagious mycelia grow on culture media and soil, whereas the less infectious spherules grow in tissues. The spherule contains hundreds of endospores that, when released, can become spherules.

 PATHOGENESIS

The infectious arthrospores can become airborne or can be transferred from inanimate objects contaminated with dust. Infection is acquired from inhalation of arthrospores and less commonly from direct inoculation into cutaneous lacerations or abrasions. The incubation period ranges from 7 to 21 days. Infection occurring in infants younger than 1 week of age has been described, suggesting vertical transmission.[109] However, despite several reports of disseminated infection during pregnancy, placental and perinatal infection are rare.[112][123]

After arthrospore inhalation, mature spherules develop within several days. Granuloma formation with tracheobronchial lymph node involvement can follow. In extensive disease, polymorphonuclear leukocytes infiltrate the lung, similar to the process seen with bacterial pneumonia. Hematogenous dissemination is a frequent occurrence in infants.

 CLINICAL MANIFESTATIONS

In contrast to older children and adults, whose primary infection is often asymptomatic, pneumonia is usually present in most infants with recognized infection. Chest radiographs can show focal consolidation or diffuse nodular infiltrates, hilar adenopathy, and pleural effusions. Fever, anorexia, and respiratory distress often accompany neonatal coccidioidomycosis. If the disease becomes disseminated, lesions can develop in the skin, bone, lymph nodes, liver, spleen, and meninges.

 DIAGNOSIS

Clinical and radiographic features of coccidioidomycosis can resemble those seen with histoplasmosis, pulmonary tuberculosis, and viral pneumonitis. When coccidioidomycosis is suspected, tracheal and gastric aspirates, urine, and cerebrospinal fluid should be cultured. Blood agar, Sabouraud medium, and Mycosel agar slants incubated at room temperature and at 37°C are used to cultivate the fungus. Spherules occasionally can be observed on silver-stained tissue samples. If meningitis develops, an elevated protein concentration and hypoglycorrhachia can be seen on cerebrospinal fluid examination. Early in the course a neutrophilic pleocytosis can be seen, but this quickly progresses to a lymphocytic predominance. Cerebrospinal fluid fungal cultures are frequently negative.

Coccidioidin skin tests are available but often are not helpful in the neonatal period. A coccidioidin complement fixation antibody titer of 1:16 or greater is associated with disseminated disease. Because transplacental passage of complement-fixing antibody occurs, a rise in the infant’s titer must be demonstrated to document neonatal infection.

 TREATMENT

In older children and adults, primary infection is often self-limited and requires no therapy. However, the frequency of disseminated disease in young infants and the high case-fatality rate warrant treatment of all neonatal infections. Amphotericin B is the drug of choice for the initial treatment of infection (see Table 37–27 ). The duration of therapy is prolonged, and anecdotal therapy suggests that fluconazole administered orally may be given to complete the course of treatment.[112][123]

Cryptococcosis

INCIDENCE

Cryptococcosis occurs worldwide. Many infections are believed to be asymptomatic, and most symptomatic infections occur in individuals older than 30 years of age. Infection can occur in otherwise healthy people but is more common in immunocompromised hosts, including patients with acquired immunodeficiency syndrome, malignancies, and diabetes mellitus. Cryptococcal infection in the newborn period is an extremely rare disease.

 MICROBIOLOGY

Cryptococcus neoformans is an encapsulated yeast that reproduces by budding. Its natural habitat is soil, and it has been commonly found in soil contaminated with pigeon excreta.

 PATHOGENESIS AND PATHOLOGY

Cryptococcosis is acquired from inhalation of the yeast with resulting primary pulmonary infection. Ingestion or cutaneous inoculation is possible, and a central venous catheter may have been the source of cryptococcemia in one neonate.[114] Case reports of disease with onset shortly after birth suggest that in utero or intrapartum transmission is possible. Otherwise, there has been no evidence of human-to-human transmission. Pulmonary infection can remain localized or can disseminate hematogenously to any organ, with the meninges most commonly affected. In adults the infection is usually subacute or chronic, with large, solitary pulmonary nodules frequently observed. Diffuse pulmonary infiltration or miliary disease with dissemination is more common in infants.

Pathologic findings vary from minor inflammatory responses to abscess formation. Noncaseating granulomas, hepatitis, and cirrhosis of the liver are common findings. Meningitis frequently leads to obstructive hydrocephalus. Granulomas of the brain have been reported.

 CLINICAL MANIFESTATIONS

Infantile cryptococcosis is a multisystemic infection. The signs and symptoms are similar to those seen with congenital infection caused by T. pallidum, Toxoplasma, cytomegalovirus, and rubella and include failure to thrive, jaundice, hepatosplenomegaly, chorioretinitis, rash, and intracranial calcifications. Other symptoms suggestive of a central nervous system (CNS) process, such as lethargy, irritability, vomiting, and seizures, can be observed. Respiratory symptoms are minimal, but occasionally interstitial pneumonitis can be present. Infants with meningeal involvement can demonstrate a pleocytosis ranging from 40 to 1000 leukocytes/mm3 with a lymphocytic predominance, elevated protein, and slightly decreased glucose concentrations on cerebrospinal fluid examination.

 DIAGNOSIS

The diagnosis of cryptococcosis can be established by isolation of the organism from body fluids. Fungal cultures of cerebrospinal fluid, blood, sputum or tracheal aspirates, material from abscess cavities, and bone marrow can yield growth of Cryptococcus. The presence of encapsulated, budding yeast on India ink-stained cerebrospinal fluid or respiratory tract samples is usually indicative of cryptococcal disease. Serologic investigation includes both antibody and antigen detection tests, but the antigen detection is the preferred technique. A latex agglutination test for cryptococcal antigen in the cerebrospinal fluid has proved to be a rapid and, when properly controlled, effective test for establishing the diagnosis of cryptococcosis. Low titers detected on the antigen test can represent false-positive reactions and require culture confirmation.

 TREATMENT

In healthy adults, pulmonary cryptococcosis is usually self-limited and requires no therapy. However, pulmonary disease frequently disseminates in immunocompromised patients if left untreated. Before the introduction of amphotericin B, cryptococcosis was almost uniformly fatal. The case-fatality rate has significantly decreased with amphotericin B therapy, but at least one third of adults fail to respond to therapy and another one fourth have relapse after discontinuation of therapy. The combination of amphotericin B and flucytosine has synergistic activity against Cryptococcus in vitro and has been used successfully in adults for treatment of disseminated disease. Because only six cases have been reported in neonates, only anecdotal data exist for treatment. However, one infant with VLBW survived cryptococcemia after receiving a 6-week course of therapy with amphotericin B.[114]

Histoplasmosis

INCIDENCE

Histoplasmosis is one of the most common pulmonary fungal infections in immunocompetent humans. It occurs worldwide in temperate climates and is endemic in the Ohio and Mississippi river valleys of the United States. In older children and adults, most infections are asymptomatic; however, in young infants infections are often apparent and frequently disseminate. Despite the high incidence of infection in endemic areas, neonatal histoplasmosis is rare.

 MICROBIOLOGY

Histoplasma capsulatum is the causative agent of histoplasmosis. It is not encapsulated, but artifacts resembling a capsule can be seen with some staining techniques. It is a thermally dimorphic fungus, growing as mycelia (mold) with microconidia and macroconidia (spores) in soil and converting to yeast form at human body temperatures. Soil is its natural habitat, and it thrives in moist soil contaminated with avian or bat excreta.

 PATHOGENESIS

Inhalation of conidia is the most common mode of transmission. Other routes, such as ingestion or cutaneous inoculation, are possible but occur rarely. Human-to-human or animal-to-human transmission, if possible, has not been well described. Several days after inhalation, the spores germinate in the alveoli, releasing yeast forms. An inflammatory response, initially neutrophilic, followed by an influx of lymphocytes and macrophages, ensues. The yeasts are phagocytosed but not killed and begin to proliferate within macrophages. The fungi can spread hematogenously to the liver, spleen, and other organs or to regional lymph nodes through the lymphatics. The inflammatory response can result in discrete granulomas resembling sarcoid, or caseating lesions that frequently calcify during resolution.

 CLINICAL MANIFESTATIONS

The clinical spectrum of histoplasmosis in children includes asymptomatic infection, pulmonary disease that can be complicated by mediastinal lymphadenopathy and subsequent tracheobronchial obstruction, primary cutaneous infection, and disseminated infection. Asymptomatic infection occurs in most older children and adults, whereas acute disseminated infection with pulmonary disease is most common in young infants.[122] The most frequently observed signs and symptoms in disseminated disease are prolonged fever, hepatosplenomegaly, anemia, and thrombocytopenia. Because the infection can disseminate to the lymph nodes, adrenal glands, gastrointestinal tract, bone marrow, CNS, kidneys, heart, and bones, many other signs and symptoms can be present.

 DIAGNOSIS

Fungal cultures from patients with acute, self-limited pulmonary infection rarely yield the organism but frequently are positive from patients with disseminated disease. Histoplasma can be isolated from lower respiratory tract specimens, blood, bone marrow, hepatic and splenic biopsies, and cerebrospinal fluid, but growth may not be detected for up to 8 to 12 weeks. Lysis-centrifugation of blood samples submitted for fungal culture has increased the sensitivity and reduced the interval until cultures become positive. Giemsa- or Wright-stained tissue samples can detect the fungus, but special silver stains or fluorescent microscopy are the most sensitive methods.

Chest radiographs in pulmonary histoplasmosis often are negative or reveal nodular infiltrates with mediastinal and hilar adenopathy. In disseminated disease, chest radiographs most frequently are negative but hilar adenopathy, bronchopneumonia, or miliary nodules can be present. Pulmonary and splenic calcifications can be seen on subsequent radiographs after recovery from infection. Findings common in adult disease, including pleural effusions or cavitary formation associated with chronic pulmonary infection, are not seen in infantile disease.

There are many serologic tests for the diagnosis of histoplasmosis. Seroconversion is detected earlier with complement fixation tests than with immunodiffusion tests, but the immunodiffusion tests remain positive longer. Both yeast- and mycelial-phase antibodies can be measured. A reactive test for yeast complement fixation antibody is more sensitive than that for mycelia complement fixation antibody for detection of recent or active infection. Complement fixation titers greater than 1:32 or a fourfold rise in titer between acute and convalescent sera suggests acute infection. Detection of mycelia complement fixation antibody in the cerebrospinal fluid correlates with CNS infection.

 TREATMENT

Most Histoplasma infections in older children and adults require no therapy. Therapy is recommended for disease in infancy because the risk of dissemination is higher, and untreated disseminated disease is almost uniformly fatal.[122] Amphotericin B has been used successfully to treat histoplasmosis. Itraconazole is also effective, but experience in pediatric patients is scant.

 Other Fungi

Malassezia furfur, previously known as Pityrosporum orbiculare, is a dimorphic, lipophilic fungus more commonly known as the causative agent of tinea versicolor. M. furfur has been associated with fungemia and occasionally pneumonia in premature infants with low birthweight receiving lipid emulsion alimentation through central venous catheters.[130][141] Sporadic bloodstream infections have been described, with transmission probably by the hands of medical personnel. Because it requires high concentrations of medium- and long-chain fatty acids to grow, Malassezia cannot be cultivated on Sabouraud medium without the addition of sterile olive oil. Most infections respond to discontinuation of the lipid infusion and removal of the central venous catheter. Amphotericin B should be used for treatment until a clinical response and negative blood culture are documented.

Blastomyces dermatitidis is a dimorphic fungus endemic to the midwestern, southeastern, and Appalachian areas of the United States. Blastomycosis occurs more commonly in adults but has been observed in children and rarely in neonates. Infections can be asymptomatic, limited to the respiratory tract, or disseminated. Cutaneous and skeletal lesions are the most common extrapulmonary sites of infection. Cutaneous and genital disease has been documented during pregnancy and, if inadequately treated, can result in neonatal blastomycosis.[126] The diagnosis should be entertained in infants with reticulonodular pneumonia born to mothers with chronic skin infections who live in endemic areas.

Candida diaper dermatitis is by far the most common superficial cutaneous fungal infection in young infants; however, tinea capitis and tinea corporis have been described.[115][139] Dermatophyte infections, caused by Microsporum, Trichophyton, or Epidermophyton, are acquired postnatally from contact with contaminated soil, infected animals, or household members. Because lesions associated with dermatophytosis can resemble those seen with psoriasis, seborrhea, or impetigo, they can easily be misdiagnosed.

Invasive fungal dermatitis is an entity that is recognized increasingly with the survival of infants with VLBW. These infants often have the same risk factors for invasive fungal infection as those described for neonatal candidiasis. It is believed that the skin serves as the portal of entry for colonizing species. Diffuse involvement with a buff-colored crust suggests Candida species, but Aspergillus and Trichosporon have been seen.[134] Discrete erythematous lesions that become purple or black suggest Curvularia or one of the Zygomycetes.[131] The diagnosis is established by a full-thickness skin biopsy demonstrating fungal invasion of the dermis. Treatment should be initiated with amphotericin B while awaiting the histopathologic and culture results from skin biopsy.

 PROTOZOAL INFECTIONS

Malaria

INCIDENCE

Transmission of malaria occurs throughout Latin America, Asia, Africa, Oceania, on some Caribbean islands, and in Turkey. It is estimated that more than 100 million cases occur each year in sub-Saharan Africa, resulting in more than 1 million deaths, mostly in children.[140] Malaria has been documented in nonendemic areas but is usually from imported cases in visitors to or immigrants from endemic areas. Malaria remains an important cause of abortion, stillbirth, and neonatal death in many parts of the world. Sporadic cases of congenital malaria occur in inhabitants of North America.[116]

MICROBIOLOGY

Malaria is caused by an obligate, intracellular protozoan of the genus Plasmodium. Neonatal infection has been recorded with all species, including Plasmodium vivax, Plasmodium malariae, Plasmodium ovale, and Plasmodium falciparum.

 PATHOLOGY AND PATHOGENESIS

Malaria is transmitted by the bite of infected female Anopheles mosquitoes or from transfusions (maternal-fetal, blood products, or contaminated needles) of infected blood.[140] The parasites undergo sexual division (sporogony) in the mosquito, then undergo two types of asexual division (exoerythrocytic and erythrocytic schizogony) in humans. The first stage of schizogony occurs in the liver parenchymal cells. After release of merozoites from the mature hepatic schizont, the second (erythrocytic) stage of schizogony begins when the malarial parasites invade red blood cells, resulting in adhesion to and occlusion of blood vessels. Erythrocytes that are disintegrating can accumulate and obstruct the reticuloendothelial system. Anemia is the result of hemolysis. Parasites may be found in other organs of the body, including the intestinal tract, liver, spleen, lung, and brain. Because P. falciparum and P. malariae have no persistent exoerythrocytic phase, relapses do not occur. On the other hand, P. vivax and P. ovale are associated with relapses from dormant exoerythrocytic organisms. Transfusion-related malaria has no exoerythrocytic phase.

The placenta is involved in most women who acquire malaria during pregnancy. It is not clear whether transmission to the infant is transplacental or from direct contact with maternal blood during labor or parturition. Most pregnancies resulting in congenital malaria are associated with a malaria attack during pregnancy; however, congenital infection has been described after uncomplicated asymptomatic pregnancies.

Host factors that can decrease the risk of malarial infections include abnormal hemoglobin and malaria-specific antibodies.[140] Erythrocytes with fetal hemoglobin or hemoglobin S are less likely to become infected than those with hemoglobin A. Women living in endemic areas are continuously exposed to malaria and develop antimalarial antibodies. Maternal antibody is believed to exhibit a protective effect for the fetus. One survey found that 7% of infants born to women evaluated at seven African sites had congenital malaria.[113]

CLINICAL MANIFESTATIONS

Most infants with congenital malaria have onset of symptoms by the eighth week of life, with an average age at onset of 10 to 28 days. Occasionally, onset has been documented at several months after birth. The most common clinical findings are fever, anemia, and splenomegaly. Approximately one third of infants have jaundice and direct or indirect hyperbilirubinemia. Hepatomegaly can be present. Nonspecific symptoms include irritability, failure to thrive, loose stools, and reluctance to feed. Congenital malaria is frequently complicated by bacterial illnesses in developing countries. In rare cases, malaria can be complicated by hypoglycemia, CNS infection, splenic rupture, renal failure and, in P. falciparum infections, blackwater fever (severe hemolysis, hemoglobinuria, and renal failure). Untreated P. falciparum infections are associated with a high case-fatality rate.

 DIAGNOSIS

Although a maternal history of a febrile illness during pregnancy can be elicited in most cases, congenital disease after an asymptomatic pregnancy in women has been reported. The diagnosis of congenital malaria should be entertained in any infant presenting with fever, anemia, and hepatosplenomegaly born to a mother who at any time resided in an endemic area. The diagnosis depends on demonstration of parasites in the bloodstream. Thin and thick smears should be prepared and examined on several different occasions to maximize the possibility of parasite detection.

 TREATMENT

There are several types of antimalarial drugs that act at different stages of the Plasmodium life cycle. Tissue schizonticides such as primaquine are effective against exoerythrocytic forms, whereas blood schizonticides such as chloroquine, quinine, and quinidine act only on parasites in the erythrocytic phase. Because transfusion-acquired disease, including congenital infection, does not have an exoerythrocytic phase, primaquine is not required. Chloroquine, given in an initial dose of 10 mg of chloroquine base per kilogram of body weight administered orally, followed by doses of 5 mg base/kg at 6, 24, and 48 hours after the initial dose, is frequently used. For treatment of congenital disease caused by chloroquine-resistant P. falciparum, IV quinidine or the combination of quinine administered orally and clindamycin has been suggested. Mefloquine is effective against most P. falciparum strains but is not approved for use in pregnant women or infants. Severe congenital malaria may require intensive care, and exchange transfusion may be necessary for high-grade parasitemia. Current recommendations regarding treatment of malaria can be obtained from the malaria branch of the Centers for Disease Control and Prevention in Atlanta, Georgia.

 Pneumocystis

INCIDENCE

Pneumocystis pneumonia occurs in individuals with congenital immune defects or hematologic malignancies, or those receiving immunosuppressive medications for organ transplantation. Pneumocystis is an unusual cause of pneumonia in the first year of life, but it may be observed as epidemic disease, first recognized during World War II and presumed to be related to malnutrition, and as sporadic disease associated with congenital immunodeficiency or acquired immunodeficiency syndrome. Some surveys suggest that in rare cases PCP can develop in healthy infants.

 MICROBIOLOGY

Because of difficulties in laboratory cultivation, the taxonomy of Pneumocystis jiroveci (formerly Pneumocystis carinii) is inconclusive; it has features in common with both protozoan parasites and fungi. Pneumocystis is a unicellular organism that can be found in three forms: a thick-walled cyst, a thin-walled trophozoite, and an intracystic sporozoite. Each cyst can contain up to eight sporozoites. Organisms can be detected on tissue samples stained with Grocott-Gomori methenamine silver nitrate.

 PATHOLOGY AND PATHOGENESIS

Serologic studies suggest that asymptomatic infection with Pneumocystis is widespread and commonly occurs in the first years of life. The organisms are believed to persist in a latent stage until impairment in host defense mechanisms permits their reactivation. Disease associated with Pneumocystis appears to be limited principally to the lungs. There is now evidence that person-to-person transmission is the most likely mode of acquiring new infections. Airborne transmission from mother to infant has been proposed.[128]

Postmortem examination reveals a diffuse process, with the posterior and dependent regions of the lung most significantly affected. Microscopic examination reveals an eosinophilic, foamy, honeycombed intra-alveolar exudate comprised of cysts. In epidemic infantile disease, a plasma cellular infiltrate is observed (hence the name interstitial plasma cell pneumonia), whereas in sporadic disease associated with immunodeficiency or immunosuppression, there is hyperplasia of the cells lining the alveoli and minimal cellular infiltrate with a paucity of lymphocytes.

 CLINICAL MANIFESTATIONS

The clinical characteristics of sporadic Pneumocystis pneumonia are different from those observed in epidemic infantile disease. In sporadic cases associated with congenital or acquired immunodeficiency, there is an abrupt onset of high fever, coryza, nonproductive cough, and tachypnea. This quickly progresses to dyspnea and cyanosis. Radiographic findings most commonly reveal diffuse infiltrative disease. Concurrent infections, most commonly with CMV, occur in more than 50% of immunocompromised infants with Pneumocystis pneumonia.

In epidemic infantile Pneumocystis pneumonia, a rare disease in developed countries, the onset is slow and insidious, with nonspecific symptoms such as anorexia, diarrhea, and restlessness.[125] Cough is not prominent initially, and fever is absent. In the subsequent weeks, infants become tachypneic, cyanotic, and dyspneic, with sternal retractions and flaring of the nasal alae. Auscultatory findings are minimal, consisting of fine, crepitant rales on deep inspiration. The chest radiograph can be negative early in the course or can reveal a perihilar or diffuse haziness that progresses to a finely granular, interstitial pattern. Coalescent nodules can form in the periphery. Pneumothorax with interstitial and subcutaneous emphysema and pneumomediastinum can occur.

 DIAGNOSIS

Typical findings on radiographic studies can suggest Pneumocystis pneumonia but are not diagnostic. Because of the difficulties in cultivation of the organism outside of research settings, demonstration of Pneumocystis cysts on silver stains of respiratory secretions or tissue is necessary to establish a diagnosis. P. jiroveci can be detected in induced sputum or in tracheal or gastric aspirates, but the yield is low and detection does not necessarily imply disease.[125] Bronchoalveolar lavage may yield the organism. Open lung biopsy is the most reliable method of detecting Pneumocystis pneumonia. Compared with open lung biopsy, fine-needle aspiration is less invasive and may be preferred in critically ill children, but this procedure does not provide histologic data. Serologic testing is not clinically available.

 TREATMENT

PCP was almost uniformly fatal before pentamidine isethionate was discovered, and since its introduction, the case-fatality rate has markedly decreased. A dosage of 4 mg/kg of pentamidine isethionate is given parenterally as a single daily dose for 10 to 14 days. Although radiographic improvement can take several weeks, clinical improvement is usually seen within 4 to 6 days after beginning therapy.[125] Local reactions at the injection site, tachycardia, hypotension, pruritus, hypoglycemia, and nephrotoxicity have been associated with pentamidine administration. The efficacy of trimethoprim-sulfamethoxazole for therapy of Pneumocystis pneumonia is comparable with that of pentamidine and it is the drug of choice in infants. The IV route of administration is preferable in infants with moderate or severe Pneumocystis pneumonia. The dosage for therapy is 15 to 20 mg/kg per day of the trimethoprim component in divided doses 6 to 8 hours apart. It must be used with caution in young infants because of its potential for displacement of bilirubin from albumin-binding sites. Trimethoprim-sulfamethoxazole is the standard for prophylaxis against Pneumocystis pneumonia and has been used for that purpose in infants 2 months of age and older with human immunodeficiency virus infection.

 Toxoplasmosis

INCIDENCE

Among 22,845 pregnant women analyzed by the Collaborative Perinatal Research Study in the United States, 38% had Toxoplasma immunoglobulin (Ig) G antibodies, reflecting past infection, and the incidence of acute maternal infection during pregnancy was estimated to be 1.1 per 1000 women.[138] A higher incidence is seen in women born in Cambodia or Laos.[118] In the United States, 1 to 3 infants per 1000 live births have Toxoplasma-specific IgM antibody. Three to 8 infants per 1000 live births worldwide are infected in utero. An estimated 400 to 4000 cases of congenital toxoplasmosis occur in the United States each year.

 MICROBIOLOGY

Toxoplasmosis is caused by Toxoplasma gondii, an obligate intracellular protozoan parasite. This ubiquitous organism exists in three forms: an oocyst excreted by infected cats that produces sporozoites; a proliferative form (trophozoite or tachyzoite); and a cyst (cystozoite) found in tissues of infected animals. Toxoplasma can be propagated in tissue cell cultures or by animal inoculation in research laboratory settings.

 TRANSMISSION AND PATHOGENESIS

The cat is the only definitive host, but other mammals can be infected incidentally. Farm animals (cattle, pigs, sheep) can acquire infection after ingestion of food or water contaminated with infected cat feces that contain oocysts. Humans can acquire infection by ingestion of raw or poorly cooked meat containing the Toxoplasma cysts or by ingestion of food or water contaminated with oocysts. Risk factors include any exposure to cat feces, such as changing cat litter boxes, playing in sandboxes, or gardening in areas used by cats.

Congenital toxoplasmosis occurs almost exclusively as a result of primary maternal infection during pregnancy. Rarely, reactivation of infection in immunocompromised women during pregnancy can result in congenital toxoplasmosis. Most maternal infections are asymptomatic or result in mild illnesses. Fatigue and lymphadenopathy involving only a single posterior cervical node, or generalized lymphadenopathy, may be the only manifestations. Less commonly, acute maternal infection can manifest as an infectious, mononucleosis-like syndrome with fever, nonsuppurative lymphadenopathy, headache, fatigue, sore throat, and myalgias. The general risk of transmission of acute infection from mother to fetus is estimated to be 40%; however, the actual risk and the severity of congenital infection vary with gestational age. The risk of transmission increases with increasing gestational age, but the earlier during pregnancy that fetal infection is acquired, the more severe the manifestations of congenital disease.

 CLINICAL MANIFESTATIONS

The classic clinical presentation of congenital toxoplasmosis is the triad of hydrocephalus, chorioretinitis, and intracranial calcifications, but there is a wide spectrum of manifestations, and more than 75% of infected newborns are asymptomatic in early infancy. As described by McAuley and colleagues,[127] the four most common presentations include (1) the healthy-appearing term infant with subclinical infection in whom symptoms develop later in childhood; (2) the healthy-appearing term infant in whom clinical evidence of disease develops in the first few months of life; (3) the infant with generalized disease at birth; and (4) the infant with predominantly neurologic involvement at birth. Many of the infants with subclinical infection who were believed to be normal at birth have evidence of infection on closer evaluation, including cerebrospinal fluid abnormalities such as lymphocytic pleocytosis, hypoglycorrhachia, and elevated protein concentrations. If the disease goes unrecognized and untreated, these infants can present with chorioretinitis, late-onset seizures, mental retardation, developmental delay, and hearing loss later in infancy or childhood. The second group of healthy-appearing, infected infants presents with hydrocephalus and chorioretinitis in the first few months of life. Manifestations of generalized infection at birth include prematurity and intrauterine growth restriction, jaundice, hepatosplenomegaly, pneumonitis, temperature instability, lymphadenopathy, and cutaneous lesions (e.g., exfoliative dermatitis, petechiae, ecchymoses, and maculopapular lesions). Other signs of generalized infection include myocarditis, nephrotic syndrome, and gastrointestinal symptoms such as vomiting, diarrhea, or feeding difficulties. The fourth group of infected infants has predominantly neurologic disease but can have systemic manifestations as well. Subtle neurologic deficits, obstructive hydrocephalus, or acute encephalopathy can be seen. Unilateral or bilateral macular chorioretinitis frequently occurs, and the infants often have rash, hepatosplenomegaly, thrombocytopenia, granulocytopenia, and the typical cerebrospinal fluid findings.

The most common manifestations of congenital toxoplasmosis during the first few months of life are compared with those for congenital rubella and CMV infection in Figure 37–12 .

Click to view full size figure

Figure 37-12 Manifestations of symptomatic congenital rubella, cytomegalovirus infection, and toxoplasmosis in the neonate. (From Overall JC Jr: Viral infections of the fetus and neonate. In Feigin FD et al [eds]: Textbook of Pediatric Infectious Diseases, 4th ed. Philadelphia, WB Saunders, 1998, p 863 with permission.)

DIAGNOSIS

Maternal infection occurring during gestation can lead to fetal infection. Most infants with congenital toxoplasmosis have normal results on physical examination at birth. Visual and neurologic impairment results when the infection is not diagnosed and adequately treated. In general, all suspected maternal, fetal, and neonatal infections should have confirmatory diagnostic testing performed in an experienced reference laboratory setting, such as the Palo Alto Medical Foundation (550–853–4828).[110] Screening for IgG antibody in pregnancy is usually performed by indirect fluorescent antibody test or enzyme-linked immunosorbent assay and confirmed by the Sabin-Feldman dye test. Several tests are available to determine the duration of maternal infection when both IgG and IgM antibodies are positive. Fetal infection is best determined using amniotic fluid polymerase chain reaction amplification of the Toxoplasma gene B1.

Infection of the infant is best established definitively by intraperitoneal inoculation of placental tissue into laboratory mice, yielding cultivation of Toxoplasma organisms. When this is not feasible, strong evidence for the diagnosis is provided by the presence of Toxoplasma-specific IgM, IgA, or IgE antibody. Infants with suspected toxoplasmosis should undergo computed tomographic scanning of the brain, evaluation of cerebrospinal fluid, and indirect ophthalmologic examination.

 TREATMENT

Pyrimethamine combined with sulfadiazine and supplemented with folinic acid is the therapy recommended for symptomatic and asymptomatic congenital infection. Therapy must often be continued for 1 year. However, the optimal dose and duration are not established, and consultation with appropriate specialists should be sought when treating congenital toxoplasmosis.

 PROGNOSIS

McAuley and colleagues[127] published the results of their 10-year collaborative treatment trial for 44 infants with congenital toxoplasmosis. The duration of follow-up was a mean of 3.75 years, with a maximum duration of 10 years. They observed normal development in 70% of treated infants who had ophthalmologic or neurologic involvement at birth. A poor outcome was associated with delayed diagnosis, delayed initiation of antimicrobial therapy, or delayed correction of increased intracranial pressure, with profound visual impairment, and with prolonged concomitant neonatal hypoglycemia and hypoxia. Roizen and colleagues[132] performed a prospective, longitudinal evaluation of motor, cognitive, and neurologic outcomes in 36 children with congenital toxoplasmosis treated with pyrimethamine and sulfadiazine for 1 year. The outcomes were compared with those for untreated historical control subjects and, if possible, cognitive function of study patients was compared with cognitive function of uninfected, nearest-age, same-sex siblings. Preliminary results suggest that the outcome in patients treated for 1 year is improved compared with those receiving only 1 month of therapy or with untreated patients, but cognitive function for some infected patients, regardless of treatment regimen, was lower than that for their siblings.

 ACKNOWLEDGMENTS

The author acknowledges the contributions of Drs. Sheila Hickey and George McCracken, Jr., in a previous edition of this chapter. Many sections required no or minimal changes apart from recently published information or new forms of therapy.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/102.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 4 Perinatal Viral Infections

Jill E. Baley and Philip Toltzis

It is increasingly apparent that certain viruses have a predilection for the fetus and may cause abortion, stillbirth, intrauterine infection, congenital malformations, acute disease during the neonatal period, or chronic infection with subtle manifestations that may be recognized only after a prolonged period. It is important to recognize the manifestations of viral infections in the neonatal period not only to diagnose the acute infection but also to anticipate the potential abnormal growth and development of the infant.

 HERPESVIRUS FAMILY

The herpesvirus family consists of a number of closely related viruses. They all have a DNA core and are enveloped in an icosahedral (20-sided) capsid. There are seven viruses in the family that infect infants: herpes simplex virus (HSV) types 1 and 2, cytomegalovirus (CMV), varicella-zoster virus (VZV), Epstein-Barr virus (EBV), and human herpesvirus (HHV) types 6 and 7. These viruses are also characterized by the development of latent states following the primary infection.

 Herpes Simplex

Neonatal herpes simplex infections are being diagnosed with increasing frequency, at an estimated rate of 1 in every 3000 to 20,000 live births per year in the United States. The primary source of infection for the neonate is acquisition of the virus during delivery, yet far more women have infected genital tract secretions than there are neonatal infections. In addition, in numerous countries neonatal infection is uncommon despite the high prevalence of genital infections, suggesting other, unknown means of protection to the neonate.

The herpes simplex viruses are a group of double-stranded DNA viruses within an icosahedral capsule and a lipid envelope. After viral replication, the virus is transported to the dorsal root ganglia, where at least some portion of the viral DNA persists for the lifetime of the individual, resulting in periodic recurrences at the site of skin or mucosa supplied by that nerve, often for undetermined reasons. The more severe the primary infection, the more likely are recurrences. Analyses of viral DNA from individuals with recurrent lesions indicate that the identical virus is virtually always responsible. Superinfection with a differing viral strain is uncommon.

 EPIDEMIOLOGY AND TRANSMISSION

There are two antigenically distinct types of HSV infecting humans. Labial and oropharyngeal infections are predominantly caused by HSV-1 and may be transmitted by respiratory droplet spread or by direct contact with infected secretions or vesicular fluid. Most HSV-1 infections occur in childhood and are usually asymptomatic, sometimes causing a gingivostomatitis or mononucleosis-like syndrome. People from lower socioeconomic groups are mostly infected very early in life, but only one third of those from middle to upper socioeconomic groups are infected in the first two decades of life.

Because genital infections are usually transmitted by direct sexual contact with type 2 (HSV-2), transmission most often occurs during or after adolescence. Both symptomatic and asymptomatic individuals may transmit infection. Primary genital infection may cause localized pain and burning of the labia and vaginal mucosa 2 to 7 days after contact. After a period of paresthesia, vesicles full of seropurulent fluid develop. These vesicles break down easily, forming shallow ulcers and releasing large numbers of infectious virus particles. There is often copious watery vaginal discharge, edema, dysuria, and bilateral pelvic and inguinal lymphadenopathy, accompanied by systemic symptoms of fever, malaise, and headache. Healing may occur several weeks later. However, many primary genital infections are asymptomatic.

Seroprevalence rates among pregnant middle and upper socioeconomic class women have indicated that at least 30% of women have serologic evidence of infection with HSV-2, but that the majority of these women lack a history or symptoms of infection. Not only was this seroprevalence largely unsuspected among these pregnant women, but asymptomatic viral shedding also occurred among them at a rate (roughly 1% viral shedding at any time in pregnancy) similar to that in women with symptomatic recurrences. Recurrence is higher among women with genital HSV-2 infection than among those with HSV-1, probably because HSV-2 is more likely than HSV-1 to establish latency in the inguinal dorsal root ganglia. Finally, for 70% of all women whose infants have HSV infection, there is no history of infection or symptoms or of intercourse with a partner who has had the infection.

It is of great concern that women may remain uninfected with HSV-2 over prolonged periods despite continued, unprotected contact with a partner who is HSV-2 seropositive. Because the seroconversion rate is 20% per year for these women and most genital HSV-2 infections are asymptomatic, these women are at high risk of an unsuspected, primary HSV-2 genital infection during pregnancy. In fact, seroconversion rates are similar among pregnant and nonpregnant women. It is estimated that approximately one third of women who asymptomatically shed HSV in labor have been recently infected and that their infants have a 10-fold greater risk of being infected than do the infants of mothers with recurrent disease.

Transmission from mother to infant may occur by a number of different routes, including transplacental, intrapartum, and postnatal acquisition. Transplacental transmission, responsible for in utero infection, is inferred by the documentation of HSV skin lesions and viremia at birth and by elevated specific cord immunoglobulin (Ig) M levels. Both primary and recurrent maternal infections have been associated with congenital infection. Ascending infection may also be possible, and symptomatic infection during pregnancy may be responsible for spontaneous abortion, but the actual risk of this is not clear.

Intrapartum transmission is responsible for 85% to 90% of neonatal infection. The actual transmission is influenced by the type of maternal infection. A high titer of viral particles (more than 106/0.2 mL inoculum) is excreted for approximately 3 weeks with a primary maternal infection, which is more likely to involve cervical shedding than is a recurrent maternal infection, in which 102 to 103 viral particles per 0.2 mL inoculum are shed for only 2 to 5 days. Maternal neutralizing antibodies may also be partially protective for the newborn in recurrent infections and may not yet be present (and available to cross the placenta) in a primary maternal infection. Half of all neonatal HSV-2 infections occur secondary to recurrent maternal infection, even though transmission from mother to infant occurs in only 5% of the cases. In contrast, 50% of mothers transmit virus to their infants after a primary infection in the third trimester. Prolonged rupture of membranes (more than 6 hours) also increases the risk of viral transmission, presumably from ascending infection, and fetal scalp monitors can be a source of contamination. The electrode may accelerate transcervical infection and breach the infant’s skin barrier, also increasing risk of infection. Antenatal maternal viral culture screening for HSV shedding is of no predictive value in determining who will be shedding virus at delivery.

Finally, transmission, usually of HSV-1, may occur postnatally. Restriction enzyme DNA analysis has been used to document postnatal acquisition of virus and its spread in a nursery by identifying infection with the same herpes strain in infants born to different mothers. Both the father and mother, as well as maternal breast lesions, have been implicated in neonatal infections. There is also concern regarding both symptomatic and asymptomatic shedding among hospital personnel, one third of whom may have a history of HSV-1 lesions and 1% of whom still have recurrent labial lesions. Certainly individuals with a herpetic whitlow should be removed from the nursery, but there is little evidence indicating that a health care worker using good infection control measures and covering a labial lesion poses any risk. HSV-1 is now estimated to be responsible for as much as 30% of neonatal infection.

 CONGENITAL INFECTION

Congenital infection was found in 5% of the infants in the National Institute of Allergy and Infectious Disease (NIAID) Collaborative Antiviral Study Group.[271] The infants characteristically have skin lesions and scarring, are growth retarded, and have severe psychomotor retardation, with intracranial calcifications, microcephaly, hypertonicity, and seizures. Some of the children have eye involvement, including microphthalmia, cataracts, chorioretinitis, blindness, and retinal dysplasia. Congenital infections are described throughout pregnancy, as well as after primary and recurrent infections, and to date appear to be limited to HSV-2 infections. The manifestations probably result from destruction of normally formed organs rather than defects in organogenesis because the lesions are similar to those of neonatal herpes. A few children, usually in association with prolonged rupture of membranes, have isolated skin lesions that may be more amenable to antiviral therapy.

 NEONATAL INFECTION

Although asymptomatic HSV infections are common in adults, they are exceedingly rare in neonates. Of all neonatal infections, 30% are caused by HSV-1 rather than HSV-2. Half of the infants are born prematurely, usually between 30 and 37 weeks of gestation, and many have complications of prematurity, particularly respiratory distress syndrome. Two thirds of the term newborns have a normal neonatal course and are discharged before the onset of disease. They may also have simultaneous bacterial infections. As much as one fourth of the infants will present on the first day of life, and two thirds by the end of the first week.

Clinically, neonatal infections are classified as (1) disseminated, involving multiple organs, with or without central nervous system (CNS) involvement; (2) encephalitis, with or without skin, eye, or mouth involvement; and (3) localized to the skin, eyes, or mouth. Approximately 22% of cases are disseminated, 34% are CNS, and 40% are localized to the skin, eyes, or mouth.

Among the 202 infants with HSV infections followed in the NIAID Collaborative Antiviral Study Group, the mortality rate was significantly greater with disseminated infection (57%) than with encephalitis (15%), and there was no mortality associated with disease limited to the skin, eyes, or mouth.[271] The relative risk of death was 5.2 for infants in or near coma at onset of treatment, 3.8 for disseminated intravascular coagulopathy, and 3.7 for prematurity.[270] Among the infants with disseminated disease, those with pneumonitis had a greater mortality rate. Sequelae were more common among survivors with encephalitis or disseminated infection, particularly with HSV-2 infection, or in the presence of seizures, but also were more likely in infants with skin, eye, or mouth infection who had three or more recurrences of vesicles within 6 months.[270] Sequelae were found in 75% of survivors with HSV-2, and only 27% of those with HSV-1 infection, which may be related to the in vitro susceptibility of HSV-1 to acyclovir.[272]

DISSEMINATED INFECTION

Infants with disseminated infections have the worst prognosis. Disseminated infections may involve virtually every organ system, but predominantly involve the liver, adrenal glands, and lungs. The infants usually present by 9 to 11 days of life with signs of bacterial sepsis or shock, but often had unrecognized symptoms several days earlier. Although the presence of cutaneous vesicles is very helpful in diagnosis, vesicles never develop in 20% of infants. Disseminated intravascular coagulation (DIC) with decreased platelets and petechiae and purpura is common, and bleeding often occurs in the gastrointestinal tract. Pneumatosis intestinalis may also be present. Hepatomegaly or hepatitis is usually present, with or without jaundice. Respiratory distress, often with pneumonitis or pleural effusion on the chest radiograph, has a poorer prognosis. Many of the infants die before manifesting symptoms of CNS involvement, which is common. These infants may present with irritability, apnea, a bulging fontanelle, focal or generalized seizures, opisthotonos, posturing, or coma. The cerebrospinal fluid (CSF) may be normal or may show evidence of hemorrhage. Virus can be isolated from the CSF of only one third of the infants with CNS symptoms. The routine use of polymerase chain reaction (PCR) on CSF has therefore aided considerably in recognition of disease. Death usually occurs at approximately 2 weeks of age, roughly 1 week from the onset of symptoms, and often involves respiratory failure, progressive CNS involvement, and DIC with shock.

 ENCEPHALITIS

Encephalitis may occur as a component of disseminated disease, through blood-borne seeding of the brain, resulting in multiple lesions of cortical hemorrhagic necrosis, usually at 15 to 17 days of life, or in association with oral, eye, or skin lesions, at 16 to 17 days of life, with brain involvement resulting from neuronal transmission of the virus. Regardless of the source of neurologic infection, only approximately 60% of the infants have skin vesicles and less than half have virus isolated from the CSF. Although the CSF is occasionally normal, it usually shows a mild pleocytosis, with a predominance of mononuclear cells, an elevated protein concentration, and a normal glucose concentration. Lethargy, poor feeding, irritability, and localized or generalized seizures may be the presenting manifestations. Nearly all the electroencephalograms show abnormalities, and computed tomography may be important in defining abnormalities. Nearly half the untreated children die from neurologic deterioration as late as 6 months after onset, and virtually all survivors have severe sequelae (microcephaly and blindness or cataracts).

 SKIN, EYE, AND MOUTH INFECTIONS

Infants with disease localized to the skin, eyes, or mouth usually present by 10 to 11 days of life. More than 90% of these infants have skin vesicles, usually over the presenting part at birth and appearing in clusters. Recurrences are common for at least 6 months. Infants at risk should be monitored for localized infections (vesicles) of the oropharynx. Either HSV-1 or HSV-2 can cause keratoconjunctivitis, chorioretinitis, microphthalmos, and retinal dysplasia, later possibly leading to cataracts. One third of these infants later experience neurologic sequelae indicative of undiagnosed neurologic involvement.

 DIAGNOSIS

Isolation of virus is definitive diagnostically, but more rapid diagnosis is useful and may be obtained by immunofluorescence antibody staining or enzyme immunoassay testing of mucocutaneous lesions. Cultures of the newborn (mucocutaneous lesions, CSF, stool, urine, nasopharynx, and conjunctivae) should be delayed to 24 to 48 hours after birth to differentiate viral replication in the newborn from transient colonization of the newborn at birth. Acute and convalescent sera may also be tested for a rise in antibody titers to confirm a diagnosis later. HSV DNA identification by PCR in the CSF is the method of choice because the yield of CSF culture is so low.

 THERAPY AND PREVENTION

Cesarean delivery, preferably within 4 to 6 hours of rupture of membranes, is recommended for women with clinically apparent infection. The greatest risk is for those infants delivered either vaginally or by cesarean section after rupture of membranes in the presence of positive cultures or neonatal lesions. These infants need immediate isolation and inspection of the eyes, mouth, and skin, with cultures obtained 24 to 48 hours after birth. A complete blood count and liver function tests should be obtained and followed. Treatment of an infant born vaginally to a mother with active lesions is controversial. Although some would treat the infant empirically while awaiting culture results, others would treat only if cultures are positive or the infant manifests symptoms. All women with either active labial or genital herpes or a history of herpes should be counseled to recognize herpetic lesions and to learn the precautions taken when touching the infant. Handwashing should be emphasized. Circumcision is delayed until the infant is discharged and cultures are known to be negative. Breast feeding should not be allowed if herpetic lesions are present on the breast. An ophthalmologic examination may be of benefit.

HSV induces the production of thymidine kinase, which in turn activates acyclovir. Therefore, acyclovir is a specific inhibitor of the viral DNA polymerase. The morbidity and mortality of HSV infection is not significantly different after treatment with acyclovir or vidarabine. Because acyclovir is considerably easier to administer, it has become the drug of choice for neonatal HSV infections. The newer antiviral drugs have not been studied in neonates and are not licensed for use in these patients. Acyclovir is administered at a dosage of 20 mg/kg every 8 hours for 14 days for skin, eye, and mouth disease and for 21 days for either CNS or disseminated disease.[194] All infants with skin, eye, or mouth infections treated with acyclovir survived, and 98% of them had normal development at 1 year. Infants with encephalitis had an 86% survival rate, but only 29% had normal development at 1 year. Finally, the survival rate was only 43% for infants with disseminated disease treated with acyclovir, but 60% were developing normally at 1 year ( Fig. 37–13 ). Drug toxicity was not observed. The major recommendation for improvement of outcome was earlier recognition and treatment of infection. Therapy usually was initiated 4 to 5 days after onset of symptoms. However, it appears that the timeliness of recognition and treatment of infection has not improved since acyclovir treatment began.[195] Topical ophthalmic antiviral drugs should be given to infants with ocular involvement in addition to parenteral therapy. This may include 1–2% trifluridine, 0.1% iododeoxyuridine, or 3% vidarabine. All other therapy is supportive.

Click to view full size figure

Figure 37-13 Survival of infants with neonatal herpes simplex virus infection, according to the extent of disease. (From Whitley R et al, and the National Institute of Allergy and Infectious Diseases Collaborative Antiviral Study Group: Predictors of morbidity and mortality in neonates with herpes simplex virus infections. N Engl J Med 324:450, 1991.)

Oral prophylactic acyclovir therapy after completion of treatment has been used to suppress recurrence in infants with skin, eye, and mouth disease.[192] There is a significant reduction in the recurrence of skin lesions, but it is not clear if this will prevent neurologic disease. There is also controversy about the use of acyclovir in the last weeks of pregnancy in women with a history of genital herpes to decrease the occurrence of genital lesions at delivery.[158][192][194][195][234] More data are needed; not all viral shedding is suppressed, so neonatal infection can still occur.

 Cytomegalovirus

The CMVs are the largest viruses in the herpesvirus family and are noted for their worldwide distribution among humans and animals. The virus is highly species specific, and humans are the only known reservoir for disease among humans. However, there are thousands of human strains, which are homologous but not identical, and potentially able to cause reinfection.

The virus has a double-stranded DNA core surrounded by an icosahedral, or 20-sided, capsid. This is surrounded by amorphous material, which is in turn surrounded by a lipid envelope, probably acquired during budding through the nuclear membrane. The virus is named for the intranuclear and paranuclear inclusions seen with symptomatic disease, cytomegalic inclusion disease. These inclusion bodies often yield an “owl’s eye’’ appearance to the cells. The virus does not code its own thymidine kinase or DNA polymerase, which is important when considering treatment. The virus is cultured in the laboratory only in human fibroblasts, although it replicates in vivo primarily in epithelial cells.

 EPIDEMIOLOGY AND TRANSMISSION

CMV is currently the most common intrauterine infection, although there are areas in Africa where the human immunodeficiency virus (HIV) is beginning to rival its prevalence. In the United States, CMV is responsible for congenital infection in 1% of newborns, and it is a leading cause of deafness and learning disability.

Infection is more prevalent in underdeveloped countries and among lower socioeconomic groups in developed countries, where crowding is more common. Up to 2% of middle to high socioeconomic class women of childbearing age seroconvert each year, compared with 6% of women from lower socioeconomic groups. Seropositivity also increases with age, with 50% to 60% of adult women of middle economic status seropositive compared with 90% of women of lower socioeconomic status. Seropositivity is also associated with ethnic groups, with nearly half of white women, three fourths of black women (African, Caribbean), and 90% of Asian women being seropositive. Among women, seropositivity is associated with increasing parity, older age, lower social class, and being single during antenatal care.

Transmission of CMV requires close contact with contaminated secretions because the virus is not very contagious. The virus can be cultured from blood, semen, breast milk, urine, cervical secretions, saliva, and transplanted organs, and all these sites intermittently excrete virus. Viral excretion is particularly prolonged after primary infection but also occurs with reactivation of infection.

Transplacental transmission is responsible for congenital infection in 1% of newborns, and it may occur after either a primary or reactivated infection in the mother. Overall, only 5% to 10% of congenital infections are symptomatic, and these nearly always occur after a primary maternal infection, although some instances of symptomatic infection have been reported in women of prior seropositivity. These symptomatic infants have a mortality rate of 20% to 30%, and as much as 90% of survivors may experience sequelae. However, the 90% of infants with asymptomatic infection at birth also have a 5% to 15% risk of later sequelae.

Even with primary maternal CMV infection during pregnancy, transplacental infection occurs in only 30% to 40% of the fetuses, and only 10% to 15% of these infected fetuses develop symptomatic disease. With recurrent maternal CMV infection during gestation, only 1% of fetuses are infected and nearly all of these are asymptomatic at birth. The fetus may be infected throughout gestation, but infection appears to be more significant in the first half of pregnancy.

Perinatal infection is responsible for an additional 3% to 5% of infections among newborns. Infection is transmitted to 26% to 57% of newborns exposed to cervical or postpartum viral shedding.

Transmission in early childhood may occur from child to child and from child to other family members. It is also possible that infection may be transmitted by fomites because virus may survive in urine for hours on plastic surfaces, and has been cultured from toys in day care centers. Nearly half of mothers of premature infants infected in the nursery seroconvert within a year, and the same proportion of susceptible family members seroconvert when a single family member is infected.

Day care compounds the problem. There is a 15% rate of infection among parents of children in day care, particularly if the child is younger than 18 months of age. Mothers of children in day care, particularly if they are of middle socioeconomic status and previously seronegative, are at significant risk for development of a primary CMV infection in a subsequent pregnancy. This may account for 25% of symptomatic congenital infections. Seronegative women who work at day care centers have an 11% seroconversion rate per year, well above any predictable rate, and are at considerable occupational risk.

Similar concern has been expressed about women health care workers and their occupational risk. Although certainly exposed to virus, the data do not support an increased risk of transmission of the virus.

After early childhood, viral transmission appears to be minimal until puberty, when sexual activity begins. Infection rates are highest among those with multiple sexual partners.

An additional risk of infection occurs with blood transfusions and organ transplants to seronegative individuals. Transmission may be prevented by requiring that all blood products come from seronegative donors. Alternatively, the white blood cells carrying the virus may be removed by using frozen, deglycerolized red cell transfusions or by using filters to remove the leukocytes. Neither method, however, completely protects against transmission of virus.

 MATERNAL CLINICAL MANIFESTATIONS

Most women are asymptomatic during either primary or recurrent infection, and pregnancy does not alter the clinical picture. Up to 10% of women may experience a mononucleosis-like illness, which is heterophile negative. Other manifestations are rare.

 ASYMPTOMATIC CONGENITAL INFECTION

Although 90% of all infants with congenital CMV are asymptomatic at birth, up to 10% to 15% of them are at risk for later sequelae. The results of follow-up of 330 infants with asymptomatic infection who were mostly of low socioeconomic status are shown in Table 37–28 . The most important sequela appears to be sensorineural hearing loss, which is often bilateral and may be moderate to profound. The presence of periventricular radiolucencies or calcifications on computed tomography are highly correlated with hearing loss. The hearing loss may be present at birth or appear only after the first year of life and it is frequently progressive, often presenting as late as 6 years of life, secondary to continued growth of the virus in the inner ear. Likewise, although there is a very low risk of chorioretinitis, it may not be present at birth but may develop later. A further finding may be a defect of tooth enamel in the primary dentition, leading to increased caries. Neurologic handicap may occur, but is uncommon. Prematurely born infants are most at risk.

Table 37-28 -- Sequelae in Children after Congenital Cytomegalovirus Infection
SEQUELAE | SYMPTOMATIC INFECTION (%) | ASYMPTOMATIC INFECTION (%)
Sensorineural hearing loss | 58 | 7.4
Bilateral hearing loss | 37 | 2.7
Speech threshold, moderate to profound | 27 | 1.7
Chorioretinitis | 20.4 | 2.5
IQ <70 | 55 | 3.7
Microcephaly, seizures, or paresis/paralysis | 51.9 | 2.7
Microcephaly | 37.5 | 1.8
Seizures | 23.1 | 0.9
Paresis/paralysis | 12.5 | 0
Death | 5.8 | 0.3
From Stagno S: Cytomegalovirus. In Remington JS et al (eds): Infectious Diseases of the Fetus and Newborn Infant, 5th ed. Philadelphia, WB Saunders 2001, p 408.

SYMPTOMATIC CONGENITAL INFECTION

Cytomegalic inclusion disease occurs in only 5% to 10% of infected infants and usually results from primary infection of the mother around the time of conception. It appears that the risks are greater the earlier in gestation the infection occurs. Death may occur at birth or months later, resulting in an overall mortality rate of 20% to 30%, usually from DIC, hepatic failure, or bacterial infection.

Most commonly, premature infants or ones who are small for gestational age have hepatosplenomegaly and abnormalities on liver function tests. Hyperbilirubinemia, which occurs in more than half the infants, may be transient, but is more likely to be persistent, with a gradual rise in the direct component. Petechiae, purpura, and thrombocytopenia (direct suppression of the megakaryocytes in the bone marrow) usually develop after birth and may persist for weeks. Approximately one third of infants with congenital infection are thrombocytopenic and one third of those have severe thrombocytopenia, with platelet counts less than 10,000/dL. There may also be a Coombs-negative hemolytic anemia. Diffuse interstitial or peribronchial pneumonitis is possible but less common than with perinatally acquired disease. The clinical findings in 24 newborns with symptomatic CMV infection are listed in Table 37–29 .

Table 37-29 -- Clinical Findings in the First Month of Life in 24 Newborns with Symptomatic Cytomegalovirus Infection after a Primary Maternal Infection
FINDING | NUMBER (%)
Jaundice | 15 (62)
Petechiae | 14 (58)
Hepatosplenomegaly | 12 (50)
Intrauterine growth retardation | 8 (33)
Preterm birth | 6 (25)
Microcephaly | 5 (21)
Hydranencephaly | 1 (4)
Death | 1 (4)
From Fowler K et al: The outcome of congenital cytomegalovirus infection in relation to maternal antibody status. N Engl J Med 326:663, 1992. Copyright © 1992 Massachusetts Medical Society. All rights reserved.

Few survivors are normal. In the follow-up study by Kimberlin and colleagues,[196] half the infants had bilateral, severe to profound, progressive sensorineural hearing loss; 70% of the infants had microcephaly; 61% had intellectual impairment (the majority had an IQ below 50); 35% had neuromuscular disorders; and 22% had chorioretinitis or optic atrophy.

Periventricular calcifications can be found in half of infants with congenital CMV on computed tomography scans, and they are associated with moderate to profound mental retardation, cerebral palsy, hearing loss, and chorioretinitis. Chorioretinitis is nearly always indicative of significant mental impairment and often leads to optic atrophy. Hearing loss, either unilateral or bilateral, is progressive for years after birth in at least one third of the infants. Dental defects and caries in 40% of the primary dentition, as well as inguinal hernias in boys, are the only definite teratogenic effects.

Fowler and colleagues[176] have demonstrated that although maternal antibody may not prevent congenital CMV infection, it certainly lessens the severity ( Table 37–30 ). Sequelae were found in 25% of infants after primary infection, but in only 8% after recurrent infection. Likewise, mental impairment (IQ less than 70), sensorineural hearing loss, and bilateral hearing loss were found in 13%, 15%, and 8% of infants, respectively, after primary maternal infection, but only 5% of infants born after recurrent maternal infection had sensorineural hearing loss and none had mental impairment or bilateral hearing loss. Unfortunately, they also demonstrated the progressive nature of the development of sequelae after both primary or recurrent infection ( Fig. 37–14 ).

Table 37-30 -- Sequelae in Children with Congenital Cytomegalovirus Infection According to Type of Maternal Infection
SEQUELAE | PRIMARY INFECTION * | RECURRENT INFECTION[*] | PVALUE
Sensorineural hearing loss | 15 (18/120) | 5 (3/56) | 0.05
Bilateral hearing loss | 8 (10/120) | 0 (0/56) | 0.02
Speech threshold ≥60 dB | 8 (9/120) | 0 (0/56) | 0.03
IQ ≤70 | 13 (9/68) | 0 (0/32) | 0.03
Chorioretinitis | 6 (7/112) | 2 (1/54) | 0.20
Other neurologic sequelae | 6 (8/125) | 2 (1/64) | 0.13
Microcephaly | 5 (6/125) | 2 (1/64) | 0.25
Seizures | 5 (6/125) | 0 (0/64) | 0.08
Paresis or paralysis | 1 (1/125) | 0 (0/64) | 0.66
Death | 2 (3/125) | 0 (0/64) | 0.29
Any sequelae | 25 (31/125) | 8 (5/64) | 0.003
From Fowler K et al: The outcome of congenital cytomegalovirus infection in relation to maternal antibody status. N Engl J Med 326:663, 1992. Copyright © 1992 Massachusetts Medical Society. All rights reserved.
* Percentage (number with sequelae/total number evaluated).

Click to view full size figure

Figure 37-14 Percentages of children with congenital cytomegalovirus infection who remained free of sequelae, according to the type of maternal infection. The P value was obtained by the log-rank test. (From Fowler K et al: The outcome of congenital cytomegalovirus infection in relation to maternal antibody status. N Engl J Med 326:663, 1992.)

Ramsay and colleagues[227] looked at the 4-year outcome of 65 neonates with symptomatic congenital CMV infection in Britain and found a somewhat better prognosis than that previously reported from the United States ( Table 37–31 ). Overall, the rate of neurologic abnormalities was 45%. Infants who presented with abnormal neurologic findings other than microcephaly had the worst prognosis, with a 73% rate of gross motor and psychomotor abnormalities compared with a 37% rate among children who did not present with neurologic findings. Interestingly, infants with microcephaly alone had a relatively good prognosis, even though 80% remained microcephalic.

Table 37-31 -- Outcome of Symptomatic Congenital Cytomegalovirus Infection
NEONATAL PRESENTATION | NO. OF INFANTS | NORMAL * | Disability
 |  |  | Motor or Psychomotor[*] | Sensorineural Deafness[*]
Group 1 | 22 | 6 (27) | 14 (64) | 2 (9)
Group 2 | 35 | 22 (63) | 8 (23) | 5 (14)
Group 3 | 8 | 8 (100) | 0 | 0
All groups | 65 | 36 (55) | 22 (34) | 7 (11)
Group 1: Abnormal neurologic findings at presentation.
Group 2: Hepatomegaly, splenomegaly, or purpura at presentation without neurologic abnormality.
Group 3: Microcephaly or respiratory problems at presentation without neurologic abnormality.
From Ramsay MEB et al: Outcome of confirmed symptomatic congenital cytomegalovirus infection. Arch Dis Child 66:1068, 1991.
* Number of infants (percentage).

PERINATAL INFECTION

Mothers with recurrent infection usually transfer significant antibody to the infant in utero. Even if this does not occur, the term infant who acquires infection after birth, denoted a perinatal infection, is usually asymptomatic. Transmission may occur in passage through the birth canal, through breast milk, or secondary to blood transfusion. Breast-feeding infants largely seroconvert. The incubation period ranges from 4 to 12 weeks. Term infants may acquire pneumonitis secondary to CMV, which presents with cough, tachypnea, congestion, wheezing, and apnea. Although the mortality rate may be as high as 3%, few infants require hospitalization. In contrast, premature infants, often infected through blood transfusion, have a high rate of serious or fatal illness. They also may have pneumonitis, but with a picture of overwhelming sepsis, hepatosplenomegaly, thrombocytopenia, and neutropenia. There may be an increased risk in these infants of neuromuscular handicaps, even though there does not appear to be a higher rate of sensorineural hearing loss, microcephaly, or chorioretinitis.

 DIAGNOSIS

Virus isolation in tissue culture remains the most sensitive and specific test for diagnosis. Isolation of virus from the infant within the first 2 to 3 weeks of life confirms the presence of a congenital infection. The virus is usually isolated from urine but may be isolated from saliva, peripheral blood leukocytes, and other body fluids. Urine specimens should be refrigerated (4°C) but never frozen or stored at room temperature. The recovery rate remains at 93% in urine after 7 days of refrigeration, dropping to 50% after 1 month. Using hyperimmune sera or monoclonal antibodies, early antigens may be detected in tissue culture as soon as 24 hours after inoculation.

The diagnosis may also be made from urine, using DNA hybridization or PCR DNA amplification. A fourfold rise in IgG titers in paired sera or a strongly positive IgM anti-CMV may be used to make a presumptive diagnosis. The detection of serum IgM, however, is complicated by frequent false-positive and false-negative results.

Prenatal detection of fetal infection has become a subject of increasing interest and controversy. A threefold approach uses ultrasonographic examination, amniocentesis, and cordocentesis. Ultrasonographic abnormalities include microcephaly, ventricular dilation, and periventricular calcification or cystic lesions, which indicate a poor prognosis. Intrauterine growth restriction is common. Both oligohydramnios and polyhydramnios have been described, as well as hepatic lesions. CMV infections have been reported in 1.6% to 5% of cases of nonimmune hydrops and may be associated with both pleural and pericardial effusions. More recently, hyperechoic abdominal masses resembling meconium peritonitis have been reported in a number of fetuses. However, all these findings are associated with intrauterine CMV infection and not diagnostic of it. In addition, there are reports of spontaneous resolution of both the pleural effusions and the abdominal masses in utero, without evidence being found at birth of infection. Finally, there may be a referral bias in the evaluated cases.

Amniocentesis appears to be the most valuable single antenatal diagnostic test and can confirm fetal infection. Amniotic fluid culture has been quite specific and sensitive, although a few cases have been reported of negative viral fluid cultures yet an infected infant at birth. Regardless, the presence of CMV in amniotic fluid does not indicate whether the infant will have a symptomatic or asymptomatic postnatal infection. In fact, a negative culture may indicate only that the virus has not yet been transferred across the placenta.

Combining the aforementioned test with cordocentesis is useful even though virus is rarely isolated from fetal blood. γ-Glutamyltransferase measurements and platelet determinations may be used to indicate disease activity. PCR and DNA hybridization may detect CMV in either amniotic fluid or fetal blood and can even be used with chorionic villus sampling for an earlier diagnosis. However, these tests indicate infection but not outcome.

 TREATMENT AND PREVENTION

In contrast to other herpesvirus infections, CMV does not induce its own thymidine kinase. Because acyclovir requires thymidine kinase, it is of no efficacy in CMV infection.

Ganciclovir has demonstrated efficacy against acquired CMV in HIV-infected patients, particularly for retinitis, but has significant toxicity (reversible neutropenia and thrombocytopenia, neurologic symptoms, and anemia) and there is a high relapse rate after cessation of therapy. Very little is known about its safety and efficacy in neonates. Kimberlin and colleagues[196] randomly assigned neonates with symptomatic disease to receive 6 weeks of therapy with ganciclovir versus no treatment and followed the hearing with brainstem auditory evoked response. When tested at 6 months, 84% of treated infants maintained normal hearing or improved their hearing, in contrast to 59% of control infants. None of the treated infants had worsening of hearing at 6 months, compared with 41% of untreated infants. When tested at 1 year or beyond, 21% of treated and 68% of control infants had worsening of hearing. Neutropenia was three times more common (63%) in treated infants than in untreated infants. This raises many questions. It is not known whether improvement in hearing will be maintained over the long term, what the impact of improved hearing is in infants with a high risk of developmental problems (which were not assessed in the study), or what the long-term toxicity of ganciclovir may be. Therefore, treatment with ganciclovir can be considered for the symptomatic infant but cannot be routinely recommended.

Transmission of CMV through blood transfusions may be largely eliminated by the use of blood from antibody-negative donors, by using leukocyte-depletion filters, or by using frozen, deglycerolized red cells. Prevention of infection from other sources is not quite so straightforward. Women child care workers, especially when their children are younger than 2 years of age, need to be counseled about the risks of CMV in pregnancy and taught good handwashing procedures, as do women health care workers, particularly in nurseries. Serologic testing to determine immune status in early pregnancy remains controversial because there are no antiviral agents available for prophylaxis or treatment.

Vaccines are being studied but are not yet successful.

 Varicella-Zoster Virus

Varicella (chickenpox) is one of the most highly communicable human diseases. It is the result of a primary infection with VZV, which is one of the human DNA herpesviruses. After infection, latent virus persists in the dorsal root ganglia. The localized rash of herpes zoster results from a reactivation of infection, in which the virus begins to multiply in the ganglia and propagate down the sensory nerves to their dermatomes.

 EPIDEMIOLOGY AND TRANSMISSION

Humans are the only known reservoir of VZV. Immunity is lifelong and widespread. Seventy percent to 80% of young adults have a history of chickenpox, and this has been found to be quite reliable. Conversely, only 10% to 20% of individuals lacking a history of chickenpox have been found actually to be seronegative, even though asymptomatic infection is believed to be unusual. Chickenpox may rarely occur in seropositive individuals, and this has been reported among pregnant women. However, most reinfections are mild.

The initial protection against VZV depends on IgG. Neonates become ill because they are exposed to high titers of the virus from the mother, yet have an absence of antibody. In contrast, limitation of the severity of the infection and recovery from infection depend largely on cellular immunity, or T cells. Pregnant women are immunosuppressed with decreased T cell immunity, so their disease can be very severe.

Chickenpox is seen year round, with some increase in winter months, and is worldwide in distribution. In household contacts, 90% of susceptible individuals are infected. Transmission of the virus occurs through airborne respiratory droplet spread or by contact with the virus in the vesicular lesions of either varicella or, rarely, zoster. Although it is well documented that varicella may develop in susceptible persons after exposure to zoster lesions, varicella-zoster does not develop after exposure to chickenpox. Transmission may occur from 1 to 2 days before the onset of the rash until all vesicular lesions are dried and crusted, at least 6 days after onset of the rash. The incubation period is 10 to 21 days after exposure, unless the individual has been given varicella-zoster immune globulin (VZIG), which may delay the onset of the infection for as long as 28 days.

After replication of the virus in the nasopharynx and invasion of the local lymph nodes, there is a transient viremia, which seeds the viscera. Viral multiplication then continues, causing a greater viremia and widespread cutaneous involvement. Subsequent viremias result in crops of vesicles, followed by the development of latency in the dorsal root ganglia.

 CLINICAL MANIFESTATIONS

After a short prodrome of fever, headache, and malaise, there is a generalized exanthem, which begins on the face and trunk and proceeds centripetally. Recurrent crops of vesicles appear for 2 to 5 days, then crust and scab, usually healing without scarring.

Secondary bacterial infection of the cutaneous lesions is the most common complication. Most other complications are rare, including encephalitis, myocarditis, arthritis, and glomerulonephritis.

Varicella pneumonia, however, is the most common cause of mortality. The onset of fever and cough usually occurs within 2 to 4 days after the development of the rash but may occur later. Radiographic changes consist of diffuse, nodular lesions with perihilar prominence. Dyspnea, cyanosis, rales, and chest pain may be severe, and there may be hemoptysis. Although the pneumonia develops in only 15% of adults, 90% of all cases of chickenpox pneumonia occur among adults. Immunocompromised individuals are also at increased risk.

 VARICELLA IN PREGNANCY

There does not appear to be an increased risk of spontaneous abortion or prematurity as a result of maternal chickenpox, although prematurity and intrauterine growth restriction are common among infants with the congenital varicella syndrome.

Despite the early reports of increased mortality, there is no real evidence that chickenpox, in the absence of pneumonia, is more severe in pregnant women than among nonpregnant individuals. Controversy remains over whether pregnant women are more likely to experience pneumonia and whether the pneumonia is more severe than among nonpregnant adults. Mortality rates as high as 40% with chickenpox pneumonia have been reported among pregnant women who did not receive antiviral therapy. Reports of the use of acyclovir for varicella pneumonia suggest that it may improve the outcome. There have been no congenital anomalies attributed to the use of acyclovir in pregnancy. In light of the potential for increased mortality, VZIG may be of use for passive immunization of a susceptible pregnant woman after an exposure to varicella. However, controlled trials are not available. VZIG needs to be administered within 72 hours of exposure and, preferably, after susceptibility has been confirmed serologically. VZIG may not protect the fetus from infection. Likewise, the absence of signs of maternal chickenpox after the use of VZIG does not necessarily indicate that the fetus is protected. Ultrasonographic evaluation revealing a wasted limb may assist in the diagnosis of an infected fetus.

 CONGENITAL VARICELLA SYNDROME

Maternal varicella has been shown to be teratogenic. Intrauterine infection occurs as a result of hematogenous dissemination across the placenta and can occur even with mild maternal infection.[170][220] The risk is highest (2%) in the first 13 to 20 weeks of gestation, but may occur after 20 weeks. A later maternal infection is more likely to result in less severe fetal manifestations. Before 13 weeks’ gestation, the risk is only 0.4%.[183] Likewise, whereas portions of the congenital syndrome have been seen after maternal zoster, the full syndrome has not been seen, presumably because viremia is uncommon with zoster, and some preexisting immunity is present. Theoretically, the fetal lesions result from the development of zoster in utero. However, infants born to mothers infected with varicella in pregnancy, yet who did not have congenital infection, have presented with zoster early in life without having been infected with varicella postnatally.

The typical features of the congenital syndrome include cicatricial cutaneous lesions with limb involvement, ocular abnormalities, and severe mental retardation. The condition usually progresses to an early death. The skin lesions usually are over an involved limb, sometimes over the contralateral limb, and are often depressed and pigmented in a dermatomal distribution. Cataracts, microphthalmia, and chorioretinitis may occur, as well as cerebral atrophy, seizures, and mental retardation, sometimes with bowel and bladder dysfunction. Hypoplasia of the bone and muscle of a limb is prominent.

Maternal counseling is difficult because the incidence of the syndrome is so low as to preclude routinely recommending abortion. Maternal infection may have a 25% incidence of fetal varicella, but this does not indicate that congenital varicella syndrome will develop in the fetus. Similarly, both chorionic villus sampling with PCR to demonstrate virus and cordocentesis to demonstrate fetal VZV IgM indicate only fetal infection, not the development of the congenital syndrome.

The most helpful of the prenatal tests is fetal ultrasonography. Although the abnormalities do not develop immediately, most are present before 20 weeks’ gestation. Limb abnormalities carry a 50% risk of mental retardation and early death. Hydrocephalus, liver calcifications, hydrops fetalis, and polyhydramnios may also be seen.

 PERINATAL CHICKENPOX

Chickenpox is considered congenital when it occurs within the first 10 days of life, and it results from transplacental transmission of the virus from mother to fetus. Maternal varicella, particularly occurring from 5 days before delivery until 2 days after delivery, results in a higher neonatal mortality rate (20% to 30%) because there has not been enough time for maternal antibody to develop and transfer across the placenta to the fetus. The fetal attack rate is 24% to 50%. The incubation period is shorter, 9 to 15 days from the onset of maternal rash to the development of fetal or neonatal disease. Infants may have a very mild infection with few lesions or may have severe disease, with widespread cutaneous and visceral involvement, including encephalitis and hepatitis. Death most often occurs secondary to pneumonia. Zoster may also occur and represents an intrauterine infection.

Postnatally acquired chickenpox occurs between 10 and 28 days of life. The infection is usually mild and is unlikely to result in death. An outbreak may occur in the neonatal intensive care unit, but is much less common than in pediatric units.

 LABORATORY DIAGNOSIS

Viral isolation from vesicular fluid or other tissues is definitive but not easy to do. Demonstration of the VZV antigen can be accomplished with immunofluorescence, and PCR can be used to detect VZV DNA in the tissues. Serologic testing can detect a rise in antibody titer and document infection, as well. The presence of specific IgM usually indicates recent infection.

 THERAPY AND PREVENTION

The primary approach to varicella should be one of prevention. With the licensure of the live, attenuated varicella vaccine, it may be possible actively to immunize women of childbearing age before pregnancy. The vaccine appears to protect up to 85% of those vaccinated.

VZIG prepared from volunteer donors who have high titers of IgG to VZV is available from the American Red Cross and from blood centers. VZIG should preferably be given within 3 days of exposure, but still has some efficacy 3 to 5 days after exposure. It modifies infection but does not prevent it. Passive immunization should be administered to any infant born to a mother in whom varicella develops from 5 days before delivery until 2 days after delivery. The dose is 125 units given intramuscularly (IM) as soon as possible after birth or the development of maternal rash. Because of the need for a high dose, it is not recommended that the mother be given VZIG before the birth for passive immunization of the infant. It also is not recommended that the infant be delivered early for administration of VZIG, but rather that delivery be delayed, if possible, anticipating transplacental transfer of maternal antibody. A few infants have become gravely ill and died of congenital varicella despite use of VZIG.

Acyclovir is the antiviral drug of choice for any infant with severe or potentially severe chickenpox, whether congenital or postnatal in origin. There has been no acute toxicity demonstrated after acyclovir use for neonatal HSV infections, although the dosage for neonatal chickenpox is much higher. However, the long-term toxicity of acyclovir is not known.

Although nosocomial cases of chickenpox are uncommon in the nursery, they may occur. There needs to be strict isolation of any patients with active lesions or in the incubation period, and only visitors and staff with prior immunity should be allowed in the room. Strict handwashing is a necessity. Postnatal exposure of a term infant 2 to 7 days of age should carry little additional risk, but VZIG may be considered to modify the course of the illness. However, preterm infants or those with low birthweight may be at considerable risk, particularly if less than 1000 g birthweight or 28 weeks’ gestation, because they were born before the transfer of maternal antibody across the placenta. Thus, VZIG should be administered to these infants and to infants with severe lung disease (e.g., those with bronchopulmonary dysplasia) if exposed. van Der Zwet[266] warns that the infant’s VZV titer was mostly predicted by the mother’s titer and not very well predicted by the neonate’s birthweight and gestational age in a study of 221 neonates and 47 mothers, in contrast to conventional thinking. VZIG, however, cannot be used to control the spread of varicella in a nursery because it modifies but does not prevent the development of chickenpox.

Strict preventive measures are also necessary in the delivery and nursery services. If the mother has the active lesions of chickenpox at delivery, she must be isolated from patients and staff. If the maternal lesions appear within 5 days before delivery and 2 days after delivery, the infant should be further protected with VZIG. If the mother had chickenpox before delivery and her lesions have healed, she need not be isolated but the infant should be, preferably in the mother’s room, while in the incubation period. An infant with congenital chickenpox also needs isolation and treatment but may remain with the mother. If a mother was exposed to chickenpox 6 to 20 days before delivery and she has no history of chickenpox, she and her infant need to be isolated while it is confirmed by serology whether she is susceptible, and VZIG should be given to the infant if the lesions develop in mother within 48 hours of delivery. They may be discharged home together. If siblings in the home have active chickenpox when the mother and infant are ready for discharge and the mother is susceptible, she should be given VZIG and discharged home. The infant may be given VZIG and discharged home with the mother. If a pregnant woman contracts varicella and her newborn has received VZIG, there is no need to prevent breast feeding because the infant has already been infected transplacentally. Likewise, if a mother develops the varicella rash postnatally, the infant has already been heavily exposed and breast milk antibodies may decrease the severity of the infant’s infection.

 Epstein-Barr Virus

EBV, a B-lymphotropic herpesvirus, usually infects adolescents and is the most common cause of infectious mononucleosis. Humans are the only natural host for the virus, and, as is typical of herpesviruses, the virus is excreted intermittently for the remainder of the individual’s life. Transmission seems to require close personal contact, yet the role of virus in saliva in the environment is not known. Infection is endemic year-round. Blood transfusion has been documented to transmit virus on occasion. Virus has also been shown to be vertically transmitted, but the significance of this is not known, except that maternal shedding of EBV may increase the maternal/infant shedding of HIV-1 in individuals who are coinfected.

Primary infection is rare during pregnancy because nearly all pregnant women are immune. The virus can be detected in cervical secretions by DNA hybridization. Several studies have examined whether infection in the first trimester of pregnancy is associated with an adverse outcome, including prematurity, spontaneous abortion, and growth retardation, but the data are conflicting and inconclusive.

Several reports of infants with congenital anomalies, often congenital heart disease, cite serologic evidence of EBV infection during pregnancy. However, infants born to mothers who seroconverted during pregnancy have been normal at birth, and EBV was not isolated from any infants in a large study of term infants, infants born with anomalies, or infants suspected of congenital infection.[174]

Human Herpesvirus Types 6 and 7

HHV-6, identified in 1986, is now recognized as the major cause of infantum subitum, or roseola. Infection results in a high fever (at least 39.5°C) for 3 to 7 days, followed by the development of an erythematous, maculopapular rash. It is also associated, however, with high fever alone or with posterior cervical and occipital lymphadenopathy, otitis media, or respiratory symptoms. The virus may be responsible for 10% of first fever episodes among infants. It also may be responsible for one third of all febrile seizures among children younger than 2 years of age,[193] and for rare encephalitic disease. The virus infects at least 90% of infants in the first year of life, usually after 6 months, the point at which maternally transferred antibody wanes. An intriguing association of HHV-6 with intussusception has been made, raising the question of the role of the virus in intestinal lymphoid hyperplasia.[151] There is serologic evidence of rare intrauterine infection, but no symptomatic congenital infections have been described to date.[145][169] There is also some evidence of an increased risk of early spontaneous abortion.

HHV-7 was described even more recently. HHV-7 infection may have nearly the same clinical manifestations as HHV-6 infection, although this remains to be proven. HHV-7 infection occurs slightly later than infection with HHV-6. Recurrent cases of roseola may be secondary to infection with HHV-7, or due to the ability of this virus to reactivate HHV-6.

Both viruses are double-stranded DNA viruses of the herpesvirus family, and humans appear to be their only hosts. Neutralizing antibody to each virus is specific and does not cross-react. Infection occurs in the peripheral blood lymphocytes; the virus then spreads to saliva and the CSF. Herpesvirus infection is persistent in saliva, cervical secretions, and stool, and is probably spread by contact with saliva through family members and other close contacts. Identification of the virus can be done only in research laboratories.

 THE PARAMYXOVIRUS FAMILY

The paramyxoviruses are increasingly recognized as significant causes of human disease. Their spectrum has been greatly expanded with the discovery of human metapneumovirus. They are single-stranded RNA viruses with a lipid envelope. Among the human pathogens there are two subfamilies. The Paramyxovirinae subfamily includes the parainfluenza viruses (PIVs), mumps virus, and measles virus. The second subfamily, the Pneumovirinae, includes respiratory syncytial virus (RSV) and human metapneumovirus.

 Parainfluenza Virus

The PIVs are enveloped RNA viruses in the paramyxovirus family. The four antigenic types (1 through 4) belong to the same subfamily as the mumps and measles (rubeola) viruses. Spread occurs through direct contact with infected respiratory secretions, either by respiratory droplets or contact with contaminated secretions on fomites. PIV 3 has been shown to survive for at least 10 hours on nonabsorptive surfaces (countertops) and 4 hours on absorptive surfaces, such as hospital coats, but dies within minutes on finger pads.[150][157] Infection may occur year-round, but seasonal or nosocomial outbreaks also occur. PIV 1 and 2 outbreaks of croup or other respiratory illnesses tend to occur in the fall, whereas PIV 3 outbreaks are more likely in the spring and summer. Although nearly everyone is infected with all PIV types by 5 years of age, PIV 3, the most common cause of respiratory illnesses of all the serotypes, is also the most common type in infants younger than 12 months of age, infecting approximately half of them in the first year.[269] Interestingly, PIV 3 appears to spare infants in their first 4 months of life because of the presence of transplacentally acquired neutralizing antibodies, yet it is the usual source of nosocomial nursery outbreaks, spread by healthcare workers.[179][209][216] The older, convalescing preterm infants seem to be at increased risk of severe disease in nursery outbreaks, consistent with waning levels of maternally acquired antibody.[216] The incubation period is 2 to 6 days and virus may be shed for 3 weeks or more from infected infants. Immunity is incomplete, so reinfection may occur with all of the serotypes, but mostly causes only mild upper respiratory infections.

PIV infections have been regarded as second in frequency to RSV as a cause of respiratory infections. The more recently discovered human metapneumovirus is, however, probably more common than PIV. As a group, the PIVs are responsible for upper respiratory infections, laryngotracheitis (croup), bronchiolitis, and pneumonia. PIV 1 and 2 are more likely to cause croup, whereas PIV 3 is highly associated with bronchiolitis and pneumonia, particularly in infants and young children. Respiratory infections from PIV may be difficult to differentiate clinically from those caused by RSV. In young children and infants, however, they tend to be mild and have a very low mortality rate. Infected children may require supplemental oxygen, but rarely ventilatory support. A few infants are asymptomatic. In newborns, however, the infection is more like a severe RSV infection. The infants may have apnea, bradycardia, and pneumonia and there may be worsening of chronic lung disease.[179][209][216][269]

PIV infection may be diagnosed by isolating the virus from nasopharyngeal secretions, by rapid antigen detection techniques, such as immunofluorescent detection, and by PCR antigen detection. Serologic detection is not very helpful. Prevention of nosocomial infections requires strict adherence to contact and respiratory precautions. Severely ill infants must be monitored closely for oxygenation and need for ventilation. Croup has been treated with epinephrine and corticosteroid aerosols.

 Mumps

The mumps virus is another member of the paramyxovirus family, and humans are the only natural host. The virus is transmitted by respiratory droplets, saliva, and fomites. The incubation period may be 7 to 23 days but is usually only 14 to 18 days. The virus is readily isolated from saliva, urine, and CSF. Diagnosis is made by demonstrating a rising antibody titer. Respiratory isolation of any individual during the incubation period or with active mumps is recommended.

Clinically, the virus causes a prodrome of fever, malaise, and myalgia, usually followed by salivary gland swelling within 24 hours, then resolving within a week. The parotitis is usually bilateral and more often involves the parotid glands than the submaxillary glands; only rarely are the sublingual glands involved. Orchitis may rarely develop in infancy, but is usually found only among postpubertal boys, and rarely causes sterility. Likewise, aseptic meningitis and pancreatitis are uncommon complications usually found among older children. CSF pleocytosis is common, even without CNS symptoms. Finally, infection may also be asymptomatic. Therapy is nonspecific and supportive.

There is no evidence that mumps is either more common or more severe among pregnant women compared with nonpregnant women. Deaths are exceedingly rare. Siegel and Fuerst[239] found no significant increase in risk of low birthweight among infants born to mothers with mumps in a prospective study. In contrast, there is a considerable increase in the risk of a first-trimester (but not a second- or third-trimester) abortion, with the risk as high as 27% among women with first-trimester mumps compared with a 13% risk for uninfected, control women.

Although there have been multiple reports of birth anomalies after mumps in pregnancy, proof of association has been lacking, and studies using control subjects failed to find any increase in congenital malformations. There has been considerable discussion about a possible association of gestational mumps and infants with endocardial fibroelastosis. However, statistical evidence is lacking, and the issue remains debatable.

Both congenital and postnatal mumps are exceedingly uncommon and nearly always subclinical or very mild. Mumps as a cause of parotitis or aseptic meningitis is more uncommon, and even mothers with active mumps rarely infect their infants. There have been a few cases of mumps pneumonia among infants causing severe respiratory distress, and even death. There have been no reports of nosocomial epidemics of mumps in the nursery, even though transmission within the hospital is possible, although rare.

 Rubeola (Measles)

The measles virus is also a paramyxovirus, with an RNA core and a lipid envelope. Humans are the only natural hosts.

 TRANSMISSION

Rubeola is the most infectious of the childhood viral illnesses. It is most commonly found in late winter and in spring in temperate climates. The virus is usually transmitted by respiratory droplets, but may be airborne. Individuals are infectious from the onset of the prodrome (3 to 5 days before onset of the rash) until 4 days after the onset of the exanthem. The incubation period is usually 10 to 12 days, but it is difficult to recognize the time of exposure because patients are infectious during the prodrome. There is a 5% vaccine failure rate in individuals who receive only a single dose of the vaccine, and most endemic cases in the United States occur in these individuals with waning immunity or in infected individuals who have just entered the United States.

Transplacental, hematogenous transmission may also occur. In this instance the fetus may have onset of disease virtually simultaneously with the mother, implying a large enough initial viral titer so as not to require further viral replication and viremia in the fetus.

 CLINICAL MANIFESTATIONS

Clinically, the prodrome of measles begins with fever, cough, coryza, and conjunctivitis (with photophobia) and ends with the development of a myriad of Koplik spots, tiny, red-ringed white spots on the buccal mucosa. The maculopapular exanthem then begins over the head and neck, spreading to the trunk and upper extremities, then to the lower extremities, and finally fading in the same order over 7 to 10 days.

Measles pneumonia, often complicated by bacterial superinfection, is the most serious complication and is the usual cause of death in children younger than 1 year of age. The mortality rate in the United States, however, is only 0.1%. Measles encephalitis leading to drowsiness, seizures, and coma is uncommon but may occur in the newborn, and has a mortality rate as high as 11% as well as the potential for significant morbidity. Otitis, croup, purpura, myocarditis, and subacute sclerosing panencephalitis may also occur.

 LABORATORY DIAGNOSIS

Although the virus may be cultured from nasopharyngeal secretions, blood, urine, or other specimens, it is difficult to isolate, so most diagnoses are made by serology. A significant rise in IgG antibody concentration can be used if acute and convalescent sera are obtained, but, most commonly, serum IgM titers are used. The IgM may stay elevated for at least a month after the onset of the rash.

 EFFECTS ON THE PREGNANT WOMAN

The clinical course of rubeola in either the pregnant or postpartum woman is the same as in the nonpregnant woman. The earliest reports of overwhelming pneumonia (often associated with congestive heart failure) caused by infection during pregnancy were tempered by many others in which maternal morbidity and mortality were not increased. However, in the more recent epidemic of measles in the United States from 1988 to 1991, infection during pregnancy was again associated with the more serious complications of pneumonia and hepatitis. The mortality rate was 3% to 8%.

 EFFECTS ON THE FETUS

Measles during pregnancy does not appear to be teratogenic because few to no malformations have been reported among the infants born to mothers infected during epidemics. Likewise, there has been no significant association of maternal measles and abortion. However, it does appear that measles is responsible for premature delivery of normally grown fetuses and that these deliveries occur during or shortly after the acute illness.

 PERINATAL MEASLES

Perinatal measles includes both the infections acquired transplacentally and those acquired postnatally. Infection is assumed to be transplacental in origin if it occurs before 10 days of life. However, most infants born to mothers with measles at or just before delivery remain uninfected and are later susceptible to disease. The disease itself may be mild, but it does carry an increased mortality rate, often associated with pneumonia, particularly among infants born prematurely. In contrast, postnatally acquired rubeola is usually mild and associated with minimal mortality.

 THERAPY AND PREVENTION

The therapy for measles is usually symptomatic. No specific antiviral therapy is available and ribavirin is not licensed for use in the treatment of measles. Vitamin A is recommended in regions where vitamin A deficiencies are recognized or where the mortality rate of measles is greater than 1%; this includes some infants and children in the United States. Infected patients should be isolated and the isolation should include precautions against airborne transmission. Exposed, unimmunized individuals may be given measles vaccine, which sometimes affords protection.

Nonimmunized pregnant women and newborns who have no history of rubeola and who are exposed should be given immune globulin intramuscularly at a dosage of 0.25 mL/kg, preferably within 72 hours of exposure. The live attenuated measles vaccine should be administered to infants at 12 to 15 months of age, when maternally transferred antibodies are beginning to wane. The dose should be repeated at school entry to ensure that those individuals with waning immunity are protected. The vaccine is contraindicated in pregnancy. Susceptible women who deliver in the incubation period or with rubeola need to be isolated from their infants if the infant is not born with a rash. Only immune staff and visitors may be allowed in the room. Immune globulin should be given to mother and infant, preferably within 72 hours of exposure or immediately after delivery, if no rash is present. If siblings at home have measles when a susceptible mother and child are discharged, the mother and child should also both receive immune globulin.

 Respiratory Syncytial Virus

RSV is now recognized to be the most common respiratory pathogen in infants and children, infecting nearly all children by 2 years of age and reinfecting approximately 50% of children each year. It usually causes a mild upper respiratory infection but may be responsible for severe pneumonia and bronchiolitis, especially in high-risk populations. RSV usually occurs in the winter to early spring months in temperate climates, with a few relatively isolated infections during the rest of the year. Infection is predominant in tropical climates during the rainy season.

RSV is a single-stranded RNA paramyxovirus that can be divided into A and B types and further divided into subtypes. Both types may be present during epidemics, although one type is usually predominant. Type A usually causes the most significant disease. Because there is a 50% sequence divergence between type A and type B, infection with one type does not protect against infection with the other. Also, immunity is incomplete, so that reinfection commonly occurs among infants, children, and adults. The viral genome encodes for 10 different proteins. Two surface proteins are particularly important. The fusion (F) protein is similar in all strains. It is responsible for the cell fusion, or syncytium, for which the virus is named. The G glycoprotein is an attachment protein and is responsible for the strain differences.

Few infants are infected with RSV during the first 3 weeks of life when levels of transferred maternal neutralizing antibody are at their highest, and infants with the highest antibody concentrations may have less severe infections. The effect of antibody in breast milk is inconsistent.

TRANSMISSION

Transmission of RSV most commonly occurs by direct contact with infected secretions from hand to nose or eye. Humans are the only source of the virus. Hospital staff play a major role in nosocomial spread of RSV by this mechanism, which can effectively be addressed with good handwashing. Transmission may also occur by aerosolized droplets or through fomites because live virus may be isolated for up to one-half hour from skin, 2 hours from gowns and gloves, and 1 day on glass or plastic. Viral shedding usually occurs over 3 to 8 days, but may last for weeks in high-risk or immunocompromised children. Incubation may be from 2 to 8 days. Nursery epidemics have been described for RSV bronchiolitis and pneumonia, some simultaneously with PIV and rhinovirus. In such epidemics a third of the nursery staff may be infected, and this may be the cause of much of the spread within the nursery.

 CLINICAL MANIFESTATIONS

Children in high-risk groups, particularly those who have pulmonary hypertension or heart and lung disease, have a greater likelihood of severe disease, hospitalization, and mortality. Prematurely born infants are particularly likely to require hospitalization if they have bronchopulmonary dysplasia, but are still 10 times more likely to be rehospitalized than term infants with RSV even if they do not have chronic lung disease. They are also more likely to be rehospitalized with RSV disease if they are discharged between September and December. Children with cyanotic or complex congenital heart disease are noted to have a higher mortality rate, and children who are immunocompromised or have cystic fibrosis are more likely to have severe disease, a higher mortality rate, and pneumonia. Long-term steroid therapy appears to prolong the duration of viral shedding, but its effect is less clear on the severity of the disease. Finally, healthy infants younger than 4 to 6 weeks of age are more likely to contract pneumonia, have a prolonged hospitalization, and require intensive care.

There is an increased risk of infection if there are two or more children in a bedroom, multiple school-age siblings, multiple births, no breast feeding, passive smoke exposure, or day care attendance. Increased disease severity is associated with prematurity, pulmonary disease (cystic fibrosis, chronic aspiration, or chronic lung disease), neuromuscular disease, immunocompromise, cyanotic or complex congenital heart disease (especially with pulmonary hypertension), male sex, and nonwhite ethnic origin.

Young infants with infection may be asymptomatic. When symptoms occur, they are often nonspecific or involve mild upper respiratory symptoms such as a clear nasal discharge, cough, and coryza. Some infants have presented with respiratory arrest secondary to apnea. Others have simply developed bradycardia. Dyspnea, cyanosis, pulmonary infiltrates on chest radiograph, wheezing, respiratory decompensation, and fever are all well described. Approximately two thirds of young children contract bronchiolitis and the other third, pneumonia. Very premature infants, however, may have minimal respiratory symptoms at first and may only present with poor feeding, irritability or lethargy, and apnea. There is some evidence that the youngest infants may experience recurrent wheezing, but this is unclear and may be related to genetic predisposition.

The diagnosis is usually made rapidly from anterior nasal swabs using immunofluorescent and enzyme immunoassay techniques that have a variable sensitivity, depending on the assay used. Culture of secretions or lung biopsy is possible but results in a delayed diagnosis. Serologic testing is of limited value, particularly in young infants. PCR may also be used to detect antigen. Infections with PIV, rhinovirus, adenovirus, and, now, human metapneumovirus may mimic RSV infection in an infant.

 THERAPY AND PREVENTION

The primary treatment for RSV infection remains that of supportive care and includes oxygen therapy to correct hypoxemia, mechanical ventilation as needed, and hydration. Bronchodilators have been used with some success. Neither ribavirin nor corticosteroids are recommended. RSV intravenous immune globulin (RSV-IVIG) and palivizumab are also not recommended for treatment of infection. Inhaled nitric oxide has been used in a few infants with a varying outcome. Extracorporeal membrane oxygenation can be used for respiratory failure and has been shown to result in a 67% survival rate.[255] Others have found an acute need for inotropic support entailing fluid resuscitation and sometimes pressors, with complete recovery and survival of the child. Antibiotic use is usually unnecessary because superimposed bacterial infections are uncommon.

Infected infants should be isolated with contact precautions. Gowns and gloves supplemented with masks and goggles have decreased hospital spread. Staff members should not care for infected and uninfected infants simultaneously. The education of the staff and family must include handwashing both before and after patient care. In the event of an epidemic, there should be laboratory screening for RSV infection and segregation of infected and uninfected patients and staff. There are no data on the use of RSV-IVIG in an epidemic.

The primary defense against RSV infection should be avoidance of high-risk settings. The family of all high-risk infants should be instructed in avoidance behavior and careful handwashing.

RSV-IVIG is made from donors who have high serum titers of neutralizing antibody to RSV. A step in the preparation of this product involving a solvent detergent inactivates viruses, including HIV and hepatitis virus. It was licensed in 1996 by the U.S. Food and Drug Administration (FDA) for prophylaxis of severe lower respiratory tract disease in children younger than 2 years of age who are at high risk because of bronchopulmonary dysplasia or preterm birth (35 weeks’ gestation or less). A monthly infusion of 750 mg/kg (15 mL/kg) of RSV-IVIG to infants with bronchopulmonary dysplasia or preterm birth who were discharged from the hospital decreased hospitalizations by 41%, total number of hospital days by 53%, the number of hospital days with increased oxygen requirements by 60%, and the number of hospital days required for lower respiratory tract disease by 54%.[172][210] It did not decrease the number of RSV infections, but it did decrease the incidence of otitis media and hospitalizations for other respiratory viruses. Infants with cyanotic congenital heart disease had a poorer surgical outcome and more frequent cyanotic episodes than control subjects.[256] Administration required the placement of an IV line every month and a 4- to 6-hour infusion, and predisposed fragile infants to the need for additional diuretics secondary to fluid overload.

Palivizumab, a humanized mouse monoclonal IgG1 antibody, was licensed by the FDA in 1998. The product consists of 95% human amino acids and only 5% mouse amino acids. The mouse sequence for antigen binding was grafted to gene segments coding for human IgG. This prevents an anti-mouse reaction on repeated use. This antibody binds to the F (or fusion) protein of the virus and is active against both A and B viral strains. It is given IM once a month at a dose of 15 mg/kg and achieves a similar serum trough antibody level as RSV-IVIG. Its efficacy is similar to that of RSV-IVIG (a 55% reduction in hospitalizations due to RSV in high-risk infants), but it does not prevent otitis media or hospitalizations for other respiratory viruses, and it is much easier to administer.[182] There was no increase in adverse effects over control subjects. Also, it does not interfere with other vaccinations.

A trial of palivizumab for infants with acyanotic and cyanotic congenital heart disease showed a 45% reduction in RSV hospitalizations (9.7% versus 5.3%), with the larger decrease in the infants with acyanotic lesions.[172] The rates of adverse events and deaths were similar in treated infants compared with those who received a placebo. Also, a 58% reduction in palivizumab serum concentrations was noted after cardiopulmonary bypass.

Among infants younger than 33 weeks’ gestation in Spain, the rate of rehospitalization was at least 13.4% for lower respiratory disease due to RSV when the infants did not receive any RSV prophylaxis. In addition, 11% of the infants were rehospitalized twice in 1 year for RSV. Thus, prophylaxis for RSV should be continued for the entire season, even after the infant has been infected during the season.

The American Academy of Pediatrics[149] now recommends RSV prophylaxis as described in Box 37–7 .

Box 37-7

Recommendations for Respiratory Syncytial Virus Prophylaxis *

Timing
Prophylaxis should be initiated just before the onset of the local RSV season and terminated at the end of the season.

Administration
Palivizumab has no preservative and should be used within 6 hours of opening the vial.

Age
• Younger than 2 years of age with chronic lung disease and medical therapy (O2, bronchodilator therapy, diuretics, or steroids) required within the 6 months before the onset of the season.
• | Palivizumab is preferred over RSV-IVIG.
• | May benefit from a second year if continued medical therapy needed.
• ≤32 weeks and 0 days’ GA, even in the absence of chronic lung disease
• | ≤28 weeks’ GA for their first season, whenever it occurs in the first 12 months of life
• | 29–32 weeks’ GA, up to 6 months of age at the beginning of the season
• | Treatment should extend for the whole season, even if the child is older than 12 months (≤28 weeks’ GA) or 6 months (29–30 weeks’ GA) during the season
• 32 weeks and 1 day to 35 weeks and 0 days’ GA * at birth with two or more risk factors:
• | Child care attendance
• | School-aged siblings
• | Exposure to environmental air pollutants
• | Congenital abnormalities of the airways
• | Severe neuromuscular disease
• 24 months or younger with hemodynamically significant cyanotic and acyanotic congenital heart disease, especially in infants and children:
• | Receiving medication for congestive heart failure
• | With moderate to severe pulmonary hypertension
• | With cyanotic heart disease

From American Academy of Pediatrics: Revised indications for the use of palivizumab and respiratory syncytial virus immune globulin intravenous for the prevention of respiratory syncytial virus infections. Pediatrics 112:1442, 2003.
* GA, gestational age; IVIG, intravenous immune globulin; RSV, respiratory syncytial virus.
* Before palivizumab administration, physicians should recommend (1) prevention of tobacco exposure, (2) isolation of the child from crowds or child care settings, and (3) careful handwashing.

The American Academy of Pediatrics also recommends that the influenza vaccine should be given after 6 months of age before and during the influenza season. Surgery is not a contraindication to palivizumab. Infants who have had cardiopulmonary bypass for surgical procedures should be redosed as soon as they are medically stable.

There is no increased risk for severe RSV disease in infants with hemodynamically insignificant heart disease, including secundum atrial septal defect, small ventricular septal defect, pulmonic stenosis, uncomplicated aortic stenosis, mild coarctation of the aorta, patent ductus arteriosus, mild cardiomyopathy not requiring medical therapy, or lesions adequately corrected surgically, unless still needing medication for congestive heart failure. Patients with cystic fibrosis may be at increased risk of RSV infection, but the effectiveness of palivizumab in these patients is not known. If an RSV outbreak occurs in a high-risk unit, proper infection control measures should be used, and no recommendations can be made regarding palivizumab.

RSV-IVIG and palivizumab have not been evaluated in randomized trials for immunocompromised children, so specific recommendations cannot be made. However, prophylaxis may benefit the child with severe immunodeficiency. If IVIG is being received monthly, RSV-IVIG should be considered during the season.

Neither RSV-IVIG nor palivizumab is effective in treating RSV disease or licensed for treatment. Prophylaxis should be continued even if a child experiences a breakthrough RSV infection during the season.

Palivizumab does not interfere with the responses to other vaccines. Infants should have the measles, mumps, and rubella and varicella vaccines deferred for 9 months after the last dose of RSV-IVIG, but not after palivizumab. There is no change in the primary series of vaccines.

Efforts toward development of a vaccine to actively prevent disease have been hampered by the results of the trial of the formalin-inactivated RSV vaccine in which vaccinated infants had more severe disease and were more likely to die than nonvaccinated infants, possibly because the vaccine interfered with the secretory and neutralizing antibody response to the virus, allowing more active replication.

 Human Metapneumovirus

Human metapneumovirus, discovered in Holland in 2001,[265] is an enveloped RNA virus of the paramyxovirus family, in the same subfamily with and sharing many clinical characteristics of RSV. It is difficult to grow in the laboratory and has thus escaped detection, but can now be identified by PCR. It is probably responsible for a large proportion of the previously unidentifiable causes of respiratory tract disease in children and adults and is associated with both upper and lower tract disease.[154].171,273 It appears to be more common than parainfluenza as a respiratory pathogen, but slightly less common than RSV. It also occurs in epidemics, mostly in the winter months, and overlaps seasonally with RSV. It may cause a coinfection with other respiratory viruses.[206] Under these circumstances disease severity has variably been reported as more severe or unchanged. Finally, it appears that the virus is worldwide in distribution.

In one study of nasal wash specimens obtained over a 25-year period from newborns to 5-year-olds, human metapneumovirus was responsible for 20% of previously virus-negative lower respiratory tract infections, thus indicating that 12% of lower respiratory tract infections in these children (newborns to 5-year-olds) were due to metapneumovirus.[273] In this cohort, the mean age of infected children was 11.6 months, with a male-to-female ratio of 1.8:1. This male predominance is similar to that reported in other children with viral respiratory infections. Three fourths of all infections occurred in the first year of life. Infection primarily occurred between December and April and resulted in a 2% hospitalization rate. Infection seems to be slightly less severe than with RSV. The disease spectrum included upper respiratory tract infection (15%), bronchiolitis (59%), croup (18%), pneumonia (8%), and asthma exacerbation (14%). Asymptomatic infection appears to be rare.

 HUMAN IMMUNODEFICIENCY VIRUS

Epidemiology (See also Chapter 22 .)

HIV type 1 (HIV-1) is the principal cause of acquired immunodeficiency syndrome (AIDS). In the United States, homosexual men still constitute the majority of domestic cases. However, disease contracted through IV drug abuse or heterosexual activity is rising steadily, and in some areas, nonhomosexual transmission outranks that seen in homosexual men. In the early 2000s, approximately 22% of all Americans diagnosed with HIV infection were women infected through heterosexual contact; the marked majority of these subjects were of childbearing age. Women from minority populations are disproportionately afflicted with HIV. In 2002, more than 80% of AIDS cases in American women occurred among African Americans and Hispanics, with rates 23 and 5 times higher, respectively, than those recorded for white women.

In contrast to the United States, the overwhelming majority of adult HIV infection in the developing world is contracted through heterosexual means. Its incidence is highest in east and central sub-Saharan Africa, Southeast Asia, and parts of South America. In these areas, middle-aged adults are the principal victims of HIV infection, with the prevalence among childbearing women in some urban centers exceeding 30%. The debilitation and fatality from AIDS leads to the depletion of the heart of the workforce in tenuous economies and the orphaning of legions of uninfected offspring. (See also Chapter 6 .)

Currently, virtually all HIV-infected infants acquire their disease from an infected mother. Consequently, most mothers of infected infants in the United States fall into a high-risk category, namely, IV drug use or sexual activity with a male partner at high risk (bisexuality or IV drug use). Infected children follow a socioeconomic pattern nearly identical to that seen in HIV-1–infected women. Most perinatally acquired cases of HIV infection occur in the urban northeast, in the cities and rural areas of the south, and in selected high-incidence cities in the midwest. Reflecting a medical success story of remarkable proportions, the incidence of perinatal HIV in the United States fell nearly 80% in the second half of the 1990s. In 2002, only 144 cases of perinatally acquired HIV infection were reported to the Centers for Disease Control and Prevention (CDC). Much of this decline was the result of increased voluntary HIV testing during pregnancy and the widespread application of intragestational prophylaxis with antiretroviral drugs. By contrast, in the developing world, where such care is largely unavailable, hundreds of thousands of infants are infected through perinatal transmission each year.

 Pathogenesis

HIV is an RNA-containing retrovirus with a genome of approximately 9700 base pairs. The virus infects cells containing the surface molecule CD4, most notably helper T lymphocytes and macrophages. The infected adult initially demonstrates a robust immune response to the virus, with the appearance of HIV-specific antibodies and CD8+ cytotoxic T lymphocytes. After an initial mononucleosis-like syndrome, the adult experiences a prolonged period of clinical latency, characterized by the establishment of stable, low-level plasma viral titers (referred to as the set point) and near-normal CD4+ T lymphocyte counts. During this period the number of target cells destroyed by HIV is balanced by CD4 cell repletion. This state may last for years. Despite the healthy appearance of the latently infected patient, HIV actively replicates in lymph nodes and circulating CD4 cells and ultimately overwhelms the host, leading to increasing concentration of virus in plasma and tissues, clinical deterioration, and CD4 cell depletion. CD4 cell depletion results in profound disruption of the immune system because CD4+ T cells coordinate many aspects of immunity. The host thereafter is placed at risk for acquiring infections with organisms that normally possess low pathogenicity (opportunistic infections) and AIDS-related cancers. The strongest predictor of progression of disease in adults is the concentration of plasma-borne virus, commonly referred to as the viral load. The viral load is determined by a quantitative reverse transcriptase–PCR test, which is widely commercially available. The number of CD4+ T cells also is an additional independent predictor of disease progression in the adult.

In general, the untreated child with perinatal HIV-1 infection experiences more rapidly progressive disease than the adult. Similar to other intracellular pathogens, it is likely that HIV infection of the fetus early in gestation, when natural killer and T cells are low in number and immature in function, results in particularly severe disease. Even in the full-term newborn, however, T cells possess multiple functional deficiencies that render the host particularly susceptible to pathogens such as HIV. Indeed, early HIV-specific cytotoxic T cell lymphocyte responses, which are critical for the initial control of HIV infection in the adult, frequently are sluggish or absent in the infected newborn.[205] Moreover, there is evidence that fetal and newborn immune cells may provide better substrates for HIV infection or replication than mature cells because neonatal macrophages and memory T cells support HIV replication better than cells derived from adults. Consequently, the infected newborn typically demonstrates very high plasma viral loads early in life, frequently registering hundreds of thousands to millions of viral RNA copies per cubic milliliter of plasma by 4 weeks of age. Moreover, the infant usually is unable to establish a set point, reflecting poor early control of viral replication, and, as a result, demonstrates unmoderated high viral loads throughout early childhood.[237] As in the adult, the strongest predictor of disease progression in perinatally acquired HIV-1 infection is the plasma-borne viral titer. High viral loads in infancy presage major manifestations of HIV disease and death early in life. However, several factors other than viral load also have been associated with disease progression in perinatally acquired HIV-1. Thymic dysfunction, manifested by the early depletion of both CD4+ and CD8+ T cell populations, occurs in a small percentage of HIV-1–infected infants and is strongly associated with early severe disease. Coinfections with other pathogens in early life may further detrimentally affect disease progression. CMV in particular, long suspected of enhancing HIV-1 replication in adults through trans-activating transcription factors, results in higher mean titers of HIV-1 and the early appearance of HIV-1–associated signs and symptoms and death in dually infected infants.

Mother-to-child transmission occurs in approximately 25% to 30% of infants born to mothers who have not taken antiviral medications during gestation. Intrauterine transmission has been demonstrated directly by detection of virus in aborted fetal tissue. Most infants are negative for HIV immediately after birth, however, becoming positive within the first several weeks after delivery, supporting the contention that most perinatal transmission occurs near the time of delivery or as the child traverses the birth canal. Indeed, cervical secretions harbor HIV in concentrations proportionate to those in the bloodstream. Infection at or near the time of delivery, when the mucous membranes of the infant are exposed to infected maternal secretions and blood, therefore is assumed to be the principal mode of acquisition of HIV perinatally.

The primary factor that places the infant at risk for perinatal HIV transmission appears to be the degree of maternal viremia during pregnancy and its correlates, namely, severity of maternal clinical illness and CD4+ cell depletion.[177][214] In several studies the risk of transmission was proportionate to maternal viral load. No level of maternal viremia is absolutely safe for the fetus, and transmission occasionally has been reported even when maternal viral load has been undetectable.[213] Nevertheless, vertical transmission rates approaching zero have been associated with viral loads lower than 500 to 1000 HIV RNA copies per cubic milliliter of plasma.[172][214] Other risk factors for perinatal transmission are less well established. The presence of chorioamnionitis and the occurrence of premature rupture of the membranes have been suggested as risks for perinatal HIV transmission. Instrumentation during delivery, with the associated exposure of the newborn to infected maternal blood and cervical secretions, also increases risk of transmission. There also has been speculation that some viral genotypes may be more likely to cross from mother to child than others.

HIV infection from mother to child also may occur though the ingestion of contaminated breast milk. Breast milk contains virus both in macrophages and in the cell-free fraction, and the viral concentration in breast milk correlates with that measured in the bloodstream. In the United States, where alternative infant nutrition is available, the impact of breast milk-related HIV transmission is negligible. However, its effect in the developing world is substantial. The excess incidence of mother-to-child transmission of HIV attributable to breast feeding is estimated to be between 4% and 22%.[229] Although the risk of breast milk-related late postnatal transmission is highest in the first 6 months postpartum, transmission occurs throughout the duration of breast milk exposure. Breast milk-transmitted HIV is believed to enter the infant either through the gastrointestinal mucosa or possibly through tonsillar lymphoid tissue. Several factors have been identified that increase the risk of breast milk transmission. These include the duration of breast feeding, severity of infection in the mother, the presence of breast lesions, and inflammation of the infant’s gastrointestinal mucosa (particularly by Candida infection). Several immunologic and chemical factors in breast milk have been found to inhibit HIV growth in vitro, and the relative concentrations of these factors in a particular specimen may also influence the risk of transmission.[229]

Care of the Mother and Prevention of Vertical Transmission

Advanced HIV infection in the mother can adversely affect the outcome of the pregnancy, even if the infant is not infected. Studies performed in Africa indicate that women ill with HIV infection bear infants who are smaller for gestational age and more premature compared with women without infection. Perinatal mortality also is increased. Infants born to asymptomatically infected women, on the other hand, suffer negligible effects. These data suggest that factors covariate with advanced HIV disease, particularly malnutrition, secondary and coexisting infections, and illicit drug and alcohol use, are the most important factors mediating the immediate health of the newborn and must be addressed appropriately during the obstetric care of the mother. All women should be placed on multivitamin supplements, and these should be continued after gestation.

 CARE OF THE MOTHER AND INFANT IN DEVELOPED COUNTRIES

Intragestational and postgestational administration of antiretroviral drugs is extremely effective in preventing vertical transmission of HIV-1 and has become the standard of care in the developed world. In a landmark prospective, multicenter, randomized trial conducted in the early 1990s (known as PACTG 076), zidovudine prophylaxis resulted in a reduction in vertical transmission from 25.5% to 8.3%.[167] The regimen used in this study included three phases: (1) a maternal oral dose of 100 mg five times a day beginning between 14 and 34 weeks of gestation; (2) intrapartum IV zidovudine at 2 mg/kg of body weight over the first hour, followed by 1 mg/kg hourly until birth; and then (3) infant oral dosing of zidovudine at 2 mg/kg every 6 hours for 6 weeks. In response to the success of this study, the CDC recommended wide application of the PACTG 076 protocol to limit vertical transmission of HIV in the United States. Subsequent experience indicated that in some populations intrapartum and postpartum use of zidovudine could result in a 5% transmission rate or less.[213]

Even as public health recommendations for this regimen were being established, however, significant changes in antiretroviral strategies in the HIV-infected adult were evolving that produced dramatic reductions in plasma-borne viral loads and in AIDS-related deaths. These changes included the administration of multidrug regimens (rather than monotherapy) and the early institution of antiviral medication based primarily on viral load rather than CD4+ T cell depletion or the presence of symptoms. As a result, by the late 1990s, many HIV-infected women entering pregnancy already were taking multidrug regimens (termed highly active antiretroviral therapy [HAART]) comprising various combinations of nucleoside reverse transcriptase inhibitors (sometimes, but not always, including zidovudine), non-nucleoside reverse transcriptase inhibitors, and protease inhibitors, to maintain their own health. Based on these realities, and the observation that low maternal viral loads strongly correlate with protection of the newborn, the CDC updated its recommendations in 2002. These can be summarized as follows[213] (additional revisions are ongoing and available at www.hivatis.org [image] ):
1. | Pregnant women found to be HIV positive should be started on HAART using the same criteria as in nonpregnant subjects, based on viral load, CD4 count, and presence of HIV-related symptoms.
2. | Therapy should be continued in women who are already on multidrug HAART at the time that pregnancy is identified, assuming that the woman has had a satisfactory response (reduction of viral load, improvement or stabilization in CD4+ T lymphocyte count, and improved or stable clinical condition). For women with persistently high or increasing viral loads during pregnancy, alterations of therapy should be considered based on genotypic testing of the woman’s HIV isolate to detect drug resistance-conferring mutations in a manner identical to nonpregnant subjects.
3. | The CDC recommends adding zidovudine if not initially included in the woman’s HAART regimen, even if the drug had been discontinued because of the emergence of zidovudine-resistant HIV. This recommendation is based on the observation that trials have consistently shown a protective effect of zidovudine against vertical transmission of HIV even in the presence of zidovudine-resistant isolates in the mother. Indeed, zidovudine possesses pharmacologic qualities (high concentrations of active, intracellular drug in the placenta and efficient transplacental transfer of drug to the fetus) that render it particularly attractive in the prevention of mother-to-infant transmission. Moreover, IV zidovudine should be initiated during labor regardless of the mother’s HAART regimen.
4. | In the unusual HIV-infected pregnant woman who has not received prior antiretroviral therapy and whose own condition does not warrant initiating such therapy, zidovudine should be administered as monotherapy for prevention of vertical viral transmission using the schedule defined by PACTG 076. This schedule should be applied even in women with low or undetectable viral loads.
5. | The CDC guidelines recommend discussing the relative risks of administering therapy during the first trimester with the mother, suggesting that cessation of medication in the woman with stable disease may be warranted during this period of organogenesis to decrease the possibility of drug-induced teratogenicity. If the cessation option is chosen, all drugs should be discontinued and restarted together to avoid emergence of resistance to any one of them.
6. | The CDC recommends further that zidovudine continue to be used as monotherapy in the infant regardless of the mother’s regimen or the length of her past use of zidovudine, out of concern that the early institution of antiretroviral drugs other than zidovudine for prophylaxis may foster resistance to a broad range of agents. Despite this recommendation, many AIDS therapists choose to administer prophylaxis to the infant with the same drug combination that was effective in the mother, conceding that the safety and pharmacokinetics of many antiretroviral drugs other than zidovudine have not been determined in the newborn. In addition, zidovudine dosing in premature infants has not been determined with certainty. For infants less than 34 weeks’ gestation, trials are being conducted to determine the pharmacokinetics after 1.5 mg/kg PO or IV every 12 hours for the first week, followed by 2 mg/kg every 8 hours thereafter.

The effectiveness of HAART therapy in the mother and intrapartum and postpartum prophylaxis in the infant in decreasing the incidence of vertical HIV transmission is incontrovertible. By the early 2000s, transmission rates after applying this strategy were less than 2%. Despite a broad experience, however, concerns remain regarding the safety of deliberate exposure of the pregnant woman, fetus, and young infant to antiretroviral drugs. The adverse effects of zidovudine exposure as defined by the PACTG 076 trial have been investigated through follow-up studies of mothers and children enrolled in this and similar trials. Mild and reversible anemia in the infant occurs during the 6-week period of postnatal administration, but no further untoward effects have been consistently documented after years of observation.[215] Some concern has been raised by European investigators that a small percentage of children exposed in utero to zidovudine may suffer from persistent defects in mitochondrial function, a subcellular target of zidovudine in vitro. Indeed, both older children and adults on long-term nucleoside reverse transcriptase inhibitors such as zidovudine occasionally manifest a high anion gap acidosis due to mitochondrial dysfunction. Follow-up studies of a large cohort of European children exposed as fetuses and infants to antiretroviral therapy suggest that mitochondriopathies may occur in 0.26%, an incidence that is greater than 20-fold the rate expected in the general population.[152] A retrospective evaluation of close to 2000 uninfected, exposed American children, however, failed to reveal any subject with symptoms consistent with a mitochondrial disorder.[215]

The safety of nonzidovudine drugs when administered during and immediately after pregnancy is less well studied. Although initial studies from Europe suggested that multidrug HAART therapy during pregnancy predisposed to preterm delivery, this finding was not supported by data collected in an American cohort of 369 women receiving combination therapy without protease inhibitors and 137 additional women receiving combination therapy with protease inhibitors.[259] Studies examining the effectiveness of zidovudine/lamivudine and short courses of the non-nucleoside reverse transcriptase inhibitor nevirapine in preventing vertical transmission of HIV in developing countries (see later) likewise have not demonstrated toxicity from these drugs either to the mother or the infant.[215] More prolonged courses of nevirapine have occasionally been associated with significant hepatotoxicity in pregnant women and therefore should be used only if careful monitoring is guaranteed. Data regarding potential toxic effects of a wide range of other antiretroviral drugs are being collected through national registries and long-term follow-up studies. To date, these drugs appear to be remarkably free of adverse effects both to the mother and the infant. The one probable exception is the non-nucleoside reverse transcriptase inhibitor efavirenz, which is teratogenic in primates at serum concentrations routinely achieved after conventional dosing in humans.[213]

Available information suggests that there is value to prophylactic antiviral administration even when the woman presents late in pregnancy. Observational data collected in New York indicate that, in nonresearch settings, the full three-phase course of prophylactic zidovudine (as prescribed by PACTG 076), started during pregnancy and extending into the intrapartum and postpartum periods, results in a relative risk of HIV vertical transmission of 0.23 (compared with no prophylaxis); that drug started only intrapartum (but including administration to the newborn) results in a relative risk of 0.38; and that drug given only to the infant, but started within 48 hours of birth, results in a relative risk of 0.35.[267] Prophylaxis initiated in the infant on the third day of life or later in the absence of maternal prophylaxis has no detectable effect. These data argue for the immediate initiation of antiretroviral prophylaxis regardless of when during pregnancy or delivery the mother is found to be HIV positive. For the woman in labor who has not received prior therapy, the CDC[213] recommends one of the following regimens, based on data generated in trials conducted in nonindustrialized settings (see later): (1) single-dose nevirapine during labor followed by a single dose to the infant within 48 hours of life; (2) zidovudine and lamivudine during labor followed by 1 week of zidovudine/lamivudine to the infant; (3) IV zidovudine to the mother during labor followed by 6 weeks of zidovudine to the infant; or (4) a combination of the nevirapine and zidovudine schedules. Infants delivered to mothers who have received no therapy at all should be offered 6 weeks of zidovudine, with the addition of other antiretroviral drugs if zidovudine resistance is known or suspected in the mother’s isolate; this prophylaxis should be initiated as soon after delivery as possible.

The availability of effective prophylactic regimens against vertical transmission of HIV argues strongly for routine prenatal HIV testing. Currently, HIV testing is voluntary and requires informed consent. However, many clinics have added voluntary routine HIV testing to their prenatal screening program and, when this option is presented to the woman in the context of health concerns for the infant, have achieved high acceptance. Problems still exist in reaching selected populations of HIV-infected women, particularly those using illicit drugs, in a sufficiently timely fashion to prevent transmission to their offspring.[222] Given the effectiveness of even incomplete prophylactic schedules, newly introduced rapid HIV testing should be offered to laboring women who have had no prenatal care, and prophylaxis should be offered to their newborns. Hospital laboratories, however, need to establish protocols to ensure rapid reporting of HIV results to the labor ward for the test to be effective.

Multiple studies have documented the benefit of delivering infants born to HIV-infected mothers by cesarean section. A meta-analysis of 15 observational studies indicated consistent and significant reductions in vertical transmission when elective cesarean delivery is offered to the HIV-infected woman.[254] Nevertheless, the additional benefit gained by cesarean delivery is minimal in the mother who adheres to her HAART therapy receiving HAART with a very low or undetectable viral load late in gestation. Cesarean section may be most appropriate for the HIV-infected woman unable to administer antiretroviral therapy to herself or her newborn or in the mother who has a persistently high viral load (greater than 1000 copies/mL) despite multidrug therapy. Operative delivery also should be considered in the infected woman when viral load is unknown. Elective cesarean sections should be scheduled at the 38th week and, if possible, should be performed while the membranes are intact. Premature rupture of the membranes decreases the benefit from cesarean delivery,[213] but the duration of ruptured membranes beyond which operative delivery adds no benefit is not known. IV zidovudine should be initiated at least 3 hours before surgery, and other antiretroviral medications should be continued before and after delivery. The postpartum complication rates after elective cesarean section approximate those seen in noninfected women, although they are higher after emergent cesarean delivery and in woman with advanced disease.[207]

CARE OF THE MOTHER AND INFANT IN DEVELOPING COUNTRIES

The expense of perigestational prophylaxis using HAART, or even zidovudine monotherapy as defined by the PACTG 076 protocol, prohibits their use in most of the developing world where the overwhelming majority of the HIV burden lies. Moreover, it is unusual for pregnant women in many nonindustrialized countries to present for prenatal care during the early stages of gestation. To have any practical applicability in these settings, regimens must be effective when offered late in pregnancy. Several trials conducted in the late 1990s and early 2000s in Africa and Asia have demonstrated the efficacy of selected abbreviated schedules of antiretroviral agents to interrupt vertical transmission of HIV in environments with limited health care resources. These protocols were developed with the recognition that they do not address at least some intrauterine infection and that they do not provide prophylaxis against most breast milk–related transmission. The principal anti-viral agents used in these trials have been zidovudine, lamivudine, and nevirapine. The results of representative trials are described in the following sections.

 Short-Course Zidovudine

Trials in Thailand (among non–breast-feeding women) and Côte d’Ivoire (among breast-feeding mothers) initially evaluated a truncated zidovudine regimen consisting of 300 mg twice daily to the mother starting at 36 weeks and then 300 mg orally every 3 hours during labor. No prophylaxis was administered to the infant. Compared with placebo, HIV vertical transmission at 6 months was reduced by half (9.4% versus 18.9% among placebo recipients).[235] This study was followed by a four-arm protocol in which zidovudine was initiated at either 28 or 36 weeks’ gestation in the mother, and infant prophylaxis was given either for 3 days or 6 weeks. The long-long arm produced significantly better protection than the short-short regimen (4.1% versus 10.5% at 6 months). The longer antepartum arm was also associated with a significantly lower incidence of in utero infection compared with the short antepartum arm.[215] In sum, these studies document protection by zidovudine even when administered for a shorter duration than that prescribed in the PACTG 076 protocol, although generally inferior to that produced by strategies using the full PACTG 076 regimen or HAART regimens. Despite the additional benefit of longer treatment of the mother, it is uncertain if such schedules can be successfully applied in practice. Experience in Kenya with a protocol initiating zidovudine at the relatively late date of 36 weeks of gestation, for example, documented that less than one-fourth of HIV-infected mothers took the fully prescribed regimen.[244]

Zidovudine/Lamivudine

The effectiveness of the combination of these two nucleoside reverse transcriptase inhibitors in preventing vertical transmission of HIV, compared with placebo, was tested in a trial conducted in several African countries among breast-feeding mothers (known as the PETRA trial).[223] The combination (300 mg zidovudine and 150 mg lamivudine twice a day) was initiated at 36 weeks’ gestation and continued through labor and then 1 week after delivery. The same two drugs were administered to the infant (4 mg/kg zidovudine, 2 mg/ kg lamivudine orally twice a day) for the first week of life. Although significant benefit was seen at 6 weeks postpartum, there was only a nonsignificant trend toward benefit at 18 months (14.9% offspring infection versus 22.2% in the placebo group). Dosing limited to the intrapartum period resulted in a vertical transmission rate equal to that recorded in the placebo group. Lamivudine-resistant HIV was subsequently isolated from some of the mothers who had received this drug, but frequently did not persist; the implications of this finding are uncertain.

 Nevirapine

This non-nucleoside reverse transcriptase inhibitor characteristically produces a rapid and profound decrease in HIV viral load. Its prolonged use as a single agent is limited by the rapid emergence of resistance, but this phenomenon is less problematic when the drug is used in the short term exclusively to prevent perinatal transmission of virus. HIVNET 012, a trial conducted among breast-feeding mothers in Uganda, administered a single 200-mg dose of oral nevirapine to the mother at the onset of labor and then a single 2 mg/kg dose of nevirapine to the infant at 48 to 72 hours of age. The comparison group was administered zidovudine orally during labor (600 mg, followed by 300 mg every 3 hours) and then to the infant for 1 week (4 mg/kg twice daily). The incidence of infection at birth was equal in both groups (approximately 9%), but significant advantages in the nevirapine group were apparent by age 6 weeks and continued until 18 months: 25.8% infection in zidovudine recipients versus 15.7% infection in those receiving nevirapine (P < .003).[187] The nevirapine strategy has the advantage that only two doses are required and both maternal and infant doses can be given under direct observation. Although nevirapine-resistant HIV isolates have been detected in women enrolled in these trials, typically resistance disappears after several months, suggesting that the strategy can be reapplied to subsequent pregnancies.

 Virucidal Washes

The timing of vertically transmitted HIV infection suggests that some protection could be gained by washing the vaginal canal and newborn with a virucidal agent just before and after delivery. Chlorhexidine is undergoing evaluation for this use.[274] The ideal agent, with the appropriately high activity against HIV and low toxicity, has not been determined.

 Clinical Manifestations

Virtually all infants born to an HIV-infected mother are asymptomatic at birth. Most HIV-infected offspring begin to demonstrate signs and symptoms within the first year or two of life. A smaller proportion, called rapid progressors, becomes symptomatic within the first month or two after delivery. Infants with rapidly progressive disease have plasma viral loads early in life that are two or three times higher than those with more indolent infection.

With the exception of Pneumocystis jiroveci (formerly P. carinii) pneumonia (PCP), most opportunistic infections occur late in the course of the child’s illness. PCP, on the other hand, commonly presents in the first months of life. Unlike PCP in adults, which represents reactivation of long-standing subclinical infection, PCP in the infant is due to primary infection in the absence of preexisting immunity and results in severe, frequently overwhelming, bilateral pneumonia. Other characteristics of untreated or poorly controlled perinatal HIV infection are nonspecific. Recurrent bacterial infections are frequent in infants infected with HIV. Most of these are minor (e.g., otitis media), but some are severe (bacteremia, pneumonia, or meningitis). Other commonly encountered early manifestations include persistent mucocutaneous candidiasis, abdominal organomegaly and diffuse lymphadenopathy, chronic diarrhea, failure to grow, and developmental delay. Children also acquire a diffuse, interstitial pneumonia of uncertain origin called lymphocytic interstitial pneumonia. HIV-specific cancers, such as B cell lymphomas, Kaposi sarcoma, and leiomyosarcomas, are unusual in children and tend to occur late in the course of the illness.

 Diagnosis and Care of the HIV-Exposed Child

All infants born to a known HIV-infected mother or to a mother who falls into a high-risk category should be longitudinally evaluated for HIV infection. The routine diagnostic HIV tests used in adults (enzyme-linked immunosorbent assay [ELISA] and Western blot) are based on the detection of anti-HIV antibodies, most of which are IgG. Because these routine HIV tests cannot distinguish infant-derived IgG from that transplacentally acquired from a seropositive mother, these tests virtually always are positive in the newborn period regardless of whether the offspring is infected and, therefore, are of little usefulness. The definitive diagnosis of HIV infection in the newborn requires the detection of virus or HIV-specific nucleic acid. Virtually all untreated newborns have HIV viral loads well above the level of detection, and this test is greater than 90% sensitive and virtually 100% specific by 4 weeks of age.[200] Viral load assays also give an estimation of the severity of the infection and a baseline for judging the success of antiretroviral therapy. Some experts recommend testing the infant with a nucleic acid detection assay or by viral culture on three separate occasions up to 6 months of life. Those infants who are repeatedly negative by that time no longer need to be followed for the possibility of HIV infection. Infants who test positive should have a second, confirmatory test performed before the diagnosis is established.

The CDC recommends initiating antiretroviral therapy for any infant diagnosed with HIV infection before the age of 12 months.[260] Extrapolating from the experience with adults, such therapy should include at least three drugs derived from the nucleoside and non-nucleoside reverse transcriptase inhibitor families and the protease inhibitor family. Published experience with many of these agents in young infants is small, but preliminary results suggest that children have poorer virologic responses to multidrug regimens compared with adults. Moreover, the treatment of infants with multidrug regimens poses difficulties not encountered in older patients, including devising dosing schedules that can be followed by frequently ill mothers and timing the administration of medication around feeds that may either interfere with or increase the drug’s bioavailability, depending on the agent. Proper use of these complex and potentially toxic agents therefore requires the advice of an expert with substantial experience in perinatal HIV infection.

In addition to 6 weeks of prophylactic zidovudine, as outlined earlier, care of the HIV-exposed infant requires few additional interventions. Because PCP is the major life-threatening complication during the first year of an HIV-infected infant’s life, many experts recommend that prophylaxis for PCP should be administered beginning at 4 to 6 weeks and continuing for at least 1 year or until HIV infection can be definitively excluded. The most effective prophylactic regimen is trimethoprim-sulfamethoxazole, 75 mg/m2 per dose, twice a day, 3 days a week. The immunization schedule for the HIV-infected infant is identical to that for the immunocompetent infant, including recombinant hepatitis B vaccine at birth.

 Prognosis

Before the introduction of HAART, the median survival of infected children in the United States and Europe was 8 to 13 years. In the absence of antiretroviral therapy rapid progressors usually suffer from multiple, life-threatening complications and succumb early in life. There are small numbers of perinatally infected children who have reached adolescence and remain symptom free and immune replete even without antiviral chemotherapy. The ultimate outcome of these unusual cases is unknown. As in adults, the survival of children in industrialized countries has markedly improved since the introduction of HAART, reflecting the benefits of HAART regimens seen in adults. Longitudinal studies conducted in the late 1990s, the period during which HAART became standard in both adults and children, documented a decline in yearly mortality among HIV-infected children from 5.3% in 1996 to 0.7% in 1999.[181] The reduction in mortality was experienced by all subgroups defined by age, sex, CD4+ T lymphocyte counts, and ethnicity.

 ENTEROVIRUS FAMILY

The enteroviruses belong to the family Picornaviridae. The four traditional groups of enteroviruses are the polioviruses, echoviruses, coxsackieviruses, and enteroviruses. Among these four groups there are 67 serotypes recognized. Although these groupings are still widely used, more recent molecular analyses have categorized the enteroviruses into five genetically defined species and have indicated that some of the original members belong to nonenterovirus genera altogether. In particular, hepatitis A, initially designated an enterovirus, has been reclassified as a distinct and unique genus. Two additional former enteroviruses, echoviruses 22 and 23, are sufficiently genetically and structurally different from the other enteroviruses to be assigned to a new genus name, Parechovirus.

 Epidemiology and Transmission

Humans are the true hosts for the enteroviruses, but these viruses have been described in a variety of animals, probably secondary to contamination from humans. They are transmitted primarily by the fecal-oral route, but they have also been transmitted by the oral-oral route and have been isolated in swimming pools, from contaminated hands, and from flies. Typically, within a given geographically defined population, a narrow range of serotypes is responsible for most endemic disease. The community incidence of enteroviral disease peaks in temperate areas in summer and fall but occurs throughout the year in tropical areas. In addition to geographically confined organisms, occasional strains cause epidemics that can reach worldwide proportions. In all four enterovirus groups there are far more subclinical, undiagnosed infections than recognized disease, but when disease occurs, it is particularly severe in the neonatal period.

Perinatal infection can occur before, during, or after parturition. The enteroviruses may be transmitted transplacentally, presumably during maternal viremia, and congenital infections have been most often described after a maternal infection in the third trimester; such infections can result in fetal demise. In addition, the infant may be infected during passage through the birth canal. However, the majority of infection in the neonatal period is the result of exposure of the oral or respiratory tract mucosa to secretions from the mother or other humans shortly after birth. In a cohort of 666 neonates in Rochester, New York, 12.8% of infants acquired a nonpolio enterovirus infection within the first month of life.[189]

Epidemics of enteroviral disease have been described in the nursery. The virus may be introduced by personnel, but more commonly the index case has acquired the virus from its mother at the time of delivery. Risk factors for infection in the nursery setting include low birthweight, administration of antibiotics or blood, proximity to the index patient, care by the nurse of the index patient in the same nursing shift, and nasogastric feeding or intubation.

 Infection during Pregnancy

Enterovirus infection during pregnancy is quite common, especially during peak periods of enteroviral disease in the community, with some surveys documenting an intragestational incidence of 9% or more. Few data indicate any risk from either the polioviruses or the echoviruses for the development of congenital anomalies, but the situation is less clear for the coxsackieviruses. Brown and Karunas[159] found an association of coxsackieviruses A9 and B2 to B4 with a higher rate of anomalies, particularly urogenital and cardiovascular, in a cohort of 22,935 women, but others have found no such association. Reports of prematurity and stillbirth exist for all the enteroviral groups after infection late in pregnancy, but these effects do not appear to be common. In most pregnant women the infection is either asymptomatic or associated with mild, nonspecific illness. By contrast, mothers infected with echoviruses or coxsackie B viruses, the enteroviral groups most commonly associated with significant illness in the newborn, frequently complain of fever and abdominal pain near the time of delivery.

 Neonatal Infection

The nonpolio enteroviruses cause a wide spectrum of illnesses, and substantial data have been collected regarding specific types and strains. The severity of disease in the newborn is a function of the infecting strain, the titer of passively transferred specific antibody in the infant, and the timing of infection. Maternal infection just before delivery, before the mother can mount an antibody response, and high-titer viral transmission immediately before or during birth are associated with the most severe symptoms in the newborn.

Most neonatal enteroviral disease presents as a nonspecific, mild febrile illness. These infections probably are acquired postnatally.[144] Signs and symptoms occur between the first and second week of life, usually after the infant has been discharged from the nursery, and consist of fever from 38° to 39°C, irritability, vomiting or diarrhea, and poor feeding. These infants frequently are admitted to the hospital for a bacterial sepsis evaluation and discharged 3 days later when the bacterial cultures prove negative and the child’s symptoms have spontaneously improved. Occasional infants exhibit respiratory distress, rash, or aseptic meningitis. The course is self-limiting, and recovery without residua is the rule.[203] A history of an intercurrent viral-like illness in a family member can usually be elicited. Nosocomial infection acquired horizontally after birth, also frequently has this relatively mild course.[250]

A more fulminant, life-threatening illness occurs as a consequence of vertical transmission at the time of birth but before the development of significant serotype-specific antibodies in the mother.[212] The mortality rate is highest for echovirus 11, but other serotypes, particularly some of the coxsackie B viruses, also have been implicated. Approximately one third to one half of infants with severe enteroviral disease are born prematurely.[143][203] In fulminant cases, onset of illness typically occurs within the first 2 to 5 days of life. Severe neonatal disease shares many characteristics of overwhelming bacterial infection, with extreme lethargy and hypoperfusion. The infants also present with fever, which may be higher than 39°C, poor feeding, and rash. The rash is usually macular or maculopapular, sometimes with petechiae. The most fulminant cases are complicated by hepatitis, first manifested by hepatomegaly and jaundice. Such cases can progress to necrosis of the liver and fulminant hepatic failure with intractable coagulopathy and hemorrhage, and profound hepatocellular dysfunction. The mortality rate from enteroviral hepatitis and coagulopathy ranges from 30% to 80%.[143][203][212] Despite the life-threatening nature of the acute hepatic failure, recovery of hepatic function among survivors is the rule.[143] Coincident with hepatitis, or sometimes separate from it, the newborn may suffer from myocarditis, characterized by respiratory distress, tachycardia, and arrhythmias, with a mortality rate approaching 50%.[212] As with hepatitis, if the infant survives acutely, full recovery over a long course is usual. Both of these severe manifestations may occur coincidentally with meningoencephalitis. In these infants, the CSF examination often is typical for viral CNS disease, but some serotypes produce CSF changes typical of bacterial meningitis, including marked hypoglycorrhachia. Although there are a few reports of neurologic sequelae among survivors of aseptic meningitis, nearly all the children develop normally.

Enteroviral infection shortly after birth also has been implicated in a small number of cases of sudden infant death. Some have died within the first week of life. Mild prodromal symptoms usually precede the infant’s demise. Evidence of enterovirus has been found in the heart and respiratory tract at postmortem examination.

 Laboratory Diagnosis

Traditionally, the diagnosis of enteroviral infection has been established by isolation of the virus in culture. However, some serotypes of enterovirus are very difficult to grow in vitro. More recently, PCR technology has become commercially available for enterovirus diagnosis, using primers that flank a highly conserved region in the 5N noncoding region of the genome present in all but two serotypes. When applied to infection in newborns and young infants, PCR diagnosis is more sensitive and much more rapid than viral culture.[147] Enterovirus can be identified by culture and PCR in serum, urine, CSF, nasopharynx, and stool. The usefulness of serology and antigen detection for diagnosis of enteroviral disease is precluded by the large number of non–cross-reacting serotypes.

 Therapy and Prevention

The single most important measure in limiting the spread of enteroviral disease is strict handwashing. Access to the nursery should be limited to personnel who are well. Cohort nursing care during nursery epidemics may also be of benefit. There is some evidence that passive immunization with immune globulin during a nursery outbreak may be of benefit both in limiting new cases and decreasing the severity of illness in those affected.[219]

High-dose IVIG has been used in established neonatal disease, although there have been no controlled trials testing its effectiveness. Passive immunization has been shown to have a virologic effect in the infant only if the lot of immune globulin possesses very high titers against the offending serotype. The antiviral drug pleconaril is promising in neonatal enteroviral infection but remains in development. This compound binds to sites on the enteroviral surface, thereby prohibiting attachment to the target cell and subsequent uncoating. It has activity against a large number of enteroviruses in vitro at concentrations that are readily achieved in the serum with human dosing. Preliminary experience, including data collected in neonates, indicates that the drug is highly bioavailable, has a large volume of distribution (including the CNS) and long half-life, and possesses few side effects.[191] There have been a number of reports of pleconaril administration in infants with severe enteroviral disease, with recovery frequently occurring soon after drug initiation.[160] Randomized trials in neonatal infection have not been published, however, and in the absence of controlled studies, the effectiveness of pleconaril in severe newborn enteroviral disease remains uncertain.

 HEPATITIS VIRUS FAMILY (See also Chapter 46 .)

Hepatitis may result from a variety of viral infections, including CMV, herpesvirus, rubella virus, EBV, VZV, and coxsackievirus. The disease usually occurs as part of a systemic infection. A primary infection of the liver, resulting in acute or chronic hepatitis, or both, may also be caused by specific hepatotrophic viruses, as discussed in the following sections.

 Hepatitis A Virus

The hepatitis A virus (HAV) is a spherical, single-stranded, positive-sense RNA particle in the picornavirus group. HAV is distributed worldwide. The infection is highly contagious and is spread most commonly by the fecal-oral route. Common source outbreaks due to contaminated food, particularly raw shellfish culled from tainted waters, also occur. Rarely HAV is transmitted by blood transfusion or from mother to child. Fecal excretion of HAV begins 2 to 3 weeks before onset of the disease and may continue for 4 to 6 weeks. The average incubation period is 25 to 30 days. HAV is a common infection in children, and those in day care are at particular risk. Most pediatric infections are asymptomatic and anicteric. Those children who do demonstrate symptoms usually suffer from a gastroenteritis-like syndrome and experience only mild hepatitis with virtually complete resolution. Adults are more likely to manifest the typical signs and symptoms of hepatitis, with jaundice, abdominal pain, malaise, fever, acholic stools, dark urine, and vomiting. Fulminant disease is uncommon and the mortality rate is less than 1%. The carrier state does not occur. The diagnosis is made by detecting anti-HAV IgM antibodies (through radioimmunoassay [RIA] or ELISA) in the serum, which appear with the onset of disease and persist for several months. Detection of anti-HAV IgG, which persists lifelong, may indicate either recent or distant infection.

Acute HAV infection in pregnancy does not appear to increase the risk of congenital malformations, stillbirths, intrauterine growth restriction, or spontaneous abortion.[184] The risk of perinatal transmission is minimal, even when the mother acquires acute disease within the last weeks of pregnancy.[257] However, perinatal transmission can rarely occur, and spread in special care nurseries has been reported. In most instances, neonatal disease is asymptomatic or mild and is self-limiting.[230] Occasional reports suggest maternal disease with HAV during pregnancy can result in meconium peritonitis in the fetus.

Although vertical transmission of HAV is unusual, some authorities recommend treating the infant with 0.02 mL/kg of immune serum globulin IM if maternal symptoms develop 2 weeks before to 1 week after delivery. The unusual nursery outbreak of HAV should be managed with the administration of prophylactic immune globulin to susceptible staff and infants and with emphasis on good handwashing. Two formalin-inactivated HAV vaccines are available in the United States and are highly protective but are not yet licensed for children younger than 2 years of age.

 Hepatitis B Virus

The hepatitis B virus (HBV) is the prototype of the family of viruses known as the hepadnaviruses (hepatotropic DNA viruses). The complete infectious virion, called the Dane particle, is a 42-nm sphere. Hepatitis B surface antigen (HBsAg) is found in the virion envelope and is produced in excess during infection, resulting in circulating, free spherical and tubular particles. It is detected (usually by RIA or ELISA) in both acute and chronic infection. Subdeterminants of the surface antigen define four major serotypes. All four share an epitope designated “a”; antibody to HBsAg (anti-HBsAg) is directed against this common epitope and therefore confers some protection against all four serotypes. The viral inner core nucleocapsid contains hepatitis B core antigen (HBcAg), DNA polymerase, and the partially double-stranded DNA. HBcAg is expressed on the surface of the infected hepatocyte but does not circulate and cannot be detected by routine assays. Anti-HBcAg, both total and IgM specific, can be detected by RIA or ELISA. HBeAg, a soluble polypeptide encoded in the same open reading frame as the core antigen, is detectable when HBV replication is rapid. Its appearance usually indicates a high concentration of HBV. HBeAg-negative individuals are infectious, but transmission of disease occurs at a lower rate. Both HBeAg and anti-HBeAg also can be detected by either RIA or ELISA. Several genotypes of HBV have been defined and designated types A through H. HBV DNA initially is transcribed into RNA intermediates, which then serve as messages for viral proteins or as templates for progeny viral genomic DNA through reverse transcription by the viral polymerase.

 CLINICAL MANIFESTATIONS AND THE HEPATITIS B VIRUS BLOOD TESTS

HBV infection is most often contracted by injection drug use but may be transmitted through intimate physical contact or vertically from mother to infant. Today, blood products are routinely screened for HBV and transfusion, once the most common source of HBV infection, is now only rarely implicated. The incubation period ranges from 50 to 180 days. HBsAg is usually present 1 to 3 months after exposure and appears before the onset of symptoms. Elevation of hepatocellular enzymes in the serum may be found 2 weeks to 2 months after HBsAg is detected. This period in the adult frequently is characterized by a prodrome of nausea, vomiting, headache, and malaise that progresses to jaundice. Within 1 to 2 weeks of the onset of jaundice, HBsAg is usually cleared from the serum. With self-limited disease, there is often a window period between the disappearance of HBsAg and the development of anti-HBsAg so that both tests are negative. The appearance of anti-HBsAg is a marker of recovery and immunity against future reinfection. The IgM antibody response to HBcAg begins before the disappearance of HBsAg and persists through the window period. Therefore, testing for both HBsAg and IgM anti-HBcAg is the most reliable strategy to document recent HBV infection. IgM anti-HBcAg disappears by 6 months, but the later-appearing IgG anti-HBcAg may persist for life. HBeAg is variably expressed in HBV disease and denotes actively replicating, high-titer infection. The development of anti-HBeAg signals improved control of viral replication but not necessarily eradication. It should be noted that HBV vaccines are composed of recombinant HBsAg; therefore, recipients of vaccine are positive for anti-HBsAg. Vaccine recipients can be distinguished from hosts who have recovered from wild-type infection by the absence of antibody to other viral components, particularly anti-HBcAg.

Most HBV-infected adults have a self-limited disease and become noncontagious. Fulminant hepatic failure develops in fewer than 1%, but many of these patients die. The virus is not cytopathic for the infected hepatocyte, and hepatic damage and subsequent viral clearance are the results of the host’s immune response. Chronic active or persistent hepatitis, which may develop in 30% of chronic carriers, is characterized by persistent serum HBeAg in the absence of anti-HBsAg and occurs particularly commonly in those superinfected with the hepatitis D virus.

Infants born to antigen-positive mothers or mothers with acute hepatitis have a 35% incidence of prematurity and are more likely to be of low birthweight. The risk of preterm birth appears to be related to degree of maternal illness. Fulminant fatal cases of neonatal hepatitis due to vertically transmitted HBV do occur (1% to 2% of all cases) and may be recurrent in successive pregnancies.[190] More typically, infants infected with HBV mount a less robust immune response to the HBV-infected hepatocyte compared with the adult and tend to establish asymptomatic chronic infection that eventually results in hepatic fibrosis and insufficiency. Indeed, the development of chronic carriage is strongly correlated to age: 95% of infants become chronic carriers, compared with 30% of toddlers and 5% of adults.[186] Infected neonates remain HBsAg positive and appear well for prolonged periods. In a follow-up of 56 mother-infant pairs over 4 to 39 months, for example, Schweitzer and colleagues[233] demonstrated that all of the infants remained antigen positive. A group of 20 other infants were studied more closely, and only 2 of them developed clinical hepatitis and anti-HBsAg. Of the other 18 infants, 10 remained surface antigen positive without development of antibody or clinical hepatitis. However, they did have elevations of liver enzymes and chronic hepatitis on liver biopsy. Subsequently, 2 of the 8 remaining infants also manifested elevated liver enzyme levels, fibrosis, and portal infiltration on biopsy.

Hepatocellular carcinoma also may develop in carriers decades after the initial infection. Indeed, hepatocellular carcinoma is most common in populations afflicted by a high incidence of vertically transmitted HBV and in populations with high cross-sectional prevalence of HBV surface and e antigenemia.[251] HBV itself does not appear to be oncogenic; the formation of tumor is probably the result of years of low-grade inflammation and repeated hepatocellular regeneration.

 PERINATAL TRANSMISSION

Initial studies indicated that perinatal transmission of HBV from mother to infant was highest in Taiwan and Japan. Stevens and associates[247] demonstrated that in Taiwan transmission occurred in more than 90% of infants when maternal serum complement fixation titers for HBsAg were 1:64 or higher. Multiple subsequent studies have shown that vertical transmission of HBV is more strongly predicted by maternal HBe antigenemia than by maternal serum HBsAg levels and that almost all infants born to HBeAg-positive mothers are infected in the first year of life, with chronic viral infection developing in 85% to 90% of them. Indeed, the risk of vertical transmission of HBV from an asymptomatic carrier mother to her infant increases from 10% to 85% when the mother is HBeAg positive.[248] Mothers may transmit HBV vertically in sequential pregnancies. In Western industrialized countries the risk of vertical transmission of HBsAg from mother to infant at birth is lower than in Asia.

Transmission of virus appears to occur significantly more often at birth or in the postpartum period than transplacentally. Indeed, cord blood samples frequently are HBsAg negative in infants who subsequently become infected. Peripartum transmission is further implied by observations made in mothers who acquire acute hepatitis B infection during pregnancy. The risk is very low with infection during the first two trimesters but rises to 50% to 75% with hepatitis late in pregnancy or in the early postpartum period. Entry of virus through the infant’s gastrointestinal tract, which requires a higher viral inoculum than parenteral transmission, is suggested by the finding that 95% of the gastric contents of infants born to carrier mothers are HBsAg positive after birth.

The risk of transmission from breast feeding is controversial. HBsAg can be found in the milk of 70% of carrier mothers. However, studies have not shown an increased risk with breast feeding, indicating that mothers who desire to breast feed may do so with little risk. Recent American studies indicate further that breast feeding carries no detectable risk of vertical HBV transmission in the infant who has received appropriate immunoprophylaxis at birth.[185]

Finally, there is also risk of transmission of HBV to family contacts of HBsAg carriers from close contact over long periods. The risk is higher from sibling carriers than from either parent and is also increased when the family member has evidence of liver disease. Indeed, in the developing world a significant proportion of infant infection is the result of horizontal transmission from the mother or other family member during the child’s early life rather than infection at the time of birth.[276]

PREVENTION

Approximately 0.8% of women in the United States are HBsAg positive in pregnancy. Active and passive immunization can prevent vertical transmission of HBV in 85% to 95% of cases, even in high-risk situations. The institution of immunoprophylaxis has had a profound impact on the incidence of newborn-acquired acute and chronic HBV infection and the associated hepatocellular carcinoma, particularly among high-prevalence populations in the United States (such as Alaskan Natives) and in areas of high endemicity in the developing world.[163]

Fewer than 50% of HBV-infected women in the United States have risk factors for HBV infection. Consequently, recommendations mandate routine, universal screening of all pregnant women for HBV and universal vaccination of all infants. Current guidelines recommend that all pregnant women be tested for the presence of HBsAg early in gestation. Women at high risk for acquiring HBV, such as IV drug users or those with clinical hepatitis, should be rescreened shortly before parturition. Hospitals are advised to develop systems that ensure that the results of HBV screening tests are available to the pediatrician at the time of delivery. When applied to everyday practice, it is recognized that some women without identified risk may acquire infection after the initial screening test and others fail to be rescreened and that it may be impossible to transmit every woman’s HBV status to the pediatrician in a timely fashion. In large centers that can perform HBV testing daily, screening at the time of delivery may overcome both of these potential problems.

Treatment of the infant varies, depending on whether the mother is HBsAg positive, HBsAg negative, or of unknown status at delivery. Infants of HBsAg-negative mothers do not need treatment with hepatitis B immune globulin (HBIG). They should be vaccinated before leaving the hospital (administering the vaccine during the first visit to the pediatrician is an acceptable alternative) with either Recombivax HB (5 μg in 0.5 mL) or Engerix-B (10 μg in 0.5 mL). Both must be given IM. Subsequent doses should be given at 1 and 6 months of age, although the last dose may be given up to 18 months of age. Combination vaccines are available that include HBV antigen and other childhood vaccines in the same vial. However, only the monovalent preparation of hepatitis B vaccine should be used for the first dose (assuming it is administered before 6 weeks of age).

Infants of HBsAg-positive mothers should be passively immunized with HBIG (0.5 mL given IM) and hepatitis B vaccine at a different anatomic site within 12 hours of birth, although some benefit can be realized even if given up to 48 hours after birth. The vaccination schedule should be completed by 6 months to ensure rapid protection of the infant. In distinction to infants born to HBsAg-negative mothers, infants born to HBV-infected mothers should be tested for HBsAg and anti-HBsAg after the vaccine schedule has been completed (at age 9 to 15 months, to allow clearance of HBIG from the child’s bloodstream) to detect failure of seroconversion or vertical transmission despite vaccination.

If the mother’s serologic status is not known, maternal HBsAg should be tested at delivery, and the first dose of the vaccine should be given to the infant within 12 hours of birth. If the mother proves to be positive for HBsAg, HBIG should be administered to the infant as soon as possible, but certainly within the first 7 days of life.

Early studies examining hepatitis B vaccine response in preterm infants indicated a lower seroconversion rate among infants of very low birthweight to HBsAg-negative mothers compared with those weighing more than 2000 g. Subsequent studies have determined that medically stable preterm infants immunized at 30 days of age have an antibody response similar to full-term infants regardless of gestational age or birthweight.[232] In the preterm infant born to an HBsAg-negative mother, therefore, the first dose of HBV vaccine should be given at 30 days of life or when the infant reaches 2000 g, before hospital discharge. In preterm infants born to HBsAg-positive mothers, HBV vaccine should be given within 12 hours of birth (along with HBIG), but the full three-dose vaccine schedule should be initiated at 30 days of age (that is, the infant should receive a total of four vaccine doses). In the preterm infant born to a mother with uncertain HBV status and whose status cannot be determined within 12 hours after delivery, HBIG should be administered to the infant immediately because the suboptimal immune response to vaccine alone precludes its use as a single intervention in the event that the mother proves to be HBV infected. If the mother’s HBV tests ultimately demonstrate she is negative for virus, the vaccine schedule can proceed using the same schedule for mothers known to be HBsAg negative at delivery.

After over a decade of widespread newborn vaccination, the hepatitis B vaccine appears to be exceedingly safe when given during infancy.[202] The original hepatitis B vaccine preparations contained the preservative thimerosal, a derivative of mercury. Concerns regarding the potential, albeit unproven, toxicity of thimerosal prompted a brief suspension of perinatal hepatitis B vaccination in the late 1990s and a mandate to develop vaccine formulations that did not contain this preservative. By 2001 all vaccines included in the childhood schedules were either thimerosal-free (including hepatitis B) or contained only trace amounts.

 Hepatitis C Virus

Hepatitis C virus (HCV) is a single-stranded RNA virus of the family Flaviviridae. It is composed of six genotypes and multiple subtypes. The severity of the infection corresponds to the HCV strain, with genotype 1 producing the most aggressive course. Hepatitis C is the most common chronic blood-borne infection in the United States and the most frequent condition requiring liver transplantation. The seroprevalence among volunteer blood donors in the United States is approximately 1% to 2%. IV drug use currently is the most prominent risk factor for acquisition of HCV. Health care workers experiencing a needle stick injury or mucous membrane exposure to blood products also are at risk. Sexual transmission of HCV is uncommon, and household contact results in viral transmission only rarely if at all. Historically, transmission occurred most frequently after exposure to blood or blood products, including sporadic lots of IVIG. However, the screening of potential blood donors with newer-generation antibody tests for HCV has greatly reduced the incidence of transfusion-acquired infection. The practice of administering multiple small-volume transfusions to ill neonates during the 1960s and 1970s resulted in inadvertent HCV infection in a substantial proportion of the recipients. “Lookback” programs involving the tracing of donors and recipients have identified young adults, now in their 30s and mostly asymptomatic, with indolent, mild to moderate liver inflammation who were largely unaware that they had ever been transfused or that they were infected.[161]

HCV infection has a 30- to 60-day incubation period. In unusual circumstances the infection results in an acute hepatitis with symptoms similar to those caused by other hepatotrophic viruses, namely, abdominal pain, jaundice, nausea, vomiting, fever, and malaise. However, most infections in adults are asymptomatic. Chronic hepatitis develops in over half of all HCV-infected adults; it may resolve or may progress in one fourth of the patients to cirrhosis and eventually to hepatic failure.[161] As with chronic HBV infection, chronic HCV infection is a significant risk factor for hepatocellular carcinoma. Interferon-α therapy has been somewhat successful in generating long-term remission from chronic hepatitis, but the relapse rate is extremely high. Concomitant ribavirin may improve the response.[208] Therapy is otherwise supportive.

Although HCV infection is relatively prevalent among young adults, almost every expert recommends against screening for HCV during pregnancy unless the woman possesses known risk factors for infection, namely, transfusion or organ transplantation before 1992 or infusion of clotting factor concentrates before 1987; IV drug abuse; presence of a tattoo or body piercing that was placed unprofessionally; or HIV infection.[263] Pregnancy does not appear to worsen the severity of HCV infection, nor does HCV infection appear to increase maternal or fetal morbidity and mortality. As in nonpregnant adults, most pregnant women infected with HCV are asymptomatic with only mildly abnormal liver function tests. Both interferon-α and ribavirin are contraindicated in pregnancy, and if therapy is indicated it should be deferred until after delivery.

HCV can be transmitted from mother to infant. Indeed, 40% or more of all HCV-infected children have acquired the virus from their mother.[188] The risk of vertical transmission in women not coinfected with HIV is approximately 5%. HIV coinfection in the mother increases the risk of vertical transmission of HCV two- to fivefold. However, data suggest that effective multidrug therapies for HIV during pregnancy may lower the risk of transmission of HCV as well. Maternal illicit drug use also may increases the risk of vertical transmission of HCV to her newborn.[231] Transmission appears to be a function of the degree of maternal viremia. If the mother’s serum is HCV negative by PCR, the rate of transmission to her newborn approaches zero.[173] Conversely, studies have indicated that transmission rates are proportionate to maternal HCV plasma load,[188] although not all recent studies confirm this observation. Although most infants probably are infected at or near delivery, most series have not been able to document protection from HCV vertical transmission by cesarean section.[178] Some samples of colostrum contain detectable HCV RNA, but studies indicate no increased risk of mother-to-child transmission attributable to breast feeding.[252] Administration of immune globulin to the newborn has no role in preventing vertical transmission because donors for commercial immune globulin preparations are screened and rejected for the presence of HCV antibodies.

Infants born to mothers infected with HCV are virtually all asymptomatic at birth and remain so for years.[258] Long-term longitudinal studies of these infants are few. Progression of disease appears to be slower in children than in adults, and most children experience only mild to moderate intermittent elevations of serum liver aminotransferase levels through at least the first two decades of life. Liver histologic changes tend to be mild as well.[161][188] It is uncertain how many of these children will progress to cirrhosis or hepatocellular carcinoma later in life. A minority of children with vertically transmitted HCV clear the infection spontaneously over their first couple years.[188] Maternal HCV antibodies may be detectable in the infant for up to 15 months and therefore cannot be used for diagnosis unless they persist beyond this time. However, in the older child (as in the adult) the diagnosis now is made with third-generation ELISA tests, which are considerably more reliable than earlier versions, and confirmed with recombinant immunoblot assays. In addition, HCV-specific RNA can be detected in the serum by PCR. Most infants born to an HCV-infected mother are negative for HCV by PCR at birth but, if infected, become positive after the first month or two.[178] Thereafter the test is variably positive throughout life, reflecting intermittent episodes of viremia.

 Hepatitis D Virus

The hepatitis D virus, formerly known as the δ agent, is a defective RNA virus that uses the HBsAg as its surface coat and requires coinfection with HBV. Thus, its epidemiology is the same as that of HBV. Hepatitis D virus is transmitted parenterally and in the United States is most commonly found among IV drug abusers and patients with hemophilia, but it is worldwide in distribution. Perinatal transmission, which is rare, occurs only with HBV transmission and can be interrupted by interrupting HBV perinatal transmission.

 Hepatitis E Virus

Hepatitis E virus (HEV) is a single-stranded, positive-sensed, nonenveloped RNA virus unrelated to the other hepatitis agents. HEV disease has been identified in Asia, Africa, the Middle East, and Central America.[242] Occasionally a case is diagnosed in an immigrant in the United States or Europe. In endemic areas HEV disease occurs sporadically, but several instances of large outbreaks that have been reported, typically affecting thousands of people. Infection is transmitted through contaminated water supplies sullied by sewage; person-to-person spread is uncommon.[242] The diagnosis can be made by identification of viral particles in the stool, by Western blot assays for anti-HEV IgM and IgG, and by detection of circulating viral RNA using PCR, but these tests are not routinely available in most hospitals in the United States. In nonpregnant adults, infection with HEV is similar to that caused by HAV. Most cases are characterized by self-limiting icteric hepatitis with full recovery. Subclinical and anicteric infection also occur. Fulminant hepatitis results from a small fraction of infections. HEV infection does not lead to chronic hepatitis.

There is a striking association between pregnancy and the development of overwhelming HEV-related hepatitis. Indeed, in some endemic areas HEV is the most common identifiable cause of clinically apparent hepatitis in pregnant women, even when the prevalence of HEV in the general population is lower than for other hepatotrophic pathogens.[249] Massive hepatic necrosis is particularly prominent during the third trimester of pregnancy, when the mortality rate can exceed 20%.[146] The reasons for this predilection are unknown.

Some studies suggest that even mild HEV disease during pregnancy can result in abortion and intrauterine death. Reports studying small numbers of subjects have documented vertical transmission of HEV in over half of infants born to mothers who were viremic during pregnancy.[199] Blood-borne virus can be detected soon after birth, suggesting intrauterine transmission. All the affected infants had abnormalities of their liver function tests and approximately 20% to 25% died; one of these had hepatic necrosis at autopsy. Liver function returned to normal in survivors after 2 to 3 months.

 Hepatitis G Virus/GB Virus Type C

Hepatitis G virus (HGV) and GB virus type C (GBV-C) were isolated independently but subsequently proved to be nearly identical flaviviruses based on genetic sequence. HGV/GBV-C has a genomic organization similar to HCV. In adults, infection by HGV/GBV-C results in viremia that lasts for months to years, but the virus eventually is cleared by the appearance of antibody against the viral protein E2. Although initial studies suggested that HGV/GBV-C was a cause of hepatitis, subsequent surveys have failed to establish that HGV/GBV-C infection produces liver disease or, indeed, any disease at all.[245] This observation, along with data that suggest the HGV/GBV-C primarily infects lymphocytes rather than hepatocytes, has prompted some experts to recommend that the name “hepatitis G virus” be discontinued. HGV/GBV-C is transmitted through the same routes as HIV and HCV, namely, transfusion, IV drug use, sexual activity, and vertical transmission from mother to infant. Occasional people with HGV/GBV-C infection have none of these risk factors, suggesting that other modes of acquisition occur as well. Prevalence studies have documented that active infection, defined by the detection of circulating HGV/GBV-C RNA, and past infection, defined by the presence of antibody to HGV/GBV-C, is extraordinarily common in both healthy individuals and those with underlying conditions. Approximately 2% of blood donors have evidence of active HGV/GBV-C infection, and an additional 15% to 18% have evidence of past infection. Coinfection with HGV/GBV-C occurs in over 20% of subjects with HCV infection. Ongoing or past infection by HGV/GBV-C is detected in two thirds or more of IV drug users and persons with HIV infection. Although no clinically apparent disease has been identified in people infected with HGV/GBV-C, interest in this virus has been rejuvenated by studies suggesting that active HGV/GBV-C replication in HIV-infected persons may slow the progression of HIV disease.[245] The mechanism of this putative protective effect in HIV-infected hosts is uncertain.

HGV/GBV-C is efficiently transmitted from mother to child. Studies that have included healthy women as well as mothers coinfected with HCV or HIV have documented HGV/GBV-C transmission to over half of their offspring. Typically the infant becomes positive for HGV/GBV-C RNA by 3 months of age and, similar to adults, active infection lasts for months. Most studies have failed to detect an independent association between HGV/GBV-C infection in vertically infected newborns and subclinical or clinically apparent liver disease. No other clinical consequences have been identified in infected infants.[268]

ROTAVIRUS

Rotavirus is the predominant cause of acute viral gastroenteritis among infants and young children. It is a double-stranded RNA virus containing 11 genomic segments. The virus is composed of three concentric capsid shells. Strains are characterized by the electrophoresis migration patterns of the RNA segments and by structural differences of the capsid proteins VP6, VP7, and VP4. VP6 serotype A accounts for most of the rotaviruses that are pathogenic in humans. The virus replicates primarily in enterocytes in the proximal small intestine, where infection leads to denuding of the villus tips and mononuclear cell infiltration of the underlying lamina propria. The virus appears to remain localized to the intestine. It has not been identified in breast milk.

 Epidemiology and Transmission

The distribution of rotavirus is widely spread throughout both the industrialized and developing world. The virus causes an estimated 150 million diarrheal episodes in infants and young children each year, and approximately a half-million deaths. Rotaviral infections are usually prevalent in temperate climates during the winter months, whereas in tropical areas, infection is endemic year-round. In some nurseries endemic infection rates reflect the incidence in the community, but in others the incidence of disease is relatively constant. Rotavirus infection in neonatal units may also occur in the context of a clinically apparent outbreak. However, the distinction between endemic and epidemic rotavirus disease is blurred in the nursery setting. Longitudinal prevalence surveys conducted in geographically diverse nurseries during nonoutbreak periods, for example, indicate that 10% to as much as 70% of infants admitted for more than 1 week excrete rotavirus at some time before discharge, often asymptomatically. Typically only one or two strains account for all the infections over many months.

Epidemiologic aspects of rotavirus potentiate its spread in a confined environment such as a nursery. The stool of infected persons contains high titers of virus, and infection can be transmitted by very small inocula. In addition, the virus survives on inanimate surfaces and is resistant to many commercial disinfectants. Rotavirus likely is introduced into the unit by a newborn who acquires infection during delivery after exposure to maternal stool, or by an infant or staff member who imports the virus from the community. Thereafter most infection is nosocomial, transmitted by the hands of personnel. Viral excretion in the stool begins 1 to 2 days before the onset of diarrhea, is highest after 3 to 4 days of diarrhea, then wanes 1 to 2 weeks later. The use of an isolette is not protective. Outbreaks may spread rapidly through the nursery, where the most important factors determining spread appear to be the frequency of handling the infants and the closeness of the bed spaces.

 Clinical Manifestations

Nearly all reports indicate that rotavirus infection usually is asymptomatic or mildly symptomatic in newborns.[228] Some data suggest that maternally derived serum and intestinal antibodies, and possibly breast milk antibodies, may be responsible for preventing or ameliorating infection early in life.[166] In addition, there is a high proportion of nursery infections caused by the VP4 serotype designated P[6].[204][246] This serotype is not usually isolated from older children with community-acquired symptomatic infection. The reasons underlying the predilection of newborns for P[6] strains are not known, but this observation suggests that the relatively mild disease in infants may partially be the result of intrinsic properties of the infecting virus.

Irritability and poor feeding develop in symptomatic infants, followed by watery or mucous stools that are sometimes bloody and frequently contain increased reducing substances.[236] Occasional infants experience severe diarrhea and dehydration, but fatalities are rare. There has been speculation that rotaviral infection may predispose to necrotizing enterocolitis, but such an association has not been clearly established.

The diagnosis is usually made by detection of viral antigen in stools using ELISA or latex agglutination assays. False-positive results may be as high as 1% to 4%. Handwashing remains the most effective prophylactic measure. Hard surfaces should be washed with alcohol-containing disinfectants because quaternary ammonia-containing compounds are not active against the virus. Therapy consists of rehydration and maintenance of fluids and electrolytes. Some investigators have found that breast milk prevents infection or lessens the severity of the illness. Oral immune globulin has been suggested for severe rotavirus diarrhea but its use in newborns is not established. A tetravalent vaccine approved by the FDA in 1998 was removed from the market in 1999 because postmarketing surveillance indicated a rare association with intussusception. Natural infection may confer short-term protection against subsequent infection and may reduce the severity of the diarrhea, but reinfection is common.

 PARVOVIRUS B19

The parvoviruses are small (23 to 25 nm), single-stranded DNA viruses that lack an envelope, but form capsids (parvum is the Latin word for “small”). The viral genome consists of approximately 5600 nucleotides and encodes for only three proteins, a nonstructural protein, NS1, which functions in replication and is responsible for the destruction of the erythroid progenitors, and two structural proteins, viral protein 1 (VP1) and viral protein 2 (VP2).[277] VP1 differs from VP2 only in that it has 226 additional amino acids at its amino terminus. Although most of the capsid consists of VP2, which may assist in the entry of the virus into the cell, the additional 226 amino acids of VP1 form loops that are external to the capsid and contain the epitopes recognized by neutralizing antibodies. Immunity to parvovirus occurs primarily through the antibody response, and IgG confers lasting immunity.

The parvoviruses are animal viruses that appear to be species specific. Parvovirus B19 replicates only in human erythroid precursors and is the only virus in the family definitely known to be pathogenic in humans. Parvovirus B19 was identified in 1975 in the sera of blood being screened for hepatitis B, and its name signifies the well in which it was identified. Parvovirus B19 is distributed worldwide and infection occurs sporadically throughout the year, although there are seasonal increases in temperate zones, particularly in the spring, and small epidemics every few years.

Transmission of infection occurs mainly through contact with respiratory secretions or droplets, but also occurs vertically from mother to fetus and through blood or blood products. This particularly occurs with pooled factor VIII or factor IX concentrates because the virus is known to be resistant to heat inactivation and solvent detergents. To reduce transmission through plasma products, many large producers quantitatively measure B19 DNA in their products. Secondary infection rates among nonimmune household contacts approach 50%, and child care personnel and teachers have an occupational risk of approximately 20%. Although the rate of seroprevalence is only 5% to 10% in young children, it rises to approximately 50% in young adults and is nearly 90% among the elderly. The annual seroconversion rate of women of childbearing age is estimated to be 1.5%. The incubation period usually ranges from 4 to 14 days, but can extend as long as 21 days. The rash and joint symptoms appear only 2 to 3 weeks after infection. Individuals are most infectious before the onset of the rash, but are no longer so after the appearance of the rash, so school attendance with rash is not of concern. However, hospitalized patients with aplastic crisis may remain contagious for a week after the onset of symptoms.

 Clinical Manifestations

In most instances, infection with parvovirus B19 is asymptomatic and remains unrecognized. The most common illness is that of erythema infectiosum, or fifth disease. These individuals usually have a syndrome of malaise and low-grade fever, followed by the development of an erythematous, “slapped cheek” rash, sparing the nasal bridge and circumoral region, as well as a blotchy, maculopapular rash of the trunk and extremities. Central clearing develops in these areas, resulting in a reticular pattern. This rash may recur with heat or cold exposure. Individuals shed virus during the prodrome and are unlikely to be infectious by the time the rash phase of the illness occurs. Another manifestation, less common among children, is a symmetric arthralgia or arthritis, particularly of the hands, wrists, and knees, which is usually self-limited. (Both rash and arthropathy appear to be immune mediated.)

Because the virus causes lysis of red blood cell precursors, it may cause a transient red cell aplasia, which is rarely of significance among healthy individuals. Aplastic crises may result, however, in the presence of hematopoietic disease, such as sickle cell disease or thalassemia. Chronic infection and anemia may result in patients with immunodeficiency disorders. Other reports suggest an association of the virus with myocarditis,[218] peripheral nerve abnormalities, or vasculitis.

 Fetal Infection

Only half of pregnant women are susceptible to parvovirus. When infection occurs, the rate of transplacental transmission of parvovirus is estimated to be 20% to 33%, but fetal loss results in only 5% to 9% of cases.[226] Most pregnancies result in apparently normal newborns despite proven fetal infection,[198] although there may be an increase in infants who are small for gestational age and in spontaneous abortions. Koch and associates[197] have raised the possibility of intrauterine infection resulting in a persistent or recurrent, subclinical postnatal infection. Although there have been a few reports of congenital anomalies, the data are not convincing that these are related to parvovirus infection.

The most common adverse fetal outcome reported among infected fetuses is that of hydrops fetalis, and parvovirus may be responsible for up to 20% to 30% of cases of nonimmune hydrops, particularly during epidemics. The virus infects the erythroid progenitor cells in the fetal liver, causing a maturation arrest at a time when the fetus is expanding its red cell volume and has a shortened red cell life span, resulting in severe fetal anemia in most but not all instances. Fetal anemia results in congestive heart failure, a known cause of hydropic changes such as generalized edema, ascites, and pleural effusion. The virus may also cause myocarditis, probably from direct myocardial cell infection, which also results in hydrops. Some fetuses also have thrombocytopenia and hepatic damage. Meconium peritonitis has resulted from small bowel obstruction and perforation. Placental damage, resulting in leakage of α-fetoprotein, is often linked to poor outcome. The risk of hydrops is greatest before 20 weeks’ gestation, when fetal red cell precursors are developing, but hydrops may occur in the third trimester as well. Among fetuses with hydrops who received no treatment, half the cases resolved spontaneously and half resulted in fetal death. Fetal death usually occurs 3 to 5 weeks after the maternal illness, but may occur as long as 11 weeks later.

The human red cell is the only known host for parvovirus B19. This is due to the presence of globoside, a glycolipid cellular receptor. Globoside is also present in the fetal myocardium, the placenta, and in some megakaryocytes, which fits the disease spectrum quite well.[277]

Because the condition was lethal in all of the original reports of hydrops secondary to parvovirus infection, intrauterine transfusion has been advocated. However, half of the cases resolve spontaneously and intrauterine transfusion itself carries considerable risk, so the indication is far less clear. When transfusion has been used, the fetal survival rate has been as high as 85%. Serial ultrasonography and serum α-fetoprotein screening may be of benefit but are unproven. Digitalis has also been used for the fetuses with myocarditis. Surviving fetuses do not appear to have heart disease.

 Diagnosis

Because it is not practical to grow parvovirus in the laboratory, serology remains the best means of diagnosis, with the measurement of specific IgM or a rise in titer of specific IgG. B19 DNA may also be detected in maternal serum, amniotic fluid, or fetal blood using PCR, and antigen may be detected with RIA or ELISA.

 Isolation

Contact isolation with gown, gloves, and mask is indicated for hospitalized patients with aplastic crisis. Pregnant health personnel should be aware of their risks, although the magnitude of this risk is uncertain. Serologic testing may be offered, as well as the option not to care for a patient with an aplastic crisis. Patients with only the rash of erythema infectiosum are not contagious.

 INFLUENZA A AND B

The influenza viruses are orthomyxoviruses. Although there are three antigenic types (A through C), only types A and B appear to cause epidemics. Epidemics have further been related to the presence of two different antigens on the surface of type A, the hemagglutinin and neuraminidase antigens. The H1, H2, and H3 hemagglutinin subtypes and the N1 and N2 neuraminidase subtypes are particularly important in epidemics because immunity is largely due to the production of antibody to these antigens, and “drifts,” or minor changes in the antigens of type A and, less often, type B, occur over time, requiring changes in the immune response to the virus. An antigenic “shift,” with the development of a new hemagglutinin or neuraminidase antigen, results in pandemic infection at infrequent intervals. In one 10-year study among 209 infants in the first year of life, influenza A (H3N2) occurred most commonly, followed by influenza B and influenza A (H1N1), with infections in 178, 96, and 26 infants, respectively.[180]

Influenza is rapidly and easily spread person-to-person by aerosol droplet, or by contact with contaminated secretions. Viral shedding, and thus infectiousness, is highest in the 24 hours before onset of symptoms and at the peak of symptoms. The virus does not survive long in the environment. The incubation period is from 1 to 3 days. Winter outbreaks are more common in temperate climates. School-age children have the highest attack rate and serve as a source of spread to adults and younger children.

It is now recommended that pregnant women in their second or third trimester receive the inactivated influenza vaccine during the fall or remainder of the respiratory season because this decreases the maternal risk of complications and hospitalizations due to influenza, particularly of a respiratory or cardiac nature. The vaccine may be safe in the first trimester, but because the incidence of spontaneous abortion is common at that time and unnecessary exposure to antigens is to be avoided, the recommendation is only for second- and third-trimester administration. There are no credible data linking influenza infection in pregnancy to congenital anomalies. Breast feeding is also not a contraindication to vaccination. An additional benefit of maternal immunization is that it will increase the amount of antibody transmitted to the infant and decrease the risk of significant illness in the first months of life.

Neonates or young infants may present with a sepsis-like illness, bronchiolitis, pneumonia, or croup. Fever, rhinorrhea, apnea, irritability, and feeding difficulties may be the primary symptoms. Several influenza A epidemics have been reported in neonatal intensive care units.[168][217] Low rates of immunization among staff members played a significant role. Prematurity and pulmonary disease, particularly bronchopulmonary dysplasia, appear to be risk factors. In a prospective study of the first year of life, one third of the infants were infected, but only 40% of the infants were infected in the first 6 months of life and the majority of lower respiratory tract disease and otitis media occurred in the latter 6 months, when the transferred maternal antibody would be expected to have waned.[180] There was also a very significant increase in risk of infection with increasing numbers of siblings, ranging from a 20% infection rate with no siblings to a 59% rate with three or more siblings. Lower respiratory tract disease was, however, far less common than with RSV or PIV. In two other studies during influenza epidemics, one third of infants presenting to the emergency department had an influenza infection and often presented with nonrespiratory symptoms, whereas in another emergency department one third of those presenting with a community-acquired pneumonia were infected with influenza.[201][225]

Diagnosis can be made from culture of nasopharyngeal secretions, but respiratory antigen panels have been used to speed up the process and allow the more rapid institution of control measures. There is no antiviral treatment licensed for use in infants younger than 1 year of age. Amantadine has been used in neonatal intensive care unit outbreaks, but did not appear to decrease the length of illness and, in one instance, resistance was quickly noted.[168][217] The safety of the drugs has also not been determined in infants. Likewise, the inactivated influenza vaccine is not licensed for infants in the first 6 months of age because the efficacy in this age group is unknown, even though infants, especially those with bronchopulmonary dysplasia, may be at greater risk than older children. Instead, the risk of exposure to these infants should be minimized by immunizing health care workers and family members and other close contacts.

 RUBELLA VIRUS

Rubella virus is an RNA virus in the togavirus family. It is surrounded by a lipid-containing envelope, which is responsible for its infectivity. Only one immunologic strain has been identified; therefore, the epidemics that have occurred appear to be secondary to changes in the susceptibility of the population rather than changes in the virulence of a strain.

Rubella produces a very mild but extremely contagious disease. The incubation period is 14 to 23 days. It primarily manifests in adults with a maculopapular rash that lasts up to 3 days and spreads from the face to the trunk and extremities, and with postauricular, suboccipital, and posterior cervical lymph node enlargement. Although arthralgias may occur, recovery is nearly always rapid and complete. Fever is slight. Thrombocytopenia and encephalitis are rare. Up to half of all infections are asymptomatic.

 Epidemiology and Transmission

Rubella virus exclusively infects humans and is spread by respiratory droplet contact. Infections are worldwide in distribution, but tend to peak in late winter and early spring. Presumably the viral reservoir is maintained by mild or asymptomatic infections that occur constantly throughout the year and by prolonged viral shedding (possibly a year or longer) from congenitally infected infants. Most individuals shed virus from 7 days before the onset of the rash until 14 days afterward. In the prevaccine era (before 1969), epidemics occurred every 6 to 9 years. The last major epidemic in the United States was in 1965. Unfortunately, although cases of rubella have been drastically reduced, rubella remains endemic, and 10% to 20% of young adults continue to be susceptible. The number of cases of congenital rubella syndrome has again risen. Outbreaks are particularly likely among the Amish and unimmunized immigrant populations, as well as among young susceptible adults who are in enclosed quarters, such as in military service or college dormitories.

Most cases of congenital rubella syndrome occur after a primary maternal infection that causes viremia and intrauterine transmission. A few cases have occurred after maternal reinfection with rubella, but these are very rare. Accidental vaccination in pregnancy may result in fetal infection (2%), but congenital defects have not been seen.

After a primary maternal infection in the first trimester, there may be fetal loss, stillbirth, placental infection, or congenital rubella syndrome, or the fetus may remain totally uninfected. The virus may cause persistent placental infection with or without persistent fetal infection. The placenta is a relatively effective barrier to fetal infection from 12 to 28 weeks’ gestation but is not so effective in the first and third trimesters, particularly in the last month of pregnancy.

Gestational age at the time of maternal infection is the most important determinant of fetal infection and also of the development of congenital defects, although fetal infection may occur at any point in gestation. Among 273 infants delivered after maternal rubella infection, Miller and colleagues[211] reported that fetal infection occurred in 90% of infants after maternal infection before 11 weeks’ gestation, in 67% of infants at 13 to 14 weeks, and in 25% of infants at 23 to 26 weeks’ gestation. However, the rate of fetal infection rose to 53% after maternal infection in the third trimester and reached 100% in the last month of pregnancy.

In addition, the risk of fetal damage with fetal infection decreases with increasing gestational age. Peckham[221] followed 218 congenitally infected infants for 2 years and found that fetal damage occurred in 52% of infants infected before 8 weeks’ gestation, in 36% of infants infected at 9 to 12 weeks’ gestation, and in 10% of infants infected at 13 to 20 weeks’ gestation. No fetal damage was demonstrable after infection beyond 20 weeks’ gestation. However, rubella results in chronic infection of the fetal tissues, causing an inhibition of fetal cell multiplication. Many infants who show no apparent involvement at birth experience consequences years later. In concordance with the chronicity of the disease, Peckham[221] later noted that at 6 to 8 years of age, these same infants had an 82% risk of sequelae after infection in the first trimester. Unfortunately, the risk of fetal damage reported by Miller and colleagues[211] was even higher, with demonstrable sequelae in 90% of infants infected before 11 weeks’ gestation, 33% infected from 11 to 12 weeks, 11% infected at 13 to 14 weeks, and 24% infected at 15 to 16 weeks’ gestation.

 Congenital Rubella Syndrome

Congenital rubella is not a static disease. Nearly three fourths of infected infants show no apparent involvement at birth but experience consequences years later. More than half of infants with expanded congenital rubella syndrome have intrauterine growth restriction (birthweight is often less than 1500 g) and continue to fail to thrive postnatally. These infants often suffer from a myriad of transient symptoms, including thrombocytopenia, petechiae and purpura, hemolytic anemia, hepatitis, jaundice, and hepatosplenomegaly. Nearly half of the infants show “blueberry muffin’’ spots on the head, neck, and trunk, which represent dermal extramedullary hematopoiesis. The infants may also show myocarditis, cloudy cornea, long bone radiolucencies, interstitial pneumonia, and meningoencephalitis, manifested by an elevated CSF protein level and pleocytosis. Although most of these symptoms are transient, they may also indicate severity of infection. Fulminant hepatitis or pneumonia, myocarditis with congestive heart failure, meningoencephalitis, thrombocytopenia, and bony lesions are all associated with a higher mortality rate.

Congenital rubella is best known for causing deafness and defects of the eye, CNS, and heart. Sensorineural deafness, usually bilateral, develops in three fourths of infants. This may be the only sequela of congenital infection and may occur with maternal infection at up to 20 weeks’ gestation.

Congenital heart disease occurs only when the fetus is infected during the first 8 weeks of gestation, the period during which organogenesis occurs, but is quite common with infection during that period. Patent ductus arteriosus, the most common lesion, may occur alone or in conjunction with pulmonary artery or valvular stenosis, or there may be stenoses of other vessels.

Microcephaly and neuropsychiatric problems are also common. Studies of long-term outcome show that 26% of children with congenital rubella syndrome were severely mentally retarded and 12% had neurologic problems. Likewise, 18% of the children had behavioral abnormalities, and 6% demonstrated autism. Even the majority of nonretarded rubella survivors had learning disorders, behavioral problems, difficulties with balance, and muscle weakness.

Ophthalmologic abnormalities may include cataracts in one third of the children, often bilateral and occasionally accompanied by glaucoma. Others may have microphthalmia or the characteristic salt-and-pepper chorioretinitis.

More recently, attention has focused on the effects of human leukocyte antigen (HLA) haplotypes, immune complexes, and autoantibodies in predisposing congenital rubella survivors to autoimmune conditions. In a 60-year follow-up of patients with congenital rubella, Forrest and colleagues[175] showed that 20% had died (mostly of cardiovascular disease and malignancy). Strikingly, 68% had mild aortic valve stenosis; 22%, diabetes mellitus; 19%, thyroid disease; 73%, early menopause; and 13%, osteoporosis. HLA-A1 and HLA-B8 antigens were at increased frequency.

 Diagnosis

Diagnosis of maternal rubella on the basis of clinical findings is unreliable, and, in the mother, serologic testing must be used. Women with demonstrable seroconversion are not at risk of infection, but seroconversion needs to be documented, even after vaccination. If the maternal immune status is not known at the time of rash-illness, acute-phase titers should be obtained within 7 days of the illness; seropositivity usually indicates prior immunity with very little risk of current infection. Latex agglutination, enzyme immunoassay tests, and immunofluorescence are now more commonly used than passive hemagglutination techniques.

Rubella-specific IgM may be determined 7 to 14 days after the illness. A high or moderate IgM titer is very helpful, but false positive results may occur and low IgM titers may be found in patients with subclinical reinfection.

Traditionally, a rise in serum antibody titers obtained initially in the acute phase, preferably within 7 days of illness, and repeated in the convalescent phase, 10 to 14 days later, has been used to diagnose acute infection. The titers need to be run simultaneously in the same laboratory. If antibody is still not present 4 weeks after exposure, another serum sample should be tested at 6 weeks for certainty. Acute-phase titers may be obtained, with less accuracy, up to 28 days after illness, but are not interpretable thereafter.

The antenatal diagnosis of fetal rubella infection has been made with rubella cultures or detection of rubella-specific IgM or rubella-specific antigen or RNA from amniotic fluid or percutaneous umbilical blood sampling.

Any infant born to a mother suspected of having had a rubella infection in pregnancy or born with clinical signs and symptoms consistent with congenital rubella syndrome should have a complete evaluation and diagnostic workup. Isolation of rubella virus from a newborn provides an absolute diagnosis. The virus is most often isolated from the nasopharynx but has been grown in the blood, CSF, and urine, or even from the lens of the eye or CSF, years later. The diagnosis may also be made by detecting rubella-specific IgM in cord or infant blood or by detecting stable or increasing concentrations of rubella-specific IgG in the infant’s serum over several months, although hypogammaglobulinemic infants may fail to produce antibody.

 Therapy and Prevention

All children with postnatally acquired rubella should be isolated for 7 days after the rash appears. In contrast, children with congenitally acquired rubella should be considered contagious for at least 1 year unless repeated urine and blood cultures are negative. In addition, the families of these infants should be counseled as to the risks to pregnant women.

Susceptible pregnant women exposed to rash illnesses should have a laboratory workup performed for diagnosis, as should the individual who is the origin of the illness. Immune globulin is not recommended for prophylaxis in the exposed pregnant woman unless abortion is absolutely not a consideration because congenital rubella has occurred despite the lack of symptoms in women given immune globulin. Also, vaccination after exposure does not prevent infection from the current exposure but might prevent exposure and infection in the future.

The goal in the United States is to eliminate rubella with vaccination. The RA 27/3 rubella virus vaccine is exclusively used in the United States and is highly effective. Infants should be vaccinated at 12 to 15 months of age and again at school entry. Postpartum and postpubertal women should all be vaccinated unless contraindication exists. Breast feeding is not a contraindication. Women should not be vaccinated during pregnancy and should be counseled about the theoretical risks of pregnancy within 3 months of vaccination, although birth defects have not been reported after vaccination of pregnant women. It is acceptable to vaccinate children of pregnant women because there is no evidence of transmission of virus after vaccination.

 RHINOVIRUS

The rhinoviruses are RNA viruses classified as picornaviruses. There are three large groups of human pathogens among the picornavirus family: the enteroviruses (enteroviruses, polioviruses, coxsackieviruses, and echoviruses), the hepatoviruses (hepatovirus A), and the rhinoviruses. Only humans and chimpanzees are infected by human rhinoviruses, of which there are more than 100 serotypes. Immunity to one serotype offers little immunity to another and is only of variable and brief duration to that serotype. The rhinoviruses are usually spread from person to person by contaminated hands and self-inoculation of the nasopharynx, but may also be spread by aerosol droplets. Infection may occur year-round and the incubation period lasts from 2 to 7 days. Shedding has been documented for up to 3 weeks. Specific diagnosis usually requires cell culture of the nasopharynx. PCR is available on a research basis.

The most frequent cause of the common cold, rhinoviruses are well known for causing rhinitis, beginning as a watery, clear nasal discharge that subsequently becomes mucopurulent. Increasingly they have been recognized as important causes of lower respiratory tract disease, mainly bronchiolitis and pneumonia, and have been implicated in reactive airway disease and otitis media. There is no effective treatment and prophylaxis occurs only by infection control measures, such as contact precautions and handwashing.

Rhinoviruses are now recognized to be among the most prevalent of respiratory viruses causing infections in infants and have been shown to occur more commonly among infants in day care. Rhinoviruses have also now been demonstrated as the etiology of sporadic, individual infections, or outbreaks, in the neonatal intensive care unit.[264] Infants may present with apnea, feeding difficulties, cough, or rhinitis and fever. Signs and symptoms may be indistinguishable from those of RSV infection. Young infants appear to be particularly susceptible to rhinovirus. In infants with bronchopulmonary dysplasia, rhinovirus may cause lower respiratory tract disease that is as likely to require intensive care admission as RSV.[164] Preterm infants with bronchopulmonary dysplasia who were readmitted with rhinovirus required a mean hospital stay of 11 days and had significant worsening of their pulmonary status, necessitating prolonged increases in care.

 SEVERE ACUTE RESPIRATORY SYNDROME

In 2003, an epidemic of severe acute respiratory syndrome (SARS) occurred in China, Hong Kong, Vietnam, and Canada and was eventually reported in 16 countries, including the United States. A novel coronavirus is now suspected as the etiology and evidence supports airborne transmission as the cause of the large outbreak, as evidenced by elegant fluid dynamics studies and multizone modeling of airflow in the Amoy Gardens housing complex in Hong Kong. In this instance, it appears likely that virus-laden aerosols were spread by the exhaust fans of improperly sealed bathroom drains from an index patient with diarrhea.[278]

Fortunately, reports of infections in previously healthy children indicate a mild, nonspecific respiratory illness in younger children, in contrast to the very serious, life-threatening infection among adults and teenagers over 12 years of age.[155] Preliminarily, young children appear to have a respiratory infection not unlike that of RSV or influenza. Children present with fever, nonspecific, dry cough, and rhinorrhea at a median of 5 days from last SARS exposure, with a range of 0 to 12 days.[155] As a group, they do not appear to experience significant respiratory distress or to require oxygen, and they make a complete recovery. Chest auscultation is unimpressive. The chest radiograph shows mild focal alveolar infiltrates. (In some, high-resolution computed tomography showed airspace disease even though the chest film was negative.) There may also be malaise, chills, myalgias, and headache. Like adults, the children have multiple laboratory findings, including lymphopenia, neutropenia, thrombo-cytopenia, and elevations of alanine aminotransferase, lactate dehydrogenase, and creatine phosphokinase, but the abnormalities are also much milder and less consistently present. It is not clear why disease is milder among this population. It has been theorized that the more severe infections among adults may represent the immune reaction after multiple prior coronavirus infections, but there are no data to support this theory.

Most reports of infections among children begin with infants of a few months of age. One premature infant, however, presented at 56 days of life, at a corrected age of 38 weeks. His illness was comparable with that of adults, requiring oxygen, continuous positive airway pressure and intensive care unit admission, although he made a complete recovery.[241]

Several infants have been born to mothers with SARS,[238] either by cesarean section because of deteriorating maternal condition, or vaginally, after the recovery of the mother. None of the infants had evidence of infection. Because none of the mothers was infected before 26 weeks’ gestation, nothing can be assumed about infection in early pregnancy. Indeed, there may yet be cases of infants infected in the second half of pregnancy. In two of the three prematurely born infants, small bowel perforations developed, with a picture of necrotizing enterocolitis. Although necrotizing enterocolitis is a common complication among preterm infants, it must be considered whether this might be related to the hypoxia-ischemia experienced by the mother or to the use of high-dose steroids for the infection.

Diagnosis of disease in children may be based on the World Health Organization definition of probable SARS (radiographic evidence and epidemiologic linkage) or the CDC definition of suspect SARS (radiographic evidence is not necessary). Children appear more likely to have negative reverse transcriptase–PCR tests and viral cultures, possibly because of a lower viral titer in the upper airway. Infected individuals should be quarantined and there should be strict adherence to infection control principles. There have been no documented cases of transmission of infection from children to adults, but there have been cases of not yet symptomatic parents infecting health care workers. This may be due to lower viral titers among the children.

At this time, ribavirin does not appear to be of use in the treatment of most routine cases of SARS. The use of aerosols, such as albuterol, and continuous positive airway pressure may potentiate spread to other individuals. High-dose steroids and ribavirin, as well as oxygen and ventilation, as needed, have been the mainstays of treatment.

 WEST NILE VIRUS

West Nile virus (WNV) is a single-stranded RNA flavivirus, transmitted to humans by the bites of infected mosquitoes. This arbovirus (arthropod-borne) survives in nature in a cycle that goes from mosquito to bird to mosquito and primarily involves the Culex genus of mosquitoes. It is a neuropathogen of humans, equines, and birds (especially crows), and occasional other mammals. Infection has also been associated with transfusions or organ transplants from infected donors. Indigenous to Africa, Asia, Europe, and Australia, it was first reported in the United States in 1999 in an epizootic in New York City. Since then it has rapidly spread throughout eastern and midwestern parts of the United States. Human infection may be asymptomatic or result in simple West Nile fever or invasive meningoencephalitis. Diagnosis occurs by testing serum and CSF for WNV-specific IgG and IgM. There is no specific treatment for infection or vaccine to prevent infection. The only defense is preventive and involves mosquito control and the education of the public to wear protective clothing, to use insect repellant on skin and clothing when outdoors, and to avoid the outdoors during peak mosquito hours (dusk to dawn).

There have been few reports of WNV infections in children younger than 1 year of age. Breast feeding was implicated in a report from Michigan in 2002, when an infant was found to have WNV-specific serum IgM after breast feeding for 17 days.[262] The mother contracted WNV meningoencephalitis 9 days after receiving an infected transfusion given after the birth of the child. WNV genetic material was detected transiently in the breast milk. The infant remained well. It is not clear whether the other infected infants may have acquired the infection from breast milk or from mosquito bites. The actual risk of transmission from breast feeding is unknown and the benefits of breast feeding are well established, so there are no changes in the recommendations for breast feeding.

In addition, intrauterine infection has been documented in the fetus of a mother in whom paraplegia developed during the second trimester of her pregnancy.[148] The infant appeared well at term and had normal results on physical examination, including head circumference. However, ophthalmologic examination revealed marked chorioretinal scarring and magnetic resonance imaging of the brain demonstrated generalized lissencephaly and marked white matter loss. There have been prior reports of spontaneous abortions and neonatal illness in women infected with Japanese encephalitis and St. Louis encephalitis, both flaviviruses with antigenic similarity to WNV, but neither has been associated with birth defects.

The CDC has developed guidelines for the evaluation of infants born to mothers infected with WNV during pregnancy, as well as a registry for pregnancy outcome.[261] Screening for WNV in asymptomatic, pregnant women is not recommended because there is no therapeutic intervention and the outcome is currently unknown. A detailed ultrasonographic examination of the fetus should be obtained no earlier than 2 to 4 weeks after the onset of symptoms in an infected pregnant woman. Amniotic fluid, chorionic villi, and fetal serum may be tested for infection and, in the event of a miscarriage or abortion, all products of conception should also be tested. Infants born to women known to be infected during the pregnancy should have a thorough physical examination, including measurements of head circumference, length, and weight, a neurologic examination, and evaluation for dysmorphic features, any dermatologic lesions, or hepatosplenomegaly. The infant’s serum should be tested for IgG and IgM specific for WNV and the infant should have evoked otoacoustic emissions testing or auditory brainstem evoked potentials testing. The placenta should also be examined by a pathologist. finally, there is an extensive workup for the infant suspected of WNV infection, including a computed tomography scan of the head and an ophthalmologic examination. The infant should have a complete blood count and liver function tests. Examination of the CSF should be considered and should include an IgM for WNV. The infant should be examined by a dysmorphologist and developmental milestones and growth measurements followed for the first year of life. At 6 months of life, the infant should have an additional hearing screen and determination of WNV IgG and IgM.

 ADENOVIRUS

The adenoviruses are double-stranded, nonenveloped DNA viruses. The six species, A through F, have multiple distinct serotypes, and the different serotypes cause different kinds of illness. The virus is most commonly found in the upper respiratory tract and infection usually spreads through respiratory tract secretions. The virus is viable in the secretions for long periods, so fomites contaminated with secretions may transmit infection, as well as aerosolized droplets and person-to-person contact. Viral shedding may occur intermittently for as long as months after infection. Individuals may be reinfected and have asymptomatic infection. Health care workers and equipment, particularly ophthalmologic equipment, have been implicated as sources of infection, so control requires careful handwashing and contact and droplet precautions. Infected health care workers should not participate in direct patient care for 2 weeks after onset and should use gloves in addition to strict handwashing. Ophthalmologic medications should be packaged as single-dose units, and equipment carefully sterilized. Day care of young infants and children is another frequent source of infection for which there are few effective control measures other than careful hygiene because the virus is also shed in the stool.

Adenovirus is most often associated with the common cold, pharyngitis, otitis media, or pharyngoconjunctival fever. Respiratory infections are most common in late winter to early summer. Enteric strains cause gastroenteritis, more often among young infants and children, and occur year-round. Epidemic keratoconjunctivitis can be spread from contaminated water in inadequately chlorinated swimming pools in summer or from ophthalmologic equipment.

Young infants, similar to immunocompromised individuals, may have disseminated infections, pneumonia, bronchiolitis, or meningoencephalitis. In this instance, infection may be confused with invasive bacterial disease. The degree of inflammation is indicated by the considerable elevation of the C-reactive protein. These infants are usually infected with subgroup B viruses (serotypes 3, 7, 21, and 35) and, less commonly, with subgroup D viruses (serotypes 2 and 32). The mortality rate, which may be as high as 80%, is at its highest in the first 2 weeks of life. These infants may have pancytopenia, disseminated intravascular coagulation, pleural effusion, wheezing, and hepatitis. The pneumonia may be fatal, but, if survived, may also result in significant lung damage, necessitating increased respiratory support for months.

Several reports have documented outbreaks of epidemic keratoconjunctivitis due to serotype 8 in neonatal intensive care units.[162][224] These infants have lid edema, erythema, fever, and, less commonly, conjunctivitis. Acute and chronic respiratory manifestations also are seen in these patients.

Reports of intrauterine or postnatal myocarditis due to adenovirus have been increasing. One study of myocardial tissue in children and adults with either myocarditis or dilated cardiomyopathy used PCR testing for viral antigen.[156] Adenovirus was the most common virus in the myocardium, found more frequently than enterovirus.

Finally, evidence is accumulating for the rare case of congenital infection.[165] These infants die of disseminated disease and are small for gestational age. They may have necrotizing pneumonia, hepatitis, meningitis, myocarditis, and nephritis.

Diagnosis of adenoviral infection can be made by cell culture or antigen detection in the pharynx, the eye, body fluids, or the stool. Electron microscopy can also be used to identify virus in the stool in gastroenteritis. There is no effective, specific antiviral therapy that is not too toxic. Treatment is supportive.

 HUMAN PAPILLOMAVIRUS

Human papillomavirus (HPV) is a double-stranded, nonenveloped DNA virus. The organism cannot be propagated in cell culture and its presence is detected by the identification of viral DNA from tissue samples. Infection by HPV usually is asymptomatic. In a minority of infected adults, mucocutaneous lesions develop, most commonly cutaneous and genital warts and neoplasms of epithelial surfaces, most notably the uterine cervix. HPV can be typed according to DNA sequence; the different types can be distinguished by their propensity to cause low-grade warts (e.g., types 6 and 11) versus high-grade, carcinomatous lesions (e.g., types 16 and 18). Genital HPV infection in adults is most commonly transmitted by sexual contact, but nonsexual modes of acquisition are suspected.

Genital HPV disease becomes increasingly easier to detect in infected women during pregnancy, presumably reflecting increased viral activity. Virus can be transmitted to the newborn, but the timing, frequency, and consequences of vertical transmission of HPV are matters of debate. Although some studies suggest vertical transmission occurs in over half of pregnancies involving women with known HPV-related genital lesions, more recent investigations indicate a far lower rate.[243] Moreover, the HPV isolated from the pharynx or genital tract of the infant soon after birth frequently is discordant from that found in the mother, suggesting at least some neonatal acquisition by horizontal routes. HVP detected soon after delivery usually disappears within a few months, and seroconversion to the initially detected virus is unusual.[253]

The childhood disease most strongly associated with vertically transmitted HPV is juvenile-onset recurrent respiratory papillomatosis (JORRP). This illness, which usually becomes clinically apparent by 2 to 3 years of age, is characterized by the development of multiple benign laryngeal papillomas. These lesions require frequent surgical excision to avoid airway obstruction. Occasionally the papillomas spread to the lower respiratory tract. JORRP is most strongly associated with HPV types 6 and 11, and often there is a history of condylomatous lesions in the mother caused by HPV of the same type.[240] The prevalence of JORRP is approximately 2 per 100,000 persons younger than 18 years of age, far lower than the prevalence of genital warts in pregnant women, suggesting that most infants exposed to HPV types 6 and 11 during birth remain unaffected. Some, but not all, studies suggest a lower risk of JORRP if the infant is delivered by cesarean section, but operative delivery is not always protective and it is not routinely recommended in the pregnant woman with genital warts.

 LYMPHOCYTIC CHORIOMENINGITIS VIRUS

Lymphocytic choriomeningitis virus (LCMV) is a member of the Arenaviridae family. Rodents, particularly the house mouse and pet hamsters, serve as the principal reservoirs for LCMV. Humans acquire the virus by inhaling aerosolized droppings or by coming into direct contact with an infected animal. Human infection is probably more common than appreciated. Serosurveys among healthy adults from various parts of the world have detected LCMV antibodies in 3% to 5%. Most cases in adults are mildly symptomatic or present with nonspecific, self-limited flulike symptoms. Uncommonly, these progress to aseptic meningitis or encephalitis.

LCMV crosses the placenta to cause intrauterine infection. Relatively few cases of congenital disease have been published, but these reports describe a striking and common phenotype. Most manifestations in the newborn are confined to the CNS and the eyes.[153][275] Infants typically are born either with microcephaly or macrocephaly, the latter the consequence of aqueductal stenosis and hydrocephalus. Neuroimaging studies frequently reveal periventricular calcifications and patchy abnormalities of white matter. Most infants are left with severe neurologic impairment. Over 90% of reported cases have chorioretinitis with scarring and visual impairment. Hearing usually is preserved. Manifestations outside the CNS (liver and heart dysfunction and thrombocytopenia) have occasionally been described but are uncommon. In many cases the mother recalls a flulike illnesses early in pregnancy, but only a minority remember exposure to rodents. The diagnosis is supported by measuring anti-LCMV IgM and IgG by immunofluorescence. Antibodies to LCMV are sufficiently uncommon in the general population that their presence in an infant with typical CNS findings is sufficient to establish the diagnosis, especially in the absence of alternatives possibilities such as toxoplasmosis and CMV infection.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/103.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Abreau M, Arditi M: Innate immunity and Toll-like receptors: Clinical implications of basic science research. J Pediatr 2004; 144:421.

2. Adkins B: T-cell function in newborn mice and humans. Immunol Today 1999; 20:330.

3. Colucci F, et al: Natural killer cell activation in mice and men: Different triggers for similar weapons?. Nat Immunol 2002; 3:807.

4. Douglas S, et al: The mononuclear phagocytic, dendritic cell, and natural killer cell systems. In: Steihm E, et al ed. Immunologic Disorders of Infants and Children, 5th ed.. Philadelphia: Elsevier Saunders; 2004:129.

5. Farag SS, et al: Biology and clinical impact of human natural killer cells. Int J Hematol 2003; 78:7.

6. Flamand V, et al: CD40 ligation prevents neonatal induction of transplantation tolerance. J Immunol 1998; 160:4666.

7. Gale L, McColl S: Chemokines: Extracellular messengers for all occasions?. Bioessays 1999; 21:17.

8. Gerdes J, et al: Tracheal lavage and plasma fibronectin: Relationship to respiratory distress syndrome and development of bronchopulmonary dysplasia. J Pediatr 1986; 108:601.

9. Germain RN: T-cell development and the CD4-CD8 lineage decision. Nat Rev Immunol 2002; 2:309.

10. Hanson L, et al: The transfer of immunity from mother to child. Ann N Y Acad Sci 2003; 987:199.

11. Harris M, et al: Diminished actin polymerization by neutrophils from newborn infants. Pediatr Res 1993; 33:27.

12. Holt PG: Functionally mature virus-specific CD8(+) T memory cells in congenitally infected newborns: Proof of principle for neonatal vaccination?. J Clin Invest 2003; 111:1645.

13. Insel R, Looney R: The B-lymphocyte system: fundamental immunology. In: Steihm ER, et al ed. Immunologic Disorders in Infants and Children, 5th ed.. Philadelphia: Elsevier Saunders; 2004:53.

14. Kobayashi K, Flavell R: Shielding the double-edged sword: negative regulation of the innate immune response. J Leukoc Biol 2004; 75:428.

15. Koenig J, et al: Diminished soluble and total cellular L-selectin in cord blood is associated with its impaired shedding from activated neutrophils. Pediatr Res 1996; 39:616.

16. Koenig J, Yoder M: Neonatal neutrophils: The good, the bad, the ugly. Clin Perinatol 2004; 31:39.

17. Li L, et al: Neonatal immunity develops in a transgenic TCR transfer model and reveals a requirement for elevated cell input to achieve organ-specific responses. J Immunol 2001; 167:2585.

18. Malik A, et al: Beyond the complete blood count and C-reactive protein. Arch Pediatr Adolesc Med 2003; 157:511.

19. Marchant A, et al: Mature CD8(+) T lymphocyte response to viral infection during fetal life. J Clin Invest 2003; 111:1747.

20. Morrison S, et al: The biology of hematopoietic stem cells. Annu Rev Cell Dev Biol 1995; 11:35.

21. Newton J, et al: Effect of pentoxifylline on developmental changes in neutrophil cell surface mobility and membrane fluidity. J Cell Physiol 1989; 140:427.

22. Schibler K: Mononuclear phagocyte system. In: Polin R, et al ed. Fetal and Neonatal Physiology, 3rd ed.. Philadelphia: WB Saunders; 2004:1523.

23. Seder RA, Ahmed R: Similarities and differences in CD4+ and CD8+ effector and memory T cell generation. Nat Immunol 2003; 4:835.

24. Simpson CC, et al: Impaired CD40-signalling in Langerhans’ cells from murine neonatal draining lymph nodes: Implications for neonatally induced cutaneous tolerance. Clin Exp Immunol 2003; 132:201.

25. Steihm E, et al: Immunodeficiency disorders: General considerations. In: Steihm E, et al ed. Immunologic Disorders of Infants and Children, 5th ed.. Philadelphia: Elsevier Saunders; 2004:289.

26. Stockinger B: Neonatal tolerance mysteries solved. Immunol Today 1996; 17:249.

27. Sullivan K, Winkelstein J: Deficiencies of the complement system. In: Steihm ER, et al ed. Immunologic Disorders of Infants and Children, 5th ed.. Philadelphia: Elsevier Saunders; 2004:652.

28. Suri M, et al: Immunotherapy in the prophylaxis and treatment of neonatal sepsis. Curr Opin Pediatr 2003; 15:155.

29. Till J, McCulloch E: A direct measurement of the radiation sensitivity of normal mouse bone marrow cells. Radiat Res 1961; 14:213.

30. van de Wetering J, et al: Collectins: Players of the innate immune system. Eur J Biochem 2004; 271:1229.

31. White GP, et al: Differential patterns of methylation of the IFN-gamma promoter at CpG and non-CpG sites underlie differences in IFN-gamma gene expression between human neonatal and adult CD45RO– T cells. J Immunol 2002; 168:2820.

32. Wilson C, Edelmann K: The T-lymphocyte system. In: Steihm ER, et al ed. Immunologic Disorders in Infants and Children, 5th ed.. Philadelphia: Elsevier Saunders; 2004:20.

33. Yang K, Hill H: Neutrophil function disorders: Pathophysiology, prevention and therapy. J Pediatr 1991; 119:354.

34. Yoder MC: Embryonic hematopoiesis. In: Christensen RD, ed. Hematologic Problems of the Neonate, Philadelphia: WB Saunders; 2000:3.

35. Yokoyama WM, Plougastel BF: Immune functions encoded by the natural killer gene complex. Nat Rev Immunol 2003; 3:304.

Part 2

36. Aigner RM, et al: Results of three-phase bone scintigraphy and radiography in 20 cases of neonatal osteomyelitis. Nucl Med Commun 1996; 17:20.

37. Baker CJ, et al: Intravenous immune globulin for the prevention of nosocomial infection in low-birth-weight neonates. The Multicenter Group for the Study of Immune Globulin in Neonates. N Engl J Med 1992; 327:213.

38. Baley JE, Silverman RA: Systemic candidiasis: Cutaneous manifestations in low birth weight infants. Pediatrics 1988; 82:211.

39. Bedford Russell AR, et al: Plasma granulocyte colony-stimulating factor concentrations (G-CSF) in the early neonatal period. Br J Haematol 1994; 86:642.

40. Berman PH, Banker BQ: Neonatal meningitis: A clinical and pathological study of 29 cases. Pediatrics 1966; 38:6.

41. Bonadio WA, et al: Reliability of observation variables in distinguishing infectious outcome of febrile young infants. Pediatr Infect Dis J 1993; 12:111.

42. Bromberger P, et al: The influence of intrapartum antibiotics on the clinical spectrum of early-onset group B streptococcal infection in term infants. Pediatrics 2000; 106:244.

43. Brook I, Frazier EH: Microbiology of scalp abscess in newborns. Pediatr Infect Dis J 1992; 11:766.

44. Buck C, et al: Interleukin-6: A sensitive parameter for the early diagnosis of neonatal bacterial infection. Pediatrics 1994; 93:54.

45. Centers for Disease Control and Prevention : Congenital syphilis—United States, 2000. MMWR Morb Mortal Wkly Rep 2001; 50:573.

46. Centers for Disease Control and Prevention : Prevention of perinatal group B streptococcal disease: Revised guidelines from CDC. MMWR Morb Mortal Wkly Rep 2002; 51:1.

47. DiGeronimo RJ: Lack of efficacy of the urine culture as part of the initial workup of suspected neonatal sepsis. Pediatr Infect Dis J 1992; 11:764.

48. Edwards MS, et al: Long-term sequelae of group B streptococcal meningitis in infants. J Pediatr 1985; 106:717.

49. Efrat M, et al: Neonatal mastitis—diagnosis and treatment. Isr J Med Sci 1995; 31:558.

50. Fanaroff AA, et al: A controlled trial of intravenous immune globulin to reduce nosocomial infections in very-low-birth-weight infants. N Engl J Med 1994; 330:1107.

51. Fielkow S, et al: Cerebrospinal fluid examination in symptom-free infants with risk factors for infection. J Pediatr 1991; 119:971.

52. Infection control. In: Freeman RK, et al ed. American Academy of Pediatrics Committee on the Fetus and Newborn: Guidelines for Perinatal Care, 3rd ed.. Elk Grove Village, IL: American Academy of Pediatrics Press; 1992:3.

53. Gibbs RS, et al: A review of premature birth and subclinical infection. Am J Obstet Gynecol 1992; 166:1515.

54. Gillan ER, et al: A randomized, placebo-controlled trial of recombinant human granulocyte colony-stimulating factor administration in newborn infants with presumed sepsis: Significant induction of peripheral and bone marrow neutrophilia. Blood 1994; 84:1427.

55. Girardin EP, et al: Serum tumour necrosis factor in newborns at risk for infections. Eur J Pediatr 1990; 149:645.

56. Gladstone IM, et al: A ten-year review of neonatal sepsis and comparison with the previous fifty-year experience. Pediatr Infect Dis J 1990; 9:819.

57. Groll AH, et al: Interleukin-6 as early mediator in neonatal sepsis. Pediatr Infect Dis J 1992; 11:496.

58. Hammerschlag MR: Neonatal conjunctivitis. Pediatr Ann 1993; 22:346.

59. Hammerschlag MR, et al: Efficacy of neonatal ocular prophylaxis for the prevention of chlamydial and gonococcal conjunctivitis. N Engl J Med 1989; 320:769.

60. Hammerschlag MR, et al: Treatment of neonatal chlamydial conjunctivitis with azithromycin. Pediatr Infect Dis J 1998; 17:1049.

61. Harvey D, et al: Bacterial meningitis in the newborn: A prospective study of mortality and morbidity. Semin Perinatol 1999; 23:218.

62. Hyde TB, et al: Trends in incidence and antimicrobial resistance of early-onset sepsis: Population-based surveillance in San Francisco and Atlanta. Pediatrics 2002; 110:690.

63. Ingall D, Sánchez PJ: Syphilis. In: Remington JS, et al ed. Infectious Diseases of the Fetus and Newborn Infant, 5th ed.. Philadelphia: WB Saunders; 2001:643.

64. Jenson HB, Pollock BH: The role of intravenous immunoglobulin for the prevention and treatment of neonatal sepsis. Semin Perinatol 1998; 22:50.

65. Klein JO: Bacterial sepsis and meningitis. In: Remington JS, et al ed. Infectious Diseases of the Fetus and Newborn Infant, 5th ed.. Philadelphia: WB Saunders; 2001:943.

66. Kocherlakota P, La Gamma EF: Human granulocyte colony-stimulating factor may improve outcome attributable to neonatal sepsis complicated by neutropenia. Pediatrics 1997; 100:E6.

67. Krediet T, et al: The predictive value of C-reactive protein and I:T ratio in neonatal infection. J Perinat Med 1992; 20:479.

68. Laborada G, et al: Diagnostic value of cytokines and C-reactive protein in the first 24 hours of neonatal sepsis. Am J Perinatol 2003; 20:491.

69. Long SS: Infant botulism. Concise Rev Pediatr Infect Dis 2001; 20:707.

70. Magny JF, et al: Intravenous immunoglobulin therapy for prevention of infection in high-risk premature infants: Report of a multicenter, double-blind study. Pediatrics 1991; 88:437.

71. Manroe BL, et al: The neonatal blood count in health and disease: I. Reference values for neutrophilic cells. J Pediatr 1979; 95:89.

72. Mazade MA, et al: Congenital tuberculosis presenting as sepsis syndrome: Case report and review of the literature. Pediatr Infect Dis J 2001; 20:439.

73. McCracken Jr GH, et al: Cerebrospinal fluid interleukin-1β and tumor necrosis factor concentrations and outcome from neonatal gram-negative enteric bacillary meningitis. Pediatr Infect Dis J 1989; 8:155.

74. Mouzinho A, et al: Revised reference ranges for circulating neutrophils in very-low-birth-weight neonates. Pediatrics 1994; 94:76.

75. Nelson JD: Antibiotic therapy for newborns. In: Nelson JD, ed. Pocketbook of Pediatric Antimicrobial Therapy, Baltimore: Williams & Wilkins; 1998:14.

76. Noel GJ, et al: Anaerobic bacteremia in a neonatal intensive care unit: An eighteen-year experience. Pediatr Infect Dis J 1988; 7:858.

77. Philip AGS, et al: Neutrophil elastase in the diagnosis of neonatal infection. Pediatr Infect Dis J 1994; 13:323.

78. Polin RA, St. Geme III JW: Neonatal sepsis. Adv Pediatr Infect Dis 1992; 7:25.

79. Posfay-Barbe KM, Wald ER: Listeriosis. Pediatr Rev 2004; 25:151.

80. Pourcyrous M, et al: Significance of serial C-reactive protein responses in neonatal infection and other disorders. Pediatrics 1993; 92:431.

81. Rennels MB, Levine MM: Classical bacterial diarrhea: Perspectives and update: Salmonella, Shigella, Escherichia coli, Aeromonas, and Plesiomonas. Pediatr Infect Dis J 1986; 5(Suppl):S91.

82. Rodriguez AF, et al: Cerebrospinal fluid values in the very low birth weight infant. J Pediatr 1990; 116:971.

83. Salzer HR, et al: Value of measurement of neutrophil elastase-α1 proteinase inhibitor levels in the early diagnosis of neonatal infection. Eur J Clin Microbiol Infect Dis 1993; 12:553.

84. Sánchez PJ: Congenital syphilis. Adv Pediatr Infect Dis 1992; 7:161.

85. Sarff LD, et al: Cerebrospinal fluid evaluation in neonates: Comparison of high-risk infants with and without meningitis. J Pediatr 1976; 88:473.

86. Sawardekar KP: Changing spectrum of neonatal omphalitis. Pediatr Infect Dis J 2004; 23:22.

87. Schrag SJ, et al: A population-based comparison of strategies to prevent early-onset group B streptococcal disease in neonates. N Engl J Med 2002; 347:233.

88. Schrag SJ, et al: Group B streptococcal disease in the era of intrapartum antibiotic prophylaxis. N Engl J Med 2000; 342:15.

89. Schuchat A, et al: Population-based risk factors for neonatal group B streptococcal disease: Results of a cohort study in metropolitan Atlanta. J Infect Dis 1990; 162:672.

90. Shurin PA, et al: Bacterial etiology of otitis media during the first six weeks of life. J Pediatr 1978; 92:893.

91. Singer DB: Infections of fetuses and neonates. In: Wigglesworth JS, et al ed. Textbook of Fetal and Perinatal Pathology, Boston: Blackwell Scientific; 1998:454.

92. Spiegel R, et al: Acute neonatal suppurative parotitis: Case reports and review. Pediatr Infect Dis J 2004; 23:76.

93. Starke JR, Smith MHD: Tuberculosis. In: Remington JS, et al ed. Infectious Diseases of the Fetus and Newborn Infant, 5th ed.. Philadelphia: WB Saunders; 2001:1179.

94. Starke JR: Perinatal tuberculosis. Semin Pediatr Infect Dis 1994; 5:20.

95. Starke JR: Tuberculosis: An old disease but a new threat to the mother, fetus, and neonate. Clin Perinatol 1997; 24:107.

96. Stevens JP, et al: Long term outcome of neonatal meningitis. Arch Dis Child Fetal Neonatal Ed 2003; 88:F179.

97. Stoll BJ, et al: Changes in pathogens causing early-onset sepsis in very-low-birth-weight infants. N Engl J Med 2002; 347:240.

98. Stoll BJ, et al: Early-onset sepsis in very low birth weight neonates: A report from the National Institute of Child Health and Human Development Neonatal Research Network. J Pediatr 1996; 129:72.

99. Stoll BJ, et al: Late-onset sepsis in very low birth weight neonates: The experience of the NICHD Neonatal Research Network. Pediatrics 2002; 110:285.

100. Stoll BJ, et al: To tap or not to tap: High likelihood of meningitis without sepsis among very low birth weight infants. Pediatrics 2004; 113:1181.

101. Teele DW, et al: Epidemiology of otitis media during the first seven years of life in children in greater Boston: A prospective cohort study. J Infect Dis 1989; 160:83.

102. Tegtmeyer FK, et al: Elastase α1-proteinase inhibitor complex, granulocyte count, ratio of immature to total granulocyte count, and C-reactive protein in neonatal septicaemia. Eur J Pediatr 1992; 151:353.

103. Thureen PJ, et al: Failure of tracheal aspirate cultures to define the cause of respiratory deteriorations in neonates. Pediatr Infect Dis J 1993; 12:560.

104. Weinberg GA, et al: Laboratory aids for diagnosis of neonatal sepsis. In: Remington JS, et al ed. Infectious Diseases of the Fetus and Newborn Infant, 5th ed.. Philadelphia: WB Saunders; 2001:1327.

105. Wiswell TE, et al: Declining frequency of circumcision: Implications for changes in the absolute incidence and male to female sex ratio of urinary tract infections in early infancy. Pediatrics 1987; 79:338.

106. Wiswell TE, et al: No lumbar puncture in the evaluation for early neonatal sepsis: Will meningitis be missed?. Pediatrics 1995; 95:803.

Part 3

107. Baley JE, et al: Pharmacokinetics, outcome of treatment, and toxic effects of amphotericin B and 5-fluorocytosine in neonates. J Pediatr 1990; 116:791.

108. Bendel CM, Hostetter MK: Systemic candidiasis and other fungal infections in the newborn. Semin Pediatr Infect Dis 1994; 5:35.

109. Bernstein DI, et al: Coccidioidomycosis in a neonate: Maternal-infant transmission. J Pediatr 1981; 99:752.

110. Boyer KM: Diagnostic testing for congenital toxoplasmosis. Concise Rev Pediatr Infect Dis 2001; 20:59.

111. Butler KM, Baker CJ: Candida: An increasingly important pathogen in the nursery. Pediatr Clin North Am 1988; 35:543.

112. Charlton V, et al: Intrauterine transmission of coccidioidomycosis. Pediatr Infect Dis J 1999; 18:561.

113. Fischer PR: Congenital malaria: An African survey. Clin Pediatr 1997; 36:411.

114. Gavai M, et al: Successful treatment of cryptococcosis in a premature neonate. Pediatr Infect Dis J 1995; 14:1009.

115. Ghorpade A, Ramanan C: Tinea capitis and corporis due to Trichophyton violaceum in a six-day-old infant. Int J Dermatol 1994; 33:219.

116. Hulbert TV: Congenital malaria in the United States: Report of a case and review. Clin Infect Dis 1992; 14:922.

117. Huttova M, et al: Candida fungemia in neonates treated with fluconazole: Report of forty cases, including eight with meningitis. Pediatr Infect Dis J 1998; 17:1012.

118. Jara M, et al: Epidemiology of congenital toxoplasmosis identified by population-based newborn screening in Massachusetts. Pediatr Infect Dis J 2001; 20:1132.

119. Juster-Reicher A, et al: High-dose liposomal amphotericin B in the therapy of systemic candidiasis in neonates. Eur J Clin Microbiol Infect Dis 2003; 22:603.

120. Karlowicz MG: Candidal renal and urinary tract infection in neonates. Semin Perinatol 2003; 27:393.

121. Kaufman D, et al: Fluconazole prophylaxis against fungal colonization and infection in preterm infants. N Engl J Med 2001; 345:1660.

122. Leggiadro RJ, et al: Disseminated histoplasmosis of infancy. Pediatr Infect Dis J 1988; 7:799.

123. Linsangan LC, Ross LA: Coccidioides immitis infection of the neonate: Two routes of infection. Pediatr Infect Dis J 1999; 18:171.

124. López Sastre JB, Grupo de Hospitales Castrillo , et al: Neonatal invasive candidiasis: A prospective multicenter study of 118 cases. Am J Perinatol 2003; 20:153.

125. Maldonado YA, et al: Protozoan and helminth infections (including Pneumocystis carinii). In: Remington JS, et al ed. Infectious Diseases of the Fetus and Newborn Infant, 5th ed.. Philadelphia: WB Saunders; 2001:867.

126. Maxson S, et al: Perinatal blastomycosis: A review. Pediatr Infect Dis J 1992; 11:760.

127. McAuley JEarly and longitudinal evaluations of treated infants and children and untreated historical patients with congenital toxoplasmosis: The Chicago Collaborative Treatment Trial, et al: Clin Infect Dis 1994; 18:38.

128. Miller RF, et al: Probable mother-to-infant transmission of Pneumocystis carinii f. sp. hominis infection. J Clin Microbiol 2002; 40:1555.

129. Moylett EH: Neonatal Candida meningitis. Semin Pediatr Infect Dis 2003; 14:115.

130. Richet HM, et al: Cluster of Malassezia furfur pulmonary infections in infants in a neonatal intensive care unit. J Clin Microbiol 1989; 27:1197.

131. Robertson AF, et al: Zygomycosis in neonates. Pediatr Infect Dis J 1997; 16:812.

132. Roizen N, et al: Neurologic and developmental outcome in treated congenital toxoplasmosis. Pediatrics 1995; 95:11.

133. Rowen JL, et al: Endotracheal colonization with Candida enhances risk of systemic candidiasis in very low birth weight neonates. J Pediatr 1994; 124:789.

134. Rowen JL, et al: Invasive fungal dermatitis in the ≤1000-gram neonate. Pediatrics 1995; 95:682.

135. Santos LA, et al: Congenital cutaneous candidiasis: Report of four cases and review of the literature. Eur J Pediatr 1991; 150:336.

136. Scarcella A, et al: Liposomal amphotericin B treatment for neonatal fungal infections. Pediatr Infect Dis J 1998; 17:146.

137. Schelonka RL, Moser SA: Time to positive culture results in neonatal Candida septicemia. J Pediatr 2003; 142:564.

138. Sever JL, et al: Toxoplasmosis: Maternal and pediatric findings in 23,000 pregnancies. Pediatrics 1988; 82:181.

139. Snider R, et al: The ringworm riddle: An outbreak of Microsporum canis in the nursery. Pediatr Infect Dis J 1993; 12:145.

140. Malaria. In: Strickland GT, ed. Hunter’s Tropical Medicine, 7th ed.. Philadelphia: WB Saunders; 1991.

141. Stuart SM, Lane AT: Candida and Malassezia as nursery pathogens. Semin Dermatol 1992; 11:19.

142. Walsh TJ, et al: Amphotericin B lipid complex in pediatric patients with invasive fungal infections. Pediatr Infect Dis J 1999; 18:702.

Part 4

143. Abzug MJ: Prognosis for neonates with enterovirus hepatitis and coagulopathy. Pediatr Infect Dis J 2001; 20:758.

144. Abzug MJ, et al: Profile of enterovirus disease in the first two weeks of life. Pediatr Infect Dis J 1993; 12:820.

145. Adams O, et al: Congenital infections with human herpesvirus 6. J Infect Dis 1998; 178:544.

146. Aggarwal R, Krawczynski K: Hepatitis E: An overview and recent advances in clinical and laboratory research. J Gastroenterol Hepatol 2000; 15:9.

147. Ahmed A, et al: Clinical utility of the polymerase chain reaction for diagnosis of enteroviral meningitis in infancy. J Pediatr 1997; 131:393.

148. Alpert SG, et al: Intrauterine West Nile virus: Ocular and systemic findings. Am J Ophthalmol 2003; 136:733.

149. American Academy of Pediatrics : Revised indications for the use of palivizumab and respiratory syncytial virus immune globulin intravenous for the prevention of respiratory syncytial virus infections. Pediatrics 2003; 112:1442.

150. Ansari SA, et al: Potential role of hands in the spread of respiratory viral infections: Studies with human parainfluenza virus 3 and rhinovirus 14. J Clin Microbiol 1991; 29:2115.

151. Asano Y, et al: Simultaneous occurrence of human herpesvirus 6 infection and intussusception in three infants. Pediatr Infect Dis J 1991; 10:335.

152. Barret B, et al: Persistent mitochondrial dysfunction in HIV-1-exposed but uninfected infants: Clinical screening in a large prospective cohort. AIDS 2003; 17:1769.

153. Barton LL, Mets MB: Congenital lymphocytic choriomeningitis virus infection: Decade of rediscovery. Clin Infect Dis 2001; 33:370.

154. Bastien N, et al: Human metapneumovirus infection in the Canadian population. J Clin Microbiol 2003; 41:4642.

155. Bitnun A, et al: Children hospitalized with severe acute respiratory syndrome-related illness in Toronto. Pediatrics 2003; 112:e261.

156. Bowles NE, et al: Detection of viruses in myocardial tissues by polymerase chain reaction: Evidence of adenovirus as a common cause of myocarditis in children and adults. J Am Coll Cardiol 2003; 42:466.

157. Brady MT, et al: Survival and disinfection of parainfluenza viruses on environmental surfaces. Am J Infect Control 1990; 18:18.

158. Braig S, et al: Acyclovir prophylaxis in late pregnancy prevents recurrent genital herpes and viral shedding. Eur J Obstet Gynecol Reprod Biol 2001; 96:55.

159. Brown GC, Karunas RS: Relationship of congenital anomalies and maternal infection with selected enteroviruses. Am J Epidemiol 1972; 95:207.

160. Bryant PA, et al: Neonatal coxsackie B virus infection: A treatable disease?. Eur J Pediatr 2004; 163:223.

161. Casiraghi MA, et al: Long-term outcome (35 years) of hepatitis C after acquisition of infection through mini transfusions of blood given at birth. Hepatology 2004; 39:90.

162. Chaberny IE, et al: An outbreak of epidemic keratoconjunctivitis in a pediatric unit due to adenovirus type 8. Infect Control Hosp Epidemiol 2003; 24:514.

163. Chang MH, et al: Hepatitis B vaccination and hepatocellular carcinoma rates in boys and girls. JAMA 2000; 284:3040.

164. Chidekel AS, et al: Rhinovirus infection associated with serious lower respiratory illness in patients with bronchopulmonary dysplasia. Pediatr Infect Dis J 1997; 16:43.

165. Chiou CC, et al: Congenital adenoviral infection. Pediatr Infect Dis J 1994; 13:664.

166. Clemens JD, et al: Seroepidemiologic evaluation of antibodies to rotavirus as correlates of the risk of clinically significant rotavirus diarrhea in rural Bangladesh. J Infect Dis 1992; 165:161.

167. Connor EM, et al: Reduction of maternal-infant transmission of human immunodeficiency virus type 1 with zidovudine treatment. Pediatric AIDS Clinical Trials Group Protocol 076 Study Group. N Engl J Med 1994; 331:1173.

168. Cunney RJ, et al: An outbreak of influenza A in a neonatal intensive care unit. Infect Control Hosp Epidemiol 2000; 21:449.

169. Dunne Jr WM, Demmler GJ: Serological evidence for congenital transmission of human herpesvirus 6. Lancet 1992; 340:121.

170. Enders G, et al: Consequences of varicella and herpes zoster in pregnancy: Prospective study of 1739 cases. Lancet 1994; 343:1548.

171. Esper F, et al: Human metapneumovirus infection in the United States: Clinical manifestations associated with a newly emerging respiratory infection in children. Pediatrics 2003; 111:1407.

172. Feltes TF, et al: Palivizumab prophylaxis reduces hospitalization due to respiratory syncytial virus in young children with hemodynamically significant congenital heart disease. J Pediatr 2003; 143:532.

173. Ferrero S, et al: Prospective study of mother-to-infant transmission of hepatitis C virus: A 10-year survey (1990–2000). Acta Obstet Gynecol Scand 2003; 82:229.

174. Fleisher G, Bolognese R: Persistent Epstein-Barr virus infection and pregnancy. J Infect Dis 1983; 147:982.

175. Forrest JM, et al: Gregg’s congenital rubella patients 60 years later. Med J Aust 2002; 177:664.

176. Fowler KB, et al: The outcome of congenital cytomegalovirus infection in relation to maternal antibody status. N Engl J Med 1992; 326:663.

177. Garcia PM, et al: Maternal levels of plasma human immunodeficiency virus type 1 RNA and the risk of perinatal transmission. Women and Infants Transmission Study Group. N Engl J Med 1999; 341:394.

178. Gibb DM, et al: Mother-to-child transmission of hepatitis C virus: Evidence for preventable peripartum transmission. Lancet 2000; 356:904.

179. Glezen WP, et al: Parainfluenza virus type 3: Seasonality and risk of infection and reinfection in young children. J Infect Dis 1984; 150:851.

180. Glezen WP, et al: Influenza virus infections in infants. Pediatr Infect Dis J 1997; 16:1065.

181. Gortmaker SL, et al: Effect of combination therapy including protease inhibitors on mortality among children and adolescents infected with HIV-1. N Engl J Med 2001; 345:1522.

182. Groothuis JR, et al: Prophylactic administration of respiratory syncytial virus immune globulin to high-risk infants and young children. The Respiratory Syncytial Virus Immune Globulin Study Group. N Engl J Med 1993; 329:1524.

183. Harger JH, et al: Frequency of congenital varicella syndrome in a prospective cohort of 347 pregnant women. Obstet Gynecol 2002; 100:260.

184. Hieber JP, et al: Hepatitis and pregnancy. J Pediatr 1977; 91:545.

185. Hill JB, et al: Risk of hepatitis B transmission in breast-fed infants of chronic hepatitis B carriers. Obstet Gynecol 2002; 99:1049.

186. Hyams KC: Risks of chronicity following acute hepatitis B virus infection: A review. Clin Infect Dis 1995; 20:992.

187. Jackson JB, et al: Intrapartum and neonatal single-dose nevirapine compared with zidovudine for prevention of mother-to-child transmission of HIV-1 in Kampala, Uganda: 18-month follow-up of the HIVNET 012 randomised trial. Lancet 2003; 362:859.

188. Jara P, et al: Chronic hepatitis C virus infection in childhood: Clinical patterns and evolution in 224 white children. Clin Infect Dis 2003; 36:275.

189. Jenista JA, et al: Epidemiology of neonatal enterovirus infection. J Pediatr 1984; 104:685.

190. Kattamis CA, et al: Australia antigen and neonatal hepatitis syndrome. Pediatrics 1974; 54:157.

191. Kearns GL, et al: Single dose pharmacokinetics of pleconaril in neonates. Pediatric Pharmacology Research Unit Network. Pediatr Infect Dis J 2000; 19:833.

192. Kimberlin D, et al: Administration of oral acyclovir suppressive therapy after neonatal herpes simplex virus disease limited to the skin, eyes and mouth: Results of a phase I/II trial. Pediatr Infect Dis J 1996; 15:247.

193. Kimberlin DW: Human herpesviruses 6 and 7: Identification of newly recognized viral pathogens and their association with human disease. Pediatr Infect Dis J 1998; 17:59.

194. Kimberlin DW, et al: Safety and efficacy of high-dose intravenous acyclovir in the management of neonatal herpes simplex virus infections. Pediatrics 2001; 108:230.

195. Kimberlin DW, et al: Natural history of neonatal herpes simplex virus infections in the acyclovir era. Pediatrics 2001; 108:223.

196. Kimberlin DW, et al: Effect of ganciclovir therapy on hearing in symptomatic congenital cytomegalovirus disease involving the central nervous system: A randomized, controlled trial. J Pediatr 2003; 143:16.

197. Koch WC, et al: Intrauterine parvovirus B19 infection may cause an asymptomatic or recurrent postnatal infection. Pediatr Infect Dis J 1993; 12:747.

198. Koch WC, et al: Serologic and virologic evidence for frequent intrauterine transmission of human parvovirus B19 with a primary maternal infection during pregnancy. Pediatr Infect Dis J 1998; 17:489.

199. Kumar RM, et al: Sero-prevalence and mother-to-infant transmission of hepatitis E virus among pregnant women in the United Arab Emirates. Eur J Obstet Gynecol Reprod Biol 2001; 100:9.

200. Lambert JS, et al: Performance characteristics of HIV-1 culture and HIV-1 DNA and RNA amplification assays for early diagnosis of perinatal HIV-1 infection. J Acquir Immune Defic Syndr 2003; 34:512.

201. Laundy M, et al: Influenza A community-acquired pneumonia in East London infants and young children. Pediatr Infect Dis J 2003; 22:S223.

202. Lewis E, et al: Safety of neonatal hepatitis B vaccine administration. Pediatr Infect Dis J 2001; 20:1049.

203. Lin TY, et al: Neonatal enterovirus infections: Emphasis on risk factors of severe and fatal infections. Pediatr Infect Dis J 2003; 22:889.

204. Linhares AC, et al: Neonatal rotavirus infection in Belem, northern Brazil: Nosocomial transmission of a P[6] G2 strain. J Med Virol 2002; 67:418.

205. Luzuriaga K, et al: Early viremia and immune responses in vertical human immunodeficiency virus type 1 infection. J Infect Dis 1993; 167:1008.

206. Maggi F, et al: Human metapneumovirus associated with respiratory tract infections in a 3-year study of nasal swabs from infants in Italy. J Clin Microbiol 2003; 41:2987.

207. Marcollet A, et al: Differences in postpartum morbidity in women who are infected with the human immunodeficiency virus after elective cesarean delivery, emergency cesarean delivery, or vaginal delivery. Am J Obstet Gynecol 2002; 186:784.

208. McHutchison JG, et al: Interferon alfa-2b alone or in combination with ribavirin as initial treatment for chronic hepatitis C. Hepatitis Interventional Therapy Group. N Engl J Med 1998; 339:1485.

209. Meissner HC, et al: A simultaneous outbreak of respiratory syncytial virus and parainfluenza virus type 3 in a newborn nursery. J Pediatr 1984; 104:680.

210. Meyer TA, Warner BW: Extracorporeal life support for the treatment of viral pneumonia: Collective experience from the ELSO registry. Extracorporeal Life Support Organization. J Pediatr Surg 1997; 32:232.

211. Miller E, et al: Consequences of confirmed maternal rubella at successive stages of pregnancy. Lancet 1982; 2:781.

212. Modlin JF: Update on enterovirus infections in infants and children. Adv Pediatr Infect Dis 1996; 12:155.

213. Mofenson LM: U.S. Public Health Service Task Force recommendations for use of antiretroviral drugs in pregnant HIV-1-infected women for maternal health and interventions to reduce perinatal HIV-1 transmission in the United States. MMWR Morb Mortal Wkly Rep Recomm Rep 2002; 51(RR18):1.

214. Mofenson LM, et al: Risk factors for perinatal transmission of human immunodeficiency virus type 1 in women treated with zidovudine. Pediatric AIDS Clinical Trials Group Study 185 Team. N Engl J Med 1999; 341:385.

215. Mofenson LM, Munderi P: Safety of antiretroviral prophylaxis of perinatal transmission for HIV-infected pregnant women and their infants. J Acquir Immune Defic Syndr 2002; 30:200.

216. Moisiuk SE, et al: Outbreak of parainfluenza virus type 3 in an intermediate care neonatal nursery. Pediatr Infect Dis J 1998; 17:49.

217. Munoz FM, et al: Influenza A virus outbreak in a neonatal intensive care unit. Pediatr Infect Dis J 1999; 18:811.

218. Papadogiannakis N, et al: Active, fulminant, lethal myocarditis associated with parvovirus B19 infection in an infant. Clin Infect Dis 2002; 35:1027.

219. Pasic S, et al: Intravenous immunoglobulin prophylaxis in an echovirus 6 and echovirus 4 nursery outbreak. Pediatr Infect Dis J 1997; 16:718.

220. Pastuszak AL, et al: Outcome after maternal varicella infection in the first 20 weeks of pregnancy. N Engl J Med 1994; 330:901.

221. Peckham CS: Clinical and laboratory study of children exposed in utero to maternal rubella. Arch Dis Child 1972; 47:571.

222. Peters V, et al: Missed opportunities for perinatal HIV prevention among HIV-exposed infants born 1996–2000, pediatric spectrum of HIV disease cohort. Pediatrics 2003; 111:1186.

223. PETRA Study Team : Efficacy of three short-course regimens of zidovudine and lamivudine in preventing early and late transmission of HIV-1 from mother to child in Tanzania, South Africa, and Uganda (Petra study): A randomised, double-blind, placebo-controlled trial. Lancet 2002; 359:1178.

224. Piedra PA, et al: Description of an adenovirus type 8 outbreak in hospitalized neonates born prematurely. Pediatr Infect Dis J 1992; 11:460.

225. Ploin D, et al: Influenza burden in children newborn to eleven months of age in a pediatric emergency department during the peak of an influenza epidemic. Pediatr Infect Dis J 2003; 22:S218.

226. Public Health Laboratory Service Working Party on Fifth Disease : Prospective study of human parvovirus (B19) infection in pregnancy. BMJ 1990; 300:1166.

227. Ramsay ME, et al: Outcome of confirmed symptomatic congenital cytomegalovirus infection. Arch Dis Child 1991; 66:1068.

228. Raul Velazquez F, et al: Cohort study of rotavirus serotype patterns in symptomatic and asymptomatic infections in Mexican children. Pediatr Infect Dis J 1993; 12:54.

229. Read JS: Human milk, breastfeeding, and transmission of human immunodeficiency virus type 1 in the United States. American Academy of Pediatrics Committee on Pediatric AIDS. Pediatrics 2003; 112:1196.

230. Renge RL, et al: Vertical transmission of hepatitis A. Indian J Pediatr 2002; 69:535.

231. Resti M, et al: Maternal drug use is a preeminent risk factor for mother-to-child hepatitis C virus transmission: Results from a multicenter study of 1372 mother-infant pairs. J Infect Dis 2002; 185:567.

232. Saari TN: Immunization of preterm and low birth weight infants. American Academy of Pediatrics Committee on Infectious Diseases. Pediatrics 2003; 112:193.

233. Schweitzer IL, et al: Hepatitis and hepatitis-associated antigen in 56 mother-infant pairs. JAMA 1972; 220:1092.

234. Scott LL, et al: Acyclovir suppression to prevent clinical recurrences at delivery after first episode genital herpes in pregnancy: An open-label trial. Infect Dis Obstet Gynecol 2001; 9:75.

235. Shaffer NShort-course zidovudine for perinatal HIV-1 transmission in Bangkok, Thailand: A randomised controlled trial. Bangkok Collaborative Perinatal HIV Transmission Study Group, et al: Lancet 1999; 353:773.

236. Sharma R, et al: Clinical manifestations of rotavirus infection in the neonatal intensive care unit. Pediatr Infect Dis J 2002; 21:1099.

237. Shearer WT, et al: Viral load and disease progression in infants infected with human immunodeficiency virus type 1. Women and Infants Transmission Study Group. N Engl J Med 1997; 336:1337.

238. Shek CC, et al: Infants born to mothers with severe acute respiratory syndrome. Pediatrics 2003; 112:e254.

239. Siegel M, Fuerst HT: Low birth weight and maternal virus diseases: A prospective study of rubella, measles, mumps, chickenpox, and hepatitis. JAMA 1966; 197:680.

240. Silverberg MJ, et al: Condyloma in pregnancy is strongly predictive of juvenile-onset recurrent respiratory papillomatosis. Obstet Gynecol 2003; 101:645.

241. Sit SC, et al: A young infant with severe acute respiratory syndrome. Pediatrics 2003; 112:e257.

242. Skidmore SJ: Tropical aspects of viral hepatitis: Hepatitis E. Trans R Soc Trop Med Hyg 1997; 91:125.

243. Smith EM, et al: Human papillomavirus prevalence and types in newborns and parents: Concordance and modes of transmission. Sex Transm Dis 2004; 31:57.

244. Songok EM, et al: The use of short-course zidovudine to prevent perinatal transmission of human immunodeficiency virus in rural Kenya. Am J Trop Med Hyg 2003; 69:8.

245. Stapleton JT: GB virus type C/hepatitis G virus. Semin Liver Dis 2003; 23:137.

246. Steele D, et al: Characterization of rotavirus infection in a hospital neonatal unit in Pretoria, South Africa. J Trop Pediatr 2002; 48:167.

247. Stevens CE, et al: Vertical transmission of hepatitis B antigen in Taiwan. N Engl J Med 1975; 292:771.

248. Stevens CE, et al: HBeAg and anti-HBe detection by radioimmunoassay: Correlation with vertical transmission of hepatitis B virus in Taiwan. J Med Virol 1979; 3:237.

249. Strand RT, et al: Infectious aetiology of jaundice among pregnant women in Angola. Scand J Infect Dis 2003; 35:401.

250. Syriopoulou VP, et al: Clinical and epidemiological aspects of an enterovirus outbreak in a neonatal unit. J Hosp Infect 2002; 51:275.

251. Szmuness W, et al: Prevalence of hepatitis B virus infection and hepatocellular carcinoma in Chinese-Americans. J Infect Dis 1978; 137:822.

252. Tajiri H, et al: Prospective study of mother-to-infant transmission of hepatitis C virus. Pediatr Infect Dis J 2001; 20:10.

253. Tenti P, et al: Perinatal transmission of human papillomavirus from gravidas with latent infections. Obstet Gynecol 1999; 93:475.

254. The International Perinatal HIV Group : The mode of delivery and the risk of vertical transmission of human immunodeficiency virus type 1: A meta-analysis of 15 prospective cohort studies. N Engl J Med 1999; 340:977.

255. The IMpact-RSV Study Group : Palivizumab, a humanized respiratory syncytial virus monoclonal antibody, reduces hospitalization from respiratory syncytial virus infection in high-risk infants. Pediatrics 1998; 102:531.

256. The PREVENT Study Group : Reduction of respiratory syncytial virus hospitalization among premature infants and infants with bronchopulmonary dysplasia using respiratory syncytial virus immune globulin prophylaxis. Pediatrics 1997; 99:93.

257. Tong MJ, et al: Studies on the maternal-infant transmission of the viruses which cause acute hepatitis. Gastroenterology 1981; 80:999.

258. Tovo PA, et al: Persistence rate and progression of vertically acquired hepatitis C infection. European Paediatric Hepatitis C Virus Infection. J Infect Dis 2000; 181:419.

259. Tuomala RE, et al: Antiretroviral therapy during pregnancy and the risk of an adverse outcome. N Engl J Med 2002; 346:1863.

260. U.S. Public Health Service : Guidelines for the use of antiretroviral agents in pediatric HIV infection. Centers for Disease Control and Prevention. MMWR Morb Mortal Wkly Rep 1998; 47(RR-4):1.

261. U.S. Public Health Service : Interim guidelines for the evaluation of infants born to mothers infected with West Nile virus during pregnancy. MMWR Morb Mortal Wkly Rep 2004; 53(RR-7):154.

262. U.S. Public Health Service : Possible West Nile virus transmission to an infant through breast-feeding—Michigan, 2002. MMWR Morb Mortal Wkly Rep 2002; 51(RR39):877.

263. U.S. Public Health Service : Recommendations for prevention and control of hepatitis C virus (HCV) infection and HCV-related chronic disease. Centers for Disease Control and Prevention. MMWR Morb Mortal Wkly Rep 1998; 47(RR-19):1.

264. Valenti WM, et al: Concurrent outbreaks of rhinovirus and respiratory syncytial virus in an intensive care nursery: Epidemiology and associated risk factors. J Pediatr 1982; 100:722.

265. van den Hoogen BG, et al: A newly discovered human pneumovirus isolated from young children with respiratory tract disease. Nat Med 2001; 7:719.

266. van Der Zwet WC, et al: Neonatal antibody titers against varicella-zoster virus in relation to gestational age, birth weight, and maternal titer. Pediatrics 2002; 109:79.

267. Wade NA, et al: Abbreviated regimens of zidovudine prophylaxis and perinatal transmission of the human immunodeficiency virus. N Engl J Med 1998; 339:1409.

268. Wejstal R, et al: Perinatal transmission of hepatitis G virus (GB virus type C) and hepatitis C virus infections: A comparison. Clin Infect Dis 1999; 28:816.

269. Welliver R, et al: Natural history of parainfluenza virus infection in childhood. J Pediatr 1982; 101:180.

270. Whitley RPredictors of morbidity and mortality in neonates with herpes simplex virus infections. The National Institute of Allergy and Infectious Diseases Collaborative Antiviral Study Group, et al: N Engl J Med 1991; 324:450.

271. Whitley RJ, et al: Changing presentation of herpes simplex virus infection in neonates. J Infect Dis 1988; 158:109.

272. Whitley RJ, Gnann Jr JW: Acyclovir: A decade later. N Engl J Med 1992; 327:782.

273. Williams JV, et al: Human metapneumovirus and lower respiratory tract disease in otherwise healthy infants and children. N Engl J Med 2004; 350:443.

274. Wilson CM, et al: Tolerance and safety of different concentrations of chlorhexidine for peripartum vaginal and infant washes: HIVNET 025. J Acquir Immune Defic Syndr 2004; 35:138.

275. Wright R, et al: Congenital lymphocytic choriomeningitis virus syndrome: A disease that mimics congenital toxoplasmosis or cytomegalovirus infection. Pediatrics 1997; 100:E9.

276. Yao GB: Importance of perinatal versus horizontal transmission of hepatitis B virus infection in China. Gut 1996; 38(Suppl 2):S39.

277. Young NS, Brown KE: Parvovirus B19. N Engl J Med 2004; 350:586.

278. Yu IT, et al: Evidence of airborne transmission of the severe acute respiratory syndrome virus. N Engl J Med 2004; 350:1731.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/104.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 White Matter Injury in the Immature Brain

Petra S. Hüppi and Pierre Gressens

Brain injury in the premature infant can include multiple lesions, principally described as germinal matrix intraventricular hemorrhage, posthemorrhagic hydrocephalus, and periventricular leukomalacia (PVL). With the reduction in the incidence of intraventricular hemorrhage and posthemorrhagic hydrocephalus, PVL now appears to be the most important brain lesion[180][199] determining the neurodevelopmental outcome of premature infants. PVL has classically been described as a disorder characterized by multifocal areas of necrosis, forming cysts in the deep periventricular cerebral white matter, which are often symmetric and occur adjacent to the lateral ventricles. These focal necrotic lesions correlate well with the development of spastic cerebral palsy in infants with very low birthweight, whereas the increasingly large number of infants with very low birthweight with mild motor impairment and cognitive and behavioral deficits[194] may relate to a more diffuse injury to the developing white matter.

This part of the chapter presents the current concepts of brain injury to the immature white matter, summarizing the old and new neuropathologic findings, mechanisms of pathogenesis as investigated in animal models, and the characteristics of this type of lesion in modern neuroimaging.

 NEUROPATHOLOGY OF WHITE MATTER INJURY

Historical View

Congenital encephalomyelitis was the term first used by Virchow in 1867 to describe a disease in newborns who demonstrated pale, softened zones of degeneration in the periventricular white matter at autopsy. Microscopically, these lesions were characterized by glial hyperplasia with the presence of foamy macrophages and signs of tissue destruction with necrosis. Interestingly, Virchow related the disease to acute infection because many of the cases were seen in infected mothers.[197] Clinically, he suggested that these lesions might be related to a disease described earlier by Little,[157] in which the patients suffered from spasmodic limb contractures, diplegia, and mental retardation, occasionally with an additional epileptic condition. Parrot, in 1873, first linked the pathologic entity to premature birth and proposed that the lesions were due to a particular vulnerability of the immature white matter, as a result of nutritional and circulatory disturbances resulting in infarction.[175] Much later, Rydberg again proposed a hemodynamic etiology with a reduction of cerebral blood flow to the vulnerable regions of the immature white matter.[185] Banker and Larroche in 1962 first introduced the term periventricular leukomalacia to define this characteristic lesion, which they found in 20% of autopsies of infants who died before 1 month of age. They described the macroscopic and microscopic neuropathology of this lesion in more detail.[105]

Periventricular Leukomalacia

MACROSCOPIC NEUROPATHOLOGY

The topography of the lesions, as described, was uniform, primarily affecting the white matter in a zone in the subcallosal, superior fronto-occipital, and superior longitudinal fasciculi, the external and internal border zones of the temporal and occipital horns of the lateral ventricles, and some parts of the corona radiata.[131] These areas appeared pale, usually bilaterally but without definite symmetry ( Fig. 38–30 ). Although not unanimously accepted, it has been noted that the anatomic distribution of PVL correlates with the development of perforating medullary arteries and areas that represent arterial border or end zones and arise between ventriculopetal and ventriculofugal arteries in the deep white matter[145] ( Fig. 38–31 ). Immunohistochemical studies further confirm a low vessel density in the deep white matter between 28 to 36 weeks’ gestation, whereas in the subcortical white matter the vessel density is low between 16 and 24 weeks and thereafter increases[171] ( Fig. 38–32 ).

Click to view full size figure

Figure 38-30 Neuropathology section showing periventricular lesions primarily affecting the white matter and characterized by pale, softened zones of degeneration (hematoxylin preparation) (thin arrow) and thinning of the corpus callosum with ventriculomegaly (thick arrow). Lesions detected in infants with very low gestational age at birth tend to be diffuse, with more focal cystic lesions in infants with higher gestational age at birth.

Click to view full size figure

Figure 38-31 Schematic representation of vascular supply characterized by short subcortical end-arteries and long, deep end-arteries and their relation to the diffuse and focal components of immature white matter injury. PVL, periventricular leukomalacia.

Click to view full size figure

Figure 38-32 Developmental changes in vessel density in the human brain illustrate decrease in vessel density in long, deep white matter arteries between 28 and 36 weeks. Note the low density of subcortical end-arteries before 32 gestational weeks (GW). (From Miyawaki T et al: Developmental characteristics of vessel density in the human fetal and infant brains. Early Human Dev 53:65, 1998, with permission.)

MICROSCOPIC NEUROPATHOLOGY

The earliest recorded changes were of coagulation necrosis of all cellular elements with loss of cytoarchitecture and tissue vacuolation.[119] Axonal swelling and intense activated microglial reactivity and proliferation were observed as early as 3 hours after insult.[118][167] In addition, in the periphery of these focal lesions, a marked astrocytic and vascular endothelial hyperplasia characterized the brain tissue reaction at the end of the first week. After 1 to 2 weeks, macrophage activity with characteristic lipid-laden macrophages was predominant over astrocytic reactivity, followed by progressive cavitation of the tissue and cyst formation. During subacute and chronic stages of PVL, swollen axons calcify, accumulate iron, and degenerate, particularly at the periphery of the injured zone.[193] Additional minor changes were also found in the gray matter, with some diffuse neuronal loss especially in lower cortical layers, the hippocampus, and the cerebellar Purkinje cell layer. Since these early studies, many conventional neuropathology studies have noted a widespread, diffuse central cerebral white matter astrocytosis, often with abnormal glial cells,[155] which was termed perinatal telencephalic leukoencephalopathy. Based on these studies, Leviton and Gilles first introduced a differentiation between focal and diffuse white matter damage.[154]

NEW NEUROPATHOLOGIC INSIGHTS

This diffuse white matter damage is macroscopically characterized by a paucity of white matter, thinning of the corpus callosum, and, in later stages, ventriculomegaly and delayed myelination.[132][154] With the use of immunocytochemical techniques, the assessment of autopsy tissue has allowed further definition of localization and cell-specific injury in white matter damage. Deep periventricular white matter is prone to focal necrosis regionally consistent with vascular end zones/border zones, whereas in the peripheral white matter, diffuse injury could be characterized by preferential death of late oligodendrocyte progenitors.[108] See Figure 38–18 in Part 1.

 Vulnerability of Oligodendroglia Precursors

Several lines of evidence implicate damage to immature oligodendrocytes during a specific window of vulnerability as a significant underlying factor in the pathogenesis of PVL (see “Models of White Matter Injury,” later). Oligodendrocyte progenitor cells proliferate and die by programmed cell death (see Part 1 of this chapter) regulated by trophic factors such as platelet-derived growth factor and insulin-like growth factor.[106] The activation of cytokine receptors on the surface of oligodendrocytes can lead to the death of these cells. Studies in vitro have shown that the inflammatory cytokines tumor necrosis factor-α and interferon-γ are toxic to cultured oligodendrocyte progenitor cells.[101] Selective injury to oligodendrocytes is mediated by induction of “death” receptors such as Fas on their surface. Direct axonal contact appears to be another important factor for the survival of oligodendrocytes.[112] Oligodendrocytes are further susceptible to oxidative damage mediated by free radicals such as reactive oxygen and nitrogen species and as a consequence of the depletion of the main antioxidant glutathione.[102] Injury-induced swelling and disruption to axons in the white matter leads to locally elevated glutamate, which also induces oligodendrocyte cell death. Glutamate toxicity depends on the maturational stage of the oligodendrocyte and is mediated by the α-amino-3-hydroxy-5-methylisoxazole-4-propionic acid (AMPA) receptor.[120][152]

Microglial Activity

Specific immunocytochemical markers (e.g., CD68) have identified markedly increased activity of microglia in diffuse white matter injury.[137] Microglia are already widely dispersed throughout the immature white matter by 22 weeks’ gestation. These cells are fully capable of producing potentially toxic inflammatory mediators, free radicals, and reactive oxygen intermediates.[182] The phagocytic activity of microglia and their capacity for oxidative-mediated injury are potently enhanced by inflammatory mediators (interferon-γ, tumor necrosis factor-α, interleukin [IL]-1β, and bacterial lipopolysaccharide [LPS]).[191] Studies of preoligodendrocytes of the same maturational stage as those in the immature white matter of the human premature infant show that cells are exquisitely vulnerable to attack by reactive oxygen and nitrogen species produced by activated microglia.[168] Presence of activated microglia inducing cell death of both preoligodendrocytes and astrocytes in immature white matter has been widely confirmed.[125][191] So far, it also seems that microglia and resident mononuclear phagocytes are the primary sources for the proinflammatory cytokines in brains with PVL.[153]

Axonal Damage

Indirect assessment of axonal damage in PVL was done by immunostaining for beta-amyloid precursor protein, a neuroaxonal protein. Immunostaining of damaged axons was predominant in the acute phase of PVL and was no longer detectable in the chronic stage.[167] Swollen axons calcify (probably because of glutamatergic overactivation), accumulate iron, and degenerate, and this has been shown to occur without overt coagulation necrosis of all tissue components.[138] Axons from the corticospinal tract, thalamocortical fibers, optic radiation, superior occipitofrontal fasciculus, and superior longitudinal fasciculus may be affected, resulting in motor, sensory, visual, and higher cortical function deficits. Thalamocortical projections that course through the white matter are formed before the functional development of cortical neurons. Therefore, the ensuing disruption to these circuits and to the subcortical plate may affect not only the function, but the density, survival, and organization of cortical neurons and the cortex itself[144] (see later, Impairment of Brain Growth and Longterm Development).

 Subplate Damage

Damage to the early developing subplate neurons with their critical role in the organization of the cortical plate (see Part 1 of this chapter) has long been postulated as a possible mechanism by which injury to the immature brain results in long-lasting motor and cognitive deficits.[200] McQuillen and colleagues[166] were able to show specific cell death in subplate neurons after hypoxia-ischemia in very immature animals. The current concept of pathogenesis for immature white matter injury is schematically summarized in Figure 38–33 .

Click to view full size figure

Figure 38-33 Schematic representation of the main pathogenetic factors involved in immature white matter injury. GA, gestational age; IL, interleukin; ROIs, reactive oxygen intermediates; TNF, tumor necrosis factor. (Adapted from Rezaie P, Dean A: Periventricular leukomalacia, inflammation, and white matter lesions within the developing nervous system. Neuropathology 22:106, 2002.)

MODELS OF WHITE MATTER INJURY: IMPLICATIONS FOR PATHOGENESIS

As mentioned previously, the etiology of white matter injury in human neonates has been widely described as multifactorial rather than linked solely to cardiovascular instability and hypoxia-ischemia. The many preconceptional, prenatal, perinatal, and postnatal factors potentially implicated in the pathophysiology of neonatal white matter lesions include hypoxia-ischemia, endocrine imbalances, genetic factors, growth factor deficiency, abnormal competition for growth factors, overproduction of free oxygen radicals, maternal infection with overproduction of cytokines and other proinflammatory agents, exposure to toxins, maternal stress, and malnutrition. Although some of these potentially noxious factors may suffice permanently to injure the developing brain, some researchers have proposed a two-hit hypothesis in which early exposures increase the susceptibility of the brain to subsequent insults ( Fig. 38–34 ).

Click to view full size figure

Figure 38-34 Schematic representation of the multiple-hit hypothesis in which a combination of two or more environmental or genetic factors occurring during the prenatal, perinatal, or postnatal period induces or modulates brain lesions. GF, growth factors.

The development and characterization of distinct yet complementary animal models should help to unravel the complex cellular and molecular pathophysiologic mechanisms underlying perinatal white matter lesions. In available animal models or in vitro paradigms, the insults most often used to induce white matter damage or oligodendrocyte cell death are generally hypoxia, hypoxia-ischemia, infection, inflammatory factors, oxidative stress, or excitotoxic agents. The relevance of white matter damage produced in these animal models to human white matter injury is largely based on neuropathologic data, although some recent studies are also based on magnetic resonance imaging (MRI) parameters or on neurologic and behavioral deficits.[121]

We focus on the most studied models of perinatal white matter damage, highlighting their major contributions to the understanding of the pathophysiology of these lesions. The reader seeking deeper insight will find more information and a more comprehensive bibliography in recently published reviews on this topic.[136][169]

Hypoperfusion and Hypoxia-Ischemia

Hypoxic-ischemic or hypoperfusion insults have been used in a large variety of neonatal species, including rats, mice, rabbits, pigs, and dogs. In most cases, these insults produce specific gray matter damage (mimicking lesions observed in human full-term infants) that have been the focus of most of these studies, whereas observed white matter damage is usually considered as an extension of gray matter damage in the most severe cases. However some notable “exceptions” to this description must be mentioned because they highlight some potentially important features of perinatal white matter damage.

In dog pups, hypoxic-ischemic insult by bilateral carotid ligation selectively induces white matter damage mimicking human PVL.[204] This selective vulnerability of white matter could underlie a genetic predisposition of the dog to white matter hypoxic-ischemic damage. Modern tools of genomics could unravel important genes involved in the pathophysiology of perinatal white matter damage.

In rats, the classic Rice-Vannucci model performed on postnatal day 7 or 9 predominantly leads to gray matter lesions. However, more recent analyses have shown the involvement of immature oligodendroglial and progenitor cells in the periventricular white matter.[103][128][190] More important, adaptation of this paradigm to more immature newborn rats (postnatal days 1 or 3) has allowed production of important lesions in the periventricular white matter with relative sparing of the gray matter structures[111][166][188][189]( Fig. 38–35 ). These studies have also highlighted the specific involvement of subplate neurons in brain damage. Together, these data obtained in newborn rats further support the notion of an ontogenic window of white matter sensitivity to insults such as hypoxia-ischemia.

Click to view full size figure

Figure 38-35 Pattern of injury after hypoxic-ischemic injury in the P3 rat brain. A, Degenerating neurons 24 hours after hypoxic-ischemic insult at P3 stained with Fluoro-Jade. Ipsilateral brain with severe damage: a columnar aspect of positive cells is present with confluence of positive cells in the deep layers (magnification ×100). The outer layers remain unaffected. B, Myelin basic protein immunostaining of the brain at P21 after hypoxic-ischemic injury at P3. Coronal section of brain at the level of the dorsal hippocampus (magnification ×10): a reduction of the cortical and myelinated areas in the ipsilateral right hemisphere extending from the cingulum to the rhinal sulcus can be seen. C, D, At ×100 magnification, altered myelin pattern in the deep cortical layers is noted in the ipsilateral right cortex (C) compared with the left normal cortex (D).

Asphyxia of sheep fetuses (at approximately 65% gestation) has been shown to induce periventricular (focal and diffuse) and subcortical (diffuse) white matter disease, accompanied by acute astrocyte and oligodendrocyte loss and marked reactive microgliosis.[161] These studies support the concept of the association of focal (e.g., cystic lesions) and diffuse (e.g., diffuse microglial activation) white matter lesions, the pathophysiologic processes of which are potentially distinct (see “Infection and Inflammation,” later). Furthermore, it was shown by microdialysis that white matter glutamate levels were significantly increased following asphyxia, supporting an excitotoxicity role in the pathogenesis of such white matter lesions (see “Excitotoxicity and Oxidative Stress,” later).[158]

Exposure of pregnant rats[107] or postnatal rat pups[195] to hypoxia induces pathologic changes in the periventricular white matter that are reminiscent of human PVL, with inflammation, astrogliosis, and myelination delay in the prenatal model, and white matter atrophy, ventriculomegaly, and alteration of synaptic maturation in the postnatal paradigm. Although the initial insult is a pure hypoxia, the observed effects are likely the result of the combination of different mechanisms such as hypoperfusion, ischemia, inflammation, or oxidative stress induced by the protracted hypoxia and the subsequent reoxygenation phase.

 Infection and Inflammation

Systemic administration of bacterial LPS (endotoxin) to immature cats, dogs, or rabbits induces white matter lesions.[100][130] Systemic administration of LPS can induce a marked systemic inflammation and immune changes in the central nervous system, such as an increased expression of CD14. Furthermore, high doses of LPS can induce hypotension, hypoglycemia, hyperthermia, and lactic acidosis, all of which are potential factors predisposing to brain damage. However, more recently, low doses of LPS, which do not induce significant hypotension, were also shown to induce white matter damage in the fetal sheep.[136][160] In the fetal sheep, the comparison of white matter damage induced by cord occlusion and by LPS injection revealed distinct patterns of microglia-macrophage activation, suggesting separate or partly separate underlying mechanisms.[160] On the other hand, systemic administration of LPS to newborn rats failed to induce detectable white matter lesions, although increased cytokine production and microglial activation were observed in the white matter.[110][127][202] These data suggest species differences that might be linked to species-related genetic susceptibility of the developing white matter to infectious-inflammatory factors. Interestingly, in vitro studies have shown that macrophages are necessary for LPS to induce preoligodendrocyte cell death.

Live infectious agents have also been used by a few research groups to produce models of white matter lesions. In pregnant rabbits, ascending intrauterine infection with Escherichia coli causes focal white matter damage in 6% of live fetuses,[203] whereas direct inoculation of E. coli in the uterine cavity combined with early antibiotics produced focal white matter cysts in approximately 20% of live fetuses and diffuse white matter cell death in almost all live fetuses[117]( Fig. 38–36 ). Cystic lesions are accompanied by macrophage-microglia activation and reactive astrogliosis, whereas diffuse white matter cell death does not induce such glial responses. These results suggest that these two types of brain damage have distinct pathophysiologic mechanisms.

Click to view full size figure

Figure 38-36 See color insert. Intrauterine infection with Escherichia coli in pregnant rabbits induces a combination of placental and brain abnormalities. A, Macrophage activation is observed in all placentas. The numerous red cells correspond to activated macrophages labeled with a specific antigen. B, Focal cystic periventricular white matter lesions with macrophage activation are detected in some fetuses. Brown cells identified by arrowheads correspond to activated macrophages/microglia labeled with a specific antigen. CAV, cystic lesion; VL, lateral ventricle. C, D, Diffuse white matter cell death without detectable inflammatory response is observed in all fetuses on hematoxylin and eosin (H&E)-stained sections. C, Arrows point to examples of apoptotic nuclei in the periventricular white matter and on Tunel (a marker of fragmented DNA and of accompanying cell death) stained sections. D, Purple blue nuclei correspond to diffusely distributed dying white matter cells. (Reprinted from Developmental Brain Research, Vol. 145, Debillion T et al, p 39 , Copyright 2003, with permission from Elsevier.)

Finally, intrauterine inoculation of Border disease virus in pregnant sheep induces decreased expression of white matter molecules, including myelin basic protein, in the fetuses.[99] However, the virus also infects the thyroid and the pituitary gland, raising the question of the precise etiology of the white matter damage (low thyroid hormones versus infectious-inflammatory insult).

 Excitotoxicity and Oxidative Stress

Glutamate can act on several types of receptors, including N-methyl-d-aspartate (NMDA), AMPA, kainate, and metabotropic receptors. Excess release of glutamate has been suggested to represent a molecular mechanism common to some of the risk factors for brain lesions associated with cerebral palsy. In keeping with this possibility, injection of glutamate agonists into the striatum, neocortex, or periventricular white matter of newborn rodents (rats, mice, or hamsters), rabbits, or kittens produces, depending on the stage of brain maturation, histologic lesions that mimic those seen in humans with cerebral palsy, such as neuronal migration disorders, polymicrogyria, cystic PVL, and hypoxic-ischemic or ischemic-like cortical and striatal lesions.[97][129][151][163][165]

Studies exploring the pathophysiology of these excitotoxic white matter lesions in newborn rodents and rabbits have made the following contributions[126][129][164][181][192]( Fig. 38–37 ):
1. | Both NMDA and AMPA-kainate agonists can induce periventricular cystic white matter lesions.
2. | NMDA receptor-mediated white matter lesions involve early microglia-macrophage activation and astrocyte cell death, whereas AMPA-kainate receptor-mediated lesions involve preoligodendrocyte cell death.
3. | The periventricular white matter of newborn rodents and rabbits exhibits a window of susceptibility to excitotoxic insults.
4. | Transient expression of NMDA receptors on white matter microglia-macrophages and transient expression of high levels of AMPA-kainate receptors on preoligodendrocytes are likely important factors in the window of sensitivity of white matter to neonatal excitotoxic insults.
5. | The study of NMDA receptor-mediated white matter lesions in newborn rabbits reveals that the excitotoxic white matter lesion extends into the subplate but not into the overlying neocortical layers; based on the use of antioxidant molecules, excitotoxic white matter lesions involve excess production of reactive oxygen species, which play an important role in the pathophysiologic process of the lesions.

Click to view full size figure

Figure 38-37 Schematic representation of the potential cellular and molecular pathways by which excess release of glutamate and proinflammatory cytokines may lead to white matter lesions. AMPA, α-amino-3-hydroxy-5-methylisoxazole-4-propionic acid; KA, kainate; NMDA, N-methyl-d-aspartate; oligo(s), oligodendrocyte(s); rec, receptors.

Extensive in vitro studies have confirmed the exquisite susceptibility of preoligodendrocytes to AMPA-kainate agonists and to oxidative stress.[198]

Combined Insults

To lend further support to the hypothesis of a multifactorial etiology for perinatal brain damage (see Fig. 38–34 ), different investigators have combined some insults in newborn rodents.

Pretreatment of newborn mice with systemic proinflammatory cytokines (e.g. IL-1β, IL-6, or tumor necrosis factor-α) before an excitotoxic insult significantly exacerbates excitotoxic white matter lesions, demonstrating a causative link between circulating proinflammatory cytokines and white matter damage.[124] Preliminary results suggest that this effect of proinflammatory cytokines is more pronounced with NMDA receptor agonists than with AMPA-kainate receptor agonists (see Fig. 38–37 ). The precise mechanism by which these systemic cytokines act on white matter excitotoxicity remains to be determined, but could potentially involve activation of brain cyclooxygenase or activation of microglia with increased white matter production of reactive oxygen species and cytokines.

Similarly, systemic pretreatment with IL-9, a type 2 helper T-cell cytokine, was shown to exacerbate NMDA receptor-mediated white matter lesions.[124][176] The mechanism of IL-9 toxicity involves brain mast cell degranulation and excess release of histamine. Interestingly, increased circulating levels of IL-9 around birth were demonstrated in a subgroup of human infants in whom cerebral palsy later developed.[173]

Chronic mild stress of pregnant mice has been shown to induce a significant exacerbation of excitotoxic white matter lesions in pups.

LPS was also used to sensitize the newborn brain to hypoxia-ischemia. A low dose of this endotoxin, given 4 hours before a mild hypoxic-ischemic insult in the P7 rat, induced extensive brain damage, whereas each insult given separately did not induce any detectable brain lesion.[127]

Since the late 1990s, several experimental paradigms to study white matter diseases of the preterm infant have emerged. These animal models have permitted identification of some of the potentially key cellular (e.g., preoligodendrocytes, microglia-macrophages) and molecular (e.g., glutamate, cytokines and other inflammatory mediators, reactive oxygen species) players involved in the pathophysiology of perinatal white matter damage. These studies have also delineated some potential targets for neuroprotection. Future studies should incorporate imaging and behavioral studies to facilitate comparisons with the human situation. Although it is clear that studies with rodents, because of their cost and availability, are absolutely necessary to generate and test multiple hypotheses, the use of larger models such as sheep, pigs, and monkeys will remain a key step to test in a more reliable fashion the relevance of the obtained data to the human situation.

 NEUROIMAGING OF WHITE MATTER INJURY

Neonatal Ultrasonography (See Chapters 8 and 35 .)

Neonatal ultrasonography is the one major bedside technique to image the neonatal brain. Leviton and colleagues postulated in 1990 that ultrasonographic white matter echodensities and echolucencies in infants with low birthweight predicted later handicap more accurately than any other antecedent.[156] Unlike intraventricular hemorrhage, damage to the white matter can have different appearances and, depending on the timing of the injury, the imaging characteristics can be nonspecific, with generally an increase in echogenicity in the acute phase of the injury ( Fig. 38–38 ). In clinical practice, at least in the older preterm infant, the condition of white matter is judged by its echogenic potential compared with the choroid plexus. Usually, the echogenicity found in early PVL is similar in intensity to that of the choroid plexus. The echogenicity is bilateral but slightly asymmetric in appearance, can be sharply delineated, and may have nodular components. This must be differentiated from normal peritrigonal flaring, which is perfectly symmetric with a radial appearance. Such hyperechogenicity can evolve in two directions, with either complete disappearance or development into cysts or ventricular dilation. Cyst formation in analogy to neuropathology is a process typically beginning in the second week (10 to 40 days) after the insult. DeVries and coworkers[123] postulated an ultrasonography-based classification for PVL of four grades. Increasing grades are associated with increasing neurodevelopmental handicap. Grade I is defined as transient (persisting less than 7 days) periventricular densities without cyst formation. If cysts develop and are few in number, localized primarily in frontal and frontoparietal white matter, this is classified as grade II. When they are widespread and extend into the parieto-occipital region, this is referred to as grade III; they may grow and gradually disappear, leaving an irregularly dilated lateral ventricle. If cysts are present all the way into the subcortical area, resembling porencephaly, this is referred to as grade IV ( Box 38–5 ). Ultrasonography may be the ideal mode of imaging to detect cystic PVL, but has very limited value for detecting diffuse white matter injury, as shown in studies comparing neonatal ultrasonography with MRI.[114][122][148][183]

Click to view full size figure

Figure 38-38 Ultrasonographic scans of periventricular echodensity in a preterm infant born at 27 weeks’ gestational age with premature rupture of membranes and neonatal sepsis. Note bilateral echodensities in sagittal view at 5 days of age (A, B; white arrows) with echogenicity of similar intensity to echogenicity of choroid plexus (B; black arrowhead). Bilateral echodensities are seen in the coronal view (C). Note echolucency developing at 12 days in sagittal view (D; white arrow), representing cystic transformation.

Box 38-5

Ultrasonographic Classification of Periventricular Leukomalacia

Grade I: Transient periventricular echodensities (PVE) <7 days
Grade II: PVE evolving into localized frontoparietal cystic lesions
Grade III: PVE evolving into extensive periventricular cystic lesions
Grade IV: PVE evolving into extensive periventricular and subcortical cysts

Classification needs longitudinal assessment with daily to weekly ultrasonographic evaluations.
From DeVries L et al: The spectrum of leukomalacia using cranial ultrasound. Behav Brain Res 49:1, 1992.

Conventional Magnetic Resonance Imaging

Conventional T1- and T2-weighted MRI can show signal abnormalities in the periventricular white matter that are different from the cystic lesions detected by ultrasonography. The typical conventional MRI pattern in the subacute phase consists of punctate periventricular areas of T1 signal hyperintensities and T2 signal hypointensities ( Fig. 38–39 ). The precise neuropathologic correlates of these signal abnormalities are not completely known, but may be due to some hemorrhagic components of the lesions and most likely represent the cellular reaction of glial cells and macrophages, which are known to contain lipid droplets (see “Neuropathology of White Matter Injury,” earlier) and which explain perfectly the high signal intensity in T1-weighted MRIs.[186]

Click to view full size figure

Figure 38-39 Conventional T1-weighted magnetic resonance images in coronal (A, B) and axial planes (C). A, Normal preterm infant at 31 weeks’ gestational age. B, C, Bilateral periventricular lesions with high signal intensities in a preterm infant of 31 weeks’ gestational age (white arrows).

Conventional MRI features of chronic white matter injury in the immature brain are characterized by cysts comparable with those seen on ultrasonography, but also, and more importantly, by a persistent high signal intensity of the white matter in T2-weighted images representing diffuse white matter injury[141] ( Fig. 38–40 ). This imaging characteristic is later associated with thinning of the corpus callosum and loss of white matter volume, resulting in deep, prominent sulci (see later, Impairment of Brain Growth). In several studies on the preterm infant brain, diffuse excessive high signal intensity in the cerebral white matter on T2-weighted images was reported to be present in up to 40% to 75% of preterm infants with low birthweight imaged at term[159] ( Fig. 38–41 ). MRI is further ideally equipped to assess delayed myelination. The absence of myelination in the posterior limb of the internal capsule (missing T1 high signal intensity, T2 low signal intensity) at term age is a good indicator of later neuromotor impairment[98][116] ( Fig. 38–42 ).

Click to view full size figure

Figure 38-40 Conventional T2-weighted magnetic resonance image (MRI) (A) and inversion recovery MRI with T1-weighted signal characteristics (B) in an ex-preterm infant of 25 weeks’ gestational age imaged at 40 weeks’ gestational age, with severe bronchopulmonary dysplasia and repetitive episodes of severe hypoxia. A, Widespread, markedly increased T2 signal intensity is seen in the central white matter. B, Low signal intensity is seen on the inversion recovery image in the central white matter, representative of diffuse white matter injury.

Click to view full size figure

Figure 38-41 A, B, Conventional T2-weighted magnetic resonance images illustrating the typical diffuse excessive high signal intensity (arrows) associated with chronic-phase white matter injury. C, T2-weighted hypersignal (high signal intensity) (arrow) is associated with low intensity on diffusion-weighted images.

Click to view full size figure

Figure 38-42 A, Conventional T2-weighted magnetic resonance image (MRI) of a normal, full-term infant with thin area of low signal corresponding to myelin deposition in the posterior limb of the internal capsule (white arrow). B, Corresponding T2-weighted MRI from an infant with diffuse white matter lesions (black arrows) and missing signal change in the posterior limb (white arrow) of the internal capsule, indicating delay in myelination.

Diffusion Magnetic Resonance Imaging

Diffusion-weighted MRI or diffusion tensor imaging measures the self-diffusion of water. The two primary pieces of information available from diffusion-weighted MRI studies—water apparent diffusion coefficient (ADC) and diffusion anisotropy (a measure of directionality of water diffusion)—change dramatically during development, reflecting underlying changes in tissue water content and cytoarchitecture (see Part 1 of this chapter).

Diffusion-weighted MRI parameters also change in response to brain injury. ADC decreases in acute injury and possible mechanisms leading to this decrease are a reduction in extracellular fluid due to cellular swelling (cytotoxic edema), swelling of mitochondria and reduction of cytoplasmic diffusion, axonal swelling, and other mechanisms such as membrane changes due to fatty acid peroxidation.

Early assessment of periventricular white matter in preterm infants with diffusion-weighted MRI can reveal bilateral periventricular diffusion restriction similar to the typical distribution of PVL when ultrasonography and conventional MRI show no or nonspecific abnormalities[109][146] ( Fig. 38–43 ). A reduced ADC in an otherwise normal preterm brain is considered an early indicator of white matter damage (just as a reduced ADC is seen shortly after the onset of an acute cerebral ischemic lesion in adults). The typical histologic changes in the acute phase of PVL outlined earlier are characterized by some of the same mechanisms leading to restriction of water diffusivity. These changes are responsible for the diffusion changes described earlier in that they considerably modify the microstructure of white matter and therefore change water diffusivity.

Click to view full size figure

Figure 38-43 Ultrasonographic scan (A) and T1-weighted magnetic resonance image (MRI) (B) in coronal plane in an infant of 30 weeks’ gestational age at 5 days postpartum age. A, Negative ultrasonographic scan. B, Small, possibly hemorrhagic lesion (arrow) in the left periventricular white matter. C, Apparent diffusion coefficient maps in coronal plane from diffusion-weighted MRI illustrate bilateral periventricular lesions with low apparent diffusion coefficient (0.8 μm2/ms; circle) indicating acute periventricular leukomalacia. (In part from Inder T et al: Early detection of periventricular leukomalacia by diffusion-weighted magnetic resonance imaging techniques. J Pediatr 134:631, 1999, with permission.)

The chronic phase of white matter injury is characterized by cyst formation ( Figs. 38–44 and 38–45 ) and by T2-weighted hyperintensities of the white matter or diffuse excessive high signal intensity; recent studies demonstrate higher ADC values in the area of T2 hyperintensities, which confirm the locally higher tissue water content in those areas[115][170](see also Fig. 38–41 ). These high ADC values are similar to those seen in the very immature healthy white matter; therefore, a potential explanation for the failure of ADC to decline from high levels in the extremely premature infant to lower levels in the term infant in the presence of diffuse excessive high signal intensity might be related to prior injury with destruction of normal cellular elements (i.e., preoligodendrocytes), as discussed earlier in Models of White Matter Injury.[199] Further quantitative measures of diffusion at term among premature infants with perinatal white matter lesions, compared with preterm infants without white matter injury, showed lower anisotropy values in the area of the previous injury (i.e., central periventricular white matter), but also in the underlying posterior limb of the internal capsule[142][172] ( Fig. 38–46 ). The lower anisotropy in the injured cerebral white matter suggests that white matter fiber tracts were destroyed or their subsequent development was impaired. Whether this effect involves axon bundles per se, their packing density, or their encasement by premyelinating oligodendroglia is unknown. The lower anisotropy in the internal capsule further suggests a disturbance in the development of the descending corticospinal tracts.[140] This finding might well be the basis for the reduction in myelination in the posterior limb of the internal capsule observed in conventional MRI, which was shown to be highly correlated with development of motor deficits.[116] Diffusion-weighted MRI with diffusion tensor analysis has provided new insights into microstructural white matter development and seems to be an ideal tool to assess alteration of white matter pathways in neurologic disease.

Click to view full size figure

Figure 38-44 A, Ultrasonographic scan of bilateral cystic periventricular leukomalacia (arrows). B, The evolution of the lesions identified on diffusion-weighted magnetic resonance imaging (MRI; Dav) at 5 days of age, with the development of cystic lesions on T2-weighted MRI and apparent diffusion coefficient map (Dav) at 10 weeks of age. (In part from Inder T et al: Early detection of periventricular leukomalacia by diffusion-weighted magnetic resonance imaging techniques. J Pediatr 134:631, 1999, with permission.)

Click to view full size figure

Figure 38-45 Axial inversion recovery magnetic resonance images with T1-weighted contrast illustrating chronic phase of periventricular leukomalacia with multiple bilateral cystic lesions and high-signal gliotic scars and calcifications in the periphery of the cystic lesions. Note also the loss of white matter volume with cerebral atrophy.

Click to view full size figure

Figure 38-46 See color insert. Diffusion vector maps overlaid on coronal diffusion-weighted images for a premature infant at term with no white matter injury (A) and a premature infant at term with perinatal white matter injury (B). The posterior limb of the internal capsule (I.C.) in A shows more homologous directed vectors that are longer and more densely packed than in the internal capsule of B. Anteroposterior-oriented white matter fibers in the area of the superior longitudinal fasciculus (SLF; yellow and green dots, with yellow representing higher anisotropy than green) in A indicate the presence of fiber bundles that are missing or are less prominent in B. The only discrete anteroposterior fiber bundles that definitely are present in B are the cingulate bundle (C.B.). Fibers of the corona radiata appear less well organized in B than A. Loss of axons in the central white matter (light gray oval) and the posterior limb (medium gray oval) as outlined previously will result in neuromotor disturbances, illustrated schematically in C. (A & B, modified from Hüppi PS, Murphy B, Maier SE, et al: Microstructural brain development after perinatal cerebral white matter injury assessed by diffusion tensor magnetic resonance imaging. Pediatrics 107:455–460, 2001. (© 2001, American Academy of Pediatrics) C, modified from Volpe JJ: Neurology of the Newborn, 4/e. Philadelphia, Saunders, 2001. pg 362.)

Magnetic Resonance Spectroscopy

One of the essential contributors to progress in noninvasive detection of tissue metabolism and in vivo biochemistry has been magnetic resonance spectroscopy (MRS), which gives specific information on the biochemistry of numerous intracellular metabolites. The biochemical characteristics of white matter damage in preterm infants have been studied in vivo using MRS.[134][184] Similar to the high diagnostic value of MRS in term asphyxia, MRS in acute-phase immature white matter injury can detect indicators of anaerobic glycolysis (e.g., increased intracerebral lactate).[178] Preliminary results show that white matter damage in the preterm infant studied around term resulted in high lactate-to-creatinine and high myoinositol-to-creatinine ratios.[184] The increased presence of lactate at this chronic stage was not associated with changes in pH,[184] whereas N-acetylaspartate, a marker of neuroaxonal integrity, was reduced in the damaged periventricular white matter.[134] As outlined in Part 1 of this chapter, astrocytes also play a variety of complex nutritive and supportive roles in relation to neuronal metabolic homeostasis. For example, astrocytes take up glutamate and convert it to glutamine; this removal of glutamate from the extracellular space protects surrounding cells from glutamate excitotoxicity. Glutamate uptake into astrocytes further stimulates glycolysis in the astrocyte, with production of lactate that can be used by neurons as an energy substrate.[177] Given that chronic-phase white matter injury is characterized by widespread cerebral white matter astrocytosis, this change in metabolite composition might be an expression of altered cellular composition and substrate utilization.

Other metabolites become visible with short echo-time MRS, such as the macromolecules/lipids at 0.9 ppm and 1.3 ppm. These resonances show important changes in adult hypoxia-ischemia[133] and in experimental data on in vitro apoptosis.[108] Preliminary data suggest that these metabolites are also present in acute periventricular white matter injury of the immature brain and might represent metabolites from membrane peroxidation. Consistent with the observation of these resonances, a study found elevated neonatal levels of lipid peroxidation and oxidative protein products in cerebrospinal fluid of infants with PVL documented by MRI.[147]

IMPAIRMENT OF BRAIN GROWTH AND LONG-TERM DEVELOPMENT (See also Chapter 39. )

Periventricular white matter injury has been strongly associated with long-term neurodevelopmental deficits in preterm infants.[179][180] The significance of abnormalities in myelination in relation to functional (neurologic) development has been extensively studied. Correlation was found between neurodevelopmental delay and delay in myelination.[122][135][187][201] The major long-term morbidity of the focal component of PVL is spastic diplegia. This motor disturbance has as its central feature a spastic paresis of the extremities with greater effect on lower than upper limbs. More severe lesions, with lateral and posterior extension into the centrum semiovale and corona radiata, are associated with effects on the upper extremities or visual and cognitive deficits ( Box 38–6 ).

Box 38-6

Clinical Correlates of Immature White Matter Injury: Long-Term Sequelae

Periventricular white matter injury
Spastic diplegia/quadriplegia (including corticospinal tracts, optic radiation, and visual deficits) association fibers
Cognitive deficits

The development of three-dimensional MRI methods combined with image postprocessing techniques has allowed volumetric assessment of brain development and an absolute quantitation of myelination.[113][143] These techniques allow exact definition of brain volume and can therefore accurately monitor brain growth and measure cerebrospinal fluid volume and volume changes in cortical gray matter. Three-dimensional MRI volumetric techniques were used to evaluate the effect on subsequent brain development of early white matter injury in premature infants. Three groups of infants were studied at 40 weeks’ postconceptional age: premature infants with preceding evidence for periventricular white matter injury by cranial ultrasonography and MRI; premature infants who had no prior evidence of white matter injury; and control term infants ( Fig. 38–47 ). In the premature infants with preceding white matter injury, the volume of myelinated white matter at term was significantly lower than in the premature infants without prior white matter injury and the infants born at term, providing a measure of the degree of delay in myelination. Furthermore, this study showed a marked decrease in cortical gray matter volume in the preterm infants with prior periventricular white matter injury, indicating impaired cerebral cortical development after early white matter injury. This finding may explain the intellectual deficits associated with PVL in preterm infants.[150]

Click to view full size figure

Figure 38-47 The effects of perinatal white matter injury on subsequent cortical gray matter development at term, with a significantly lower cortical gray matter volume determined by three-dimensional magnetic resonance imaging with postacquisition image analysis in a group of preterm infants with perinatal white matter injury compared with control preterm and full-term infants. (From Inder TE et al: The postmigrational development of polymicrogyria documented by magnetic resonance imaging from 31 weeks’ postconceptional age. Ann Neurol 45:798, 1999, with permission.)

Human brain development is characterized by several interrelated steps. Neuronal and radial glial proliferation and migration are early events in brain development that are followed by a series of organizational events that result in the complex circuitry of axons and dendrites characteristic of the human brain. Elaboration of dendritic and axonal ramifications and attainment of proper alignment and orientation is most likely one of the driving forces for the folding of the cerebral cortex during development.[196] Early alteration of white matter connectivity with ensuing disruption to these circuits and to the subcortical plate may therefore alter subsequent density, survival, and organization of cortical neurons. In severe cases, secondary polymicrogyria after primarily early white matter injury has been described[149]( Fig. 38–48 ). Neuropathologic study of cerebral cortex in preterm infants revealed dysplasia in cortical areas overlaying white matter destruction.[162] These abnormalities of cortical development are found secondary to disturbances of afferent input to and efferent output from areas of the cortex by disruption of the respective white matter axons.[162] Cortical volume changes in three-dimensional MRI,[150] as described earlier, are probably representative of these cortical alterations and may explain the increased risk of cognitive impairment and epilepsy, specifically West syndrome, in infants with classic motor deficits (spastic diplegia) after injury to the immature white matter.[174] In a pooled analysis based on data from 15 published studies, 11% of infants with small, 35% of those with medium, and 60% of those with large ultrasonographically defined white matter echolucencies had an intelligence or developmental index of less than 70,[139] which outlines the importance of potentially associated microstructural alterations in cortical development after white matter injury.

Click to view full size figure

Figure 38-48 Axial T2-weighted magnetic resonance image in a preterm infant of 25 weeks’ gestational age at birth and imaged at 31 weeks’ gestational age, showing cystic lesions in the periventricular white matter (black arrow) associated with bilateral polymicrogyria (white arrows). (From Inder TE et al: The postmigrational development of polymicrogyria documented by magnetic resonance imaging from 31 weeks’ postconceptional age. Ann Neurol 45:798, 1999, with permission.)

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/106.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Intracranial Hemorrhage and Vascular Lesions

Linda S. de Vries

 I. INTRACRANIAL HEMORRHAGE

Even though white matter damage is now considered to be the main determinant of cerebral palsy later in infancy, germinal matrix hemorrhage-intraventricular hemorrhage (GMH-IVH) is still a serious condition in premature infants, associated with a high mortality rate. Large IVHs, complicated by posthemorrhagic ventricular dilation or associated with a unilateral parenchymal hemorrhage, are associated with an increased risk of adverse neurologic sequelae. The widespread use of cranial ultrasonography since the early 1980s has shown a gradual decrease in incidence of IVH and has helped with the identification of risk factors. The increased use of magnetic resonance imaging (MRI) has helped to define better the site and extent of the lesion and to visualize associated white matter damage.

INCIDENCE

GMH-IVH mainly occurs in premature infants, and the risk is higher with decreasing maturity.[283] A 2003 study, however, also showed that an IVH, sometimes associated with a thalamic hemorrhage, can be seen in full-term infants, and this can be associated with a sinovenous thrombosis.[297]

The first studies, using computed tomography (CT) and ultrasonography, were performed between 1978 and 1983 and showed an incidence of 40% to 50% in infants with a birthweight of less than 1500 g.[214][228] In the 1990s, many groups noted a decline in the incidence to approximately 20% of infants with very low birthweight,[210][241] but this decline has not been confirmed by others,[216][234] and no further decline was noted in a cohort of the Vermont Oxford Network.[243] Since the early 1980s, the incidence of intraparenchymal hemorrhage has also shown a decline, although this decline was not found in all studies.[249] The average incidence for intraparenchymal hemorrhage is now 5% to 11%.[210][215][226][249] An even lower incidence of 3% was reported in a French population-based cohort.[248] The fall in the incidence of GMH-IVH is mainly attributed to the increased use of antenatal corticosteroids and the postnatal use of surfactant.[217][233][241][278]

Timing of the Hemorrhage

Accurate timing of GMH-IVH is possible only when sequential ultrasonographic studies are performed. A diagnosis of a hemorrhage of antenatal onset can be made only when the first ultrasonogram is performed on admission, within a few hours after delivery.[252] Many studies have shown that almost all hemorrhages develop within the first week after birth, and many of them within the first 48 hours after birth. Progression of a GMH-IVH over 1 to 2 days is not uncommon, and this applies especially to an IVH progressing to an intraparenchymal hemorrhage.[226] Venous infarction is the most likely underlying mechanism for this progression (see “Neuropathology,” later). Only approximately 10% of cases of GMH-IVH occur beyond the end of the first week, in contrast to periventricular leukomalacia, where late onset is not uncommon.[206] Lesions seen in the caudothalamic groove after several weeks are probably not hemorrhagic in origin and are better referred to as germinolytic necrosis[276]; they are more common in infants with chronic lung disease.

 NEUROPATHOLOGY

Ruckensteiner and Zollner[275] were the first to point out that GMH-IVH developed after hemorrhage in the subependymal germinal matrix, a structure that is most prominent between 24 and 34 weeks of gestation and has almost completely regressed by term. Germinal matrix tissue is abundant over the head and body of the caudate nucleus, but can also be found in the periventricular zone. More recently, MRI has confirmed just how extensive this tissue is in preterm infants. The germinal matrix contains neuroblasts and glioblasts that undergo mitotic activity before migrating to other parts of the cerebrum. Bleeding into the caudothalamic part of the germinal matrix was predominant in the large autopsy series from New Jersey, but more than a third of cases also had bleeding into the temporal or occipital germinal matrix outer zones.[269] The germinal matrix receives its blood supply from a branch of the anterior cerebral artery known as the Heubner artery. The rest of the blood supply is derived from the anterior choroidal artery and the terminal branches of the lateral striate arteries.[239] Vessels in the germinal matrix are primitive and cannot be classified as arterioles, venules, or capillaries and are often referred as the “immature vascular rete.” Venous drainage of the deep white matter occurs through a fan-shaped leash of short and long medullary veins through which blood flows into the germinal matrix and subsequently into the terminal vein, which lies below the germinal matrix.[280] The anatomic distribution of parenchymal lesions associated with GMH-IVH suggested venous infarction due to obstruction of this vein[235]( Fig. 38–49 ).

Click to view full size figure

Figure 38-49 Cranial ultrasonography, coronal view, shows large intraventricular hemorrhage with parenchymal involvement on the left (A). This was confirmed at postmortem (B). (Courtesy of P. Nikkels, PhD, Dept. of Pathology, University Medical Centre, Utrecht.) Note distended veins in the periventricular white matter (C).

Germinal Matrix Hemorrhage

Most GMHs arise in the region of the caudate nucleus. Although GMHs at the level of the caudate nucleus are identified with ultrasonography, MRI has shown that GMH also occurs in the germinal matrix in the roof of the temporal horn. The size of the GMH changes with the maturity of the infant: the less mature the infant, the larger the GMH. The site also varies with maturity, with occurrence over the body of the caudate nucleus in the less mature infant and over the head of the caudate nucleus in the more mature infant.[239] When the GMH is followed longitudinally with ultrasonography, a subependymal cyst is seen as a sequel after several weeks, and this cyst is still present at term equivalent.

 Intraventricular Hemorrhage

Hemorrhages occurring in the germinal matrix often rupture through the ependyma into the lateral ventricle and are then referred to as an IVH. These hemorrhages can vary considerably in size and, if large, can lead to acute distention of the lateral ventricle. Large clots can be present, seen as casts at postmortem examination or with cranial ultrasonography, and these can sometimes change position with repositioning of the infant. The blood can fill part of or the entire ventricular system, spreading through the foramen of Monro, the third ventricle, the aqueduct of Sylvius, the fourth ventricle, and the foramina of Luschka and Magendie to collect eventually around the brainstem in the posterior fossa. Clot formation can lead to outflow obstruction at any level, but most commonly at the level of the aqueduct of Sylvius, or more diffusely at the level of the arachnoid villi. More gradual progressive ventricular dilation occurs especially in those with a large GMH-IVH, and this is known as posthemorrhagic ventricular dilation. This can be transient or persistent. In a small group, it can be rapidly progressive and noncommunicating, usually because of obstruction at the level of the aqueduct of Sylvius or the outlet foramina of Luschka and Magendie. Unilateral outflow obstruction at the level of the foramen of Monro can lead to unilateral hydrocephalus ( Fig. 38–50 ). In cases of communicating progressive posthemorrhagic ventricular dilation, the increase in ventricular size is more gradual and is considered to be caused by an obliterative arachnoiditis due to blood collecting in the subarachnoid spaces of the posterior fossa, leading to an imbalance between cerebrospinal fluid (CSF) production and reabsorption.

Click to view full size figure

Figure 38-50 Cranial ultrasonography, coronal view, shows large right-sided intraventricular hemorrhage of antenatal onset in an infant born at term. The clot has started to resolve and has become less echogenic. The foramen of Monro appears to be (partially) occluded, leading to severe posthemorrhagic ventricular dilation especially of the right ventricle.

Parenchymal Hemorrhage

The most severe type of hemorrhage involves the parenchyma. This type of lesion occurs in approximately 3% to 15% of all hemorrhages.[248][249] Direct extension into the parenchyma from pressure of blood in the ventricle is now considered unlikely. Some still take the view that all parenchymal hemorrhages are originally ischemic in origin, with any bleeding being a secondary complication. However, most agree that a unilateral parenchymal lesion accompanying GMH-IVH is most often caused by the presence of the GMH leading to impaired venous drainage and venous infarction. Gould and colleagues[235] showed that the ependyma remained intact, indicating that there had not been an extension of the preceding IVH. These lesions almost invariably show a moderate to large IVH on the ipsilateral side. The parenchymal hemorrhage is mostly unilateral but can occur in both hemispheres. The appearance of the intraparenchymal hemorrhage has changed since the early 1990s. Instead of a unilateral globular hemorrhagic lesion, in continuity with the lateral ventricle and evolving into a single porencephalic cyst, a smaller, triangular parenchymal lesion can be seen, with the tip of the triangle toward the lateral ventricle. There may be partial or even no communication of the parenchymal hemorrhage with the lateral ventricle, and an evolution into a few cystic lesions, separate from or partially in communication with the lateral ventricle, can be seen after several weeks[226] ( Figs. 38–51 and 38–52 ). It is possible that this type of lesion is classified as unilateral periventricular leukomalacia (PVL), but in view of the later MRI appearance, with very focal instead of diffuse gliosis, this appears to be incorrect. It is possible that improvement in neonatal care is associated with the change in appearance seen over time.

Click to view full size figure

Figure 38-51 Cranial ultrasonography, coronal view, shows large intraventricular hemorrhage with parenchymal involvement. The clot has started to resolve (A). At term age, a porencephalic cyst is present after resolution of the hemorrhage (B).

Click to view full size figure

Figure 38-52 Cranial ultrasonography, coronal view, shows intraventricular hemorrhage and parenchymal hemorrhage not in communication with the lateral ventricle (A). Three weeks later, a single cystic lesion is present after resolution of the hemorrhage (B). At term, the cyst is no longer seen (C).

PATHOGENESIS

The precise nature and origin of GMH-IVH remain uncertain. Although some groups have suggested that the capillaries in the germinal matrix do not rupture easily, others have suggested that they can because the vessels are immature in structure with little evidence of basement membrane protein, and are of relatively large diameter.[238] Early neuropathologists considered subependymal bleeding to be entirely venous in origin. This theory was rebutted by the work of Hambleton and Wigglesworth[239] and Pape and Wigglesworth,[270] who suggested from their injection studies that capillary bleeding was more prominent than terminal vein rupture. There has been a return to the concept that most parenchymal hemorrhages are due to venous infarction[235][280] or to a reperfusion injury after an ischemic insult.[289] An anatomic analysis of the developing cerebral vasculature was unable to show precapillary arteriole-to-venous shunts.[207]

Risk factors can be analyzed only when the infant has sequential ultrasonographic examinations, from birth until the time the hemorrhage is first seen. Studies in which the first ultrasonographic examination is performed on day 3 therefore are not helpful.[253]

Prenatal Factors

Histologic signs of amniotic infection have been shown to increase the risk of GMH-IVH.[223][283] This fits in well with acute inflammatory placental lesions[286] and increased serum levels of interleukin (IL)-1β, IL-6, and IL-8, noted to be associated with severe IVH in extremely premature infants.[239][281][298] In one of these studies, a correlation was shown between blood cytokine concentrations and altered hemodynamic function. Cord blood IL-6 concentration correlated inversely with newborn systolic, mean, and diastolic blood pressures. The number of infants with an IVH was limited, but in the five infants with an IVH, the placenta significantly more often showed evidence of fetal inflammation.[298] An increase in total leukocytes during the first 72 hours after birth[271] as well as an increased ratio of immature to total white blood cells were also recognized as independent risk factors for GMH-IVH.[298]

Maternal preeclampsia has been associated with a reduced risk of GMH-IVH.[223][278] The protective effect appears to be due to enhanced in utero maturation of the fetus. Administration of antenatal corticosteroids is, according to several studies, the most important protective factor against development of GMH-IVH.[278] The effect may be due to a direct maturational effect on the brain, but other factors may also be involved, like the reduction of the severity of lung disease and the decreased need for inotropes. One study[283] did not find a protective effect of antenatal corticosteroid administration.

 Intrapartum Factors

Whether the mode of delivery plays a role is still uncertain.[205][259][273] A vaginal breech delivery has been associated with an increase in GMH-IVH by some, but this finding was no longer significant in another study after multivariate analysis.[278] In a cohort study, a protective effect of a cesarean section was seen only for the most immature infants (less than 27 weeks’ gestation).[283]

Neonatal transport for infants born outside a tertiary center has also been shown to be a risk factor.[283] A decrease in the number of infants who need transportation will reduce the number of infants with GMH-IVH.

 Neonatal Factors

Respiratory problems, and respiratory distress syndrome (RDS) in particular, have been recognized as important risk factors in the development of GMH-IVH. This association is most likely not causal but due to the associated complications occurring during mechanical ventilation for RDS, such as hypercarbia, pneumothorax, and acidosis.[208] Because of improvement in ventilatory techniques, including an increased use of nasal continuous positive airway pressure, hypercarbia and severe acidosis have become less common. Hypercarbia, a potent vasodilator, was noted in the past to be associated with GMH-IVH, and Levene and colleagues showed a very high risk for an IVH when a combination of hypercarbia and severe acidosis was present.[251]

Cardiovascular Factors

The immature brain is considered vulnerable to fluctuations in blood pressure owing to limitations in autoregulation of cerebral blood flow.[254] Impaired autoregulation renders the cerebral circulation “pressure-passive” and hence unprotected from any wide swings or changes in blood pressure. This applies especially to sick preterm infants. Data initially obtained using a radioactive xenon tracer[254] showed a direct linear relationship between blood pressure and cerebral blood flow in a small number of infants. Similar findings were obtained using near-infrared spectroscopy.[284] Muscle paralysis was noted to stabilize the fluctuating blood flow pattern and was followed by a reduction in GMH-IVH.[272] The importance of the fluctuating pattern was subsequently confirmed by some, but not by others.[262] The fluctuating pattern may be exaggerated in hypovolemia.[274]

Hypotension is common in infants with severe RDS, and in the presence of a pressure-passive cerebral circulation may lead to hypoxia-ischemia of the germinal matrix. Several groups have shown that arterial hypotension precedes the development of GMH-IVH,[291] with the hemorrhage occurring during a period of reperfusion. This was supported by a continuous ultrasonography study, which showed occurrence of the hemorrhage during an increase in blood pressure after a period of lower blood pressure.[232][267] They showed a low flow in the superior vena cava, detected during the first few hours of life, preceding an IVH. The antenatal administration of steroids is associated with a reduction in the need for blood pressure support. Next to a reduction in the severity of RDS, this effect on the blood pressure may be most protective for the development of a GMH-IVH.[265] Early administration of fresh frozen plasma does not reduce the incidence of GMH-IVH.[268] A reduction in GMH-IVH has been seen during an era of closer attention to blood pressure, gentle handling, synchronous ventilation, and less severe RDS because of antenatal steroid and postnatal surfactant therapy, rather than because of any specific drug used as prophylaxis.[293]

DIAGNOSIS

With ultrasonography available in most neonatal units, most high-risk preterm infants have routine ultrasonographic examinations soon after admission or within the first few days after birth. Three clinical syndromes, however, can be recognized in preterm infants not paralyzed or heavily sedated on the ventilatator.[290] The first one is known as catastrophic deterioration, noted by a sudden deterioration in the infant’s clinical state, such as an increase in oxygen or ventilatory requirement, a fall in blood pressure, or acidosis. More often, however, a drop in hematocrit is seen without a clear change in the infant’s condition. The saltatory syndrome is more common and gradual in onset, presenting with a change in spontaneous general movements. The third and most frequent presentation is asymptomatic; 25% to 50% of infants with GMH-IVH have no obvious clinical signs.

A classification system suitable for describing early and late ultrasonographic appearances and based on that suggested by Volpe[290] is given in Table 38–3 .

Table 38-3 -- Grading System for Neonatal Intraventricular Hemorrhage *
DESCRIPTION | GENERIC TERM
Grade I: Germinal matrix hemorrhage | GMH-IVH
Grade II: Intraventricular hemorrhage without ventricular dilation | GMH-IVH
Grade III: Intraventricular hemorrhage with acute ventricular dilation (clot fills >50% of the ventricle) | GMH-IVH and ventriculomegaly
Intraparenchymal lesion—describe size, location | Intraparenchymal hemorrhage
GMH, germinal matrix hemorrhage; IVH, intraventricular hemorrhage.
* This represents an evolution of the system described in Papile LA et al: Incidence and evolution of the subependymal intraventricular hemorrhage: A study of infants with birth weights less than 1500 grams. J Pediatr 92:529, 1978.

Ultrasonography is a noninvasive bedside technique, using the anterior fontanelle as an acoustic window. Good correlations of ultrasonographic GMH-IVH signs with autopsy findings have been reported. With the increased use of MRI, it has become apparent that GMHs at sites other than at the level of the caudate nucleus, like the roof of the temporal horn, are not always identified using ultrasonography. With ultrasonography, it also is not always possible to be certain about the presence or absence of a small associated IVH. Immediate access to ultrasonography in contrast to MRI, and the fact that the examination can be repeated as often as indicated, still makes this technique the first method of choice.[256]

Timing of the examination depends on the questions raised. An examination within hours after delivery helps in timing the lesion as antenatal or postnatal.[224]

When trying to determine risk factors, sequential scans until the GMH-IVH is diagnosed are also important. A single scan at the end of the first week shows 90% of all hemorrhages as well as their maximum extent. Further ultrasonographic examinations (two to three times weekly) are required in infants with any degree of hemorrhage to detect the occurrence of posthemorrhagic ventricular dilation, which occurs in approximately 30%,[250][266] and the occurrence of associated PVL[250][266]; the more severe the hemorrhage, the higher the risk for development of posthemorrhagic ventricular dilation. Posthemorrhagic ventricular dilation usually develops 10 to 20 days after the onset of GMH-IVH.

Experts from the American Academy of Neurology, the Child Neurology Society, and the American Academy of Pediatrics have published recommendations on the use of ultrasonography to evaluate premature neonates.[257] It is recommended that all neonates younger than 30 weeks’ postmenstrual age be screened with cranial ultrasonography because 23% of this group have significant abnormalities detected. Optimal timing of the ultrasonography allows detection of clinically unsuspected IVH and evidence for PVL or ventriculomegaly. At a minimum, it is recommended that scans be performed at 7 to 14 days of age and at 36 to 40 weeks’ postmenstrual age. Data do not support routine MRI for all neonates with abnormal results on screening ultrasonography.

Unilateral intraparenchymal hemorrhage associated with a bilateral or ipsilateral GMH-IVH is now considered to be due to impaired drainage of the veins in the periventricular white matter, resulting in venous infarction.[226][280][289] This type of lesion is classically triangular or fan-shaped, with the apex at the outer border of the lateral ventricle. In some cases the lesion is globular with the apex of the triangle at the midline and a smooth outer border. The globular type of lesion (usually unilateral) evolves over 2 to 3 weeks into a porencephalic cyst (see Fig. 38–51 ), whereas those intraparenchymal hemorrhages that are clearly separate from the ventricle at the start often form multiple small cysts and are bilateral[226] ( Fig. 38–53 ).

Click to view full size figure

Figure 38-53 Cranial ultrasonography, coronal view, shows intraventricular hemorrhage and parenchymal hemorrhage not in communication with the lateral ventricle (A, B). At term age, multiple cysts are seen adjacent to the lateral ventricle (C).

MANAGEMENT

Clinical management of children who have a GMH-IVH is not different from that of other at-risk preterm infants. Minimal handling, prevention of fluctuations in blood pressure or CO2 levels, prevention of breathing against the ventilator, and optimization of any coagulopathy may be warranted in an attempt to prevent extension of the initial hemorrhage.[209][221] A blood transfusion may be needed in case of a large IVH, associated with a drop in hemoglobin. Continuous electroencephalographic monitoring may be helpful in the detection of subclinical seizures (see Part 5 of this chapter).

The use of fibrinolytic therapy in an attempt to resolve the initial clot has been disappointing and can even result in rebleeding.[294] Repeat ultrasonographic scans are indicated to diagnose posthemorrhagic ventricular dilation. Ventricular dilation seen on cranial ultrasonography usually precedes the development of clinical symptoms by several weeks. The clinical signs are a full fontanelle, diastasis of the sutures, and a rapid increase in head size. Sunsetting of the eyes is a late sign. Posthemorrhagic ventricular dilation is transient in approximately half of the infants and is persistent or rapidly progressive in the remaining cases.[266] Once it is recognized that the ventricles have begun to enlarge, the baseline size should be measured using ultrasonography. The most widely adopted measurement system is that of Levene and Starte.[250] This “ventricular index” is the distance between the midline and the lateral border of the ventricle measured in a coronal view in the plane of the third ventricle. Another useful measurement is the depth of the frontal horn taken just in front of the thalamic notch, with a height of more than 3 mm being used to define ventriculomegaly and one greater than 6 mm to suggest posthemorrhagic ventricular dilation.[222] To make a distinction between infants with progressive hydrocephalus (i.e., those with raised intracranial pressure) and those in whom the dilation is due to cerebral atrophy (low pressure), accurate measurement of the CSF pressure is required.[247] Raised CSF pressure can cause symptoms, including visual disturbance, seizures, feed intolerance, and apneas. In the long term, pressure-induced destruction of neuronal tissue can lead to motor handicap and mental retardation. Short-term adverse effects on the nervous system have been confirmed using somatosensory and visual evoked potentials, Doppler estimates of cerebral blood flow velocity, and near-infrared spectroscopy.[279] Soul and colleagues[279] showed a pronounced effect of CSF removal on cerebral perfusion, regardless of the opening pressure and the amount of fluid removed. The impact of removal of CSF on cerebral tissue was also assessed using advanced volumetric three-dimensional MRI, showing an increase in both cortical gray and myelinated white matter volume.[244] CSF hypoxanthine levels and sFas (soluble Fas) were noted to be raised in infants with posthemorrhagic ventricular dilation and especially so in those with associated PVL.[212][229]

In spite of all these data, there is no direct evidence that early drainage of CSF alters the natural history or outcome of posthemorrhagic ventricular dilation. In a large, retrospective, multicenter study from the Netherlands, 95 infants with a large IVH (grade III) were compared for early versus late intervention.[227] There was a significant reduction in the requirement for shunt insertion in the early intervention group. There was also a trend for a better neurodevelopmental outcome, but this did not reach statistical significance. The initial data of the drainage, irrigation, and fibrinolytic therapy (DRIFT) study showed a reduced need for shunt insertion, 22% compared with approximately 60% in other multicenter studies.[245][285][296] Both groups have now started a prospective, randomized study, randomizing for early or later placement of a subcutaneous reservoir in the first study and randomizing for drainage, irrigation, and fibrinolytic therapy or any other forms of intervention in the second study.

 NEURODEVELOPMENTAL OUTCOME

Data about long-term neurologic and developmental outcome mainly deal with children who had a large IVH with or without parenchymal involvement. These follow-up data are still mainly based on neonatal ultrasonographic data. Associated PVL may have been missed using this technique, especially in children with posthemorrhagic ventricular dilation, in whom the periventricular white matter is more difficult to visualize. Children with small hemorrhages are not really considered to be at increased risk for development of a major handicap, but they score lower on tests assessing visual-motor integration.[255][287] The risk of poor outcome increases significantly with the presence of posthemorrhagic ventricular dilation (50%) and even further in those who require shunt insertion (75%).[230][285] Children with ventriculomegaly present at term are at higher risk for a poor outcome.[260] In this study, ventriculomegaly was significantly more common after high-grade GMH-IVH and bronchopulmonary dysplasia. Outcome data for children with a unilateral parenchymal hemorrhage show a major neurodevelopmental disability in approximately 80%. The most common handicap is a hemiplegia contralateral to the side of the parenchymal hemorrhage. A more recent study reported a major neurodevelopmental disability in only 49%.[226] This better neurodevelopmental outcome did not appear to be due to a higher mortality rate, but to a smaller size of the parenchymal lesion, which less often evolves into a large porencephalic cyst (see Fig. 38–52 ). Early prediction of development of a hemiplegia is now possible using MRI at 40 to 42 weeks. At term, myelination of the posterior limb of the internal capsule should be present ( Fig. 38–54 ). In infants in whom hemiplegia subsequently developed, asymmetry and even lack of myelination of the posterior limb of the internal capsule was noted[225] ( Fig. 38–55 ). Using diffusion tensor MRI, visualization of the tracts is possible at an earlier stage, but no data are yet available in preterm infants with a unilateral intraparenchymal hemorrhage.

Click to view full size figure

Figure 38-54 A, Magnetic resonance image, T1-weighted sequence, at term age, in same infant as in Figure 38–52 . A symmetric high signal at the level of the posterior limb of the internal capsule is seen. B, At a higher level, a small triangular area of high signal intensity is still seen as a sequel of the parenchymal hemorrhage.

Click to view full size figure

Figure 38-55 Magnetic resonance image, T1-weighted sequence, at term age, in same infant as in Figure 38–53 . There is no symmetric high signal at the level of the posterior limb of the internal capsule.

PREVENTION

Both prenatal and postnatal pharmacologic prophylaxis have been used to reduce the incidence of GMH-IVH. With improvement in general neonatal care, a reduction has also been reported in many large neonatal units without the use of any drugs. The most promising specific prophylactic drugs are antenatal steroids.[217][233][278] A systematic review published in 1999[217] showed a significant reduction in the risk of GMH-IVH diagnosed by ultrasonography (odds ratio [OR] 0.48; 95% confidence interval [CI] 0.32–0.72). There was also a strong trend toward improved long-term neurologic outcome (OR 0.62; 95% CI 0.36–1.08). It is not certain whether the effect is mainly due to increased lung maturation and therefore less severe RDS, stabilization of postnatal blood pressure, or perhaps a direct protective effect on the brain. It is not recommended that courses of antenatal corticosteroids be repeated because a negative effect on brain growth has been shown.[264] Betamethasone instead of dexamethasone is recommended because the latter was associated with an increased incidence of PVL[211](see Chapters 10 and 42 ).

Antenatal phenobarbital was shown to be protective in some but not all studies. The quality of some of these studies was not good because of lack of randomization or a placebo group. When these studies were excluded from a systematic review, no protective effect could be shown[218](see Chapter 10 ).

Studies of antenatal administration of magnesium sulfate yield different results.[263][292] No reduction in the incidence of either a small or a large GMH-IVH was found in a large, randomized, multicenter study.[220] Long-term follow-up, however, did show an improvement in gross motor function, but no significant reduction in development of cerebral palsy. Other tocolytic drugs have also been studied in relation to occurrence of GMH-IVH. Ritodrine was noted to be associated with a significantly reduced risk for development of a grade III or IV GMH-IVH, in contrast to administration of indomethacin and magnesium sulfate.[292]

Maternal vitamin K administration was associated with a trend toward reduction in the overall rate of GMH-IVH (relative risk [RR] 0.82; CI 0.67–1.00).[219]

Phenobarbital was the first drug used postnatally in the prevention of GMH-IVH. Although the first studies were promising, a meta-analysis of nine trials was unable to show a reduction in the incidence or severity of GMH-IVH (RR 1.04; CI 0.87–1.25).[295]

The most promising prophylactic drug administered postnatally is indomethacin. The results of a meta-analysis involving 19 trials and a total of 2872 infants showed a significant reduction in the incidence of grade III and IV hemorrhage (pooled RR 0.66 [0.53–0.82[231]]). The children of the original cohort, studied by Ment and colleagues,[258] were assessed at 8 years of age and no effect of indomethacin was seen on long-term outcome.[288] Another large trial was also unable to show an improvement in survival without sensory impairment at 18 months, despite a reduction in incidence of severe GMH-IVH.[277]

Other drugs like ethamsylate and vitamin E are considered to have a stabilizing effect on the fragile vessels in the germinal matrix. Ethamsylate looked promising at first, but a later multicenter study was unable to show a protective effect.[213][282] The data for vitamin E are controversial.

 OTHER HEMORRHAGES (See also Chapter 27. )

Subdural and subarachnoid hemorrhages are probably underdiagnosed because they are difficult to recognize using cranial ultrasonography. Clinical signs may be mild or absent. A subdural hemorrhage is most often related to birth trauma. Underlying mechanisms can be a tear of the dura, occipital diastasis, or rupture of bridging veins. A tear of the dura can occur after a precipitous delivery or from use of instrumentation, both of which are not very common with preterm delivery. A dural tear results in extensive bleeding from the adjacent sinus. Occipital diastasis can occur during a vaginal breech delivery with excessive extension of the neck of the infant. Vaginal breech deliveries are not commonly performed as a consequence of results of multicenter, randomized studies.[242] Rupture of the bridging veins is the most common etiology of a subdural hemorrhage and may be seen in association with a subarachnoid hemorrhage. Children are usually born at term and present with a full fontanelle, lethargy, apneas, or seizures. In case of a severe hemorrhage, a midline shift may be seen and surgery needs to be considered. The diagnosis usually is made using CT or MRI[236] ( Fig. 38–56 ). Hydrocephalus can develop from outflow obstruction and temporary external drainage, sometimes followed by permanent drainage, owing to difficulties of CSF resorption at the level of the arachnoid granulations. Secondary cerebral infarction has also been reported and has been related to prolonged arterial compression.[237]

Click to view full size figure

Figure 38-56 A, Magnetic resonance image, T1-weighted sequence, shows a large collection of blood in the posterior fossa with blood along the tentorium bilaterally (arrows). B, At a higher level, extensive cortical highlighting is seen posteriorly and in the region of the sylvian fissure.

A small subarachnoid hemorrhage is sometimes (7%) seen in preterm infants at postmortem examination and does not usually cause any symptoms.[269] Blood can leak into the subarachnoid space after an IVH, by flowing through the aqueduct into the fourth ventricle and subsequently through the foramina of Luschka and Magendie into the subarachnoid space. Once again, the diagnosis is hard to make using ultrasonography unless the lesion is large and causes compression of brain tissue. Hydrocephalus is less commonly seen than in children with a subdural hemorrhage.

Cerebellar hemorrhage was always considered uncommon, but the increased use of routine MRI in preterm infants has shown that this condition is not as rare as previously thought.[261] Some suggest that this problem is more common in very immature infants. The condition has been reported in 2.5% of high-risk preterm infants.[261] Ultrasonography performed through the posterolateral fontanelle is more successful in making the diagnosis, but is still inferior to MRI. Follow-up MRI in infancy sometimes shows severe cerebellar atrophy after an IVH diagnosed using ultrasonography in the neonatal period in high-risk preterm infants.[246] Whether this is due to an associated cerebellar hemorrhage that was not detected by ultrasonography in the neonatal period is not known.

 II. VASCULAR LESIONS

CEREBRAL ARTERY INFARCTION

With increased access to neonatal MRI, infarction of a major artery or a branch arising from it is better recognized. This condition is often referred to as neonatal stroke. Information about incidence is becoming available with the introduction of neonatal registries.[305][322] Newborn infants are susceptible to neonatal stroke because of a number of factors present around the time of delivery, such as the hypercoagulable state of the mother, mechanical stress during delivery, the transient right-to-left intracardiac shunt, and the risk of dehydration during the first few days after delivery often associated with a high hematocrit and blood viscosity.[328] Neonatal stroke can be divided into sinovenous thrombosis and arterial ischemic stroke.[299] Both conditions still are not always detected because presenting symptoms may not always be clear and appropriate imaging is not always performed. Arteriovenous malformations are discussed in Chapter 43 .

 Sinovenous Thrombosis

An incidence of 41 per 100,000 newborn infants with sinovenous thrombosis was found in the Canadian Pediatric Ischemic Stroke Registry.[305] Almost half of the children (43%) with sinovenous thrombosis in this registry were newborns. Seizures are the most common presenting symptom and were reported in 70% of the infants from the Canadian Registry. Lethargy is also commonly present.[333] The fontanelle can be full and scalp veins may be prominent.

During the birth process, molding of the skull and overriding of the sutures of the different parts of the skull may occur and affect the underlying sinus, resulting in the occurrence of sinovenous thrombosis. Perinatal asphyxia is a commonly associated risk factor, seen in 24% of the newborns of the Canadian Registry. The superior sagittal sinus and the lateral sinuses are most commonly involved. Involvement of the straight sinus, the vein of Galen, and the internal cerebral vein has also been reported.[329] An associated IVH and especially a unilateral thalamic hemorrhage or periventricular congestion may help in clarifying the diagnosis.[314][342] Wu and coworkers[342] noted that sinovenous thrombosis was significantly more common in full-term infants with an IVH and a unilateral thalamic hemorrhage (4 of 5) compared with newborns with an IVH only (5 of 21). They strongly recommend the diagnosis of sinovenous thrombosis be considered in any full-term neonate presenting with an IVH.

In another study by the same group, risk factors were analyzed in 30 full-term infants with a sinovenous thrombosis.[341] They reported that 29% of these newborn infants had been on extracorporeal membrane oxygenation and 23% had congenital heart disease. Only seven infants were tested for a genetic thrombophilia, and four of these seven were found to be positive.

A diagnosis can be made using Doppler flow ultrasonography, which may demonstrate absent or decreased flow in the affected sinus.[332][339] Contrast-enhanced CT can also be used, showing the so-called empty delta sign, the lack of contrast filling. The best method is MRI and especially the use of magnetic resonance venography, which helps to make a definitive diagnosis by showing a reduction or absence of venous flow in the affected venous sinus ( Fig. 38–57 ).

Click to view full size figure

Figure 38-57 Magnetic resonance images obtained at 10 days postpartum age. T1-weighted sequence showed an area of high signal intensity compatible with hemorrhage in the thalamus. A, There is high signal at the level of the straight sinus. B, Magnetic resonance venography shows presence of flow in the superior sagittal sinus, but absence of signal at the level of the straight sinus.

There is no agreement about the use of antithrombotic therapy in this age group. The number of infants is limited, requiring many centers for performance of a randomized study.

Over 90% of the newborns with sinovenous thrombosis survive, and 77% of the survivors were considered to be normal at a mean follow-up of 2.1 years.[304] Data from the Canadian Registry are not so encouraging, with 61% of the survivors having a neurologic deficit and 9% of the children experiencing a recurrence of cerebral or systemic thrombosis.[305]

Arterial Ischemic Stroke

Cerebral infarction in the neonate has been defined as a severe disorganization or even complete disruption of both gray and white matter caused by embolic, thrombotic, or ischemic events.[300] Larroche described the pathologic appearance of cerebral artery infarction in six cases.[318] In those infants dying in the acute stage of the condition, the hemisphere was swollen and deeply congested. There was involvement of both white matter and cortex, with secondary hemorrhagic infarction in some cases. In those infants who survived for longer, contraction of the affected area was seen with softening and multiple cystic degeneration, giving a honeycomb appearance on sectioning. A distinction between a unilateral parenchymal hemorrhage, usually occurring in the preterm infant, evolving into a porencephalic cyst, and an infarct in the region of the middle cerebral artery, usually occurring in a term newborn, evolving into an area of parenchymal cavitation, is recommended. To pool these two conditions as “fetal stroke” in cases of antenatal onset does not seem appropriate.[330]

Lesions involving the left hemisphere are three to four times more common than those of the right hemisphere. This may be due to hemodynamic differences early after birth related to the patent ductus arteriosus or a preferential flow across the left common carotid artery. Middle cerebral artery infarction occurs twice as often as involvement of any other artery.

Both de Vries and colleagues[306] and Mercuri and coworkers[324] used a classification system based on the main artery involved. Infarcts in the territory of the middle cerebral artery were further subdivided into main branch, cortical branch, and lenticulostriate branch infarction.

 INCIDENCE

In the Canadian Registry, the incidence of arterial ischemic stroke was as high as 93 per 100,000 newborn infants, which is much higher than reported previously. Estan and Hope[308] studied a 7-year cohort and reported a prevalence of 0.025%, which is similar to the finding of Perlman and colleagues,[332] who found a prevalence of 0.02%. Several groups found neonatal stroke to be the second most common cause of neonatal seizures.[308][319][321]

Convulsions are the most common presenting symptom. They are usually of the focal clonic variety, but multifocal tonic or subtle seizures also may be seen (see also Part 5 of this chapter). Many of the infants show no major clinical neurologic abnormality between seizures. The largest population reported to date showed that 77% of the 215 infants presented with seizures, which were focal in almost all. Thirteen percent were admitted because of apneas, and 10% showed only hypotonia as a presenting symptom.[317] Symptoms can also be very subtle, especially in the preterm infant,[306] and the diagnosis can be easily missed. Presentation with a hand preference later in infancy may lead to a diagnosis, with an area of cavitation on CT or MRI, suggestive of a perinatal or in utero arterial ischemic stroke.

 DIAGNOSIS

After presentation with focal seizures in a child without an obvious history of perinatal asphyxia, care should be taken not to miss the diagnosis of arterial ischemic stroke. The middle cerebral artery is most commonly involved, and the infarct occurs more often on the left than the right side. Arterial infarcts of the anterior and posterior cerebral artery are less often diagnosed, possibly because of the lack of clinical symptoms in the neonatal period ( Fig. 38–58 ). Involvement of the smaller branches of the middle cerebral artery is more often seen in preterm infants, whereas obstruction of the main branch is less common in this age group.[306] Infarcts can be hemorrhagic in 20%, and bilateral infarcts can be seen ( Fig. 38–59 ).

Click to view full size figure

Figure 38-58 Preterm infant, gestational age 32 weeks. A, Routine ultrasonographic scan at 2 weeks showed an area of cystic evolution in the region of the left anterior cerebral artery. Mild ex vacuo dilation of the left ventricle is also present. B, T2-weighted magnetic resonance image, spin-echo sequence, at 7 years of age shows the parenchymal cavity in the same distribution.

Click to view full size figure

Figure 38-59 Full-term infant, magnetic resonance images obtained at 4 days of age. A, T1-weighted sequence shows low signal intensity in the distribution of the right middle cerebral artery suggestive of main branch involvement. B, Diffusion-weighted image shows high signal intensity in the same area, as well as a smaller area of high signal intensity in the distribution of the left anterior cerebral artery.

In the absence of abnormalities on ultrasonography, MRI is recommended to confirm or exclude the diagnosis. Ultrasonography has not been considered reliable in making a diagnosis, and this applies especially when the examination is made soon after the clinical presentation.[312] By the end of the first week, a wedge-shaped area of echogenicity, often with a linear demarcation line, restricted to the territory of one of the main arteries, usually becomes apparent. Cystic evolution can take place over the next 4 to 6 weeks, often associated with ex vacuo dilation of the ipsilateral lateral ventricle. Doppler ultrasonography can show asymmetry of arterial pulsations. Messer and colleagues[326] and Perlman and associates[332] noted decreased pulsations on the affected side, whereas Taylor[339] noted an increase in size and number of visible vessels in the periphery of the infarct and increased mean blood flow velocity in vessels supplying or draining the infarcted areas in four of eight infants.

The threshold for performing MRI should be low in infants presenting with neonatal seizures. MRI plays an important role in making the diagnosis. If performed early after clinical presentation, diffusion-weighted MRI is very helpful. This technique shows abnormalities, indicating cytotoxic edema, at a very early stage, preceding abnormalities seen on conventional MRI. This technique also enables visualization of acute damage to the corticospinal tracts at the level of the midbrain. Preliminary data suggest that these findings predict wallerian degeneration and development of subsequent hemiplegia.[306a][323] A repeat scan can show thalamic atrophy[309] and asymmetry at the level of the mesencephalon, which can be seen as early as 6 weeks after onset of the infarction.[301] Smith and Baumann[335] found ipsilateral atrophy of the pons or midbrain to be strongly associated with congenital lesions. Magnetic resonance angiography, which allows investigation of the main vascular bed, can be used and can sometimes show dissection or occlusion of one of the main vessels. This is rare in our experience, however, and this technique may also fail to show small vessel occlusion. Early assessment of structure-function relationship is possible using functional MRI. This technique was shown to provide additional information in a child with a posterior cerebral artery infarct.[334]

RISK FACTORS

Perinatal complications have been reported in more than 50% of newborn infants with a perinatal stroke.[310][318a] Adverse perinatal events were reported in 11 of the 24 infants studied by Mercuri and colleagues.[324] However, none of these had a pH less than 7.0, and only five infants had a 1-minute Apgar score below 5. Cardiac disease, extracorporeal membrane oxygenation, and portal vein thrombosis have all been reported as associated risk factors.[331] Maternal cocaine abuse has also been considered to cause stroke. In a study of 43 women who abused crack cocaine during pregnancy, 17% of their infants had evidence of cortical infarction, compared with only 2% of the matched control group.[316] Studies conducted since the late 1990s have illustrated the importance of extensive investigations for an underlying genetic prothrombotic disorder.[302][307][310][317] In particular, activated protein C resistance caused by factor V Leiden mutation is an increasingly common associated finding.[302] Factor V Leiden mutation, prothrombin mutation, increased lipoprotein a, and congenital protein C and protein S deficiency have also been reported as associated findings.[317] A recurrence risk of 3% to 5% was given by both the Canadian and the German population-based studies.[317]

Association with elevated maternal antiphospholipid antibodies (anticardiolipin antibodies, lupus anticoagulants) has also been reported.[303](See also Chapter 17. )

 PROGNOSIS

The outlook in most cases is relatively good. Published follow-up data from case reports suggest that over half of all infants surviving neonatal stroke are entirely normal at 12 to 18 months of age. Spastic hemiplegia is the most important sequela, particularly after infarction of the main branch of the middle cerebral artery. Two thirds of children with hemiplegia are of normal intelligence. Of 160 cases reported since the early 1980s with infarction of one of the main arteries, 142 had involvement of the middle cerebral artery (89%), and 95 had involvement of the left branch of the middle cerebral artery (67%); in 78 (55%) of the infants with a middle cerebral artery infarction, a hemiplegia subsequently developed. In a cohort studied by Mercuri and colleagues,[324] a hemiplegia developed in only 5 of 24 infants (20%). A further two had mild asymmetry, and two had mild global delay. Hemiplegia or asymmetric tone tended to develop only in those cases with involvement of the hemisphere, basal ganglia, and internal capsule on first scan. When 22 of these 24 children were seen again at school age, 30% showed a hemiplegia and another 30% showed some neuromotor abnormality. Involvement of the internal capsule was always associated with some motor disturbance.[325] Homonymous hemianopia may follow posterior cerebral artery infarction.

Outcome data depend very much on the threshold for performing MRI, on the artery involved, and on whether the main branch is involved or only a cortical branch or one of the lenticulostriate branches. Mercuri and colleagues[324] found an abnormal background pattern, even when recorded on a two-channel electroencephalogram, to be the best early predictor of adverse neurologic outcome. Involvement of the internal capsule was also shown by this group to be a predictor of motor outcome.[325]

De Vries and coworkers[306] noted that involvement of the lenticulostriate branches was more common in preterm infants. Only 3 of 16 infants with involvement of a cortical branch or one or more lenticulostriate branches had cerebral palsy, in contrast to all 5 survivors with main branch involvement. Govaert and associates[315] suggested that cranial ultrasonography was important in the prediction of hemiplegia. In the parasagittal view, attention should be paid to involvement of the central groove, which is usually present in those with involvement of the main branch or the anterior trunk of the middle cerebral artery.

Seizures are a common complication and occur beyond the neonatal period in 25% to 50% of affected infants. Hippocampal tissue was examined in children in whom intractable epilepsy developed after a middle cerebral artery infarct. Hippocampal sclerosis was noted to be less common in those with early-onset stroke (before 28 weeks’ gestation).[338]

Goodman[313] noted that half of all children with hemiplegia have psychiatric disorders (i.e., problems with behavior, emotions, or relationships interfering with the child’s everyday life). They usually present with irritability, anxiety, and hyperactivity/inattention. This finding was not supported by another long-term follow-up study.[340]

Evidence of modified organization was shown by combining magnetoencephalography and MRI in an adult who sustained a left-sided middle cerebral artery infarct as a neonate.[320] After right median nerve stimulation, activation of the left inferior temporal gyrus as well as the ipsilateral right median parietal cortex was noted. Another case report, using positron emission tomography in an adult with a right-sided middle cerebral artery infarct acquired in the neonatal period, showed activation in the supplementary areas bilaterally as well as in the left premotor cortex.[327] Using functional MRI, more data leading to a better understanding of cortical reorganization are to be expected.[334][337]

The overall prevalence of cerebral palsy is approximately 1 in 2000 children. On the basis of the estimated incidence of perinatal cerebral vascular infarction, it might be expected that this condition is the cause of the neurologic deficit in up to 20% of children with cerebral palsy.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/107.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 4 Hypoxic-Ischemic Encephalopathy

Malcolm I. Levene and Linda de Vries

 I. PATHOPHYSIOLOGY

The immature brain is in some ways more resistant to hypoxic-ischemic (asphyxial) events than the central nervous system of the adult or older child. The reasons for this include a lower cerebral metabolic rate, particularly of glucose; immaturity in the development of the balance in functional neurotransmitters with potential neurotoxic effects; and the plasticity of the immature central nervous system. Nevertheless, cerebral hypoxia-ischemia occurring in the fetus and newborn is a major cause of acute mortality and chronic neurologic disability in survivors. This is an even greater problem in the developing world than in Western nations.[350] (See also Chapter 6. )

 DEFINITIONS

Much confusion exists concerning the terminology of hypoxic-ischemic insults during fetal and neonatal life. The following is an attempt to define the various widely used terms.

 Hypoxic-Ischemic Encephalopathy

This is a term used to describe abnormal neurologic behavior in the neonatal period arising as a result of a hypoxic-ischemic event. The severity of hypoxic-ischemic encephalopathy (HIE) can be defined as mild, moderate, or severe depending on symptoms and signs, and these are summarized in Table 38–4 .

Table 38-4 -- Clinical Staging of Hypoxic-Ischemic Encephalopathy
VARIABLE | STAGE I | STAGE II | STAGE III
Level of consciousness | Alert | Lethargy | Coma
Muscle tone | Normal or hypertonia | Hypotonia | Flaccidity
Tendon reflexes | Increased | Increased | Depressed or absent
Myoclonus | Present | Present | Absent
Seizures | Absent | Frequent | Frequent
Complex reflexes
Suck | Active | Weak | Absent
Moro | Exaggerated | Incomplete | Absent
Grasp | Normal or exaggerated | Exaggerated | Absent
Doll’s eyes | Normal | Overactive | Reduced or absent
Autonomic function
Pupils | Dilated, reactive | Constrictive, reactive | Variable or fixed
Respirations | Regular | Variations in rate and depth, periodic | Ataxic, apneic
Heart rate | Normal or tachycardia | Bradycardia | Bradycardia
Electroencephalogram | Normal | Low voltage, periodic paroxysmal | Periodic or isoelectric
Modified from Sarnat HB et al: Neonatal encephalopathy following fetal distress: A clinical and electroencephalographic study. Arch Neurol 33:695, 1976.

Hypoxia or Anoxia

This denotes a partial (hypoxia) or complete (anoxia) lack of oxygen in the brain or blood.

 Asphyxia

This is the state in which placental or pulmonary gas exchange is compromised or ceases altogether, typically producing a combination of progressive hypoxemia and hypercapnia. If the hypoxemia is severe enough, initially peripheral tissues (muscle and heart) and ultimately brain tissue develop an oxygen debt, leading to anaerobic glycolysis and production of a lactic acidosis. The lactic acid diffuses into the bloodstream, causing metabolic acidemia. This can be measured by blood gas analysis.

 Ischemia

This is reduction (partial) or cessation (total) of blood flow to an organ (such as the brain), which compromises both oxygen and substrate delivery to the tissue. Ischemia may occur as a result of perfusion failure alone (such as cardiac arrest or arterial infarction) or in the fetus in combination with hypoxia after a period of increasing compromise, as may happen during an abnormal labor. This usually results in increasing hypoxic acidosis with its consequent depressant effect on cardiovascular function.

 SELECTIVE VULNERABILITY

There is a very diverse pattern of neuropathology after hypoxic-ischemic events and it is impossible to generalize the type of pathologic lesions seen. A number of factors influence the distribution of brain injury, summarized as follows:
• | Cellular susceptibility
• | Maturity
• | Vascular territories
• | Regional susceptibility
• | Type of hypoxic-ischemic insult
• | Others

 Cellular Susceptibility

The neuron is the most sensitive cellular element to hypoxic-ischemic insult, followed by glia and cells comprising cerebral vasculature.

 Maturity

Gestational age plays an important role in the changing susceptibility of cerebral structures to hypoxic-ischemic insult. This is due to a number of reasons, including rapid changes in neuronal development, changing vascular watersheds, and biochemical variables within cells such as relative proportions of excitotoxic and inhibitory expression. Hypoxic-ischemic insult before 20 weeks’ gestational age, such as may occur as the result of severe maternal illness, may lead to neuronal heterotopia or polymicrogyria[372] because the insult has hit the fetal brain during the stage of neuronal migration, which is not complete until 21 weeks of gestation (see also Part 1 of this chapter). Insults affecting the brain during midgestation (26 to 36 weeks) predominantly damage white matter, leading to periventricular leukomalacia (this condition is considered in Part 2 of this chapter). Insults at term (35 weeks and beyond) result predominantly in damage to gray matter, particularly deep gray matter (posterior putamen and ventrolateral nucleus of the thalamus).

 Vascular Territories

Watershed injury refers to tissue damage that occurs in regions that are most vulnerable to reduction in cerebral perfusion as the result of having the most tenuous blood supply. These tissues are at the furthest points of arterial anastomoses and are exposed to damage when perfusion pressure falls, usually as the result of impaired cardiac output. Watershed areas change with advancing development. From 26 to 34 weeks’ gestation, the periventricular white matter may be vulnerable because of its position between ventriculopetal and ventriculofugal arteriole distributions.

Periventricular leukomalacia has been described as being a watershed lesion, but more recently this has been challenged as the major factor in its pathogenesis.

In the term brain, a cortical watershed area (the parasagittal region) is present between the three main arteries supplying each hemisphere. The paracentral gyrus appears to be most vulnerable, with less sensitivity in the posterior parietal-preoccipital watershed area. The motor cortex is particularly liable to watershed injury, and this accounts for the observation that spastic cerebral palsy is the most common major sequela to hypoxic-ischemic insult at term. By corollary, the hippocampus, temporal lobe, and occipital lobes are most resistant to this type of insult. Volpe and colleagues,[373] using positron emission tomography to measure regional cerebral blood flow in 17 full-term asphyxiated newborns, found a consistent decrease in blood flow to the parasagittal region of both cerebral hemispheres in most of the infants.

The depths of the sulci are also sensitive to hypoxic-ischemic insult as the result of these being watershed areas at term. Reduction in perfusion in small vessels at the base of sulci during hypoxia-ischemia leads to columnar necrosis and may lead to ulegyria in the older child’s brain.

Arterial infarction (stroke) causes a characteristic pattern of damage on histologic examination where all cell elements die rather than just neurons, which bear the major burden of hypoxic-ischemic insult. Adverse perinatal events are reported to have been present in 46% of cases of arterial infarction,[362] but the relationship is probably not causal in the majority of cases. Infarction of a major cerebral artery should not necessarily be considered due to a hypoxic-ischemic insult because thrombosis and embolus are more common etiologic factors. The lesions typically involve the cerebral cortex and subcortical white matter, primarily in the territory of the middle cerebral artery and rarely in the distribution of the basilar artery.

 Regional Susceptibility

Some regions of the brain are particularly sensitive to hypoxic-ischemic insult owing to the vascular factors discussed previously, but high metabolic rates of individual nuclei may predispose them to damage during cerebral hypoperfusion. This may account for the susceptibility of the posterior and lateral thalamic nuclei to damage after acute total asphyxia. Another factor accounting for regional variability to hypoxia-ischemia is the distribution of glutamate excitotoxic receptors.[358] Regional cerebral glucose utilization also has been investigated with positron emission tomography after perinatal cerebral hypoxia-ischemia. Doyle and colleagues[347] investigated five newborns with positron emission tomography, using [18F]fluoro-2-deoxyglucose as the positron-emitting isotope. Localized decreases in cerebral glucose utilization were seen, corresponding to areas of hypodensity in cerebral gray and white matter structures noted on computed tomography (CT) scans. As with the cerebral blood flow data, the alterations in regional cerebral glucose utilization presumably represented corresponding regions of tissue necrosis in which oxidative metabolism had declined below the rate of normal tissue.

 Types of Hypoxic-Ischemic Insult

Animal studies on primates have modeled two different patterns of hypoxic-ischemic insult and have shown different patterns of neuronal injury depending on the type of insult.[344][363] Acute total asphyxia was produced in fetal monkeys by clamping the umbilical cord and preventing the animal from breathing. This produced injury to the thalamus, brainstem, and spinal cord structures. The longer the duration of the acute insult, the more extensive was the damage in these regions. Little damage was reported in higher structures.[363]

The second model attempted to mimic a partial asphyxial insult lasting 1 to 5 hours.[344] This produced damage predominantly in the cerebral hemispheres and particularly in the watershed distribution (see “Vascular Territories,” earlier), often with sparing of brainstem, hippocampus, and temporal and occipital lobes. Damage was also seen not uncommonly in the basal ganglia and the cerebellum. In half the animals studied, significant asymmetry was seen between damage to the two hemispheres.

 Others

These include maternal fever during labor, which may accelerate fetal brain injury, fetal starvation with reduction in intracerebral glucose availability, sepsis, and twinning. The effects of these factors may act through one or a number of the variables discussed previously.

 NEUROPATHOLOGY

For the reasons given previously, there are no consistent neuropathologic features of hypoxic-ischemic injury; rather, these vary depending on the type and duration of the insult and the gestational age of the child at the time of the insult. The pathologic features evident on examination also depend on the interval between the insult and death. If death occurs in close proximity to the hypoxic-ischemic insult, few if any changes may be seen, but if survival is prolonged for hours or days, then the neuropathologic features become more apparent as they develop in a temporal sequence. The following represent some of the more consistent features of hypoxic-ischemic injury.

 Cerebral Edema

Brain edema is thought to occur frequently in infants who have sustained a severe cerebral hypoxic-ischemic insult, and is widely reported in autopsy studies. Edema develops within an hour of the insult and resolves by 7 days after its onset.[372] In primate studies of intrapartum asphyxia, partial intermittent hypoxia-ischemia with marked and prolonged hypoxemia was associated with severe edema in all cases, whereas brain swelling was not a feature of severe, acute, total hypoxic-ischemic insults.[364] Edema particularly affects white matter and probably accounts for the abnormal signal on magnetic resonance imaging (MRI) seen in the region of the posterior limb of the internal capsule (see later, Neuroimaging). If the brain damage has been widespread and severe, on gross examination the brain appears swollen, with slitlike lateral ventricles, widening and flattening of the cerebral gyri with associated obliteration of the sulci, and herniation of hippocampal structures. In the most severe cases, herniation of the cerebellar tonsils and vermis through the foramen magnum has been described, but this appears to be a rare event in clinical practice.

 Cellular Responses

Different cell lines in the brain react in varying ways to an acute hypoxic-ischemic insult. Neurons may undergo either necrosis or apoptosis (see “Pathophysiology of Perinatal Hypoxic-Ischemic Brain Damage,” later). The nature of these two mutually exclusive processes can be resolved to some extent by histologic staining. In necrosis, sections stained with hematoxylin and eosin show changes from 5 to 6 hours after the injury. Nuclear membranes degenerate, with release of nuclear chromatin and a secondary inflammatory reaction.[372]

Microglial cells respond rapidly within 2 to 3 hours after a hypoxic-ischemic insult and undertake the function of ingesting and lysing dead tissue. Hemoglobin released from damaged red cells is mobilized in this way, leaving residual hemosiderin present in the macrophage. Microglial cells present in the dentate gyrus are a reliable indication of previous hypoxic-ischemic insult in infants younger than 9 months of age.[346]

Glial cells respond to hypoxic-ischemic insult by enlarging, proliferating, and later developing fibrillary processes with the expression of glial fibrillary acidic protein, which can be recognized by specific staining. A glial response occurs from 17 weeks of gestational age.[372]

Calcification

Deposition of calcium in damaged neurons is commonly seen after hypoxic-ischemic insult and, if extensive enough, may be apparent on brain imaging. Insults other than those due to hypoxia-ischemia may also cause extensive calcification, including viral infection and certain metabolic disorders.

 Chronic Lesions

Cerebral atrophy is the end stage of cellular loss in the brain. Atrophy affects particularly vulnerable areas of the brain (described in “Selective Vulnerability,” earlier). Various specific forms of end-stage pathologic lesions have been recognized in the brain for many years.

Status marmoratus describes a patchy, marble-like appearance of the basal ganglia and thalamus that may develop approximately 6 months after a severe perinatal hypoxic-ischemic insult. Histologic study shows abnormal myelination of glial bundles rather than neurons.

Ulegyria refers to a particular form of pathology seen in the depths of the cortical sulci and is probably due to a particular watershed vulnerability (see “Vascular Territories,” earlier). The chronic phase of this process produces the appearance of mushroom-like gyri because of loss of deep gray matter in the sulci.

 SYSTEMIC ADAPTATION TO HYPOXIC-ISCHEMIC INSULT

Severe fetal hypoxic-ischemic injury affects the entire organism, and these effects have been well studied in animal models. Compromise resulting in hypoxic-ischemic injury may occur at any time during pregnancy, the birth process, or in the neonatal period. The pattern of brain damage is reflected by the gestational age of the fetus at the time that the injury occurs (see “Maturity,” earlier). Fetal hypoxic-ischemic injury may result from maternal, uteroplacental, or fetal problems ( Box 38–7 ). The fetus may survive maternal hypoxia-ischemia such as transient hypoxia or hypotension. Correctable placental factors include hyperstimulation with oxytocic agents or intermittent cord compression, but these may cause irreversible brain damage before recovery occurs.

Box 38-7

Causes of Fetal Hypoxic-Ischemic Insult

Maternal
• | Cardiac arrest
• | Asphyxiation
• | Severe anaphylactoid reaction
• | Status epilepticus
• | Hypovolemic shock

Uteroplacental
• | Placental abruption
• | Cord prolapse
• | Uterine rupture
• | Hyperstimulation with oxytocic agents

Fetal
• | Fetomaternal hemorrhage
• | Twin-to-twin transfusion syndrome
• | Severe isoimmune hemolytic disease
• | Cardiac arrhythmia

Brain damage as the result of in utero hypoxic-ischemic insult has been described in the medical literature.[372] Occasionally, there is a history of a catastrophic maternal illness, such as asphyxia, anaphylaxis, or major physical trauma. In other situations, the antecedent pathogenic event is confined to the fetus, with or without an associated abnormality of the uteroplacental unit. Whatever the cause of the cerebral hypoxia-ischemia, the neuropathologic consequence is often devastating.

In the mature fetus, a period of mild to moderate hypoxemia produces a consistent pattern of responses ( Fig. 38–60 A). Initially, there is fetal bradycardia with compensatory increase in stroke volume leading to an immediate rise in blood pressure, and in particular an increase in perfusion to the brain and other vital organs at the expense of the rest of the body. With ongoing hypoxemia, the fetal heart rate gradually increases to prehypoxic levels, but the blood pressure and carotid blood flow remain elevated above prehypoxemic levels. The fetus is very resistant to mild or moderate hypoxemia and normal cardiovascular function will be maintained for up to an hour even with a Pao2 of 15 mm Hg. If only moderate hypoxia is maintained, cerebral perfusion will remain normal, but if the situation persists for weeks then fetal growth restriction will occur. If moderate hypoxia is unrelieved, metabolic acidosis eventually develops with further adverse effects on physiologic and cellular integrity.

Click to view full size figure

Figure 38-60 Physiologic responses to two models of asphyxia in the near-term fetal sheep. MAP, mean arterial pressure. A, Moderate hypoxia lasting for 60 minutes. B, Complete umbilical artery occlusion for 10 minutes. (Data from Bennet L et al: The cerebral hemodynamic response to asphyxia and hypoxia in the near term fetal sheep as measured by near-infrared spectroscopy. Pediatr Res 44:951, 1998.)

As the hypoxic insult becomes more severe, changes in regional cerebral blood flow occur. The brainstem is able to extract sufficient oxygen to maintain metabolism despite very low Pao2 at the expense of the cerebrum. Failing myocardial function may cause a fall in cardiac output, and the watershed areas of the cerebral hemispheres are most exposed to damage (see “Vascular Territories,” earlier).

In some cases the fetus sustains a much more acute hypoxic-ischemic insult, as may occur during cord prolapse or uterine rupture. The physiologic effects of this are shown in Figure 38–60 B. Under these circumstances, severe fetal bradycardia develops within a minute of the total asphyxial event, with an initial marked rise in blood pressure and carotid vascular resistance. In contrast to the more chronic situation, there is a reduction in cerebral blood flow that is further exacerbated as blood pressure starts to fall owing to myocardial failure with unrelieved acute insult. This type of insult is likely to damage the basal ganglia and brainstem, in contrast to the more chronic insult, which leads to damage in the cerebrum.

 Preconditioning

This term describes altered sensitivity of the immature brain to injury depending on whether it has been exposed to previous nondamaging hypoxic events before the main hypoxic-ischemic insult. Preconditioning of immature rat pups by exposure to moderate hypoxia before hypoxia-ischemia appears to be neuroprotective. Animals preconditioned by hypoxia maintain higher brain glycogen levels, and this may be the important factor in resistance to subsequent hypoxia-ischemia,[345] possibly by increasing gene expression of hypoxia-inducible-1 (HIF-1), which appears to modulate glucose transport and glycolysis.[359] Growth factors and nitric oxide (NO) may also be involved in this protective effect.

 PATHOPHYSIOLOGY OF PERINATAL HYPOXIC-ISCHEMIC BRAIN DAMAGE

The most important advance in the neurobiology of hypoxic-ischemic brain damage in recent years has been the gradual (and as yet incomplete) unraveling of the processes leading to neuronal death. Our increasing understanding of these molecular and cellular changes is leading to strategies aimed at neuroprotection once a potentially damaging insult has occurred.

Acute hypoxic-ischemic insult leads to events that can be broadly categorized as early (primary) and delayed (secondary) neuronal death. The term secondary recognizes that many processes are involved and may extend over 8 to 72 hours or even longer after the acute insult. Early neuronal death is predominantly due to necrosis, and delayed cell death is predominantly apoptotic.

Early or primary neuronal damage occurs as a result of cytotoxic changes due to failure of the microcirculation, inhibition of energy-producing molecular processes, increasing extracellular acidosis, and failure of Na+/K+-adenosine triphosphatase (ATPase) membrane pumps, which results in excessive leakage of Na+ and Cl- into the cell with consequent accumulation of intracellular water (cytotoxic edema). Free radical production is also initiated, which further compromises neuronal integrity. If not reversed, these processes lead to neuronal death within a short time of the acute insult, but recovery and reperfusion as occur with resuscitation fuel the pathways to late neuronal damage through a relatively large number of known pathophysiologic mechanisms. The major ones are described here.

 Glutamate Injury (Excitotoxicity)

Excessive neuroexcitatory activity occurs as a result of the asphyxial event and this is mediated through glutamate toxicity (see Johnston and colleagues[357][358] for review). Glutamate activates N-methyl-d-aspartate receptors, which in turn cause calcium channels to open in an unregulated manner with excess entry of intracellular Ca2+. This ion in high concentration activates lipases, proteases, endonucleases, and phospholipase C, which in turn break down organelle membranes. NO synthase (NOS) is also stimulated, and all these factors lead to mitochondrial dysfunction. This causes uncoupling of oxidative phosphorylation, resulting in a number of further noxious processes due to intracellular energy failure. Ca2+ also contributes to the production of free radicals, which in turn damage the free fatty membranes. Excess intraneuronal Ca2+ has a profound effect on the progressive deterioration in cellular function and is probably an important instigator of apoptosis.

 Free Radical Formation

Unstable free radicals cause peroxidation of unsaturated fatty acids, and because the brain is especially rich in polyunsaturated phospholipids it is especially susceptible to free radical attack. Mechanisms for quenching and inhibiting free radical production exist within the brain, but in the immature organ these mechanisms may be underdeveloped. Consequently, the human neonatal brain is at particular risk for free radical formation. Brain arteriole endothelium is the main source of free radical production by the action of xanthine oxidase, but free radicals are also produced by activated neutrophils, microglia, and intraneuronal structures such as those in mitochondria. During reperfusion, free radical production from the arteriolar endothelium results in blood-brain barrier leakage and release of platelet-activating factor, platelet adhesion, and neutrophil accumulation.[355] This has the effect of reducing cerebral reperfusion blood flow with secondary failure to provide substrate to the brain. Allopurinol, a xanthine oxidase antagonist, has been shown to reduce brain damage when given after experimental hypoxic-ischemic insult in immature animals.

Two particularly important mechanisms that expose the newborn brain to free radical attack are the presence of free iron and the presence of NO.

 FREE IRON

Free iron that is not bound to protein is found in higher concentration in the immature animal because of low transferrin levels. Free iron catalyzes mildly reactive oxygen species to more toxic free radicals. There is evidence that after a hypoxic-ischemic insult there is an increased presence of intraneuronal free iron within the first 24 hours,[365] and this persists for several weeks. Deferoxamine, an iron chelator, has been shown to reduce early brain injury when given immediately after hypoxic-ischemic insult in an immature animal model.[367]

NITRIC OXIDE

NO is produced by three isoforms of the enzyme NOS, designated neuronal (nNOS), endothelial (eNOS), and inducible (iNOS). NO production is accelerated by intracellular Ca2+ influx and in excessive concentrations is neurotoxic. It is thought that up to 80% of N-methyl-d-aspartate toxicity is mediated through NO. NO also combines rapidly with superoxide to produce peroxynitrous acid, which gives rise to the free radical peroxynitrate. Excessive NO can cause DNA strand breaks and induce neuronal apoptosis mediated through caspase-3 activation. Studies on immature animals rendered nNOS-depleted reduced injury in brain regions usually rich in nNOS activity.[351][352] This beneficial effect has been shown to be due to caspase-3 inhibition.[349] iNOS has also been reported to aggravate injury in the immature brain.[356]

Apoptosis (See also Part 1 of this chapter.)

Apoptosis or programmed cell death is now recognized to be the major cause of neuronal death. It can be distinguished histologically from necrosis by shrinkage of affected cells with retention of the cell membrane. By contrast, necrosis is associated with cell rupture, which induces secondary inflammatory processes. DNA degradation develops in the apoptotic cell, giving a characteristic ladder appearance on gel electrophoresis.

Apoptosis is a gene-regulated process,[348] and both proapoptotic and antiapoptotic genes influence the process, including BCL2, APAF1, and the caspase gene family. In particular, the antiapoptotic gene cJUN is thought to trigger the process.[348] A major role in the apoptotic mechanism is played by the caspase family of proteins, with caspase-3 identified as the “execution protein.” Inhibitors of caspase can block apoptosis and attenuate injury.[374] Other factors that may initiate or accelerate apoptosis include intracellular alkalosis[369] and caspase-independent apoptosis-inducing factor.[376]

Cytokines

There is evidence that some proinflammatory cytokines (tumor necrosis factor-α, interleukin [IL]-1β, and IL-18) are activated after a hypoxic-ischemic insult in immature experimental animal models, and they may have neurotoxic properties.[354] All of these cytokines rely on caspase-1 as a converting enzyme for full activation. Caspase-1 has also been shown to be an important mediator of neonatal brain injury.[360] After hypoxic-ischemic insult, widespread expression of caspase-1 and IL-18 protein in microglia was found.[354] IL-18–deficient mice had significantly less brain injury than wild-type mice, suggesting that IL-18 may have an essential function in the pathway of events leading to posthypoxic ischemic brain injury.[354] These data suggest that hypoxic-ischemic insult may initiate an inflammatory response in the absence of infection, leading to neuronal injury. Separate studies have shown that exposure to hypoxic-ischemic insult after priming with lipopolysaccharide (derived from gram-negative bacteria) significantly exacerbates neuronal damage and results in worse damage than either insult alone.[349] This may be another example of preconditioning.

 Human Studies

New technologies have given considerable insight into the timescale of these events in human infants who have been subject to a presumed severe clinical asphyxial event before delivery. In the early 1980s, magnetic resonance spectroscopy showed a consistent pattern of metabolic disturbance in the brain.[370][375] The 31P magnetic resonance spectroscopy spectra in affected term infants were usually normal within the first 6 hours after birth, suggesting that mitochondrial phosphorylation had initially recovered with resuscitation. By 12 to 24 hours, there was a significant decline in the energy ratio of phosphocreatine to inorganic phosphate (PCr/Pi), with a further decline in the most severely affected infants at 48 to 72 hours. In some infants, recovery occurred to normal values within 7 days. The delayed fall in PCr/Pi ratio represents secondary energy failure. 1H magnetic resonance spectroscopy in other groups of asphyxiated infants showed a rise in intracerebral lactate peak simultaneous with the fall in PCr/ Pi ratio.[353][366] Studies sampling specific voxels in the affected brain show regional differences, with increased lactate concentrations particularly in the thalamus compared with the occipitoparietal white matter.[353]

Near-infrared spectroscopy has also been used in the term newborn to study cerebral blood volume and blood flow after severe presumed hypoxic-ischemic insult. These studies have shown a marked increase in blood volume and blood flow in the brain with loss of normal CO2 reactivity,[361][368] which suggests that secondary energy failure compromises cerebral arteriolar function with failure of small vessel reactivity that results in vasodilation and maximum blood flow.

 II. ASSESSMENT TOOLS

Many different tools have become available to aid in the more precise prediction of neurodevelopmental outcome in the full-term infant with HIE. Both neurophysiology and neuroimaging play an important role and are discussed separately.

 NEUROPHYSIOLOGY (See also Part 5)

Neonatal electroencephalography (EEG) is a well-recognized method to assess brain integrity after hypoxia-ischemia that results in neonatal encephalopathy. In newborn infants, the EEG commonly uses 16 channels and is performed during the day; it requires skilled technicians and highly trained and experienced neurophysiologists to interpret the recordings. The 16-channel EEG provides a lot of detailed information and when performed with simultaneous video recording, helps to make a distinction between clinical and subclinical seizures.[388][416] Normal and severely abnormal results on EEG have important predictive value. Normal traces almost invariably predict a normal outcome, whereas persistent, severely abnormal traces predict an adverse outcome[404][433]( Fig. 38–61 ). Prediction in children with mild to moderate EEG abnormalities is less reliable and requires sequential recordings. EEG activity is fully differentiated in full-term infants. During quiet sleep, a discontinuous pattern (tracé alternant) alternates with a high-voltage continuous delta pattern. In wakefulness, the EEG is characterized by low-voltage mixed theta-delta activity. In active sleep, a mixed medium-voltage delta-theta activity is seen. Abnormalities on the EEG can be classified as background abnormalities, ictal abnormalities, and abnormalities in the organization of states and maturation.[404][413][414][431] Background pattern abnormalities are highly predictive of outcome[383][417] ( Fig. 38–62 ). It should be taken into account that antiepileptic drugs can (transiently) affect sleep states and the background pattern, especially in children with severe encephalopathy.[431] The following background patterns can be recognized: isoelectric and extremely low voltage (less than 5 μV); and burst suppression pattern, with long periods of inactivity (usually longer than 10 seconds) mixed with bursts of abnormal activity. Outcome is especially poor with long periods of inactivity[415] and brief periods of bursts (less than 6 seconds) with small-amplitude bursts and interhemispheric asymmetry and asynchrony.

Click to view full size figure

Figure 38-61 Standard 16-channel electroencephalogram showing a normal continuous-voltage background pattern. (Courtesy A. C. van Huffelen, PhD, Dept. of Neurophysiology, University Medical Center, Utrecht.)

Click to view full size figure

Figure 38-62 Standard 16-channel electroencephalogram showing a typically abnormal burst suppression background pattern. (Courtesy A. C. van Huffelen, PhD, Dept. of Neurophysiology, University Medical Center, Utrecht.)

To overcome the problem of difficult access and lack of continuity, a continuous monitoring device is now increasingly being used, the amplitude-integrated EEG (aEEG). This simple device was initially used as a single-channel EEG from a pair of parietal electrodes. The EEG signal is first amplified and passed through an asymmetric band-pass filter that strongly attenuates activity below 2 Hz and above 15 Hz to minimize artefacts from electrical interference. The EEG processing involves semilogarithmic amplitude compression, rectification, smoothing, and time compression.[419] The signal is written out at slow speed (6 cm/hour). Newer devices also provide the raw EEG and can use more than a single channel. Easy around-the-clock access and easy interpretation based on pattern recognition have led to an increase in continuous monitoring of brain activity in the neonatal intensive care unit. Several groups have compared simultaneous aEEG with a 16-channel EEG recording.[402][420][432] A good correlation was noted for the background pattern ( Fig. 38–63 ). Although most seizures were detected with aEEG, short seizures, low-amplitude seizures, and focal discharges can be missed with aEEG ( Fig. 38–64 ). Performing at least one 16-channel EEG during the aEEG recording is therefore strongly recommended. Use of continuous aEEG recording provided information about the improvement that can occur in infants with very poor background patterns immediately after delivery. Recovery of a burst suppression pattern within the first 24 hours was sometimes noted to be associated with a normal outcome. On the other hand, children with a continuous voltage pattern could deteriorate after 24 hours during a period of secondary energy failure, showing deterioration of their background pattern and late onset of seizures. In most infants, however, a good prediction of later neurodevelopmental outcome could be made on the basis of the aEEG background pattern obtained at 6 or even 3 hours after birth.[384][397][431] The early predictive value of the background pattern assessed with this technique has led to its use for selection of newborn infants in intervention studies, such as the hypothermia study.[377]

Click to view full size figure

Figure 38-63 Same child as in Figure 38–62 , showing a burst suppression pattern on the amplitude-integrated electroencephalogram (aEEG). The box indicates a period of simultaneous EEG recording. The two arrows indicate an electrical discharge recognized by aEEG, and the question mark indicates a period when a focal discharge was seen only on the standard EEG (see Fig. 38–64 ).

Click to view full size figure

Figure 38-64 Top, Focal discharge, origin left temporal, not detected on amplitude-integrated electroencephalogram; bottom, focal discharge with spread. (From Toet MC et al: Comparison between simultaneously recorded amplitude integrated EEG [Cerebral Function Monitor] and standard EEG in neonates. Pediatrics 109:772, 2002, with permission.)

The presence of subclinical seizures can be better evaluated, and it was noted that newborns very often show electroclinical dissociation, especially after administration of the first drug given for clinical seizures.[388][427] Scher and colleagues[427] found that 58% of infants with seizures persisting after treatment with phenobarbitone or phenytoin showed uncoupling of electrical and clinical seizures (see also Part 5 of this chapter).

Efficacy of treatment of seizures was noted to be poor, as already reported by others using intermittent 16-channel EEGs.[388][418] The most commonly used drugs (phenobarbital and phenytoin) were shown to treat seizures effectively in less than half of patients when given as a single drug.[418] Other drugs, like lidocaine, were noted to be more effective, but are not yet widely used.[390][403]

Long-term outcomes in children who had neonatal seizures vary considerably in the literature.[389][393][401][414] This is probably due to differences in inclusion criteria and methods of diagnosing neonatal seizures. Postneonatal epilepsy is not uncommon (20% to 50%) and was noted to be especially common after subtle seizures.[391][411] In one study, using aEEG, treating clinical as well as subclinical seizures, postnatal epilepsy developed in only 8.3% of the survivors.[401] There is no agreement in the literature over whether neonatal seizures themselves can lead to damage of the immature neonatal brain. Electroclinical and electrographic neonatal seizures produce an increase in cerebral blood flow velocity. It is suggested that electrographic seizures are associated with disturbed cerebral metabolism and that treatment of neonatal seizures until electrographic seizure activity is abolished may improve outcome.[387]

Animal studies have shown that neonatal seizures can permanently disrupt neuronal development.[405][406][413] Seizures superimposed on hypoxic ischemia in rat pups were noted significantly to exacerbate brain injury.[435] On the other hand, antiepileptic drugs are not without side effects, and data from a study published in 2002 have shown apoptotic neurodegeneration in the developing rat brain at plasma concentrations relevant for seizure control in humans.[385]

EVOKED POTENTIALS

Evoked potentials can further aid in the prediction of neurodevelopmental outcome of full-term infants with HIE. Brainstem auditory evoked potentials (BAEPs) or brainstem evoked response and visual evoked potentials (VEPs) are technically easier to perform than somatosensory evoked potentials (SEPs).

BAEPs are responses generated in the auditory brainstem pathway after an acoustic stimulus (see also Chapter 40 ). They are used to assess both the peripheral sensitivity and the neurologic integrity of the auditory pathway. Seven positive waves can be recognized, and these are indicated with Roman numerals. BAEPs are regarded as the most objective and reliable method of evaluating peripheral auditory function in neonates. Because perinatal asphyxia is a well-known risk factor for sensorineural hearing loss, BAEPs should always be performed in at-risk infants. Initial studies using BAEPs to predict neurodevelopmental outcome were not as consistent as those using SEPs and VEPs. An increase in the I through V peak latency, considered to represent brainstem conduction time, was noted to be of predictive value. More recent studies have used maximum-length sequence BAEPs with an increased repetition rate of clicks (90 to 910 per second), and have shown that this may be a better way to demonstrate the effect of HIE, which was most marked on day 3[409] ( Fig. 38–65 ).

Click to view full size figure

Figure 38-65 Sample recordings of the brainstem auditory evoked potential at 91, 227, 455 and 910 clicks/s. A, Normal term neonate. B, Asphyxiated term neonate; the amplitude of wave V is significantly reduced at 910 clicks/s. (From Jiang ZD et al: Maximum length sequence brainstem auditory evoked responses in term neonates who have perinatal hypoxia-ischemia. Pediatr Res 48:639, 2000.)

The VEP is a gross electrical signal generated by the occipital area of the cortex in response to a visual stimulus. The stimulus can be either a diffuse flashing light or a patterned visual stimulus. In the neonatal unit, light-emitting diode goggles or small light-emitting diode screens are most widely used. The P200 and the N300 are the major components that can be recognized in the neonatal period. FVEPs (flash VEPs) are good predictors of cerebral visual impairment after perinatal asphyxia.[434] A high correlation between FVEPs and neurodevelopmental outcome was found by the same group.[429][434] Absent FVEPs carried a poor prognosis, whereas persistently abnormal FVEPs also predicted an abnormal outcome. Normal FVEPs, however, were not always associated with a good outcome, and FVEPs appeared to be more resistant than SEPs. When FVEP recording was performed within 6 hours after birth, a positive predictive value of 77% was found, slighter lower than for SEPs (82%) or aEEG (84%).[397]

SEPs are technically the most difficult to perform and by far the most time consuming. The median nerve is usually stimulated because this is better tolerated than stimulation of the tibial nerve. At the scalp, contralateral to the site of stimulation and overlying the primary somatosensory cortex, wave N19 is recorded, which is considered to be cortically generated. In the newborn, this component is usually referred to as N1. The predictive value of SEPs in full-term infants with HIE was first shown by Hrbek and colleagues[407] and has been confirmed since by several groups.[394][398][426][429] When comparing FVEPs and VEPs, some studies showed SEPs to be superior in the prediction of neurodevelopmental outcome. Because the predictive value within the first 6 hours after birth was noted to be similar for aEEG and evoked potentials, aEEG is preferred because of easy access, application, and interpretation.[397]

NEUROIMAGING (See also Parts 1 through 3 of this chapter.)

As discussed earlier, certain regions of the brain are preferentially affected under different circumstances. Different imaging modalities can be used, but recent data have shown MRI to be superior compared with ultrasonography and CT.

Cranial ultrasonography has a poor reputation when it comes to assessment of abnormalities of the brain of the full-term infant with HIE.[399] Ultrasonography can be helpful, however, especially when performed sequentially during the first week of life.[396][423] Changes in the thalami and basal ganglia may be subtle, but usually become more clear by the end of the first week of life.[396] In case of severe changes, the so-called onion peel appearance can be noted. Alterations of the signal in the white matter can sometimes be seen on admission, suggesting that the insult is of antenatal onset. More often, echogenicity develops gradually over a period of days. In severe cases, the ventricles are difficult to visualize owing to edema and are referred to as “slitlike.” Subsequent cystic evolution can be observed over 2 to 3 weeks. Using the posterior fontanelle as an acoustic window may be helpful for assessing the occipital regions.[395] A Doppler signal can be obtained during the ultrasonographic examination, at the level of the anterior or preferably the middle cerebral artery. Several studies have shown that an increase in diastolic flow, resulting in a reduced resistance index (less than 0.55) and an increase in cerebral blood flow velocity (greater than 3 standard deviations), is associated with a poor neurodevelopmental outcome.[408][412] Changes usually developed after the first 24 hours after birth. Color Doppler flow across the sagittal sinus can be used to diagnose or exclude a sinovenous thrombosis.

CT is not sensitive for detecting changes in the central gray nuclei, which is the most common problem in full-term infants with HIE. A decrease in attenuation of white matter may be difficult to differentiate from normal unmyelinated white matter.[399] CT is still useful in a child admitted after a traumatic delivery and suspected of having an extra-axial hemorrhage. In such cases, ultrasonography may miss these collections unless they are large with an associated midline shift. CT may be more accessible than MRI, and in the likelihood of possible surgical intervention, a CT can be done soon after admission.

MRI is the most appropriate technique to use. It is a very sensitive tool for detecting abnormal signal intensity at the level of the thalami and basal ganglia.[379] During the second half of the first week, an altered, sometimes reversed signal at the level of the posterior limb of the internal capsule has been noted to be of very high predictive value for neurodevelopmental outcome[425] ( Fig. 38–66 ). With the use of diffusion-weighted MRI, abnormalities in the thalami and basal ganglia can often be seen within days after birth, but the alterations in signal intensity may be more pronounced later during the first week[381] ( Fig. 38–67 ). Calculation of apparent diffusion coefficients can be of further use to assess the severity of the insult. Changes in the basal ganglia are often seen together with changes at the level of the central gyrus, and this combination carries a poor prognosis.[410] Signal intensity changes in the white matter can also be well recognized with MRI, as well as cortical highlighting. The severity of white matter abnormalities can vary from focal lesions, often with punctate white matter lesions suggestive of petechial hemorrhages, to very diffuse with loss of gray-white matter differentiation, preceding cystic evolution. White matter abnormalities are often seen in association with abnormalities of the basal ganglia, and early changes on MRI correlate well with neonatal EEG, later MRI findings, and neurodevelopmental outcome.[383][393][424] Tanner and colleagues[428] used dynamic susceptibility contrast-enhanced MRI to calculate qualitative values of relative cerebral blood flow. Values of regional cerebral blood flow were generally larger in gray than white matter. Movement artifacts were common and only a small number of infants were studied during the first week of life.

Click to view full size figure

Figure 38-66 Magnetic resonance image, apparent diffusion coefficient map, performed on day 3 in a full-term infant with hypoxic-ischemic encephalopathy grade II. A decreased signal is seen at the level of the posterior limb of the internal capsule and the lentiform nuclei, the ventrolateral thalami and optic radiation.

Click to view full size figure

Figure 38-67 T2-weighted spin echo sequence at 3 months of age in the same child as in Figure 38–66 . Cortical atrophy is noted anteriorly. Small areas with a signal intensity compatible with cerebrospinal fluid are seen at the level of the lentiform nuclei, more marked on the right side.

Focal ischemic lesions are also well detected using this technique. The middle cerebral artery, most often the left branch, is most commonly affected. Diffusion-weighted MRI allows detection of the area involved at a time when conventional MRI may not yet be very reliable. Magnetic resonance angiography can further aid in the visualization of abnormal flow across the artery involved in case of an embolism or dissection. The area of cavitation noted on a repeat scan performed a few months later usually is smaller than expected on the basis of the area of abnormal signal intensity seen on the initial scan, but the tissue surrounding the cavity is altered and will show gliotic scarring later in infancy. Sinovenous thrombosis was considered to be a rare condition, but with the introduction of MRI, it is more often diagnosed.[436] Conventional MRI shows an increased signal in the sinus on a T1-weighted image, and magnetic resonance venography shows lack of flow across the sinus. The sagittal sinus, straight sinus, or the deep veins of the basal ganglia can be affected. An associated unilateral thalamic hemorrhage can be present.[436] Prothrombotic factors should be checked (see Part 3 of this chapter).

Metabolic assessment, using proton or phosphorus spectroscopy, can be performed during the MRI examination. This technique uses the intrinsic magnetic properties of some atomic nuclei (1H, 31P). The most commonly used nucleus for clinical applications is the proton (1H) because it is the most abundant and strongest nucleus. N-acetylaspartate, creatine/phosphocreatine, choline-containing compounds, myoinositol, glutamine and glutamate, and lactate can all be recognized within the proton spectrum. The peaks described for the 31P spectrum are β-ATP, α-ATP, and γ-ATP, PCr, phosphodiesters, inorganic phosphate (Pi), and phosphomonoesters. Depletion of ATP and an increase in Pi, associated with a change in the PCr/Pi ratio, have been reported using phosphorus spectroscopy.[392] A decrease in N-acetylaspartate and a high lactate peak have been reported for 1H proton spectroscopy.[380][400][422] An increased lactate-to-creatine ratio (greater than 1) obtained within 18 hours after birth predicted neurodevelopmental impairment at 1 year of age with a sensitivity of 66% and a specificity of 95%.[400] In another study, the ratio of lactate to N-acetylaspartate was used, showing a sensitivity of 78% and a specificity of 90%.[378] Cerebral intracellular alkalosis was noted to persist for months after neonatal encephalopathy.[421] A comparison of proton spectroscopy and diffusion-weighted MRI on the first day after birth showed that proton magnetic resonance spectroscopy was better in accurately depicting the severity of injury at this early stage.[381]

Positron emission tomography has been infrequently used.[386][430] Study of regional cerebral metabolic rates of glucose (CMRgl) in six infants by Blennow and colleagues[386] showed localized increases in five, which were in good agreement with changes seen with other neuroimaging techniques. In another study of 20 infants, the deep subcortical areas, thalamus, basal ganglia, and sensorimotor cortex were identified as the most metabolically active brain areas. Total CMRgl were inversely related to the severity of HIE (P < .01).

 III. MANAGEMENT

PRIMARY PREVENTION

Prevention of fetal asphyxia is far preferable to the prospect of managing the newborn who has suffered a hypoxic-ischemic insult in labor. The aim of modern obstetrics is to recognize the compromised fetus before irreversible organ damage occurs and rescue it from the hostile environment.

In the 1960s, electronic fetal monitoring (EFM) was first introduced into labor wards in the United States, and by 1993 was used in almost 75% of labors[475] (see also Chapter 9 ). There is some evidence that intrapartum EFM monitoring in low-risk pregnancies does prevent brain injury compared with intermittent auscultation. A Cochrane Review[497] of nine randomized, controlled trials including 18,561 pregnant women in both high- and low-risk pregnancies showed a statistically significant decrease in the number of neonatal seizures in the infants born in the EFM group (RR 0.51; 95% CI 0.32–0.82). This effect was noted in only two of the larger studies, where the option of pH estimation was available for unfavorable traces. Surprisingly, there was no evidence that infants were born in better condition in the group monitored by EFM. These studies also showed a significantly increased risk of delivery by cesarean section in the EFM group (RR 1.20; 95% CI 1.11–1.30). Follow-up of surviving infants was available in two studies and both failed to show any reduction in long-term neurologic adverse effects. An increased frequency of cerebral palsy in infants who were born after high-risk labor with use of EFM recordings has been reported. Whether EFM actually prevents brain injury remains unclear, but it certainly increases the risk of operative delivery with increased maternal hazard.

More recently, fetal electrocardiogram (ECG) waveforms have been evaluated as a more sensitive method than EFM for assessing the compromised fetus. Two different methods have been studied: the PR to R-R ratio and the ST waveform. In the PR to R-R ratio, there is normally a positive correlation between the PR interval and the R-R interval, so that when the heart rate increases, both the PR and R-R intervals shorten. The hypoxemic heart behaves differently, with shortening of the PR interval and lengthening of the R-R interval so that change in the PR to R-R ratio is a predictor of fetal heart hypoxic compromise. An alternative method assesses changes in the ST waveform in much the same way as exercise ECG assessment in adults with myocardial disease.

A Cochrane analysis has been performed of three randomized, controlled trials of fetal ECG use in 8357 pregnant women.[476] All three trials assessed fetal ECG as an adjunct to EFM in labor. The one study on PR:R-R interval monitoring showed little evidence of benefit (RR 0.87; 95% CI 0.76–1.01).[495] In contrast, the two ST waveform studies involving 7400 women[437][506] showed a reduction in the number of infants born with severe metabolic acidosis (cord pH less than 7.05 and base deficit greater than 12 mmol/L; RR 0.44; 95% CI 0.26–0.75), and there were fewer operative deliveries in the fetal ECG-monitored group (RR 0.89; 95% CI 0.82–0.97) compared with standard EFM monitoring.

Other methods such as fetal scalp oximetry have not been fully evaluated, but may discriminate between those infants born in suboptimal condition and those in better condition.[489]

RESUSCITATION (See also Chapter 25. )

Infants are still born in unexpectedly poor condition and require immediate resuscitation. Most infants who are born in suboptimal condition can be anticipated ( Box 38–8 ), and staff trained in neonatal resuscitation should be available at the birth. It is estimated, however, that approximately 20% of infants who required resuscitation did not fall into this group. The importance of expert resuscitation has been recognized and studied only comparatively recently, and every infant wherever born must have available to it personnel with expert resuscitation skills and all the appropriate equipment in good working order.

Box 38-8

Conditions in Which the Need for Resuscitation at Birth May Be Anticipated

Prelabor Factors
Maternal
• | Toxemia (eclampsia)
• | Diabetes mellitus
• | Drug addiction
• | Cardiovascular disease
• | Infectious disease
• | Collagen vascular disease
Uteroplacental
• | Placental abruption
• | Umbilical cord prolapse
• | Placenta previa
• | Polyhydramnios
• | Premature rupture of the membranes

Intrapartum Factors
• | Isoimmunization
• | Multiple birth
• | Abnormal presentation
• | Precipitous delivery
• | Fetal distress
• | Thick meconium staining
• | Prolonged labor
• | Difficult forceps delivery
• | Intrauterine growth restriction
• | Prolonged pregnancy
• | Prematurity
• | Cardiopulmonary anomalies

The effects of asphyxia on the newborn animal have been well established, with two phases of apnea described: primary and secondary. In primary apnea there is a short period of respiratory arrest with good blood pressure (these infants appear cyanotic). If no action is taken, these infants re-establish breathing activity for some time until the phase of secondary apnea develops, from which the infant will not recover if active resuscitation is not commenced. During the stage of secondary apnea, the blood pressure falls and these infants appear white. Because it is often not possible to determine whether an apneic infant is in the primary or secondary phase, resuscitation should commence immediately, but should be commensurate with the needs of the infant.

The following steps should be taken in sequence until the infant responds adequately:
• | Provide tactile stimulation by drying with a towel or gentle suction to the mouth. This is all that is necessary in most infants.
• | Open airway. Extend the infant’s neck and give chin support.
• | Inflate lungs. Use a self-inflating bag and mask with a good seal around the infant’s mouth and nose if spontaneous respirations have not been established by 30 to 60 seconds. The bag should have an escape valve set at approximately 30 cm of water. Consider giving the infant five lung inflations (pressure of 30 cm of water in a term infant) for 2 to 3 seconds each.
• | Ventilate lungs. If spontaneous respiration has not been established after five inflations, start intermittent positive pressure ventilation at 30 breaths/min. Ensure that there is good chest wall movement.
• | Intubate. If the infant has not improved after 2 minutes of intermittent positive pressure ventilation through a bag and mask, consider intubation. If the infant does not pick up color or if the chest is not moving well with bagging, consider whether the infant has a pneumothorax or lung hypoplasia.
• | Use chest compression. If the heart rate is <60 bpm despite adequate ventilation, chest compression is required. Coordinate compressions and ventilation in a 3:1 ratio at 120 events/min to achieve 90 compressions and 30 breaths per minute.
• | Administer drugs. Epinephrine (10 μg/kg or 0.1 mL/ kg of 1:10,000) should be given down the endotracheal tube if the heart rate remains below 60 beats/min, and can be repeated up to three times. Epinephrine and other drugs can also be given through an umbilical catheter. Consider the need for volume expansion with normal saline. Intramuscular naloxone (200 μg) is indicated if the infant fails to breathe spontaneously and if the mother has received opiates for pain relief within 4 hours before delivery.

 SYSTEMIC MANAGEMENT

The diving reflex occurs during experimental asphyxia to maintain blood flow to vital organs such as the brain at the expense of less-vital organs. This is the basis of systemic complications after a clinically significant hypoxic-ischemic insult, and the heart, kidneys, and liver are the most vulnerable organs. The clinical course after a hypoxic-ischemic event in labor is unpredictable, so problems should be anticipated and the infant appropriately observed by trained staff in a clinical environment. Hypoxic-ischemic insult affects the whole organism and any organ system may be compromised. Brain-oriented management is discussed later; this section discusses management of systemic complications.

 The Renal System

Renal impairment is reported to occur in 23% to 70% of asphyxiated infants.[490] Acute renal failure (plasma creatinine greater than 130 μmol/L [1.2 mg/dL] for at least 2 consecutive days) is reported in 19% of asphyxiated infants of greater than 33 weeks’ gestation. In a study using a more sensitive measure of renal tubular function (N-acetylglucosaminidase), there was a relationship between raising N-acetylglucosaminidase levels and degree of HIE in the infant.[507]

Because of the fear of renal failure and fluid overload, many clinicians have adopted a policy of fluid restriction in asphyxiated newborn infants. There is no evidence that normal fluid volumes contribute to cerebral edema in the newborn. Fluid restriction is necessary in infants who have inappropriate antidiuretic hormone secretion or those with known renal tubular impairment. The fluid intake in these infants should be titrated against the measurements of the infant’s serum and urinary function.

Oliguria is managed by careful maintenance of fluid balance with daily measurement of plasma and urinary creatinine levels, and serum and urinary electrolytes as well as daily assessment of the infant’s weight. Acute renal failure and anuria lasting more than a day should be initially managed conservatively (see Chapter 49 ). Chronic renal failure and the need for dialysis is extremely rare in severely asphyxiated full-term infants.

 Cardiovascular System

Myocardial contractility is impaired after hypoxic-ischemic insult, causing a significant reduction in cardiac output, hypotension, and further impairment of cerebral blood flow and perfusion of other organs. Myocardial dysfunction detected by Doppler ultrasonography has been shown to occur in 28% to 50% of asphyxiated newborn infants.[443][481] Other cardiac pathologic processes recognized to occur after a severe hypoxic-ischemic insult include acute cardiac dilation with functional tricuspid valve regurgitation, myocardial ischemia present on ECG assessment, and ischemic necrosis of papillary muscle.

Hypotension is a common complication after severe hypoxic-ischemic insult,[490] and volume support is often ineffective in restoring normotension. The inotrope dopamine (5 to 15 μg/kg per minute) has been shown to be more effective in restoring blood pressure in asphyxiated infants.

 Hepatic and Gastrointestinal Systems

Elevated liver enzymes measured during the first week of life occur in 80% to 85% of asphyxiated full-term newborn infants.[460][490] Irreversible liver damage appears to occur very rarely after birth asphyxia. Necrotizing enterocolitis is a well-recognized complication in asphyxiated infants, but is seen relatively rarely due to this cause.

 Hematologic Complications

Coagulation impairment is relatively common after a severe asphyxial insult. The bone marrow may be transiently damaged, leading to thrombocytopenia. Disseminated intravascular coagulation is also well recognized to occur after birth asphyxia, with low levels of factor XIII and elevated thrombin-antithrombin complexes; D-dimer, fibrin, and fibrinogen degradation products; and soluble fibrin monomer complexes.[496]

Coagulation impairment should be anticipated and screening for hematologic abnormalities undertaken in all severely asphyxiated newborn infants. Supportive treatment with platelets, vitamin K, or clotting factors may be indicated by specific abnormalities on the coagulation screen. The management of disseminated intravascular coagulation is controversial, but there is no indication for systemic heparinization (see also Chapter 44 ).

 BRAIN-ORIENTED MANAGEMENT

Anticipation of complications that may have a direct or indirect effect on brain function and recovery after a severe hypoxic-ischemic insult is essential in the management of an infant who has sustained an asphyxial insult. Effective primary neuroprotection is just emerging as a therapeutic strategy in human postasphyxial insult, and is discussed later in this part (see “Emerging Neuroprotective Strategies”). More standard brain-specific complications affecting the infant after a severe hypoxic-ischemic insult are discussed here.

 Glucose

Hypoglycemia has been shown to be an additional adverse factor for the immature brain in conjunction with a hypoxic-ischemic insult. Immature hypoglycemic animal models subjected to anoxia have a considerably increased mortality rate compared with anoxic, normoglycemic animals.[508] The presence of ketone bodies as an alternative brain fuel ameliorates this effect despite low levels of circulating glucose.[508] The facilitative glucose transporter proteins (GLUT1) transport glucose across the blood-brain barrier, and related proteins (GLUT3 and 45-kd GLUT3) mediate transport into the neuron and glial cells, but these proteins are in low concentration in the immature brain. Hypoxic-ischemic insult initially enhances both GLUT1 and GLUT3 expression in the brain, but GLUT3 decreases after 72 hours, associated with extensive cellular necrosis.[505] Asphyxia initially increases CMRgl, and consumption of glucose during the hypoxic-ischemic insult causes depletion of intracerebral glucose. Very limited numbers of infants have been studied after asphyxial insults by positron emission tomography, with conflicting results. In five term infants, CMRgl was increased 2 to 3 days after the insult,[445] whereas another study of CMRgl in 20 human asphyxiated infants showed a high correlation between the more severe degree of HIE and lowest values of CMRgl.[501] These low levels were obtained at a median age of 11 days, which was later than the first study and may account for the differences in values.

Studies have shown that there are major differences in behavior of the mature and immature brain to glucose infusion.[503] The infusion of glucose in the immature organism, unlike in adults, before a hypoxic-ischemic event appears to have protective effects compared with subjects not given sugar supplementation. The pretreated hyperglycemic group had better preservation of PCr and ATP than the normoglycemic group.[504] Preconditioning the animal before a major hypoxic-ischemic insult may afford protection, which appears to be due to enhanced intracerebral glycogen levels,[447] increased expression of GLUT1,[463] and increased availability of alternative brain fuels.[448] The clinical question of whether glucose infusion after hypoxic-ischemic insult is of value remains controversial. Hattori and Wasterlain[461] have shown that glucose treatment after hypoxic-ischemic insult in 7-day-old rat pups protects against neuropathologic damage, but another study has shown in the same animal model a worsening in neuronal injury when glucose was given immediately after the insult.[492]

Although routine use of high-concentration glucose is not advised after a hypoxic-ischemic event in the neonate, it is clear that hypoglycemia must be avoided.

 Seizures (See also Part 5 of this chapter.)

Seizures occur in most infants who have sustained a significant hypoxic-ischemic insult; indeed, seizure is a feature of moderate and severe HIE. In general, the more severe or prolonged the hypoxia-ischemia, the more seizure activity the infant will have. There has been considerable debate as to whether seizure activity after a hypoxic-ischemic event confers an additional risk factor on the infant in terms of adverse neurodevelopmental outcome. If this is established, then there is an increased onus on the effective management of seizure activity. A hypoxic-ischemic insult sets in train a cascade of intraneuronal events that may result in cell death. Seizures may simply be a paraphenomenon indicating the process of neuronal demise.

Studies have shown that immature neurons are more susceptible to the development of seizures than the mature brain, but also less vulnerable to neuropathologic consequences. In animal studies, the induction of multiple short seizures over the first days of life does not result in neuronal loss,[482][487] but does result in morphologic changes involving cortical activation and cell density evident when the brain was examined in adult life. Furthermore, these animals exhibited impaired learning in the preweaning period[494] and lower seizure threshold in later life. Seizure activity in neonates after a hypoxic-ischemic insult usually shows a pattern of short but frequent convulsive episodes, although status epilepticus is well recognized.[446] There is often dissociation between clinically evident seizures and seizures recognized on EEG monitoring,[473] so that the frequency of seizure activity after a hypoxic-ischemic insult may be underestimated by clinical observation. In summary, asphyxiated infants are likely to have a significant seizure burden that may be underestimated by clinicians. There is evidence that although the majority of irreversible neuronal injury after recovery from hypoxic-ischemic insult is due to the underlying cause of the condition, additional functional injury may ensue. This strengthens the case for effective management of seizure activity following a hypoxic-ischemic event.

Unfortunately, fully effective anticonvulsant therapy in the neonatal period is not available at present for controlling either clinical or electrographic seizures. Phenobarbital is the mainstay of therapy, but it has been shown that although clinically evident seizures were reduced or abolished by this drug in most cases, electrographic seizures were reduced in only 4 of 14 infants studied after a loading dose of 20 mg/kg IV over 20 minutes.[446] In some infants, phenobarbital caused an increase in the duration of electrographic seizures despite a second loading dose. A study comparing the efficacy of phenobarbital against phenytoin in the management of EEG-diagnosed seizures found that in a randomized, single-blinded, controlled trial there was complete seizure control in less than 50% of infants with either drug. When both drugs were given, only 50% of infants had complete seizure abolition.[480]

In a study of term asphyxiated infants, high-dose phenobarbitone (40 mg/kg) was associated with a significant reduction in severe neurodevelopmental disability. In many cases, the phenobarbital was given before the first evidence of seizure activity.[458] A Cochrane Review of anticonvulsants in the neonatal period did not confirm a reduction in death and disability.[453] Phenobarbital has also been shown to have toxic effects on brain growth, neuronal toxicity, and adverse cognitive and behavioral effects when given to immature animals.[466] Other anticonvulsants used to treat seizures occurring after a hypoxic-ischemic insult include phenytoin (no greater efficacy than phenobarbital),[480] benzodiazepines (clonazepam, midazolam, lorazepam), lidocaine, thiopentone, sodium valproate, and lamotrigine (see Levene[466] for review). These drugs have been evaluated in an uncontrolled manner and the information on effect is largely anecdotal.

The therapeutic management of seizures following a hypoxic-ischemic event must be pragmatic, with attempts made to stop seizure activity, either clinical or electrographic. Phenobarbital remains the first-line drug and may be used as two loading doses up to 40 mg/kg. Phenytoin (20 mg/kg) is often used as a second-line anticonvulsant. Realistically, the use of both these drugs will abolish seizure activity only in a little over 50% of cases. In Europe, lidocaine (2 mg/kg as a loading dose followed up with 6 mg/kg per hour by continuous infusion) is being more commonly used as a first- or second-line anticonvulsant, but should not be used if phenytoin has been administered because cardiotoxicity may occur. Midazolam infusion has proven disappointing. It is essential that new randomized, controlled trials be started to evaluate the efficacy of the newer anticonvulsant drugs in the management of seizures due to hypoxic-ischemic insult. The duration of anticonvulsant administration should be minimized to avoid the potential adverse effects of prolonged exposure. Common practice is to stop anticonvulsants before discharge if the infant has returned to clinical normality. Otherwise, treatment is withdrawn as soon as neurologic abnormality occurs.

 Cerebral Edema

Cerebral edema occurs commonly after a severe hypoxic-ischemic insult and has been shown to develop within 2 hours of insult in a monkey model. Studies of intracranial pressure monitoring in human infants who have suffered a severe hypoxic-ischemic insult have shown that severely raised intracranial pressure (greater than 15 cm H2O) was found in a minority of infants monitored by a median time of 26 hours.[469] In this group of asphyxiated infants with raised intracranial pressure, successful treatment of the intracranial hypertension as judged by a significant benefit on outcome was estimated to have occurred in less than 10% of cases. There is no evidence that routine monitoring of intracranial pressure is of benefit to the infant. Raised intracranial pressure is most probably an end result of the abnormal pathophysiologic processes that occur after hypoxic-ischemic insult and in itself is a marker of damage rather than a cause of it. Consequently, the management of raised intracranial pressure becomes relatively less important.

 Corticosteroids

There are few data to suggest that corticosteroids are effective in the management of hypoxia-ischemia. Animal studies on immature rat pups have shown that pretreatment with dexamethasone before a hypoxic-ischemic insult resulted in less severe injury than in untreated control animals, but treatment with dexamethasone after the insult was ineffective in ameliorating cerebral edema. Steroids are routinely used in older children and adults with focal edema, as occurs in tumor or traumatic brain injury, but appear to be much less effective after a global hypoxic-ischemic insult. There is now considerable concern about the long-term effects of large doses of dexamethasone given after birth, particularly in preterm infants, in whom it is estimated that there is a significant increase in the risk of cerebral palsy.[440] There is no scientific justification for the use of steroids after an intrapartum hypoxic-ischemic insult to treat cerebral edema.

 EMERGING NEUROPROTECTIVE STRATEGIES

The pathophysiologic process of irreversible brain injury has been reviewed earlier in this section. The processes that lead to neuronal death are complicated and incompletely understood. A number of studies have attempted to make preliminary investigations into the role of different strategies in neonatal brain protection after a hypoxic-ischemic insult, but few useful clinical data are currently available.

The calcium channel blocker nicardipine was given to four infants who had sustained severe intrapartum hypoxic-ischemic insult. In three of the four, the mean arterial blood pressure dropped precipitously with a fall in cerebral blood flow. The systemic effects of the relatively nonspecific calcium channel blockers significantly limit their value for brain protection.

Magnesium sulfate (MgSO4) is an N-methyl-d-aspartate receptor antagonist and has been proposed to be an effective agent for brain protection. A retrospective assessment of risk factors for cerebral palsy showed that maternal exposure to MgSO4 reduced the risk of this condition in their offspring.[478] There is little evidence that the mechanism for this effect is by way of reducing the incidence of intraventricular hemorrhage in premature infants.[464] The Collaborative Eclampsia Trial[451] reported that the infants of women who had been assigned to MgSO4 before delivery were significantly less likely to be intubated or admitted to a neonatal unit. Although studies have evaluated the role of MgSO4 in term asphyxiated infants, no reports of outcome exist. MgSO4 in high dose is associated with neonatal hypotension,[467] and this may override any potential beneficial effect.

Allopurinol is an inhibitor of xanthine oxidase and has free radical scavenging action. Van Bel and colleagues[502] are in the process of evaluating this therapy in a randomized, controlled trial in a group of asphyxiated full-term infants. They showed that there were no toxic effects from a dose of 40 mg/kg IV. The group of infants who were given allopurinol had a significant reduction in non–protein-bound iron (an index of free radicals) compared with control subjects, and malondialdehyde (an indicator of lipid peroxidation) was reduced in the allopurinol group. The cerebral function trace in the allopurinol group remained more stable than that of the control group; however, there is no subsequent report of outcome from this study.

 Hypothermia

Deep therapeutic hypothermia (body temperature 15° to 20°C) as a neuroprotective strategy has been used since 1950 by cardiologists to maintain brain function during cardiac arrest required for open heart surgery. Hypothermia for neonatal asphyxia was first evaluated after immersing nonbreathing infants in cold water, and neurologic outcome in noncontrolled observations was reported to be better than in those who had not been cooled. This technique was modified in the Soviet Union by means of a cooling cap on the infant’s head, but became unacceptable in the West because the risk of uncontrolled hypothermia in prematurely born infants was described in the 1960s.

In the 1990s, renewed interest in hypothermia concentrated on animal studies that showed that in a variety of immature animal species, varying degrees of mild hypothermia (2° to 5°C) for 3 to 72 hours was effective in maintaining brain function (see Thoresen[500] for review). Hypothermia has been suggested to have an effect by reducing cerebral metabolism and ATP consumption and downregulating many intracerebral metabolic processes associated with rapid expression of early gene activation. These effects may account for the suggestion that hypothermia has a primary effect by inhibiting apoptosis.[452] Two studies of therapeutic cooling (32° to 34°C) for 12 to 24 hours after a global hypoxic-ischemic insult in adults (cardiac arrest) have shown a significant reduction in death and disability in survivors in the cooled group compared with the control normothermic group,[444][498] although a similar effect has not been shown in adults after head injury and stroke.

Clinical studies have also been started to investigate the safety and efficacy of hypothermia in the human term neonate who has sustained a severe hypoxic-ischemic insult. Four pilot studies of hypothermia in human newborns have reported no serious side effects.[438][441][491][499] Two different cooling strategies in asphyxiated newborn infants have been evaluated in ongoing randomized, controlled trials: regional brain cooling and total-body cooling. Methodological differences in these two techniques may be important because it has been shown that temperature gradients through the head may affect efficacy of mild hypothermia as a neuroprotective therapy.[465] In the former, a cooling cap perfused with a coolant solution at 10°C has been used to reduce brain temperature and maintain a rectal temperature of 34.5°C. In the second strategy, the infant is laid on a cooling mattress or under a cooling blanket and the infant’s rectal temperature reduced to 33.5°C. This technique appears to be a simpler process than head cooling. Both types of study compare mild hypothermia with normothermia, with the primary endpoint of death or major disability at 18 months of age.

Two randomized, controlled pilot trials have been published on the effects of therapeutic hypothermia after peripartum asphyxia,[442][465][491] and these have been the subject of a Cochrane Systematic Review.[462] In all, 50 infants have been recruited into these two studies. There was no significant reduction in death or major neurodevelopmental disability in the cooled infants. These studies showed no adverse effects in the hypothermia group on sinus bradycardia, arrhythmia, need for inotrope support, leukopenia, thrombocytopenia, coagulopathy, hypoglycemia, hypokalemia, oliguria, or seizures.[462] Two other uncontrolled studies[450][493] in human neonates reported a further 46 infants treated with mild hypothermia and also confirmed no major side effects other than thrombocytopenia secondary to disseminated intravascular coagulation in one study,[450] but this may have been primarily attributable to the HIE rather than the hypothermia.

A large international study evaluating regional brain cooling in 234 term babies has recently been published.[352a] There was no overall difference in adverse outcome (death or severe disability) in the two groups, but after adjustment for severity of amplitude- integrated EEG (aEEG) changes at entry, the cooled group had a beneficial outcome if there were less severe initial aEEG abnormalities. A multicenter trial conducted by the NICHD Neonatal Research Network evaluated whole body cooling in 208 near-term and term infants with hypoxic-ischemic encephalopathy. At 18 to 22 months of age, the rate of death or disability was reduced from 62% in controls to 44% in cooled infants (RR 0.71, 95% CI 0.54–0.93; number needed to treat = 6).[371a] Other large studies in different parts of the world are currently evaluating the effects of total-body cooling on death and major disability.

Therapeutic hypothermia after peripartum asphyxia appears remarkably well tolerated and offers an emerging option for a devastating condition. Additional studies are needed.

 PROGNOSIS

Cerebral hypoxia-ischemia due to perinatal asphyxia is an important cause of neonatal mortality and morbidity. The outcome of infants sustaining cerebral hypoxia-ischemia is influenced by several factors, including the duration and severity of the insult to the brain; gestational age; presence of seizures; and associated infectious, metabolic, and traumatic derangements. Although the prognosis for any single newborn often is difficult to formulate, certain clinical and laboratory abnormalities, along with perinatal cerebral hypoxia-ischemia, are associated with a high risk of neurologic morbidity ( Box 38–9 ).

Box 38-9

Predictors of Mortality and Neurologic Morbidity after Perinatal Hypoxic-Ischemic Insult *

• Extended very low Apgar scores
• Time to establish spontaneous respiration
• Neonatal neurologic examination
• Brain imaging (ultrasonography, magnetic resonance imaging)
• Other investigations:
• | EEG or amplitude-integrated EEG
• | Evoked potentials (visual, brainstem auditory, and somatosensory)

* EEG, electroencephalogram.

The degree of maturity at birth is an important predictor of mortality in infants asphyxiated at birth. Scott[488] investigated a group of infants who were either stillborn or without spontaneous respirations for a minimum of 20 minutes. Of the premature infants, 32% survived. Of the full-term infants, 70% survived. The long-term morbidity of the survivors was 11% in the premature infants, 36% in the term infants. Nelson and Ellenberg[477] also reported an appreciably higher death rate in premature infants, but an increased risk for cerebral palsy in the full-term survivors. The lower morbidity among the premature infants was related in part to the small number of survivors in this group.

 Acidosis

Obstetricians have long used blood acid-base status to ascertain the presence or absence of asphyxia in the fetus during the intrapartum period. More recently, obstetricians have concentrated on more severe degrees of acidosis than previously reported and on the extent to which the altered pH reflects an underlying metabolic (lactic) acidosis. In the study of Goldaber and associates,[457] 2.5% of 3506 full-term newborns exhibited an umbilical artery pH of less than 7.00, 66.7% of whom had a metabolic component to their acidosis. Significantly more of the severely acidotic newborns exhibited low (less than 3) 1- and 5-minute Apgar scores, compared with infants with higher umbilical artery pH values. In addition, neonatal death was significantly more frequent in the severely acidotic group. Low and colleagues[471] compared 59 full-term fetuses exhibiting metabolic acidosis with 59 fetuses with normal umbilical blood acid-base status and 51 fetuses exhibiting only a respiratory acidosis at birth. Various complications, including encephalopathy, were apparent in the majority of newborns experiencing a metabolic acidosis, compared with very low complication rates in those infants with either respiratory acidosis or no acidosis at all. In addition, Low and colleagues[470] had previously demonstrated a positive correlation between the severity and duration of intrapartum metabolic acidosis and neurodevelopmental outcome at 1 year, and the same positive correlation exists for premature infants, including those weighing less than 1000 g.[456]

Apgar Scores and Condition at Birth

Several studies have demonstrated the low sensitivity of the 1- and 5-minute Apgar scores in predicting long-term neurologic outcome. However, Nelson and associates[479] evaluated 39 full-term infants whose 20-minute Apgar scores were 3 or less. They found that 6 died in the early postnatal period, and of the 14 survivors, 8 exhibited cerebral palsy when examined at 7 years of age. Thus, the extended Apgar score is a reliable predictor of ultimate neurologic morbidity, especially when very low scores are obtained at 20 minutes.

The time from birth until onset of spontaneous, sustained respirations also has been correlated with long-term neurologic function. Mulligan and colleagues[474] reported a 19% immediate mortality rate and an 18% morbidity rate among 39 surviving full-term infants in whom spontaneous respirations did not appear for more than 1 minute after birth. D’Souza and associates[449] followed for up to 5 years 15 full-term infants who had survived apnea for 10 or more minutes at birth. Of the group, two exhibited severe neurologic deficit and five had delayed language development. Full-term infants who were apneic for 30 or more minutes were universally and severely damaged.[454] The data suggest that a prolonged delay in the initiation of spontaneous respirations is a reasonable indicator of irreversible brain damage.

 Hypoxic-Ischemic Encephalopathy

Neurologic examination of the infant in the immediate newborn period provides a useful index for predicting later developmental outcome, especially in the full-term infant. Table 38–5 summarizes the results of five follow-up studies describing the outcome of term infants born with the diagnosis of HIE.[455][468][472][484][485][486] The definitions vary somewhat with regard to the severity of HIE, but the results are remarkably consistent. Those infants assessed as having only mild HIE had virtually no risk of subsequent major neurodevelopmental disability, and in infants with moderate HIE approximately 75% survived without major neurologic deficit. There were very few deaths in the moderate HIE group. For infants with severe HIE the outcome is far worse, varying from a 50% to 100% mortality rate to severe disability with an average incidence of 65% to 75%.

Table 38-5 -- Adverse Outcome (Death or Disability) According to Degree of Hypoxic-Ischemic Encephalopathy
STUDY | N | Proportion Severely Abnormal or Dead (%) |  |  | DURATION OF FOLLOW-UP (YEARS)
 |  | Mild | Moderate | Severe
Sarnat and Sarnat[486] | 21 | — | 25 | 100 | 1
Finer et al[455] | 89 | 0 | 15 | 92 | 3.5
Robertson and Finer[484] | 200 | 0 | 27 | 100 | 3.5
Low et al[472] | 42 | — * | 27 | 50 | 1
Levene et al[468] | 122 | 1 † | 25 | 75 | 2.5
* | Mild and moderate considered together.
† | Disability due to congenital myopathy.

More recently, data have been published on less severe forms of disability in older children who have survived a perinatal hypoxic-ischemic insult at term. A Canadian cohort born between 1974 and 1979 was carefully assessed at the age of 8 years and compared with a control group of similar-aged children.[485] The major disability rate was comparable with that in children assessed at a younger age, but important differences at 8 years were seen in the children with HIE, but without major neurologic deficit, compared with the control subjects. The mean full-scale IQ in the control group was 112 and that of the unimpaired children who had mild HIE was 106 (not significant). For the apparently unimpaired children who had moderate HIE, the mean IQ was 102 (P < .001 compared with both mild HIE and control subjects). The good prognosis for cognitive and motor outcome for the infants described as having “mild fetal intrapartum asphyxia” was confirmed by another Canadian study of 43 affected children compared with a similar number of control subjects and assessed at 8 years of age.[459] There were no differences between the two groups for tests of motor and cognitive development (Bayley and McCarthy scales). More recently, Mercuri and coworkers[439] described a group of asphyxiated full-term infants without cerebral palsy at 5½ to 6½ years of age and showed that 24% had minor neurologic dysfunction or perceptual motor difficulties. These children had been considered to be “normal” on short-term follow-up.

In summary, the prognosis for children with HIE depends on the severity and duration of the neurologic abnormality. Major neurodevelopmental problems occur only after moderate and severe HIE, and death is a significant risk in severe HIE. Emerging data strongly support the observations that a significant number of children with perinatal hypoxic-ischemic insult, previously considered to be without major problems, have significant perceptual-motor difficulties or a reduction in cognitive abilities. The predictive values of neuroimaging procedures and other investigative techniques have been described earlier. MRI and EEG assessment provides the basis for the most accurate prediction of disability in later childhood.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/108.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 5 Seizures in Neonates

Mark S. Scher

Neonatal seizures are one of the few neonatal neurologic conditions that require immediate medical attention. Although prompt diagnostic and therapeutic plans are needed, multiple challenges impede the physician’s evaluation of the newborn with suspected seizures ( Box 38–10 ). Clinical and electroencephalographic (EEG) manifestations of neonatal seizures vary dramatically from those in older children, and recognition of the seizure state remains the foremost challenge. This dilemma is underscored by the brevity and subtlety of the clinical repertoire of the neonatal neurologic examination. Environmental restrictions of the sick infant in an intensive care setting, who may be confined to an incubator, intubated, and attached to multiple catheters, limit accessibility. Medications alter arousal and muscle tone and limit the clinician’s ability to distinguish clinical neurologic signs reflective of the underlying disease state. Brain injury from antepartum factors may precipitate neonatal seizures as part of an encephalopathic clinical picture during the intrapartum and neonatal periods, well beyond when brain injury occurred. Overlapping medical conditions from fetal through neonatal periods must be factored into the most appropriate etiologic algorithm to explain seizure expression before applying the most accurate prognosis. Medication options to treat seizures effectively remain elusive, and may need to be applied on a specific etiologic basis. Potential neuroresuscitative strategies proposed for the encephalopathic neonate with seizures must consider maternal, placental/cord, and fetal disease conditions that cause or contribute to neonatal seizure expression and potential brain injury as part of both fetal and neonatal brain disorders of varying etiologies.

Box 38-10

Dilemmas Regarding Neonatal Seizures

1. | Diagnostic choices—reliance on clinical vs. electroencephalographic criteria.
2. | Etiologic explanations—multiple prenatal/neonatal conditions as a function of time.
3. | Treatment decisions—who, when, how, and for how long?
4. | Prognostic questions—mechanisms of injury based on etiologies vs. intrinsic vulnerability of the immature brain to prolonged seizures.

DIAGNOSIS: CLINICAL VERSUS ELECTROENCEPHALOGRAPHIC

Neonatal seizures are usually brief and subtle in clinical appearance, sometimes comprising unusual behaviors that are difficult to recognize and classify. Medical personnel vary significantly in their ability to recognize suspect behaviors, contributing to both overdiagnosis and underdiagnosis. The most common practice has been to classify clinical behaviors as seizures without EEG confirmation. However, abnormal motor or autonomic behaviors may represent age- and state-specific behaviors in healthy infants, or nonepileptic paroxysmal conditions in symptomatic infants. For these reasons, confirmation of suspect clinical events with coincident EEG recordings is now more widely recommended. Although in patients with few seizures, these may be missed as brief random events on routine EEG studies, synchronized video/EEG/polygraphic recordings potentially establish more reliable startpoints and endpoints for electrically confirmed seizures that require consideration for treatment intervention.[519] Rigorous physiologic monitoring also better integrates the diagnosis of the seizure state with etiologic, treatment, and prognostic considerations.

 Clinical Seizure Criteria

Neonatal seizures are listed separately from the traditional classification of seizures and epilepsy during childhood. The International League Against Epilepsy’s Classification adopted by the World Health Organization still places neonatal seizures in an unclassified category. Another classification scheme suggests a strict distinction of clinical seizure (nonepileptic) events from electrographically confirmed (epileptic) seizures, with respect to possible treatment interventions.[560] Continued refinement of such novel classifications is needed to reconcile the variable agreement between clinical and EEG criteria for establishing a seizure diagnosis,[516][600] in the context of nonepileptic movement disorders caused by acquired diseases, malformations, or medications.

Several caveats ( Box 38–11 ) may be useful in the identification of suspected neonatal seizures, yet continue to raise questions regarding our diagnostic acumen.

Box 38-11

Caveats Concerning Recognition of Neonatal Seizures

1. | Specific stereotypic behaviors occur in association with normal neonatal sleep or waking states, medication effects, and gestational maturity.
2. | Consider that any abnormal repetitive activity may be a clinical seizure if out of context for expected neonatal behavior.
3. | Attempt to document coincident electrographic seizures with the suspected clinical event.
4. | Abnormal behavioral phenomena may have inconsistent relationships with coincident electroencephalographic seizures, suggesting a subcortical seizure focus.
5. | Nonepileptic pathologic movement disorders are events that are independent of the seizure state, and may also be expressed by neonates.

The clinical criteria for neonatal seizure diagnosis were historically subdivided into five clinical categories: focal clonic, multifocal or migratory clonic, tonic, myoclonic, and subtle seizures.[597] A subsequent classification expands the clinical subtypes, adopting a strict temporal occurrence of specific clinical events with coincident electrographic seizures, to distinguish neonatal clinical “nonepileptic” seizures from “epileptic” seizures[560] ( Box 38–12 ).

Box 38-12

Classification of Neonatal Seizures Based on Electroclinical Findings

Clinical Seizures with a Consistent Electrocortical Signature (Pathophysiology: Epileptic)
Focal clonic
• | Unifocal
• | Multifocal
• | Hemiconvulsive
• | Axial
Focal tonic
• | Asymmetric truncal posturing
• | Limb posturing
• | Sustained eye deviation
Myoclonic
• | Generalized
• | Focal
Spasms
• | Flexor
• | Extensor
• | Mixed extensor/flexor

Clinical Seizures without a Consistent Electrocortical Signature (Pathophysiology: Presumed Nonepileptic)
Myoclonic
• | Generalized
• | Focal
• | Fragmentary
Generalized tonic
• | Flexor
• | Extensor
• | Mixed extensor/flexor
Motor automatisms
• | Oral-buccal-lingual movements
• | Ocular signs
• | Progression movements
• | Complex purposeless movements

Electrical Seizures without Clinical Seizure Activity

From Mizrahi EM, Kellaway P: Diagnosis and Management of Neonatal Seizures. Philadelphia, Lippincott-Raven, 1998.

SUBTLE SEIZURE ACTIVITY

This is the most frequently observed category of neonatal seizures, which include repetitive buccolingual movements, orbital-ocular movements, unusual bicycling or peddling, and autonomic findings ( Fig. 38–68 A). Any subtle paroxysmal event that interrupts the expected behavioral repertoire of the newborn infant, and appears stereotypical or repetitive, should heighten the clinician’s level of suspicion for seizures. However, alterations in cardiorespiratory regularity, body movements, and other behaviors during active (rapid eye movement) sleep, quiet (non-rapid eye movement) sleep, or waking segments must be recognized before proceeding to a seizure evaluation.[579] Within the subtle category of neonatal seizures are stereotypical changes in heart rate, blood pressure, oxygenation, or other autonomic signs, particularly during pharmacologic paralysis for ventilatory care. Other unusual autonomic events include penile erections, skin changes, salivation, and tearing. Autonomic expressions may be intermixed with motor findings. Isolated autonomic signs such as apnea, unless accompanied by other clinical findings, are rarely associated with coincident electrographic seizures[525] (see Fig. 38–68 B). Because subtle seizures are both clinically difficult to detect and only variably coincident with EEG seizures, synchronized video/EEG/polygraphic recordings are recommended to document temporal relationships between clinical behaviors and coincident electrographic events.[517][519][560] Despite the “subtle” expression of this seizure category, these children may have suffered significant brain injury.

Click to view full size figure

Figure 38-68 A, Electroencephalogram (EEG) segment of a 40-week gestation, 1-day-old girl after severe asphyxia resulting from rupture of velamentous insertion of the umbilical cord during delivery. An electrical seizure in the right central/midline region is recorded (arrows), coincident with buccolingual and eye movements (see comments and eye channels on record). B, Synchronized video/EEG record of a 35-week gestation, 1-day-old girl with Escherichia coli meningitis and cerebral abscesses. The open arrow notes apnea coincident with prominent right hemispheric and midline electrographic seizures (closed arrows). In addition to apnea, other motor signs coincident to EEG seizures were noted at other times during the record.
(From Scher MS, Painter MJ. Electrographic diagnosis of neonatal seizures: Issues of diagnostic accuracy, clinical correlation and survival. In Wasterlain CG, Vert P [eds]: Neonatal Seizures. New York, Raven Press, 1990, p 17 , with permission.)
(From Scher MS, Painter MJ: Controversies concerning neonatal seizures. Pediatr Clin North Am 36:288, 1989, with permission.)

CLONIC SEIZURES

Rhythmic movements of muscle groups in a focal distribution that consist of a rapid phase followed by a slow return movement are clonic seizures, to be distinguished from the symmetric “to-and-fro” movements of tremulousness or jitteriness. Gentle flexion of the affected body part easily suppresses the tremor, whereas clonic seizures persist. Clonic movements can involve any body part such as the face, arm, leg, and even diaphragmatic or pharyngeal muscles. Generalized clonic activities can occur in the newborn but rarely consist of a classic tonic followed by clonic phase, characteristic of the generalized motor seizure noted in older children and adults. Focal clonic and hemiclonic seizures have been described with localized brain injury, usually from cerebrovascular lesions,[519] but can also be seen with generalized brain abnormalities. As with older patients, focal seizures in the neonate may be followed by transient motor weakness, historically referred to as a transient Todd paresis or paralysis, to be distinguished from a more persistent hemiparesis over multiple days to weeks. Clonic movements without EEG-confirmed seizures have been described in neonates with normal EEG backgrounds, and their neurodevelopmental outcome can be normal.[517]

MULTIFOCAL (FRAGMENTARY) CLONIC SEIZURES

Multifocal or migratory clonic activities spread over body parts either in a random or anatomically appropriate fashion. Such seizure movements may alternate from side to side and appear asynchronously between the two halves of the child’s body. The word fragmentary was historically applied to distinguish this event from the more classic, generalized tonic-clonic seizure seen in the older child. Multifocal clonic seizures may also resemble myoclonic seizures, consisting of brief, shocklike muscle twitching of the midline or extremity musculature. Neonates with this seizure description suffer death or significant neurologic morbidity.[575]

TONIC SEIZURES

Tonic seizures refer to a sustained flexion or extension of axial or appendicular muscle groups. Tonic movements of a limb or sustained head or eye turning may also be noted. Tonic activity with coincident EEG needs to be carefully documented because 30% of such movements lack a temporal correlation with electrographic seizures ( Fig. 38–69 ). “Brainstem release” resulting from functional decortication after severe neocortical dysfunction or damage is one physiologic explanation for this nonepileptic activity, to be discussed later. Extensive neocortical damage or dysfunction permits the emergence of uninhibited subcortical expressions of extensor movements.[577] Tonic seizures may also be misidentified when the nonepileptic movement disorder of dystonia is the more appropriate behavioral description. Both tonic movements and dystonic posturing may also simultaneously occur.

Click to view full size figure

Figure 38-69 A, Segment of a synchronized video/electroencephalogram (EEG) record of a 37-week gestation, 1-day-old girl who suffered asphyxia, demonstrating prominent opisthotonos with left arm extension in the absence of coincident electrographic seizure activity. B, Synchronized video/EEG record of the same patient as in A, documenting electrographic seizure in the right posterior quadrant (arrows), after cessation of left arm tonic movements and persistent opisthotonos. (From Scher MS, Painter MJ: Controversies concerning neonatal seizures. Pediatr Clin North Am 36:292, 1989, with permission.)

MYOCLONIC SEIZURES

Myoclonic movements are rapid, isolated jerks that can be generalized, multifocal, or focal in an axial or appendicular distribution. Myoclonus lacks the slow return phase of the clonic movement complex described previously. Healthy preterm infants commonly exhibit myoclonic movements without seizures or a brain disorder. EEG, therefore, is recommended to confirm the coincident appearance of electrographic discharges with these movements ( Fig. 38–70 ). Pathologic myoclonus in the absence of EEG seizures also can occur in severely ill preterm or full-term infants after severe brain dysfunction or damage.[583] As with older children and adults, myoclonus may reflect injury at multiple levels of the neuraxis from the spine, brainstem, to cortical regions. Stimulus-evoked myoclonus with either coincident single spike discharges or sustained electrographic seizures has been reported.[584] An extensive evaluation must be initiated to exclude metabolic, structural, and genetic causes. Rarely, healthy sleeping neonates exhibit abundant myoclonus that subsides with arousal to the waking state,[524] termed benign sleep myoclonus of the newborn.

Click to view full size figure

Figure 38-70 Electroencephalogram segment of a 23-week gestation, 1-day-old girl with grade III intraventricular hemorrhage and progressive ventriculomegaly. An electroclinical seizure is noted with coincident myoclonic movements of the diaphragm (“x” marks). (From Scher MS: Pathological myoclonus of the newborn: Electrographic and clinical correlations. Pediatr Neurol 1:342, 1985, with permission.)

Nonepileptic Behaviors of Neonates

Specific nonepileptic neonatal movement repertoires continually challenge the physician’s attempt to reach an accurate diagnosis of seizures and avoid the unnecessary use of antiepileptic medications. Coincident paper or synchronized video/EEG/polygraphic recordings are now the suggested diagnostic tool to confirm the temporal relationship between the suspect clinical phenomena and electrographic expression of seizures. The following three examples of nonepileptic movement disorders incorporate a classification scheme,[560] based on the absence of coincident EEG seizures.

 TREMULOUSNESS OR JITTERINESS WITHOUT ELECTROGRAPHIC CORRELATES

Tremors are frequently misidentified as clonic activity. Unlike the unequal phases of clonic movements described earlier, the flexion and extension phases of tremor are equal in amplitude. Children are usually alert or hyperalert but may also appear somnolent. Passive flexion and repositioning of the affected tremulous body part diminishes or eliminates the movement. Such movements are usually spontaneous but can be provoked by tactile stimulation. Metabolic or toxin-induced encephalopathies, including mild asphyxia, drug withdrawal, hypoglycemia, hypocalcemia, intracranial hemorrhage, hypothermia, and growth restriction, are common clinical scenarios when such movements occur. Neonatal tremors usually decrease with age; for example, in 38 full-term infants, excessive tremulousness resolved spontaneously over a 6-week period, with 92% neurologically normal at 3 years of age.[592] Medications are rarely considered to treat this particular movement disorder.[568]

NEONATAL MYOCLONUS WITHOUT ELECTROGRAPHIC SEIZURES

Myoclonic movements are either bilateral and synchronous, or asymmetric and asynchronous. Clusters of myoclonic activity occur predominantly during active (rapid eye movement) sleep, more so in the preterm infant,[531] but also occur in healthy term infants. These benign movements are not stimulus sensitive and have no coincident electrographic seizure activity or changes in EEG background rhythms. When this movement occurs in the healthy term neonate, it is usually suppressed during wakefulness. This clinical entity of benign neonatal sleep myoclonus is a diagnosis of exclusion after an extensive consideration of pathologic diagnoses.[524]

There are also infants with severe central nervous system dysfunction who present with nonepileptic spontaneous or stimulus-evoked myoclonus. Metabolic encephalopathies (e.g., glycine encephalopathy), cerebrovascular lesions, brain infections, or congenital malformations may present with nonepileptic myoclonus.[583] Encephalopathic neonates may respond to tactile or painful stimulation by either isolated focal, segmental, or generalized myoclonic movements. Rarely, cortically generated spike or sharp-wave discharges as well as seizures may also be noted on the EEG coincident with these myoclonic movements[583] ( Fig. 38–71 ). Medication-induced myoclonus as well as stereotypic movements have also been described.[589]

Click to view full size figure

Figure 38-71 A, Segment of an electroencephalographic recording of a 38-week gestation, 2-day-old boy with glycine encephalopathy who has stimulus-sensitive generalized and multifocal myoclonus. Note the onset of a midline (Cz onset) electrographic seizure with a painful stimulus, followed by right foot myoclonus. B, Coronal section of the brain for the patient described in A, with agenesis of the corpus callosum and bat-wing shape of lateral ventricles. Spongy myelinosis was noted on microscopic examination. (From Scher MS: Pathological myoclonus of the newborn: Electrographic and clinical correlations. Pediatr Neurol 1:342, 1985, with permission.)

A rare familial disorder has been described in the neonatal and early infancy periods, termed hyperekplexia. These movements usually are misinterpreted as a hyperactive startle reflex. These infants are stiff with severe hypertonia, which may lead to apnea and bradycardia. Forced flexion of the neck or hips sometimes alleviates these events. EEG background is generally age appropriate. The postulated defect of these individuals pertains to regulation of brainstem centers facilitating myoclonic movements. Occasionally, benzodiazepines or valproic acid lessen the startling, stiffening, or falling events. Neurologic prognosis is variable.

 NEONATAL DYSTONIA/DYSKINESIA WITHOUT ELECTROGRAPHIC SEIZURES

Dystonia or dyskinesia is a third commonly misdiagnosed movement disorder that is often misrepresented as tonic or subtle seizures, or may be expressed with nonepileptic tonic movements. These movements can be associated with either acute or chronic disease states involving basal ganglia structures or extrapyramidal pathways, commonly injured after antepartum or intrapartum severe asphyxia (termed status marmoratus),[597] or rarely with specific inherited metabolic diseases[551] or drug toxicity from neuropsychiatric medications given to the mother. Alternatively, posturing reflects subcortical motor pathways that remain functionally unopposed because of a diseased or malformed neocortex.[577]

Electrographic Seizure Criteria

Electrographic/polysomnographic studies have become invaluable tools for the assessment of suspected seizures.[519][521][560][572][599] Technical and interpretative skills of normal and abnormal neonatal EEG sleep patterns must be mastered before the clinician develops a confident visual analysis style for seizure recognition.[571][579]

Corroboration with the EEG technologist is always an essential part of the diagnostic process because physiologic and nonphysiologic artifacts can masquerade as EEG seizures. The physician must always anticipate expected behaviors for the child for a specific gestational maturity, medication use, and state of arousal in the context of potential artifacts.

For the epileptic older child and adult, it is generally accepted that the epileptic seizure is a clinical paroxysm of altered brain function with the simultaneous presence of an electrographic event on an EEG recording. Some advocate the use of single-channel computerized devices for prolonged monitoring given the multiple logistical problems using conventional multichannel recording devices. This device, however, may not detect focal or regional seizures because recording from a single channel will not detect localized disease processes distant from the channel.[572]

Epilepsy monitoring services for older children and adults readily use intracerebral or surface electrocorticography to detect seizures. Such recording strategies, however, are not ethically appropriate or practical for the neonatal patient. Subcortical foci, therefore, are difficult to eliminate definitively from consideration, as is discussed later.

 ICTAL ELECTROENCEPHALOGRAPHIC PATTERNS—A MORE RELIABLE MARKER FOR SEIZURE ONSET, DURATION, AND SEVERITY

Neonatal EEG seizure patterns commonly consist of a repetitive sequence of waveforms that evolve in frequency, amplitude, electrical field, and morphology. Four types of ictal patterns have been described: focal ictal patterns with normal background, focal patterns with abnormal background, multifocal ictal patterns, and focal monorhythmic periodic patterns of various frequencies. It is generally suggested that a minimal duration of 10 seconds with the evolution of discharges is required to distinguish electrographic seizures from repetitive but nonictal epileptiform discharges.[519][522] Clinical neurophysiologists usually classify brief or prolonged repetitive discharges with a lack of evolution as nonictal patterns, but some argue that simply the presence of epileptiform discharges is confirmatory of seizures.[590] The specific features of electrographic seizure duration and topography are unique to the neonatal period.

 SEIZURE DURATION AND TOPOGRAPHY

Few studies have quantified minimal or maximal seizure durations in neonates.[518][522][586] Most notably, the definition of the most severe expression of seizures that potentially promotes brain injury, status epilepticus, can be problematic. For the older patient, status epilepticus is defined as at least 30 minutes of continuous seizures or two consecutive seizures with an interictal period during which the patient fails to return to full consciousness. This definition is not easily applied to the neonate for whom the level of arousal may be difficult to assess, particularly if sedatives are given. One study arbitrarily defined neonatal status epilepticus as continuous seizure activity for at least 30 minutes, or 50% of the recording time[586]; 33% or 11 of 34 term infants had status epilepticus with a mean duration of 29.6 minutes before antiepileptic drug use, and another 9% or 3 of 34 preterm infants also had status epilepticus with an average duration of 5.2 minutes per seizure (i.e., 50% of the recording time). The mean seizure duration was longer in the full-term infant (i.e., 5 minutes) compared with the preterm infant (i.e., 2.7 minutes). Given that more than 20% of this study group fit the criteria for status epilepticus based on EEG documentation, concerns must be raised regarding the underdiagnosis of the more severe form of seizures that potentially contribute to brain injury.

Uncoupling of the clinical and electrographic expressions of neonatal seizures after antiepileptic medication administration also contributes to an underestimation of the true seizure duration, including status epilepticus ( Fig. 38–72 ). One study estimated that 25% of neonates expressed persistent electrographic seizures despite resolution of their clinical seizure behaviors after receiving antiepileptic medications,[585] termed electroclinical uncoupling. Other pathophysiologic mechanisms besides medication effect also might explain uncoupling.[516]

Click to view full size figure

Figure 38-72 Segment of a synchronized video/electroencephalogram of a 40-week gestation, 1-day-old boy with electrographic status epilepticus noted in the left central/midline regions, after antiepileptic medication administration. Focal right shoulder clonic activity was noted only intermittently, whereas continuous electrographic seizures were documented mostly without clinical expression. This phenomenon of uncoupling of electrical and clinical seizure activity is associated with antiepileptic drug administration (see text). (From Scher MS, Painter MJ: Controversies concerning neonatal seizures. Pediatr Clin North Am 36:290, 1989, with permission.)

Most neonatal electrographic seizures arise focally from one brain region. Generalized synchronous and symmetric repetitive discharges can also occur. In one study, 56% of seizures were seen in a single location at onset; specific sites included temporal-occipital (15%), temporal-central (15%), central (10%), frontotemporal- central (6%), frontotemporal (5%), and vertex (5%). Multiple locations at the onset of the electrographic seizures were noted in 44%.[519] Electrographic discharges may be expressed as specific EEG frequency ranges from fast to slow, including beta, alpha, theta, or delta activities. Multiple electrographic seizures can also be expressed independently in anatomically unrelated brain regions.

At the opposite end of the spectrum from periodic discharges, brief rhythmic discharges that are less than 10 seconds in duration have also been addressed with respect to an association with seizures and outcome ( Fig. 38–73 ). Neonates with electrographic seizures may also exhibit these brief discharges; other neonates express only isolated discharges without seizures. Neonates with brief discharges can suffer from hypoglycemia or periventricular leukomalacia, which carries a higher risk for neurodevelopmental delay.[563]

Click to view full size figure

Figure 38-73 Electroencephalogram segment of a boy at 31 weeks’ gestational age with repetitive brief epileptiform discharges in the right central region (arrows) that are less than 10 seconds in duration, and do not qualify as an electrographic seizure.

Brainstem Release Phenomena

Based on 415 clinical seizures in 71 infants, clonic seizure activity had the best correlation with coincident electrographic seizures. “Subtle” clinical events, on the other hand, had a more inconsistent relationship with coincident EEG seizure activity, suggesting nonepileptic brainstem release phenomena for at least a proportion of such events. Functional decortication resulting from neocortical damage without coincident EEG seizures has therefore been suggested, such as with tonic posturing, as illustrated in Figure 38–69 A. Newborns with nonseizure brainstem release activity may express a different functional pattern of metabolic dysfunction, detected as altered glucose uptake on single-photon emission computed tomography studies, than neonates with seizures.[512] A suggestion to document increased prolactin levels with clinical seizures has also been reported,[540] but such levels have not yet been correlated with electrographic seizures.

 Subcortical Seizures and Electroclinical Dissociation

Experimental studies on immature animals also support the possibility that subcortical structures may initiate seizures, which subsequently, although intermittently, propagate to the cortical surface. Although EEG depth recordings in adults and adolescents help document subcortical seizures both with and without clinical expression, this technology is not applicable or appropriate to the neonate.

Electroclinical dissociation is one proposed mechanism by which subcortical seizures may appear only intermittently on surface-recorded EEG studies.[600] Electroclinical dissociation has been defined as a reproducible clinical event that occurs both with and without coincidental electrographic seizures. In one group of 51 infants with electroclinical seizures, 33 infants simultaneously expressed both electrical and clinical seizure phenomena. Extremity movements were more significantly associated with synchronized electroclinical seizures. However, a subset of 18 of 51 neonates (35%) also expressed electroclinical dissociation on EEG recordings. For neonates who expressed electroclinical dissociation, the clinical seizure component always preceded the electrographic seizure expression, suggesting that a subcortical focus initiated the seizure state. Some of these children also expressed synchronized electroclinical seizures, even on the same EEG record. EEG clearly is required to document the electrographic phase after the initial behavioral event.

Controversy remains over whether subcortical seizures versus nonictal functional decortication best categorizes suspect clinical behaviors without coincident EEG documentation. This dilemma should encourage the clinician to use the EEG as a neurophysiologic yardstick by which more exact seizure startpoints and endpoints can be assigned, before offering pharmacologic treatment with antiepileptic drugs. Neonates certainly exhibit electrographic seizures that go undetected unless EEG is used.[564] This is best shown in neonates who are pharmacologically paralyzed for ventilatory assistance, or in infants with clinical seizures that are suppressed by the use of antiepileptic drugs.[519][580][585] In one cohort of 92 infants, 60% of whom were pretreated with antiepileptic medications, 50% of neonates had electrographic seizures with no clinical accompaniment.[585] Both clinical and electrographic seizure criteria were noted for 45% of 62 preterm and 53% of 33 full-term infants. Seventeen infants were pharmacologically paralyzed when the EEG seizure was first documented. A later cohort of 60 infants, none of whom were pretreated with antiepileptic medications, included 7% with only electrographic seizures before antiepileptic drug administration,[585] and 25% who expressed electroclinical uncoupling after antiepileptic drug use.

 Incidence of Neonatal Seizures

Overestimation and underestimation of neonatal seizures are consequentially reported whether clinical or electrical criteria are used. Using clinical criteria, seizure incidences ranged from 0.5% in term infants to 22.2% in preterm neonates.[574] Discrepancies in incidence reflect not only varying postconceptional ages of the study populations chosen, but poor interobserver reliability[542] and the hospital setting in which the diagnosis was made. Hospital-based studies that include high-risk deliveries generally report a higher seizure incidence. Population studies[541] that include less medically ill infants from general nurseries report lower percentages. Incidence figures based only on clinical criteria without EEG confirmation include “false-positive” results, consisting of the neonates with either normal or nonepileptic pathologic neonatal behaviors. Conversely, the absence of scalp-generated EEG seizures may include a subset of “false-negative” results from subjects who express seizures only from subcortical brain regions without expression on the cortical surface. Consensus between those relying on clinical and EEG criteria is still required.

 Interictal Electroencephalographic Pattern Abnormalities

Interictal EEG abnormalities (including nonictal repetitive epileptiform discharges) have important prognostic implications for both preterm and full-term infants. Severely abnormal bihemispheric patterns include the burst suppression pattern ( Fig. 38–74 ), electrocerebral inactivity, low-voltage invariant pattern, persistently slow background pattern, multifocal sharp waves, and marked asynchrony.[518] For infants with hypoxic-ischemic encephalopathy (HIE), subclassifications of specific EEG patterns such as burst suppression with or without reactivity may give a more accurate prediction of outcome.[593] Dysmaturity of the EEG sleep background for child’s corrected age has also been an important feature to recognize; discordance between cerebral and noncerebral components of sleep state, or immaturity of EEG patterns for the given postconceptional age of the infant predict a higher risk for neurologic sequelae.[580][581][596] Even focal or regional patterns have prognostic significance, such as with preterm infants who express repetitive positive sharp waves at the midline or central regions often noted with intraventricular hemorrhage and periventricular leukomalacia.[579]

Click to view full size figure

Figure 38-74 Electroencephalogram (EEG) segment of a 42-week gestation, 2-day-old boy expressing a severe interictal EEG background abnormality termed a burst suppression or paroxysmal pattern.

Screening infants at risk for neonatal seizures with a routine EEG soon after birth allows identification of more severe interictal EEG background abnormalities that more likely predict seizure occurrence on subsequent neonatal records.[543]

Interictal EEG findings are not pathognomonic for particular etiologies, pathophysiologic mechanisms, or timing.[580] Historical, physical examination, and laboratory findings need to be integrated with the electrographic interpretation of both ictal and interictal pattern abnormalities for the particular child. Serial EEG studies better assist the clinician in diagnostic and prognostic interpretations.[595] As with abnormal examination findings into the second week of life, the persistence of electrographic abnormalities also raises prognostic concerns. For example, the newborn who expresses severe EEG abnormalities into the second week of life implies a greater likelihood for neurologic impairment, even despite the resolution of clinical dysfunction. Conversely, the child who rapidly recovers from a significant brain disorder, with the reemergence of normal EEG features during the first few days after birth, may experience comparatively fewer neurologic sequelae. Interictal EEG pattern abnormalities also reflect fetal brain disorders that preceded labor and delivery. The depth and severity of the neonatal brain disorder (defined by clinical and electrographic criteria) therefore may reflect chronic injury to the fetus who subsequently becomes symptomatic after a stressful intrapartum period, with or without more recent injury. (See also Part 4 of this chapter.)

 MAJOR ETIOLOGIES FOR SEIZURES

Asphyxia-Related Events (See Part 4.)

Neonatal seizures are not disease specific, and can be associated with a variety of medical conditions that occur before, during, or after parturition. Seizures may occur as part of an asphyxial brain disorder that is expressed after birth (termed HIE from intrapartum stress), or alternatively can occur as part of a more nonspecific neonatal encephalopathy from etiologies other than intrapartum asphyxia.[509][548] Importantly, neonatal seizures can also present as an isolated clinical sign from a remote antepartum disease or injury without other signs of a postnatal encephalopathy. A logistic model to predict seizures emphasizes the accumulation of both antepartum and intrapartum factors to increase the likelihood of neonatal seizure occurrence.[569] Although separately these factors had low positive predictive values, a significant cumulative risk profile included antepartum maternal anemia, bleeding, asthma, meconium-stained amniotic fluid, abnormal fetal presentation, fetal distress, and shoulder dystocia.

Hypoxia-ischemia (i.e., asphyxia) is traditionally considered the most common causal factor associated with neonatal seizures.[578][598][600] However, children suffer asphyxia either before or during parturition, and only 10% of cases of asphyxia result from postnatal causes.[513][598] When asphyxia is suspected during the labor and delivery process, biochemical confirmation can be attempted.

Intrauterine factors in the hours to days before labor can result in antepartum fetal asphyxia without later documentation of acidosis at birth or immediately before birth. Maternal illnesses such as thrombophilia or preeclampsia, or specific uteroplacental abnormalities such as abruptio placentae or cord compression may contribute to fetal asphyxial stress without providing the opportunity to document in utero acidosis at the end of parturition.[582] Antepartum maternal trauma and chorioamnionitis are additional acquired conditions that cause or contribute to intrauterine asphyxia secondary to uteroplacental insufficiency. Intravascular placental thromboses, infarction of the placenta (fetal or maternal surfaces), or umbilical cord thrombosis noted on placenta/cord examinations postnatally are additional surrogates for remote peripartum or intrapartum fetal asphyxia (see also Chapter 23 ). Meconium passage into the amniotic fluid may also promote an inflammatory response in the placental membranes, causing vasoconstriction and additional asphyxia. Neuroimaging, preferably with magnetic resonance imaging (MRI), may later define the destructive brain lesions that resulted from in utero asphyxia, even without HIE expressed at birth. Diffusion-weighted MRI provides a shorter time window that may or may not extend before the onset of labor or when the mother entered the hospital, depending on the length of hospitalization before birth and the postnatal age when the MRI was obtained. Therefore, asphyxia-induced brain injuries may result from in utero maternal-fetal-placental diseases that later are expressed in part as neonatal seizures, independent of the biochemical marker of acidosis at birth, as well as the evolving HIE syndrome in the days after birth.[513]

Postnatal medical illnesses also cause or contribute to asphyxia-induced brain injury and seizures without HIE, after an uneventful delivery without fetal distress during labor or neonatal depression at birth. Persistent pulmonary hypertension of the newborn (PPHN), cyanotic congenital heart disease, sepsis, and meningitis are principal diagnoses.

A case-control study of term infants with clinical seizures reported a fourfold increase in the risk of unexplained early-onset seizures after intrapartum fever. All known causes of seizures were eliminated, including meningitis or sepsis. These 38 newborns, compared with 152 control subjects, experienced intrapartum fever as an independent risk factor on logistic regression that predicted seizures. The authors speculated on the role of circulating maternal cytokines that triggered “physiologic events” contributing to seizures.[547]

The American College of Obstetricians and Gynecol-ogists[513] has published revised guidelines that suggest essential or collective criteria to define postasphyxial neonatal encephalopathy (i.e., HIE) after significant clinical depression noted at birth. The report acknowledges that as many as 90% of children have antepartum timing to a brain injury, with the caveat that more recent asphyxial injury may occur either in the intrapartum or peripartum periods up to 48 hours before delivery.

Postasphyxial encephalopathy refers to an evolving clinical syndrome over days after birth depression during which neonatal seizures may occur, usually in children who also exhibit severe early metabolic acidosis, hypoglycemia or hypocalcemia, and multiorgan dysfunction.[578][598] Other epiphenomena around asphyxia may contribute to seizures. Seizures after asphyxia may be associated with trauma, intracranial hemorrhage, or other brain damage based on neurologic diagnoses besides asphyxia.

The physical examination findings of the infant with HIE and seizures include coma, hypotonia, brainstem abnormalities, and loss of fetal reflexes. Postasphyxial seizures usually occur within the first 3 days of life, depending on the length and degree of asphyxial stress during the intrapartum period.[598] An early occurrence of seizures, within several hours after delivery, sometimes suggests antepartum or peripartum occurrence of a fetal brain disorder when associated with specific fetal heart rate patterns. However, seizure onset is not a reliable indicator of timing of fetal brain injury. Earlier seizure onset, within 4 hours of birth, in encephalopathic newborns may predict a particularly adverse outcome independent of etiology for asphyxia.[528]

Asphyxia is conventionally diagnosed based on the association of several metabolic parameters with hypoxia and acidosis. The duration of asphyxia is difficult to assess based on either single or even multiple Po2 values, and pH levels of less than 7.2 are considered of greater clinical concern for predicting HIE, although the suggested guideline of a pH of less than 7.0 is one criterion by which the clinical entity of HIE might be predicted.[513] A metabolic definition of asphyxia should also include a base deficit of less than 12 mmol/L, although specific researchers suggest a base deficit of less than 16 mmol/L because of its higher predictive power for the emergence of the HIE syndrome, including clinical seizures.[549] One caveat should always be considered before assigning a relative risk to a pH value; elevated Pco2 values introduce a superimposed respiratory acidosis secondary to hypercarbia. Elevated Pco2 with respiratory acidosis is comparatively less harmful to brain tissue and is more rapidly corrected by aggressive ventilatory support. Alternatively, metabolic acidosis suggests a more profound alteration of intracellular function that better predicts an evolving brain disorder, which may include seizures as part of HIE.

Low Apgar scores traditionally are associated with infants with suspected neurologic depression after delivery, with possible evolution to HIE and seizures (see also Chapter 25 ). Low 1- and 5-minute Apgar scores indicate the continued need for resuscitation, but only low scores at 10, 15, and 20 minutes more accurately predict sequelae. Normal Apgar scores, however, do not eliminate the possibility of severe antepartum brain injury, either from asphyxia or other causes. As many as two thirds of neonates who exhibit cerebral palsy at older ages had normal Apgar scores at birth without HIE.[562]

Placental findings may reflect disease states at any time before birth either with or without metabolic acidosis and evolving HIE after birth. Although in utero meconium passage commonly occurs in otherwise healthy newborns, meconium staining of the child’s skin may be correlated with meconium-laden macrophages in placental membranes in a depressed newborn. Meconium staining through the chorionic layer to the amnion suggests a longer-standing asphyxial stress, such as over 4 to 6 hours (see also Chapter 23 ).

Placental weights below the 10th or above the 90th percentile suggest chronic perfusion abnormalities to the fetus. Microscopic evidence of lymphocytic infiltration, altered villous maturation, chorangiosis, and erythroblastic proliferation of placental villi each support chronic asphyxial stresses to the fetus. In a study of preterm and term neonates (23 to 42 weeks of corrected age) with EEG-confirmed seizures, a significant association between seizures and chronic (with or without acute) placental lesions was noted, increasing to a factor of 12.1 (P < .003) by term age. Odds ratios were not significant for infants with seizures and exclusively acute placental lesions, presumably from events closer to labor and delivery.[587]

Specific clinical findings in the depressed neonate with suspected HIE may reflect antepartum disease states.[554] Intrauterine growth restriction, hydrops fetalis, or joint contractures (including arthrogryposis) are findings that suggest remote in utero diseases that may have been associated with antepartum asphyxia and later express as intrapartum fetal distress or neonatal depression. Hypertonicity, often with cortical fisting, in a previously depressed child who rapidly recovers after a resuscitative effort also commonly reflects longer-standing fetal neurologic dysfunction before labor or the mother’s admission to the hospital. Sustained hypotonia and unresponsiveness for 3 to 7 days are the expected signs of HIE after asphyxial stress during labor, with or without brain injury.

The encephalopathic newborn with depressed arousal and hypotonia nonetheless may paradoxically reflect an antepartum disease process with neonatal dysfunction or superimposed injury as a result of a problematic intrapartum period. This has been described in neurologically depressed infants with EEG seizures and isoelectric interictal EEG pattern abnormalities who are comatose and flaccid for days, requiring ventilator assistance after difficult deliveries. Children may appear neurologically depressed after asphyxial stress during the intrapartum period (i.e., low Apgar scores and metabolic acidosis). Evidence of antepartum fetal brain injury is supported by preexisting maternal disease, placental lesions, neuroimaging findings, or neuropathologic-postmortem findings. Although intrapartum asphyxial stress worsens brain injury in some children, it is impossible to differentiate neonatal encephalopathy from preexisting antepartum brain injury.

 Metabolic Derangements

HYPOGLYCEMIA

Hypoglycemia is usually defined as glucose levels of 35 to 40 mg/dL (see also Chapter 47 , Part 1). No clear consensus exists concerning a direct cause-and-effect relationship of hypoglycemia with seizure occurrence. Also, associated disturbances may coexist, such as hypocalcemia, craniocerebral trauma, cerebrovascular lesions, and asphyxia, which may also contribute to lowering the infant’s threshold for seizures. Infants born of diabetic or toxemic mothers, particularly those who were small for gestational age, are also at risk for hypoglycemia. Jitteriness, apnea, and altered tone are clinical signs that may appear in children with hypoglycemia but are not representative of a seizure state. Cerebrovascular lesions in posterior brain regions have been reported in children with hypoglycemia. Vulnerability of brain to ischemic insults is enhanced by concomitant hypoglycemia.

 HYPOCALCEMIA

Total serum calcium levels below 7.5 to 8 mg/dL generally define hypocalcemia (see also Chapter 47 , Part 2). The ionized fraction is a more sensitive indicator of seizure vulnerability. As with hypoglycemia, the exact level of hypocalcemia at which seizures occur is debatable. An ionized fraction of 0.6 mg/dL or less may have a more predictable association with the presence of seizures. Hypocalcemia due to high-phosphate infant formula has been previously cited as a cause of late-onset seizures.[575] However, hypocalcemia now more commonly occurs with a variety of nonspecific problems or asphyxia, and may coexist with hypoglycemia or hypomagnesemia. Rarely, congenital hypoparathyroidism in association with other genetic abnormalities such as DiGeorge syndrome (i.e., velocardiofacial syndrome, or 22q11 deletion with cardiac and brain anomalies) must be considered. These infants may have severe congenital heart disease as well as a hypoparathyroid state with hypocalcemia and hypomagnesemia that precipitates seizures.[550] In infants with hypocalcemia of unknown etiology, the condition may be the result of maternal hypercalcemia. Ascertainment of the mother’s calcium status should be considered because maternal hypercalcemia can suppress fetal parathyroid development.

 HYPONATREMIA AND HYPERNATREMIA

Hyponatremia is a metabolic disturbance that may result from inappropriate secretion of antidiuretic hormone after severe brain trauma, infection, or asphyxia,[598] but is an uncommon isolated cause of neonatal seizures. (See Chapter 34. )

Hypernatremia also is a rare cause of seizures, and usually is associated with dehydration or iatrogenic disturbance of serum sodium balance by the use of IV fluids with high concentrations of sodium.

 Cerebrovascular Lesions

Hemorrhagic or ischemic cerebrovascular lesions are associated with neonatal seizures, on either an arterial or venous basis.[573](See also Parts 2 and 3 of this chapter.) Intraventricular or periventricular hemorrhage is the most common intracranial hemorrhage of the preterm infant, and has been associated with seizures in as much as 45% of a preterm population with EEG-confirmed seizures. In a cohort of newborns with clinical seizures, intraventricular hemorrhage was the predominant cause of seizures in preterm infants less than 30 weeks’ gestational age.[591] Intracranial hemorrhage is usually expected within the first 72 hours of life of the preterm infant. Although intraventricular or periventricular hemorrhage may occur in otherwise asymptomatic infants, the neonate with a catastrophic deterioration of clinical status shows signs of apnea, bulging fontanelle, hypertonia, and seizures.[597] Term infants present less commonly with intraventricular hemorrhage, usually originating from the choroid plexus or thalamus.

Other sites of intracranial hemorrhage include the subarachnoid space, which may cause seizures but is usually associated with a more favorable outcome. Subdural hematoma, whether spontaneous or with craniocerebral trauma, should always be considered, particularly when focal trauma to the face, scalp, or head has occurred; simultaneous occurrences of cerebral contusion and infarction should also be considered.

Cerebral infarction has been described in neonates with seizures and can result from events during the antepartum, intrapartum, or neonatal periods (see also Parts 2 and 3 of this chapter). Either preterm or term neonates with infarction may also present without seizure expression.[527] Seizures can also occur in otherwise healthy infants, suggesting an antepartum period when cerebral infarction occurred.[555] Aggressive use of neuroimaging during the antepartum period by fetal sonography or MRI, or within the first days after birth, may document remote brain lesions. Destructive lesions such as porencephaly require approximately 5 to 7 days before appearing radiographically. More recent intrapartum or neonatal periods during which injury occurred can be supported by the presence of early cerebral edema using diffusion-weighted MRI.[530] Cerebral infarction may also occur during the postnatal period from asphyxia, polycythemia, dehydration, or coagulopathy.

PPHN with severe and recurrent hypoxia can also be associated with cerebrovascular lesions and seizures ( Fig. 38–75 ; see also Chapter 43 ). Certain infants with PPHN require extracorporeal membrane oxygenation to treat severe forms of this pulmonary disease, which does not respond to traditional ventilatory and nitric oxide therapy. Radiographic documentation of brain lesions needs to be obtained before beginning extracorporeal membrane oxygenation because the anticoagulation required for this procedure may convert “bland” or ischemic infarctions to hemorrhagic forms, with greater risk for cerebral edema and herniation. Although meconium aspiration syndrome has historically been identified with an intrapartum/neonatal presentation of PPHN, in most children with this lung disease the condition reflects antepartum maternal-fetal or placental conditions that predispose the fetus to thickening of the muscular layers of the pulmonary arteries in utero, with resultant sustained increased pulmonary vascular resistance after birth.[515]

Click to view full size figure

Figure 38-75 A, Electroencephalogram segment of record of a 43-week gestation, 1-day-old boy with a stimulus-evoked electrographic seizure (arrow) without clinical accompaniments in the right temporal region. The child required ventilatory care for persistent pulmonary hypertension of the newborn (see text). B, Computed tomography scan on day 6 for the patient in A, documenting a hemorrhagic infarction in the right posterior quadrant with surrounding edema. (From Scher MS et al: Seizures and infarction in neonates with persistent pulmonary hypertension. Pediatr Neurol 2:332, 1986, with permission.)

Cerebral infarction in the venous distribution of the brain may also lead to neonatal seizures.[573] Lateral or sagittal sinus thromboses after coagulopathy can occur secondary to systemic infection, polycythemia, or dehydration. Venous infarction in the deep white matter of the preterm brain also occurs in association with intraventricular hemorrhage.

 Infection (See also Chapter 37. )

Central nervous system infections during the antepartum or postnatal periods can be associated with neonatal seizures. Congenital infections, commonly referred to by the acronym TORCH (i.e., toxoplasmosis, rubella, cytomegalovirus, and herpes simplex virus), can produce severe encephalopathic damage that results in seizures, as well as more diffuse brain disorders. Other congenital infections include those caused by enteroviruses and parvoviruses. Specific infections such as neonatal herpes encephalitis have been associated with severe EEG pattern abnormalities.[561] Rubella, toxoplasmosis, and cytomegalic inclusion disease also can lead to devastating encephalitis, usually presenting with microcephaly, jaundice, body rash, hepatosplenomegaly, or chorioretinitis. Increasing lethargy and obtundation with or without seizures may suggest the subacute presentation of encephalitis during the postnatal period. Serial spinal fluid analyses document progressively increasing protein or pleocytosis.

Bacterial infections acquired in utero or postnatally from either gram-negative or gram-positive organisms are also associated with neonatal seizures. Some organisms such as Escherichia coli, group B streptococci, Listeria monocytogenes, and mycoplasmas may produce severe leptomeningeal infiltration, with possible abscess formation and cerebrovascular occlusions. A high percentage of survivors has significant neurologic sequelae.

 Central Nervous System Malformations (See also Parts 1 and 7 of this chapter.)

Disorders of induction, segmentation, proliferation, migration, myelination, and synaptogenesis of neuronal components can contribute to varying degrees of malformation. Seizures may result in the newborn with malformations who experiences stress around the time of birth,[567] which presumably lowers seizure thresholds. Brain anomalies may occur as a result of either genetic causes from conception or acquired defects during the first half of gestation. Specific dysgenesis syndromes, such as holoprosencephaly and lissencephaly, are often associated with characteristic facial or body anomalies. Cytogenetic studies may document trisomies or deletion defects. Unfortunately, infants may also lack physical clues to the presence of a brain malformation. The clinician’s high index of suspicion is then warranted to evaluate neonates with persistent seizures. Nine percent of 356 infants presenting with neonatal seizures had brain malformations.[591] Neuroimaging, preferably magnetic resonance techniques, document brain dysgenesis in children who may also express severe EEG disturbances, including seizures ( Fig. 38–76 ). Focal or regional brain malformations are rare causes of early-onset epilepsy in neonates and young infants[510]; functional imaging studies such as positron emission tomography scans[520] may identify localized areas of altered brain metabolism, which can assist in a neurosurgical approach to seizure management, even in young children who fail to respond to antiepileptic drug maintenance.[570]

Click to view full size figure

Figure 38-76 A, Electroencephalogram segment of 38-week gestation, 1-day-old infant with right hemisphere-predominant generalized electrographic seizures without clinical signs. B, Magnetic resonance image for the patient in A, demonstrating severe cerebral dysgenesis including lissencephaly, holoprosencephaly, and a small, atrophic cerebellum and brainstem. (From Scher MS: Seizures in the newborn infant. Clin Perinatol 24:763, 1997, with permission.)

Inborn Errors of Metabolism (See also Chapter 48 .)

Inherited biochemical abnormalities are rare causes of neonatal seizures.[551] Intractable seizures associated with elevated lactate and pyruvate levels in blood and spinal fluid may reflect specific inborn errors of metabolism. Dysplastic or destructive brain lesions, as documented on neuroimaging, may be associated with specific biochemical defects, such as glycine encephalopathy or branched-chain aminoacidopathies. Pregnancy, labor, and delivery histories for these infants are commonly uneventful. The emergence of food intolerance as well as increasing lethargy, stupor, coma, and seizures is an early indication of an inborn metabolic disturbance during the first few days of life. The newborn with an inherited metabolic disorder may initially present as a neurologically depressed and hypotonic child with asphyxia and seizures. Some children respond to specific dietary therapies, including vitamin supplementation, depending on the enzymatic defect. Specific urea cycle defects, such as ornithine transamylase or carbamoylphosphate synthetase deficiency, may present with coma and seizures during the first 2 days of life, with marked elevations in plasma ammonia levels. These infants may respond to aggressive treatment with an exchange transfusion, dialysis, and appropriate dietary adjustments.

Vitamin B6 or pyridoxine deficiency is a rare cause of neonatal seizures.[514] Pyridoxine acts as a cofactor in γ-aminobutyric acid synthesis, and its absence or paucity promotes seizures. The mother occasionally reports paroxysmal fetal movements.[565] The infant who is unresponsive to conventional antiepileptic medications should promptly receive an IV injection of 50 to 500 mg of pyridoxine, preferably with concomitant EEG monitoring. Termination of the seizure within minutes to hours as well as resolution of EEG background disturbances suggests a pyridoxine-dependent seizure state. Prophylactic doses of pyridoxine may be needed to achieve and maintain seizure control.

Other rare causes of seizures include disorders of carbohydrate metabolism with coincident hypoglycemia,[551] as well as peroxisomal disorders, such as neonatal adrenoleukodystrophy or Zellweger syndrome. A defect in a glucose transporter protein necessary to move glucose across the blood-brain barrier has also been reported, which results in hypoglycorrhachia and seizures.[526] Such children may achieve seizure control with a ketogenic diet, but nonetheless suffer delayed development.

Molybdenum cofactor deficiency and isolated sulfite oxidase deficiencies are other rare metabolic defects that cause neonatal seizures and associated destructive changes on neuroimaging, which may resemble cerebrovascular disease or asphyxial insults.

 Drug Withdrawal and Intoxication (See also Chapter 36 .)

Newborns born to mothers who engaged in prenatal substance use or abuse may have an increased risk for neonatal seizures. Exposure to barbiturates, alcohol, heroin, cocaine, or methadone commonly presents with neurologic findings that include tremors and irritability. Withdrawal symptoms, in addition to seizures, may occur as long as 4 to 6 weeks after birth; EEG studies are useful to corroborate such movements with coincident electrographic seizures. Certain drugs, such as short-acting barbiturates, may be associated with seizures within the first several days of life. Seizures may occur directly after substance withdrawal, or associated with longer-standing uteroplacental insufficiency promoted by chronic substance use and poor prenatal health maintenance by the mother. Careful review of placental-cord specimens may reveal chronic or acute lesions that contribute to antepartum or intrauterine asphyxia.

Inadvertent fetal injection with a local anesthetic agent during delivery may induce intoxication, which is a rare cause of seizures. Patients present during the first 6 to 8 hours of life with apnea, bradycardia, and hypotonia, and are comatose, without brainstem reflexes. If the obstetrical history indicates pudendal administration of an anesthetic to the mother, a careful examination of the child’s scalp or body for puncture marks is indicated. Determination of plasma levels of the suspected anesthetic agent establishes the diagnosis. Treatment consists of ventilatory support and removing the drug by therapeutic diuresis, acidification of the urine, or exchange transfusion. Antiepileptic medications are rarely indicated.

 Progressive Neonatal Epileptic Syndromes

Progressive epileptic syndromes rarely present during the first month of life.[559] These children usually exhibit myoclonic or migratory seizures that are poorly controlled by antiepileptic medications, with brain malformations often demonstrable on brain imaging.[528] These neonatal epileptic syndromes are termed early myoclonic encephalopathy or early infantile epileptic encephalopathy (Ohtahara syndrome), and the EEG commonly documents burst suppression or markedly disorganized background rhythms. Rarely, neonates with idiopathic localization-related or partial seizures without neuroimaging abnormalities present with intractable epilepsy.

Neurocutaneous syndromes, such as incontinentia pigmenti and tuberous sclerosis, may also present during the neonatal period with symptomatic epilepsy as one clinical manifestation of these genetic disorders (see also Chapter 50 ). Incontinentia pigmenti is accompanied by a vesicular crusting rash that initially mimics a herpetic infection. Seizures may or may not be present. The skin lesions evolve into lightly pigmented, raised sebaceous lesions in older infants and children. Tuberous sclerosis also rarely presents with skin lesions in the newborn period. Hypopigmented lesions, initially noted under ultraviolet light, usually appear later during infancy. Two common fetal presentations of tuberous sclerosis are a cardiac tumor, usually a rhabdomyoma, or rarely a connatal brain tumor, both noted on fetal sonography. Neonatal seizures also may be the presenting feature,[556] with documentation of intracranial lesions on postnatal neuroimaging.

 Benign Familial Neonatal Seizures

The autosomal dominant form of neonatal seizures is a rare genetic epilepsy that should be considered in the context of a positive family history. Infectious, metabolic, toxic, and structural causes need to be excluded before considering this entity. The genetic defect was first described on chromosome 20q,[543] specifically at the D20S19 and D20S20 loci, as well as a locus EBN2 on chromosome 8q24. By positional cloning, a potassium channel gene (KCNQ2) located on 20q13.3 was first isolated and found to be expressed in brain. A second potassium channel gene (KCNQ3) has also been described, and may explain the varied phenotypic expression of seizures and outcomes.[544] Mutations in ion channels have also been implicated in Jervell and Lange-Nielsen syndromes, whose symptoms include congenital deafness and cardiac arrhythmias.[538] Infant outcomes range from excellent to guarded, depending on the persistence of seizures beyond the neonatal period. Response to antiepileptic medication is usually good, although some authors describe variable success. Further studies are needed to clarify the relationship between phenotypic and genotypic expressions of this disorder.

 DIAGNOSTIC ALGORITHM

Once seizures are confirmed by EEG, the neonatologist and neurologist must place these events into the context of clinical, historical, and laboratory findings to determine the pathogenesis and timing of an encephalopathic process in the symptomatic neonate. Seizures in neonates after asphyxia support either acute intrapartum events and/or antepartum disease processes. The child with seizures may also express clinical and laboratory signs of evolving cerebral edema. The presence of a bulging fontanelle with neuroimaging evidence of increased intracranial pressure and cerebral edema (i.e., obliterated ventricular outline and abnormalities on diffusion-weighted MRI) strongly suggest a more recent asphyxial disease process, in or around the intrapartum period.

Hyponatremia and increased urine osmolality suggest the syndrome of inappropriate secretion of antidiuretic hormone accompanying acute or subacute cerebral edema.

Alternatively, failure to document evolving cerebral edema during the first 3 days after asphyxia, or documentation of encephalomalacia or cystic brain lesions on neuroimaging shortly after birth (i.e., even in the encephalopathic newborn), suggests a more chronic disease process and remote antepartum brain injury. Liquefaction necrosis requires 2 weeks or longer after the presumed in utero asphyxial event to produce a cystic cavity, which is then visible on neuroimaging.

Isolated seizures in an otherwise asymptomatic neonate can suggest a disease process occurring during either the postnatal or antepartum periods. Neonates present with seizures as a result of postnatal illnesses from intracranial infection, cardiovascular lesions, drug toxicity, or inherited metabolic diseases. Children with antepartum injury may express isolated seizures after in utero cerebrovascular injury on the basis of thrombolytic or embolic disease of the mother, placenta, or fetus. Fetal injury also may occur after ischemia-hypoperfusion events from circulatory disturbances, such as maternal shock, chorioamnionitis, or placental-fetal vasculopathy.[557]

Only a percentage of neonates with in utero cerebrovascular disease present with neonatal seizures. Why others remain asymptomatic until later childhood is unknown. Neonatal expression of seizures may reflect recent physiologic stress during parturition, which lowers seizure threshold in susceptible brain regions that have been previously damaged.

After a careful review of the medical histories of the mother, fetus, and newborn, determination of serum glucose, electrolytes, ammonia, lactate, pyruvate, magnesium, calcium, and phosphorus levels may diagnose correctable metabolic conditions in newborns with seizures who will not require antiepileptic medications. Spinal fluid analyses include cell count, protein, glucose, lactate, pyruvate, amino acids, and culture studies to consider central nervous system infection, intracranial hemorrhage, and metabolic disease. Metabolic acidosis on serial arterial blood gas determinations may alternatively suggest an inherited metabolic disease, particularly if intrapartum asphyxia was not judged to be severe. Absence of multiorgan dysfunction may alert the clinician to other etiologies for seizures besides intrapartum asphyxia. Signs of chronic in utero stress such as growth restriction, early hypertonicity after neonatal depression, joint contractures, or elevated nucleated red blood cell values all suggest longer-standing antepartum stress to the fetus. Identification of genetic or syndromic conditions can contribute to the expression of neonatal encephalopathies independent of asphyxial injury.[529] Careful review of placental and cord specimens can also be extremely useful. Neuroimaging, preferably using MRI, can help locate, grade the severity of, and possibly time an insult.[545] Ancillary studies may include long-chain fatty acids and chromosomal/DNA analyses, as deemed necessary by family and clinical histories. Finally, serum and urine organic acid and amino acid determinations may be needed to delineate a specific biochemical disorder for the child with a persistent metabolic acidosis. Lysosomal enzyme studies are also occasionally considered to diagnose specific enzymatic deficiencies in children with neonatal seizures (see also Chapter 48 ).

 TREATMENT

Rapid infusion of glucose or other supplemental electrolytes should be initiated before antiepileptic medications are considered. Severe hypoglycemia can be readily corrected by IV administration of 2 mL/kg of a 10% dextrose solution, beginning with an infusion of approximately 8 to 10 mg/kg per minute and increased as needed. Persistent hypoglycemia may require more hypertonic glucose solutions. Rarely, other pharmacologic measures (e.g., diazoxide) may be needed to establish a glucose level within the normal range (See also Chapter 47 , Part 1).

Hypocalcemia-induced seizures should be treated with an IV infusion of 200 mg/kg of calcium gluconate. This dosage should be repeated every 5 to 6 hours over the first 24 hours. Serum magnesium concentrations should also be measured because hypomagnesemia may accompany hypocalcemia; 0.2 mg/kg of magnesium sulfate should be given by IM injection. (See Chapter 47 , Part 2.)

Disorders of serum sodium are rare causes of neonatal seizures. Either fluid restriction or replacement with hypotonic solutions is usually the mode of therapy for correcting sodium dysmetabolism.

Pyridoxine dependency requires the injection of 50 to 500 mg of pyridoxine during a seizure with coincident EEG monitoring. A beneficial pyridoxine effect occurs either immediately or over the first several hours. A daily dose of 50 to 100 mg of pyridoxine should then be administered.

If the decision to treat neonates with antiepileptic medications is reached, important questions must be addressed with respect to who should be treated, when to begin treatment, which drug to use, and for how long should neonates be treated. Some authors suggest that only neonates with clinical seizures should receive medications; brief electrographic seizures need not be treated. Others suggest more aggressive treatment of EEG seizures because uncontrolled seizures potentially have an adverse effect on immature brain development.[598] An alternative observation suggests that early administration of an antiepileptic drug, such as phenobarbital, even before signs of HIE, may have adverse effects on outcome in term infants.[511]

Phenobarbital and phenytoin nonetheless remain the most widely used antiepileptic medications; use of benzodiazepines, primidone, and valproic acid has been anecdotally reported. The half-life of phenobarbital ranges from 45 to 173 hours in the neonate; the initial loading dose is recommended at 20 mg/kg, with a maintenance dose of 3 to 4 mg/kg per day. Therapeutic levels are usually suggested to range from 10 to 40 μg/mL, although there is no consensus with respect to drug maintenance.

The preferred loading dose of phenytoin is 15 to 20 mg/kg. Serum levels of phenytoin are difficult to maintain because this drug is rapidly redistributed to body tissues. Blood levels cannot be well maintained using an oral preparation.

Benzodiazepines may also be used to control neonatal seizures. The drug most widely used is diazepam. One study suggests a half-life of 54 hours in preterm infants to 18 hours in term infants. IV administration is recommended because it is slowly absorbed after an IM injection. Diazepam is highly protein bound and displacement of bilirubin from albumin is possible. Recommended IV doses for acute management should begin at 0.5 mg/kg. Deposition into muscle precludes its use as a maintenance antiepileptic medication because profound hypotonia and respiratory depression may result, particularly if barbiturates have also been administered.

 Efficacy of Treatment

Studies report varying efficacy with phenobarbital or phenytoin. However, most studies apply only a clinical endpoint to seizure cessation. Coincident EEG studies are now suggested to verify the resolution of electrographic seizures because 30% of neonates may have persistent electrographic seizures after suppression of clinical seizure behaviors even after drug administration.[585] With doses of phenobarbital as high as 40 mg/ kg, the rate of seizure control may be up to 85%, and the earlier administration of high-dose phenobarbital in a group of asphyxiated infants was associated with a 27% reduction in clinical seizures together with better outcome than in a group who did not receive high dosages.[532] With EEG as an endpoint to judge cessation of seizures, neither phenobarbital nor phenytoin was effective in controlling seizure activity.[566]

Assay of free or drug-bound fractions of antiepileptic drugs has been suggested to better assess both the efficacy and potential toxicity of antiepileptic drugs in pediatric populations. Drug binding in neonates with seizures has only recently been reported, and can be altered in a sick neonate with organ dysfunction. Toxic side effects may result from elevated free fractions of a drug, which adversely affect cardiovascular and respiratory function. To guard against untoward effects, evaluation of treatment and efficacy must take into account both total and free antiepileptic drug fractions, in the context of the newborn’s progression in or resolution of systemic illness.

New anticonvulsant alternatives to treat seizures are being suggested with N-methyl-d-aspartate antagonists such as topiramate,[536] developed from experimental models of hypoxia-induced seizure activity in immature brain. Such models provide data regarding pharmacologic and physiologic characteristics of neuronal responses after an asphyxial stress that causes excessive release of excitotoxic neurotransmitters,[537] such as glutamate. Specific cell membrane receptors termed metabotropic glutamate receptors are sensitive to extracellular glutamate release and may play a role in epileptogenesis and seizure-induced brain damage. Subclasses of metabotropic glutamate receptors will prompt the investigation of novel drugs that block these membrane receptors as the mode of treatment for neonatal seizures.[546]

Discontinuation of Drug Use

The clinician’s decision to maintain or discontinue antiepileptic drug use also depends on variable factors. Discontinuation of drugs before discharge from the neonatal unit is usually recommended so that clinical assessments of arousal, tone, and behavior will not be hampered by medication effect. However, newborns with congenital or destructive brain lesions on neuroimaging, or those with persistently abnormal results on neurologic examinations at the time of discharge, may suggest to the clinician that a slower tapering of medication is required over several weeks or months. Neonatal seizures rarely reoccur during the first 2 years of life, and prophylactic antiepileptic drug administration need not be maintained past 3 months of age, even in the child at risk. This is supported by a study suggesting a low risk of seizure reoccurrence after early withdrawal of antiepileptic drug therapy in the neonatal period.[533] Also, older infants who present with specific epileptic syndromes, such as infantile spasms, do not respond to the conventional antiepileptic drugs that were initially begun during the neonatal period. This “honeymoon period” without seizures commonly persists for many years in most children, before isolated or recurrent seizures appear.

The potential damage to the developing central nervous system by antiepileptic drugs also emphasizes the need to consider early discontinuation of these agents in the newborn period. Adverse effects on the morphology and metabolism of neuronal cells have been extensively reported from collective research performed over the last several decades.[558]

CONSEQUENCES OF NEONATAL SEIZURES

Embedded in the controversy surrounding the diagnosis of neonatal seizures is the association with altered brain development and poor neurologic outcome. The clinician must first appreciate the diverse neuropathologic processes, independent of the seizure process, associated with specific etiologies responsible for neonatal seizures and neurologic sequelae.[50] Our understanding of the underlying mechanisms responsible for brain damage in neonates with seizures is limited to a few definable factors such as central nervous system infections and severe asphyxia.

Direct effects of the seizure state also may have adverse effects on developing brain.[534] Seizures can disrupt a cascade of biochemical/molecular pathways normally responsible for the plasticity or activity-dependent development of the maturing nervous system. Seizures may disrupt the processes of cell division, migration, sequential expression of receptor formation, and stabilization of synapses, contributing to neurologic sequelae.

Experimental models of seizures in immature animals suggest less vulnerability to seizure-induced brain injury than in mature animals.[535] In adult animals, seizures alter growth of hippocampal granule cells and cause axonal and mossy fiber growth, resulting in long-term deficits in learning, memory, and behavior. A single prolonged seizure in an immature animal, on the other hand, results in less cell loss or fiber sprouting, and consequentially fewer deficits in learning, memory, and behavior. Resistance to brain damage from prolonged seizure activity, however, is age specific, as evidenced by increased cell damage after only 2 weeks of age.[576]

Repetitive or prolonged neonatal seizures increase the susceptibility of the developing brain to subsequent seizure-induced brain injury during adolescence or early adulthood from altered neuronal connectivity rather than increased cell death.[534][588] Neonatal animals subjected to status epilepticus have reduced seizure thresholds at later ages and impairments of learning, memory, and activity levels when stressed with seizures as adults. Proposed mechanisms of injury include reduced neurogenesis in the hippocampus, for example, possibly because of ischemia-induced apoptosis as well as necrotic pathways.[553] Other suggested mechanisms of injury include effects of nitric oxide synthetase inhibition on cerebral circulation, which then contributes to ischemic injury. Neonatal seizures therefore may initiate a cascade of diverse changes in brain development that become maladaptive at older ages, and increase the risk of damage after subsequent insults. Destructive mechanisms such as mossy fiber sprouting in the hippocampus or increased neuronal apoptosis may explain mutually exclusive pathways by which the immature brain suffers altered connectivity and reduced cell number, and thus is “primed” for later seizure-induced cell loss at older ages.

Because of a lack of well-designed studies, these experimental findings unfortunately are not supported by clinical investigations of outcome after neonatal seizures.[558] Better definitions of neonatal seizures of epileptic origin are needed, and the critical seizure duration required to injure brain remains controversial. Overlapping effects of underlying central nervous system injury or dysgenesis from specific etiologies versus seizure-induced brain damage make it difficult to differentiate preexisting brain lesions from the direct injurious effects of seizures themselves. The use of microdialysis probes in white and gray matter of piglet brains subjected to hypoxia indicated elevated lactate/ pyruvate ratios after hypoxia, but no direct association with seizure activity.[596] These findings support the conclusion that seizures themselves may not lead to injurious metabolic dysfunction.

Aggressive use of antiepileptic medications contributes both to inaccurate estimation of seizure severity in neonates and possible medication-induced brain injury. Intractable seizures usually require the use of multiple antiepileptic medications. Such drugs impede the clinician’s recognition of prolonged seizures because of the uncoupling phenomenon in which the clinical expression may be suppressed while the electrical expression of seizures continues. Clinical definitions of seizure occurrence and duration consequently underestimate seizure severity, which appears to be associated with increased risk for damage. Antiepileptic drug use also has secondary harmful effects on cardiac and respiratory function, with resultant circulatory disturbances that contribute to brain injury.[558] Finally, antiepileptic drug use may have teratogenetic effects on brain development with exposure over long periods.

 PROGNOSIS

The mortality rate of infants who present with clinical neonatal seizures has declined over time. Studies of EEG-confirmed seizures documented a 50% mortality rate in preterm and a 40% rate in term infants during the 1980s; during the 1990s, the mortality rate for both groups of infants dropped below 20%. The incidence of adverse neurologic sequelae, however, remains high for approximately two thirds of survivors. Even if major neurodevelopmental sequelae such as motor deficits and mental retardation were avoided in survivors after neonatal seizures, subtle neurodevelopmental vulnerability may manifest in late teenage years as specific learning difficulties or poor social adjustment,[594] underscoring experimental findings of long-term deficits in animal populations.[534]

Prediction of outcome should also clearly consider the etiology for seizures, such as severe asphyxia, significant craniocerebral trauma, and brain infections. More accurate imaging procedures have heightened our awareness of destructive as well as congenital brain lesions with a higher risk for compromised outcome.

Interictal EEG pattern abnormalities are extremely helpful in predicting neurologic outcome in the neonate with seizures. Major background disturbances such as burst suppression (see Fig. 38–74 ) are highly predictive of poor outcome, particularly when persistently abnormal findings are still present on serial EEG studies into the second week of life. Ictal patterns alone may not be as accurate for predicting outcome, unless they occur in high numbers, long durations, and multifocal distribution.[552] Normal findings on interictal EEG were associated with an 86% chance of normal development at 4 years of age in 139 neonates with seizures[575]; by contrast, neonates with markedly abnormal EEG background disturbances had only a 7% chance for normal outcome. Therefore, in term and preterm infants with seizures, the EEG background may be more predictive of outcome than the presence of isolated sharp-wave discharges. Even the finding of severe EEG abnormalities by single-channel spectral EEG recordings after asphyxia carries a higher risk for sequelae.

Neonates with seizures have a risk for epilepsy during childhood.[599] Based on clinical seizure criteria, epilepsy later develops in 20% to 25% of neonates with seizures. Excluding febrile seizures, the prevalence of epilepsy by 6 to 7 years of age is also estimated to be between 15% and 30% based on EEG-confirmed seizures for an inborn hospital population, two thirds of whom were preterm neonates. This is contrasted to a 56% incidence of epilepsy for an exclusively outborn neonatal population of primarily term newborns with seizures.[523] Epilepsy risk therefore reflects selection bias of specific study groups, as well as referral patterns in different hospital settings.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/109.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 6 Hypotonia and Neuromuscular Disease

Timothy E. Lotze and Geoffrey Miller

Clinicians who care for newborns are often required to consider the possibility that a neuromuscular disorder might be present in a hypotonic infant. When placed in the supine position, the normal full-term infant shows active movement of flexed limbs. The hips are flexed 70 to 90 degrees and abducted approximately 10 to 20 degrees. If passive extension of the legs at the knees is attempted, resistance is met when the popliteal angle is approximately 90 degrees. When the child is pulled to the sitting from the supine position, only slight head lag is present, and on reaching the sitting position, the head should wobble in the midline for a few seconds. Similarly, a predominance of flexor tone is found in the upper limbs. When the infant is held under the axillas, normal tone prevents “slipping through the examiner’s hands,” and the infant “sits in the air.” In horizontal suspension, the limbs are flexed, the back straight, and the head is maintained in the midline for a few seconds. These findings need to be modified for the premature infant who shows decreasing degrees of flexor tone, depending on gestational age.[603][623]

The weak, hypotonic infant has a decrease in the expected resistance of muscle to stretch, and there is a decrease in spontaneous movement. If supine, the infant lies in a froglike position with abduction of the hips and an abnormal extension of the limbs. When pulled to a sitting position, there is head lag with a lack of compensation when the sitting position is reached. In vertical suspension, decreased tone of the shoulder girdle causes the infant to slip through the examiner’s hands, and the legs are more extended than flexed. On horizontal suspension, the back hangs over the examiner’s hand, and the head and limbs hang loosely. (For further details, see Chapter 26. )

 DIAGNOSIS

Almost any condition that affects the central nervous system (CNS; brain or spinal cord) or peripheral nervous system of a newborn can be expressed by a reduction of tone. Furthermore, most acute or multisystem illness in neonates is accompanied by some degree of hypotonia. Therefore, the examiner initially must consider whether the infant is acutely ill from sepsis, organ failure, metabolic dysfunction, or other systemic illness. If these illnesses are not present, the next step is to consider whether a primary disorder of the CNS or the peripheral nervous system is the cause. In general, a central cause leads to a reduction in tone out of proportion to the degree of muscle weakness, and the limbs demonstrate antigravity power.[625]

Although this finding is useful, there are exceptions. In some hypotonic neonates there are abnormalities in both the central and peripheral nervous systems. Examples include congenital muscular dystrophy (CMD), congenital myotonic dystrophy, acid maltase deficiency, cervical spinal cord injury, and some mitochondrial or peroxisomal disorders. In addition, some disorders that are primarily central may initially present with profound hypotonia and weakness. Examples are Prader-Willi syndrome and acute disease such as hemorrhage or infarction involving the deep central gray matter of the brain or spinal cord. Conversely, the infant with a mild congenital myopathy demonstrates some antigravity power in the limbs. Finally, hypotonia might be present in the infant without acute systemic or metabolic illness or abnormalities of the nervous system. In these children, there is an unusual degree of ligamentous laxity such as that seen in Ehlers-Danlos syndrome and osteogenesis imperfecta.

The diagnosis of a neonatal muscle disorder requires a methodical approach similar to that used in the older infant or child. A detailed family, obstetric, and delivery history should be taken. Clues to the presence of a neuromuscular disorder include polyhydramnios, a decrease in fetal movement, and malpresentation, although these conditions can be present in any pregnancy with fetal akinesia (paucity of movement). Information should be obtained about whether there was any birth trauma or asphyxia and on the condition of the infant immediately after delivery.

The general examination begins with observation. Does the infant look sick or distressed? The skin should be examined for pallor, trauma, bruising, or petechiae. Any dysmorphic features or congenital defects of the head, neck, or spine should be noted, as well as weight, length, and head size and shape. Each system is then examined with a particular emphasis on respiratory rate, pattern, and diaphragmatic movement; cardiovascular status; the presence of organomegaly; the genitalia; the hips; and the presence of contractures. On neurologic examination, initial observations include the degree of alertness and whether the infant fixes or follows. Posture and spontaneous movements are noted. In particular, movement against gravity should be sought and also whether movement is greater proximally or distally. When formal examination of the cranial nerves is performed, particular attention should be paid to eye movements. These can be observed as spontaneous movements, elicited by a face or a red ball or induced by gentle rotation of the head (oculovestibular reflex). A lack of fixation or following but movement with the oculovestibular reflex suggests a lesion above the brainstem. Providing the infant is not in severe distress and there is no possibility of cervical spine injury, the degree of hypotonia is assessed by pulling the infant to a sitting position and holding him or her in vertical and horizontal suspension. Passive movement of the joints can assess power and tone in the limbs more gently. Resistance to gentle shaking of an arm or leg (passivité) also provides a subjective assessment of tone.

During handling, cerebral dysfunction should be suspected if there is fisting or an abnormal primitive reflex. The character of the deep tendon reflexes helps to distinguish between an upper or a lower motor neuron lesion. * If they are abnormally brisk with clonus, then an upper motor neuron lesion is suggested. If absent, a neuropathic lesion or a severe myopathy is more likely. Assessment of sensation should be attempted because a hereditary sensory neuropathy can present during the neonatal period.[607]

Facial diplegia is a particular finding in some neuromuscular disorders and less likely in others. It can also be an early feature of severe acute basal ganglia damage. Note should be made of the infant’s ability to suck and swallow, the pooling of secretions, the character of the cry, and the presence of tongue fasciculations. The latter is most often seen in acute infantile spinal muscular atrophy (SMA), but can be seen in any condition in which there is hypoglossal motor neuron damage, examples of which include storage disorders such as acid maltase deficiency, hypoxic-ischemic damage, and infantile neuronal degeneration.

 * An upper motor neuron lesion involves descending motor tracts in the brain and spinal cord, whereas a lower motor neuron lesion involves either the anterior horn cell, peripheral motor nerve, or muscle.
NEONATAL NEUROMUSCULAR DISORDERS (See also Chapter 48. )

Neonatal neuromuscular disorders are caused by lesions that affect specific parts of the neuraxis, including the anterior horn cell, peripheral nerve, neuromuscular junction, or muscle ( Box 38–13 ). Rapid and continuing advances are being made in our understanding of the molecular genetic basis of these disorders.

Box 38-13

Neonatal Neuromuscular Disorders

Anterior Horn Cell
Traumatic myelopathy
Hypoxic-ischemic myelopathy
Acute infantile spinal muscular atrophy
Infantile neuronal degeneration
Neurogenic arthrogryposis

Congenital Motor and Sensory Neuropathy
Hypomyelinating neuropathy
Congenital hypomyelinating neuropathy
Charcot-Marie-Tooth disease
Dejerine-Sottas disease
Hereditary sensory and autonomic neuropathy

Neuromuscular Junction
Acquired transient neonatal myasthenia
Congenital myasthenia
Infantile botulism
Magnesium toxicity
Aminoglycoside toxicity

Congenital Myopathy
Nemaline myopathy
Central core disease
Myotubular myopathy
Multi-minicore myopathy

Muscular Dystrophy
Congenital muscular dystrophy with merosin deficiency
Congenital muscular dystrophy without merosin deficiency
Walker-Warburg syndrome
Muscle-eye-brain disease
Fukuyama-type congenital muscular dystrophy
Congenital myotonic dystrophy
Duchenne dystrophy (Xp21-linked dystrophinopathy)
Early infantile facioscapulohumeral dystrophy

Metabolic and Multisystem Disease
Mitochondrial disorder
Peroxisomal disorder
Neonatal adrenoleukodystrophy
Cerebrohepatorenal syndrome (Zellweger syndrome)
Pompe disease (acid maltase deficiency)
Severe neonatal phosphofructokinase deficiency
Severe neonatal phosphorylase deficiency
Debrancher deficiency
Carnitine deficiency

There are a number of CNS conditions in which hypotonia is of sufficient severity that a neuromuscular disorder should be suspected. These are not discussed in detail here, but they include chromosomal disorders such as Prader-Willi syndrome, multiple minor congenital anomaly syndromes, and metabolic multisystem disorders.

 SPINAL MUSCULAR ATROPHIES

The SMAs are predominantly autosomal recessive disorders characterized by degeneration of the anterior horn cells in the spinal cord and motor nuclei in the lower brainstem. The most frequent and best known is infantile SMA, also called Werdnig-Hoffmann disease (SMA type I).[638] Approximately 95% of individuals with SMA are homozygous for a deletion of exon 7 of the survival motor neuron (SMN) gene (SMN1) on chromosome 5q13.[659] Although the phenotype varies in severity and age of onset, the acute infantile subtype is well defined and often presents during the neonatal period. This phenotype tends to “run true” in families. Clinically, infants exhibit a severe symmetric flaccid paralysis, which is characteristically greater in the lower limbs than in the upper limbs and greater proximally than distally. The onset of this weakness is often identified by the mother, who experiences a decrease or loss of fetal movement during late pregnancy. Respiratory muscle function is poor in the infant. However, it is the intercostal muscles that are weak because there is relative sparing of the diaphragm. This gives rise to abdominal breathing and a later characteristic bell-shaped deformity of the chest. Deep tendon reflexes are absent or difficult to elicit. The upper cranial nerves are spared, giving rise to an infant with an alert expression, a furrowed brow, and normal eye movements. The bulbar muscles are weak, which is reflected by a weak cry, poor suck and swallow reflexes, pooling of secretions, aspiration, and tongue fasciculations. Cardiac muscle is not affected, and classic arthrogryposis is usually not a feature. Nerve conduction testing demonstrates normal or slightly decreased motor nerve conduction velocities and normal sensory nerve action potentials. Electromyography shows abnormal spontaneous activity with fibrillations and positive sharp waves as well as an increased mean duration and amplitude of motor unit action potentials, some of which are polyphasic. Serum creatine kinase activity is normal or only slightly elevated. Muscle biopsy reveals large groups of circular atrophic type 1 and 2 muscle fibers ( Fig. 38–77 ). These fibers are interspersed among fascicles of hypertrophied type 1 fibers, which are three or four times normal size and represent fibers reinnervated by sprouting of surviving nerves.[638] This pattern might not be seen during the neonatal period, when there is often only widespread atrophy of type 1 and 2 muscle fibers, making histologic diagnosis difficult. However, a later biopsy should show evidence of reinnervation with large hypertrophied fibers and group atrophy.

Click to view full size figure

Figure 38-77 Histologic section of muscle showing spinal muscular atrophy. Groups of circular atrophic fibers are interspersed among fascicles of hypertrophied type 1 fibers. Low magnification. (Courtesy of Hannes Vogel, MD, Baylor College of Medicine, Houston.)

The infant who presents during the neonatal period with severe acute infantile SMA characterized by profound hypotonia and weakness rarely survives beyond 1 year of age. It is the severity of weakness at the onset that determines outcome in SMA rather than the age of onset, although in most cases the earlier the onset, the greater the weakness. Artificial ventilation of an infant with severe early-onset SMA leads to an alert but completely paralyzed infant who is totally ventilator dependent.[638]

With the identification of the SMN gene in 1995, the diagnosis of SMA has been greatly facilitated, limiting the need for more invasive investigations. Additional understanding of the molecular genetics and protein function may provide insight into potential therapies for this otherwise fatal condition. The SMN coding region on chromosome 5q11.2–13.3 contains a telomeric and centromeric copy of the SMN gene, designated SMN1 and SMN2, respectively. These genes are nearly identical in their coding sequence. A single nucleotide polymorphism (840C➙T) in SMN2 causes disruption of normal translation.[648] The resultant protein produced by the centromeric copy is often truncated and nonfunctional. SMN2 can produce a small amount of full-length protein, providing partial compensation for mutations in SMN1, but the majority must be produced by SMN1. A direct relationship exists between the number of copies of the SMN2 gene and the age of disease onset, with the SMA type I phenotype correlating with the lowest number of SMN2 gene copies. The exact function of SMN protein remains to be further defined, but it appears to have a critical housekeeping function in the metabolism of motor neuron cell RNA.[605]

Arthrogryposis multiplex congenita is a heterogeneous group of disorders characterized by multiple immobilized joints and degeneration of motor neurons. It is most frequently of neurogenic origin and is found in conjunction with other disorders of the CNS, genetic syndromes, or chromosomal aberrations. The neurogenic arthrogryposes are genetically heterogeneous, and both autosomal recessive and X-linked inheritance have been reported.[611][642] A subgroup of neurogenic arthrogryposis is allelic with SMA type I, and deletions of SMN gene have been reported.[611] These disorders are of variable severity. Some show no progression, and muscle strength can even improve. In other cases, bulbar and respiratory function is severely affected, and the prognosis is poor. In the X-linked form, there is disease progression and early death.[642]

Traumatic high cervical spinal cord injury (see Chapter 27 ) is a rare cause of myelopathy that can be misdiagnosed as SMA. In the absence of an asphyxial brain injury, the infant is alert with no cranial nerve signs. The myelopathy is manifested as a flaccid areflexic paralysis, which might be asymmetric. Clues to the diagnosis include evidence of trauma such as bruising or fractures and normal results on cranial nerve examination. After a few days, evidence of the myelopathy becomes more apparent with the appearance of bladder distention, priapism, and an absence of sweating below the level of the spinal lesion. A particularly useful later sign is withdrawal to a noxious stimulus in a limb that shows no spontaneous activity. Sensory testing is difficult but can be assessed by demonstrating facial grimacing to a prick on the face but no response below the neck (see Chapter 27 ).

In severe hypoxic-ischemic injury there can be an areflexic flaccid paralysis resulting from death of spinal motor neurons.[15] However, there are also signs of an encephalopathy and multiorgan system damage.

 HEREDITARY MOTOR AND SENSORY NEUROPATHIES

The hereditary motor and sensory neuropathies are a genetically heterogeneous group of disorders with a spectrum of phenotypes that includes Charcot-Marie-Tooth disease types 1 and 2, hereditary neuropathy with liability to pressure palsies, Dejerine-Sottas syndrome, and congenital hypomyelinating neuropathy. These diseases may demonstrate an autosomal dominant, autosomal recessive, or X-linked mode of inheritance. Charcot-Marie-Tooth disease type 1 and hereditary neuropathy with liability to pressure palsies are demyelinating neuropathies, whereas Charcot-Marie-Tooth disease type 2 is an axonal disorder. Congential onset is unusual, and these three forms of hereditary motor and sensory neuropathy most often present in the older child or young adult.[661] Congenital hypomyelinating neuropathy and Dejerine-Sottas syndrome are more often described in the infant with a congenital or early infantile onset of demyelinating neuropathy, respectively.[638][660]

Clinical manifestations vary. Affected infants are weak, hypotonic, and areflexic. The weakness is generalized, but a greater distal weakness might be detected. Arthrogryposis may be present in more severe forms. There are usually swallowing and respiratory difficulties. Sometimes facial weakness is present, but extraocular movements are usually normal. Any associated sensory loss is difficult to detect clinically. Prognosis depends on the initial degree of weakness. In some cases there is an improvement in strength.[629]

The disorders are characterized by markedly decreased motor nerve conduction velocities (typically less than 10 m/s) and an elevated cerebrospinal fluid protein. Sural nerve biopsy in relatively mild cases shows varying degrees of hypomyelination with atypical onion-bulb formation. More severe cases may show complete lack of myelin.[638] These disorders result from mutations in different genes. Moreover, different mutations in the same gene causes different phenotypes (Charcot-Marie-Tooth disease type 1, Dejerine-Sottas syndrome, congenital hypomyelinating neuropathy), and, at present, the clinical phenotype cannot always be predicted on the basis of the gene mutation. Identified alleles include Schwann cell genes involved in the formation, structure, and maintenance of peripheral myelin (EGR2, PMP22, MPZ, CX32, 6JB1, PRX), neuronal genes involved in axonal transport (NEFL), and genes affecting both Schwann cell and neuronal structure (MTMR2).[658][659] Testing for these mutations is available on a clinical basis.

 HEREDITARY SENSORY AND AUTONOMIC NEUROPATHIES

The hereditary sensory and autonomic neuropathies are characterized by selective involvement of peripheral sensory and autonomic neurons ( Box 38–14 ). These disorders are autosomal recessive with the exception of hereditary sensory and autonomic neuropathy type I, which is autosomal dominant. All present with varying degrees of autonomic dysfunction or insensitivity to pain and temperature.[638] In some, there is absence of the normal axonal flare response to intradermal injection of histamine. In the older child there is striking self-mutilation.

Box 38-14

Hereditary Sensory and Autonomic Neuropathies *

HSAN type I (hereditary sensory radicular neuropathy, autosomal dominant)
HSAN type II (congenital sensory neuropathy)
HSAN type III (Riley-Day syndrome, or familial dysautonomia)
HSAN type IV (congenital insensitivity to pain with anhidrosis)
HSAN type V (congenital insensitivity to pain with partial anhidrosis)
Progressive pan-neuropathy and hypotonia
Congenital autonomic dysfunction with universal pain loss
Familial amyloid neuropathy (autosomal dominant)

* HSAN, hereditary sensory and autonomic neuropathy.

The best known of the hereditary sensory neuropathies is familial dysautonomia (Riley-Day syndrome; hereditary sensory and autonomic neuropathy type III). This disorder has a high carrier rate in individuals of Ashkenazi Jewish descent and has been mapped to chromosome 9q31-q33. Mutations in the gene for IκB kinase-associated protein (IKBKAP) account for 99% of affected individuals.[607] The clinical diagnosis of familial dysautonomia is based on five cardinal criteria: (1) absence of overflow tears, (2) absence of lingual fungiform papillae, (3) depressed patellar reflexes, (4) lack of axonal flare reaction after intradermal injection of histamine, and (5) Ashkenazi Jewish extraction. Additional clinical features typically include hypotonia, labile temperature and blood pressure, breath holding, pallor, poor feeding, failure to thrive, vomiting, loose stools, and irritability.

Treatment of these disorders is mainly supportive and survival has improved with modern medical therapies. Patients who reach adulthood continue to demonstrate slow progression of their disease. Cognition may be impaired in some forms of the disease.[606]

Clinical testing is available for familial dysautonomia. Until more molecular genetic information is available, differentiating between the other various hereditary sensory neuropathies will continue to be made by distinct characteristics of the history and examination, sensory nerve conduction and action potential size, and changes on sural nerve biopsy.[606]

NEUROMUSCULAR JUNCTION DISORDERS

Neuromuscular junction disorders are infrequent causes of weakness during the neonatal period. The principal conditions include transient acquired neonatal myasthenia, congenital myasthenia, infantile botulism, and toxic amounts of magnesium or aminoglycosides. These disorders are characterized by abnormal neuromuscular transmission, which is manifested by abnormal muscle fatigability and weakness that is sometimes permanent, particularly in the congenital forms.

Autoimmune myasthenia gravis in children and adults is caused by autoantibodies directed against neuromuscular junction proteins. In 80% of patients, acetylcholine receptor antibodies are detected in the serum. In the remaining patients, other pathologic antibodies, including those directed against muscle-specific kinase, interfere with the normal function of the acetylcholine receptor, resulting in disease.[666]

In acquired neonatal myasthenia gravis, the disease is more often active in the mother. However, she may have less obvious disease, be in remission, or not show clinical manifestations until after the pregnancy.[666] Transfer of immunoglobulin G antibodies occurs readily across the placenta. However, typical features develop in only 20% of infants born to mothers with myasthenia.[636][668] The proportion of maternal immunoglobulin G antibodies directed against the fetal type versus the adult type of acetylcholine receptor appears to have a strong influence on neonatal manifestations. Although there is no correlation between maternal antibody titers or disease severity and the development of neonatal myasthenia, there is an inverse relationship between maternal disease duration and the incidence of neonatal myasthenia. Maternal thymectomy may be protective against neonatal disease.[622]

The disorder usually presents within a few hours of birth, and onset after the third day has not been reported.[652][653] The most common presentation is generalized weakness and hypotonia.[649] Bulbar weakness is usually present, with feeding difficulties from poor sucking and swallowing, and a weak cry. Facial diplegia can be prominent, but ptosis and ophthalmoplegia are seen less frequently. Pooling of secretions and respiratory difficulties occasionally necessitate artificial ventilation. Deep tendon reflexes are normal. Assuming a correct diagnosis and management, most infants recover within a few weeks.[653] Some infants are severely affected with a history of polyhydramnios and the presence of arthrogryposis multiplex at birth.[621] Treatment is more difficult, and recovery is slower in these infants.

The diagnosis of transient neonatal myasthenia should always be suspected in the infant of a mother with active generalized acetylcholine receptor antibody-positive myasthenia gravis. When signs appear, a cholinesterase inhibitor is administered and the response gauged. To be sure of the diagnosis, an unequivocal and objective response should be chosen, such as an improvement in ventilation and oxygenation or sucking ability. IM or SC neostigmine methylsulfate in a dose of 0.15 mg/kg is the preferred diagnostic anticholinesterase agent. The drug takes effect within 15 minutes of injection and lasts 1 to 3 hours. Muscarinic side effects (diarrhea, increased tracheal secretions) might require the use of atropine in appropriate doses. Although edrophonium chloride has a more rapid onset and less intense muscarinic side effects, there is a risk of respiratory arrest.[653] When necessary, the diagnosis can be confirmed with repetitive nerve stimulation,[634] which should be performed before and after the administration of a cholinesterase inhibitor. A diagnostically positive response occurs when the amplitude of the fifth evoked compound muscle action potential is reduced by 10% or more of the amplitude of the first response, and this decrement is corrected by a cholinesterase inhibitor.[653]

The management of transient neonatal myasthenia gravis must be early and vigorous because these infants can deteriorate rapidly. Small, frequent tube feedings should be given and early ventilatory support considered. Neostigmine methylsulfate is given in a dose of 0.05 to 0.1 mg/kg, IM or SC, 30 minutes before feeding. The oral dose of neostigmine is approximately 10 times the intramuscular dose and is given approximately 45 minutes before feeding. Excessive doses can cause diarrhea, increased secretions, muscle fasciculations, and cholinergic weakness. Disappearance of disease activity is monitored clinically by assessing responses to gradual decreases in the anticholinesterase dose. In addition, repetitive nerve stimulation tests can be performed as well as measurement of acetylcholine receptor antibodies. Tube feeding and artificial ventilation are usually not required for longer than 1 to 2 weeks, and the average duration of treatment is 4 weeks, with recovery in 90% of infants in less than 2 months.[653]

The congenital myasthenic syndromes are infrequent causes of neuromuscular junction failure during the neonatal period but have become increasingly recognized. They are a group of genetic disorders that are acetylcholine receptor antibody negative and are caused by either presynaptic or postsynaptic inherited defects of the neuromuscular junction. Their precise characterization requires sophisticated laboratory techniques, which are not widely available.[627] Those manifested during the neonatal period are shown in Box 38–15 . Unlike acquired transient neonatal myasthenia gravis, ptosis is usually present in addition to varying degrees of ophthalmoplegia, bulbar palsy, and respiratory weakness. Fluctuating, generalized hypotonia and weakness are seen, and episodes of life-threatening apnea can occur. Exacerbations can be induced by activity, febrile illness, or other stress. The disorder often improves with age, but spontaneous exacerbations occur with a risk of sudden infant death. Arthrogryposis has been reported in one form of the disease.[627] A diagnostic response to cholinesterase inhibitors is variable but useful when positive. Some forms of the disorder, such as congenital endplate cholinesterase deficiency, are refractory to or worsened by cholinesterase inhibitors. The diagnosis is supported by a decremental response to repetitive nerve stimulation at low frequency (2 Hz). However, the low-frequency decremental response can be absent in infants with a defect in acetylcholine resynthesis or packaging, but can be induced by prolonged 10-Hz stimulation.

Box 38-15

Congenital Myasthenic Syndromes Presenting during the Neonatal Period

Presynaptic defects (8%)
Choline acetyltransferase deficiency
Paucity of synaptic vesicles and reduced quantal release
Similar to Eaton-Lambert syndrome
Synaptic basal lamina-associated defects (16%)
Endplate acetylcholine esterase deficiency
Postsynaptic defects (76%)
Kinetic abnormality of acetylcholine receptor (slow- and fast-channel syndromes)
Acetylcholine receptor deficiency
Rapsyn deficiency
Plectin deficiency

A number of toxic agents disturb neuromuscular transmission in the newborn. Hypermagnesemia, usually secondary to IV administration of magnesium sulfate to the mother, causes a presynaptic failure of acetylcholine release by blocking calcium release.[656] The infant shows profound generalized weakness, areflexia, and respiratory dysfunction. In addition, the CNS and smooth muscle are affected, giving rise to stupor and an ileus. Exposure to excessive amounts of aminoglycosides, particularly in conjunction with neuromuscular blockers, can be followed by prolonged weakness from a presynaptic block. Bladder, bowel, and pupillary function are affected.[668][671] Both hypermagnesemia and the neurotoxic effects of aminoglycosides are worsened by hypocalcemia.

Infantile botulism affects infants between 2 weeks and 6 months of age[617][630][668](see Chapter 37 ). Unlike botulism in children and adults, which is caused by ingesting the exotoxin of Clostridium botulinum, infantile botulism occurs when the intestine is colonized by the clostridia bacteria, where they produce their toxin. This toxin causes a presynaptic cholinergic blockage that affects autonomic as well as skeletal and smooth muscle function. The disorder has a clinical spectrum. Presentation varies from mild constipation and hypotonia to unexpected death. The classic form of the disorder presents with constipation and poor feeding followed by progressive hypotonic weakness and loss of deep tendon reflexes. There is usually marked cranial nerve dysfunction, which includes pupillary paralysis and ptosis. The weakness often progresses in a descending fashion. The illness usually lasts 1 to 2 months but relapses in a small number of patients.[630] Diagnosis is made by demonstrating an incremental response to repetitive nerve stimulation at high rates (20 to 50 Hz) and by the appearance of short-duration, low-amplitude motor unit potentials on electromyography.[639] Confirmation of the diagnosis is made on isolation of the organism from the stool. Prompt treatment with human-derived botulism immunoglobulin may significantly reduce the length of time needed for clinical recovery.[655] Management is otherwise supportive.

 CONGENITAL MUSCULAR DYSTROPHY

The CMDs are a variable group of autosomal recessive disorders that share the common presentation of weakness and hypotonia at birth in conjunction with a dystrophic muscle biopsy. The muscle biopsy typically shows endomysial and perimysial connective tissue proliferation, replacement of muscle by fat, and variations in muscle fiber size ( Fig. 38–78 ). There is little evidence of necrosis or regeneration. Immunocytochemical studies help to distinguish between different types.[614][651] Clinically, muscular weakness is generalized and usually involves the face. Bulbar and respiratory muscle involvement is variable but can be severe. The creatine kinase level is elevated in some types but is normal or only moderately elevated in others.[638] Arthrogryposis is a common feature.

Click to view full size figure

Figure 38-78 Histologic section of muscle showing congenital muscular dystrophy. The biopsy shows connective tissue proliferation, replacement of muscle by fat, and variations in fiber size. Low magnification. (Courtesy of Hannes Vogel, MD, Baylor College of Medicine, Houston.)

The CMDs have historically been divided into the nonsyndromic (“classic”) forms, typified by normal cognition, and the syndromic forms, associated with brain malformations and mental retardation ( Box 38–16 ). This distinction between the classic and syndromic forms has been blurred by advances in molecular genetics showing similarities between the groups and reports of classic CMD presenting with posterior pachygyria in association with cognitive defects.[641]

Box 38-16

Congenital Muscular Dystrophies *

Classic CMD
Merosin-deficient CMD
Primary merosin deficiency
Secondary merosin deficiency
Merosin-positive CMD
Classic CMD without distinguishing features
Rigid spine syndrome
CMD with distal hyperextensibility (Ullrich type)
CMD with mental retardation or sensory abnormalities
CMD with central nervous system abnormalities
Fukuyama CMD
Muscle-eye-brain disease
Walker-Warburg syndrome

* CMD, congenital muscular dystrophy.

The classic forms are subdivided into merosin-positive and merosin-negative subtypes. The merosin-negative form accounts for nearly 50% of all CMDs. Merosin is the heavy α2 chain of the heterotrimeric protein laminin 2 ( Fig. 38–79 ). By linking the extracellular matrix with transmuscle-membrane dystrophin-associated glycoproteins, the protein plays a critical role in myogenesis and myotubule membrane stability. It is also expressed in Schwann cells, trophoblasts, skin, and cerebral blood vessels. Mutations in the α2-laminin gene (LAMA2) on chromosome 6q are responsible for the disease. Mutation screening is impractical for clinical use because no single mutation predominates in this large gene. Diagnosis is best achieved with muscle biopsy showing complete absence of merosin with immunocytochemical staining.[614]

Click to view full size figure

Figure 38-79 Schematic representation of the dystrophin-associated proteins and other sarcolemmal and extracellular proteins associated with congenital muscular dystrophy. nNOS, neuronal nitric oxide synthase. (From Kirschner J, Bonnemann CG: The congenital and limb-girdle muscular dystrophies: Sharpening the focus, blurring the boundaries. Arch Neurol 61:189, 2004; adapted from Jones HR et al: Neuromuscular Disorders of Infancy, Childhood, and Adolescence: A Clinician’s Approach. Philadelphia, Elsevier Science, 2003, with permission.)

The clinical presentation of merosin deficiency typifies the classic form of the CMDs. There is marked neonatal hypotonia with generalized weakness and atrophy. Although facial weakness may be present, the eye muscles are spared. Contractures occur early and affect multiple joints. Involvement of chest wall muscles results in respiratory difficulties. Cognition is usually not affected. Other clinical features of merosin deficiency include a peripheral neuropathy, reflecting absence of merosin expression in Schwann cells. In addition, neuroimaging shows white matter changes, most appreciable after 6 months of age. The abnormality is best characterized by diffuse increased signal intensity on T2-weighted magnetic resonance imaging sequences. These findings are thought to correlate with lack of merosin in the cerebral vessel walls.[665] A small minority of patients show structural dysgenesis with occipital pachygyria or agyria. Epilepsy is encountered in one third of patients.[640]

Although similar in presentation, the other forms of classic CMD can be differentiated based on distinct clinical features and underlying molecular genetics. Ullrich CMD is associated with mutations in the protein subunits of type VI collagen and presents with rigidity of the spine and distal joint hyperextensibility.[619][635] Distinct from Ullrich CMD, CMD with rigid spine is associated with early rigidity of the spine and restrictive lung disease. A considerable number of these patients have been found to have mutations of the selenoprotein N gene on chromosome 1p36-p35.[647] Selenoprotein N mutations have also been described in patients with multi-minicore disease, a type of congenital myopathy. The function of the protein is unknown. Mutations of the gene for fukutin-related protein on chromosome 19q13 may result in either a severe CMD (CMD type 1C, or MDC1C) or childhood-onset limb-girdle muscular dystrophy.[640] Fukutin-related protein is a putative glycosyltransferase, and similar to the syndromic CMDs (discussed later), this form is associated with defective glycosylation of α-dystroglycan protein in the muscle membrane (see Fig. 38–79 ). A secondary merosin deficiency is also present on histochemical staining.[614] CMD with a partial merosin deficiency has been defined in a number of patients by biochemical studies. The partial deficiency is thought to be secondary to an underlying α-dystroglycan abnormality with abnormal binding of associated proteins. Linkage to chromosome 1q42 has been made in some of these cases.[609]

The syndromic forms of CMD are associated with brain malformations and ocular findings. The three main types are Walker-Warburg syndrome, muscle-eye-brain disease, and Fukuyama CMD. All three forms result from mutations in genes encoding distinct glycosyltransferases and related proteins involved in post-translational modification of α-dystroglycan, a pathogenetic mechanism shared by the more classic phenotype MDC1C, as previously discussed.[640] Muscle membrane integrity is compromised by the defective α-dystroglycan, which is unable to bind effectively with either extracellular laminin or transmembranous β-dystroglycan (see Fig. 38–79 ). Muscle biopsy immunocytochemical techniques demonstrate the abnormal α-dystroglycan expression.[614][651] In the brain, abnormal α-dystroglycan on glial scaffolds, neurons, and their processes is associated with neuronal migrational defects that include disarray of cerebral cortical layering, fusion of the cerebral hemispheres and cerebellar folia, and aberrant migration of granule cells. Disruption of the glial limitans results in cobblestone lissencephaly.[650][651]

Walker-Warburg syndrome is the most severe of the syndromic CMDs. Few infants survive for more than a few months, although prolonged survival is possible with modern medical techniques. Along with muscular dystrophy, typical features of the syndrome include cobblestone lissencephaly with agenesis of the corpus callosum, cerebellar hypoplasia, hydrocephalus, and encephalocele.[650] In contrast with other forms of lissencephaly, there is dysmyelination with the white matter appearing dark on computed tomography scan and abnormally bright on T2-weighted magnetic resonance images. Ocular findings can include cataracts, microphthalmia, buphthalmos, persistent hyperplastic primary vitreous, and Peter anomaly.[616] Some patients with Walker-Warburg syndrome have been found to have mutations in the protein O-mannosyltransferase (POMT1) gene. The gene encodes an enzyme potentially involved in the biosynthesis of specific glycans associated with dystroglycan. The lack of POMT1 mutations in many patients with Walker-Warburg syndrome suggests genetic heterogeneity.[650]

Muscle-eye-brain disease has many features in common with Walker-Warburg syndrome but is less severe.[616] Brain malformations can include cobblestone lissencephaly, absent septum pellucidum, dysgenesis of the corpus callosum, hydrocephalus, and white matter changes similar to Walker-Warburg syndrome. Eye findings include myopia, choroidal hypoplasia, optic nerve pallor, glaucoma, iris hypoplasia, cataracts, and colobomas. Newborns present with hypotonia, weakness, feeding difficulties, poor vision, and apathy. Distal contractures can be present. All infants ultimately exhibit mental retardation and seizures. In contrast with Walker-Warburg syndrome, most infants have a prolonged survival. However, independent ambulation is unusual. The development of high-amplitude visual evoked potentials by 2 years is a particular feature, and the electroencephalogram is always abnormal by 1 year of age.[626] A significant number of patients with muscle-eye-brain disease have mutations in the gene coding for the glycosyltransferase POMGnT1.[672]

Fukuyama CMD is almost entirely confined to Japan. Overall, the brain and ocular manifestations are less severe than in Walker-Warburg syndrome and muscle-eye-brain disease. A large proportion of patients have mutations of the fukutin gene on chromosome 9q31. The protein function is unknown. Muscle biopsy staining reveals absence of fukutin as well as abnormal glycosylation of α-dystroglycan.[614] In the brain, the cerebral cortex has a cobblestone appearance with pachygyria and polymicrogyria, but there are also areas with normal gyral patterns.[664] As with Walker-Warburg syndrome, partial obstruction of the subarachnoid space and hemispheric fusion are seen. Other abnormalities, which differentiate the condition from Walker-Warburg syndrome, include white matter changes, which improve with age, and only mild ventriculomegaly and cerebellar polymicrogyria. Cerebellar and pyramidal tract hypoplasia are probably not features. Eye anomalies are minor and typical of Fukuyama-type CMD. Affected infants present with generalized weakness, hypotonia, and varying degrees of muscle contractures. Facial and bulbar involvement is usually present. Seizures are frequent, and mental retardation is moderate or severe. Survival into adolescence is typical.

 CONGENITAL MYOTONIC DYSTROPHY

Myotonic dystrophy is an autosomal dominant multisystem disorder of variable expression that is characterized by muscular dystrophy and myotonia in adults. In addition to involvement of muscle, many other systems are affected, including the gastrointestinal, endocrine, and skeletal systems, as well as the heart, brain, and eyes.[632][644] Two loci for the disease have been found and are characterized as DM1 and DM2. The genetic basis for DM1 is an expansion of CTG repeats in the myotonic dystrophy protein kinase (DMPK) gene on chromosome 19q13.3.[612] An amplification of greater than 45 repeats is usually associated with disease expression. DM2 is associated with a CCTG tetranucleotide expansion in the zinc finger 9 (ZNF9) gene on chromosome 3q21.[643] DM1 has a more severe clinical phenotype, with a progressively earlier onset in successive generations (genetic anticipation). Congenital myotonic dystrophy is the earliest presenting form of DM1, and it is an important cause of neonatal neuromuscular dysfunction, with an incidence of at least 1 in 3500 live births. These infants usually have greater than 1000 CTG repeats at the DMPK locus. Nuclear accumulation of the abnormal messenger RNA generated by this large repeat size is thought to cause a delay in the differentiation and maturation of skeletal muscle.[601] With rare exceptions, the disease is inherited from the mother.[673] This is related to oligospermia in male patients as well as a greater propensity for larger repeat expansions (more than 1000) during oogenesis than during spermatogenesis.[637][644] The earlier the onset of the disease in the mother and the more severe the clinical expression, the greater the risk for congenital myotonic dystrophy.[633][657] However, the disease can still be seen in offspring of only mildly affected mothers. The phenotypic variation in tissue expression is probably the result of somatic instability of the CTG repeat.[670]

At birth, affected infants frequently require resuscitation and are subject to the mortality and morbidity associated with hypoxic-ischemic encephalopathy (see Part 4 of this chapter). A history of polyhydramnios (from failure of fetal swallowing) and decreased fetal movements is frequent, and premature birth can complicate the diagnosis. Furthermore, delivery can be complicated by prolonged labor and postpartum hemorrhage because of poor uterine contractions.[632][657] Generalized weakness and hypotonia in the infant are profound, with facial diplegia and a characteristically tent-shaped triangular upper lip. Deep tendon reflexes are absent or difficult to elicit, and congenital talipes (clubfoot) is often present. Occasionally, joint contractures are more widespread.[632] There is often respiratory distress, and poor suck and swallow reflexes present the danger of aspiration. Eye movements are full, although the infant might not readily fix and follow. Poor respiratory function is due not only to muscle weakness but to pulmonary immaturity and poor central respiratory control.[632] An elevated diaphragm on the right can be seen on radiographic examination and is probably due to the presence of the liver on that side and weak diaphragmatic muscles. Hydrops fetalis can occur in infants with cardiac failure. Laboratory investigations in general are not helpful, and the creatine kinase level is normal. The pathologic appearance of muscle differs from that in adults. The fibers are small and round with central nucleation and display poor fiber type differentiation or relatively small type 1 fibers, giving an immature appearance.[601] The typical adult features appear later. Electromyography is often noncontributory because of poor movement, although myopathic potentials can be demonstrated. Clinical and electrical myotonia is not present but appear later, during early childhood. Neuroimaging reveals ventriculomegaly, intraventricular hemorrhage, subarachnoid hemorrhage, or early periventricular leukomalacia in premature infants. The ventriculomegaly is probably of prenatal origin.[620]

Diagnosis of myotonic dystrophy is supported by clinical and electromyographic examination of the mother and confirmed by molecular genetic analysis. If the infant survives, the hypotonia and severe weakness gradually improve and are no longer evident by later childhood, although motor development is delayed. The facial diplegia with ptosis, open jaw, and triangular mouth persists, giving rise to a characteristic appearance.[632][645] Many affected infants die early, even with intensive care. There is increased mortality among infants requiring greater than 30 days of ventilation, although eventual maturation of diaphragmatic musculature allows for independent ventilation in most.[613] In most patients, mental retardation or significant learning difficulties develop.[632] Unless there is a superimposed cerebral palsy syndrome from a complication of prematurity or perinatal asphyxia, most children walk by age 3 years.[645] All patients with congenital myotonic dystrophy eventually manifest the complete spectrum of features typical of adult-onset disease.

 OTHER MUSCULAR DYSTROPHIES

Severe Xp21-linked dystrophin-deficient muscular dystrophy (Duchenne type) is a degenerative muscle disorder that rarely presents during the neonatal period.[654] Information is scarce on a typical phenotype during the neonatal period. Distinguishing features are an absence of arthrogryposis, high serum creatine kinase, and regeneration or degeneration on muscle biopsy. Diagnosis is made by DNA analysis and immunoelectrophoresis or immunocytochemistry.[638]

Facioscapulohumeral muscular dystrophy is an autosomal dominant disorder that usually presents during early adolescence. Although usually a fairly benign disorder, there is intrafamilial variability, and the disease can present in early infancy.[610] The responsible abnormal gene has been assigned to the subtelomeric region of chromosome 4.[638] Affected patients have a reduction in the normal number of repeats in the DNA sequence termed D4Z4. In normal individuals, the EcoR1-digested DNA fragment is usually larger than 28 kilobases (kb), whereas a shorter fragment of 14 to 28 kb is detected in cases of facioscapulohumeral muscular dystrophy, correlating with the smaller number of repeats.[638] In the early infantile form of the disease, facial weakness is characteristic, and the only manifestation might be partially open eyes during sleep. Progression is variable. In some cases, weakness is relatively mild, with later development of facial and shoulder girdle weakness. In other cases, there is early progressive weakness of the face, shoulder girdle, and ankle dorsiflexion, with loss of independent ambulation by late childhood. Bilateral sensorineural hearing loss is present in many cases. Retinal vascular abnormalities can also be found, which sometimes progress with exudation and retinal detachment. Creatine kinase levels are only moderately elevated. Biopsy of a proximal shoulder girdle muscle shows mild myopathic changes. Other pathologic findings include small, angular fibers; “moth-eaten” fibers; and cellular infiltrates, which can be extensive and appear inflammatory. Although steroids in general are not beneficial in this disorder, albuterol has shown some modest benefit.[641] Electromyography of an affected muscle reveals a myopathic pattern with short-duration, low-amplitude polyphasic potentials.

 CONGENITAL MYOPATHIES

The congenital myopathies are primary muscle disorders that are present at birth. Although their expression might not be apparent during the neonatal period, infancy, or childhood, these myopathies are probably all genetically determined. Muscular dystrophies, inflammatory myopathies, muscle diseases caused by metabolic disorders, and inborn errors of metabolism are not included in this group. Congenital myopathies are usually characterized on the basis of their histologic and histochemical features. Although over 30 different types of congenital myopathies have been described, most of these are rare and unlikely to represent clinically distinct entities. The four myopathies discussed here are relatively common and represent distinct clinical entities with unique histochemical findings.

 Nemaline Myopathy

Nemaline myopathy is so called because of the characteristic rod bodies in muscle, which in longitudinal section appear threadlike ( Fig. 38–80 ). They are best seen after modified Gomori trichrome staining of frozen sections, in which they appear red against a blue-green myofibrillar background.[614] The rod bodies are usually subsarcolemmal, and their numbers in muscle are variable and not correlated with the severity of the disease. However, intranuclear rods can be seen in the severe neonatal form of the disease. On electron microscopy, the rods appear to originate from the Z discs in conjunction with Z-disc thickening and streaming, and are composed of thin filament proteins, α-actinin, and actin. In addition to nemaline rods, muscle biopsy shows variations in fiber size, with a predominance of type 1 fibers, which are smaller than the type 2 fibers.

Click to view full size figure

Figure 38-80 Histologic section of muscle showing nemaline myopathy. Shown are variations in fiber size. Characteristic rod bodies are seen in the muscle fibers. Low magnification. (Courtesy of Hannes Vogel, MD, Baylor College of Medicine, Houston.)

The disorder has a wide clinical spectrum. A severe congenital form presents with generalized weakness and hypotonia involving the face, bulbar, and respiratory muscles but clinically sparing the eye muscles.[657] Milder forms present during the neonatal period or early childhood. It is relatively nonprogressive and has a facioscapuloperoneal pattern of weakness. The face is long and thin; the palate is arched; and muscle bulk is poor. A relatively mild adult-onset form also exists. All variants can show preferential diaphragmatic weakness with a significant percentage requiring prolonged assisted ventilation. The severity of respiratory involvement at delivery predicts survival. Motor outcome parallels respiratory involvement in the neonatal form.[658] Cardiac involvement is rare and secondary to respiratory disease and pulmonary hypertension. Likewise, a neonatal encephalopathy is related to respiratory failure with hypoxic-ischemic injury.[658] Diagnosis is by muscle biopsy. The creatine kinase is usually normal or only slightly elevated. Electromyography in the older child usually shows myopathy, but in the newborn infant it is typically not helpful. Most cases are sporadic, although both autosomal dominant and autosomal recessive inheritance can occur. Mutations in five genes encoding for muscle thin filaments have been identified. These include α-tropomyosin (TPM3), β-tropomyosin (TPM2), α-actin (ACTA1), nebulin (NEB), and troponin T1 (TNNT1).[658][669] Mutations in the TNNT1 gene on chromosome 19q13.4 cause a severe autosomal recessive form of the disease in the Amish population that usually has a fatal outcome in the second year of life.[662] There is otherwise no correlation between mutations in the same gene, mode of inheritance, and clinical severity. In addition, there is considerable intrafamilial variation in course and outcome. Sequencing of the ACTA1 gene is clinically available.

 Central Core Disease

Central core disease is an autosomal dominant disorder. Muscle biopsy reveals characteristic central cores of degenerated myofibrils in type 1 fibers, which predominate.[614] The disorder is usually mild when it presents during the neonatal period. Muscle weakness and hypotonia are usually more prominent proximally, and congenital hip dislocation is a frequent associated finding.[638] Mild delay in motor maturation occurs, and scoliosis and contractures can develop later. The gene locus responsible for almost 80% of cases has been mapped to chromosome 19q12–13.2, which is closely linked to the gene for malignant hyperthermia and the ryanodine receptor (RYR1).[662] All affected patients are at risk for malignant hyperthermia.

 Multi-Minicore Myopathy

Multi-minicore disease is characterized by multiple small areas of sarcomeric disorganization that lack oxidative activity.[62] There is a predominance of small type 1 fibers. Four homogeneous phenotypes have been defined. The classic form presents with mild proximal weakness, joint laxity, scoliosis, and respiratory insufficiency. An ophthalmoplegic form is associated with facial and generalized weakness. An early onset form may result in arthrogryposis. A slowly progressive form presents with hand amyotrophy. Rarely, cardiomyopathy may occur. Both autosomal recessive and sporadic inheritance may occur.[628]

Myotubular Myopathy

Myotubular myopathy is an X-linked recessive condition and one of the most severe congenital myopathies. It is due to mutations in the myotubularin gene (MTM1) on chromosome Xq28. The protein tyrosine phosphorylase encoded by this gene is thought to have a vital role in normal myogenesis. The myopathy is characterized pathologically by muscle fibers that contain large central nuclei and resemble fetal myotubes[614]( Fig. 38–81 ). This central area also lacks myofibrils and appears as a clear area with adenosine triphosphatase staining. There is a predominance of small type 1 fibers. The appearance of the muscle is not due to a general arrest in muscle development but rather is related to a persistence of fetal cytoskeletal proteins, vimentin, and desmin, which preserve the immature central portions of the nuclei.[614]

Click to view full size figure

Figure 38-81 Histologic section of muscle showing myotubular myopathy. Shown are large muscle fibers with central nuclei seen primarily in small, predominantly type 1 fibers. Low magnification. (Courtesy of Hannes Vogel, MD, Baylor College of Medicine, Houston.)

With onset during the fetal period, there is often history of polyhydramnios. Death may occur soon after birth or within the first year of life from respiratory failure, although long-term survival is possible. Typical clinical features include generalized hypotonia with facial weakness and ophthalmoplegia. Congenital contractures may be present. Although the disease is nonprogressive in survivors, these patients remain extremely weak, wasted, and unable to sit unsupported. Female heterozygotes may exhibit early onset of limb-girdle weakness, but are usually asymptomatic.[662]

Diagnosis of the neonatal variants is initially made by muscle biopsy. Genetic analysis of the myotubularin gene is available and allows for prenatal diagnosis. The creatine kinase level is usually normal, and electromyography is not helpful.

 METABOLIC AND MULTISYSTEM DISORDERS

A large number of metabolic disorders directly involve the neuromuscular system and are broadly divided into primary abnormalities of glycogen, lipid, mitochondrial, and peroxisomal metabolism.[668] Some are responsible for well-defined clinical syndromes, such as acid maltase deficiency, which causes Pompe disease, whereas others are protean in their manifestations (see Chapter 48 ).

 Mitochondrial Myopathies

Mitochondrial myopathies are categorized according to the involved area of abnormal metabolism, as follows: (1) defects of substrate transport; (2) defects of substrate utilization and the citric acid cycle; and (3) defects of the electron transport chain and oxidative phosphorylation coupling.[668] In the newborn, defects in electron transport (respiratory chain) are those most likely to lead to prominent muscle disease. Other abnormalities of mitochondrial metabolism, such as pyruvate carboxylase and pyruvate dehydrogenase complex deficiency, are more likely to present with features of a progressive encephalopathy. The most common of the respiratory chain disorders presenting as a myopathy during the neonatal period is cytochrome-c oxidase deficiency.[638] Typically, the infant presents with profound generalized weakness, hypotonia, hyporeflexia, poor feeding reflex, respiratory difficulty, and lactic acidosis. Other features may include hepatomegaly, cardiomyopathy, renal tubular defects (de Toni-Fanconi syndrome), and macroglossia. Death occurs within a few months. A reversible form of cytochrome-c oxidase deficiency also occurs.[638] The disorder presents in a fashion similar to the severe form but improves biochemically and clinically over the next 1 to 2 years. Early diagnosis is vital to provide continuing support while improvement takes place.

A mitochondrial myopathy should be suspected in any weak infant with lactic acidosis, particularly in conjunction with multisystem involvement. The creatine kinase level can be slightly elevated, but electromyography is usually not helpful. Muscle biopsy shows nonspecific myopathic changes, ragged red fibers on Gomori trichrome staining, and an absence of histochemical staining for cytochrome-c oxidase. Electron microscopy of muscle fibers demonstrates lipid and glycogen accumulations and an increased number of large, abnormal-looking mitochondria. The benign and severe forms are differentiated by immunohistochemical techniques, using antibodies directed against different subunits of cytochrome-c oxidase. In the fatal form, there is an absence of DNA-encoded subunit VIIa, b. In the benign form, however, both this subunit and the mitochondrial DNA-encoded subunit II are absent.[638] Cytochrome-c oxidase deficiency in Leigh syndrome (encephalopathy and magnetic resonance imaging changes) has been recently associated with mutations of SURF1, a gene located on chromosome 9q34. However, mutations have not been found in patients with cytochrome-c oxidase without Leigh syndrome.

 Disorders of Glycogen Metabolism (See also Chapter 48 .)

Apart from acid maltase (α-glucosidase) deficiency (Pompe disease), the autosomal recessive disorders of glycogen metabolism present only rarely during the neonatal period.[668] These rare presentations occur with debrancher enzyme deficiency, phosphorylase deficiency, and phosphofructokinase deficiency.

 POMPE DISEASE (TYPE II GLYCOGEN STORAGE DISEASE)

The infantile form of Pompe disease is caused by a deficiency of acid maltase (α-glucosidase). The disorder can present during the neonatal period, although clinical onset during the second month of life is more usual.[631][638] The enzyme deficiency causes glycogen accumulation in anterior horn cells of the spinal cord and in the muscles, heart, liver, and brain. Infants present with profound generalized weakness, hypotonia, hyporeflexia, impaired awareness, heart failure, and hepatomegaly. Tongue fasciculations, a large tongue, and severe bulbar weakness are often present. The chest radiograph and electrocardiogram demonstrate cardiomegaly, short PR intervals, and giant QRS complexes. The serum creatine kinase and liver enzymes are elevated and electromyography shows combinations of denervation and myopathy, including fibrillations and small polyphasic potentials. Muscle biopsy reveals vacuoles containing glycogen, which stain with periodic acid-Schiff. The gene for the α-glucosidase enzyme protein is located on chromosome 17q23–25. Diagnosis typically is made by demonstrating the enzyme deficiency in leukocytes, lymphocytes, fibroblasts, or muscle or by demonstrating mutations in both alleles. However, there is extensive genetic heterogeneity, and common mutations are found only in ethnic groups such as Ashkenazi Jews or the Amish in Pennsylvania. Prenatal diagnosis has been successful by demonstrating enzyme deficiency in cultured amniotic cells, linkage analysis, and mutation analysis. Prognosis is usually poor, with most infants dying within the first 6 months of life. Therapy continues to be palliative despite current efforts to develop enzyme and gene therapy.[602][631]

DEBRANCHER ENZYME DEFICIENCY (TYPE III GLYCOGEN STORAGE DISEASE)

Rarely, debrancher enzyme deficiency can present during the neonatal period with hypotonia, weakness, hypoglycemia, hepatomegaly, and liver dysfunction. Muscle biopsy shows abnormal glycogen storage, and diagnosis is established by demonstration of the debrancher enzyme deficiency.[638]

McARDLE DISEASE (TYPE V GLYCOGEN STORAGE DISEASE)

There are three different isozymes of phosphorylase (liver, brain, muscle), genes of which have been cloned and localized to different chromosomes.[663] Deficiency of the muscle enzyme on chromosome 11p13 causes McArdle disease.[638] Clinical presentation occurs typically during adolescence, with exercise intolerance, cramps, and myoglobinuria. However, the disorder shows clinical variability and rarely presents during the neonatal period.[618] Infants with McArdle disease are weak and hypotonic with feeding difficulties. In some infants, the weakness is extreme, contractures are present, and the outcome fatal.[646] Even in the less severe neonatal form, the weakness is slowly progressive but without significant cranial nerve dysfunction. Muscle biopsy shows variations in fiber size, absence of phosphorylase staining, and subsarcolemmal glycogen-containing vacuoles. Unlike Pompe disease, the accumulated glycogen is not membrane bound.[614] Definitive diagnosis is made by demonstrating deficiency of the muscle isozyme or by demonstrating mutations in the phosphorylase gene. Treatment for this condition remains limited. There has been some success with high-protein diets or ingestion of sucrose before exercise.[667]

PHOSPHOFRUCTOKINASE DEFICIENCY (TYPE VII GLYCOGEN STORAGE DISEASE)

Phosphofructokinase deficiency usually presents with cramps on exercise and myoglobinuria. A severe infantile form presents during the neonatal period.[604] Affected infants exhibit hypotonia, progressive weakness, and contracture formation. Some infants have seizures, cortical blindness, and mental retardation.[668] The muscle biopsy findings are similar to those of McArdle disease, with nonmembrane-bound subsarcolemmal glycogen deposits. Diagnosis is established by demonstrating a reduction of phosphofructokinase activity biochemically and histochemically.[614]

Primary Carnitine Deficiency

Primary carnitine deficiency is caused by a deficiency in the transport of carnitine from plasma into the cells of affected tissues.[638] The disorder usually presents in early childhood with a cardiomyopathy, proximal muscle weakness, or recurrent encephalopathy. Rarely, it presents during the neonatal period with weakness, hypotonia, and cardiomyopathy. Hypoketotic hypoglycemia is a clue to diagnosis.[668] Muscle biopsy shows lipid-containing vacuoles, and serum and muscle carnitine levels are low. The carnitine transporter defect can be demonstrated in cultured fibroblasts.[638]

Peroxisomal Disorders

Peroxisomal disorders can present during the neonatal period with profound hypotonia and weakness. Signs include CNS dysfunction; facial dysmorphism, as in Zellweger syndrome; hepatomegaly; cataracts; retinopathy; calcific stippling of epiphyses; and rhizomelia.[608] These disorders are discussed in Chapter 48 .

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/110.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 7 Disorders in Head Shape and Size

Alan R. Cohen

This Part focuses on conditions that result in an alteration of head size or of head shape in the newborn infant. Emphasis is on the clinical presentation, diagnostic procedures, and available treatment options.

 EXAMINATION OF THE HEAD

The head is inspected for abnormalities of size and shape. The scalp is examined for the presence of a neurocutaneous signature such as a dimple, dermal sinus, hemangioma, or port wine stain. Certain mass lesions are easily detected, such as tumors of the scalp and calvaria, traumatic subperiosteal hemorrhage (the so-called cephalhematoma), and cranial dysraphic masses, such as the encephalocele.

The shape of the head is noted and the patency of the cranial sutures is ascertained. The anterior fontanelle is palpated and should be flat or slightly sunken. The anterior fontanelle is a diamond-shaped soft spot at the junction of the frontal and parietal bones which marks the site of the future bregma, a craniometric point that denotes the junction of the metopic, coronal, and sagittal sutures. It usually closes by approximately age 18 months (range, 6 months to 2 years). It pulsates with the heartbeat and may bulge normally during crying. The mean time of closure is 16.3 months for boys and 18.8 months for girls.[675] A full or tense anterior fontanelle may signify a pathologic process associated with increased intracranial pressure. Early closure of the anterior fontanelle may be seen in microcephaly or craniosynostosis, or may be a variation of normal. The posterior fontanelle is smaller than the anterior fontanelle and bridges the parietal and occipital bones at the site of the future lambda, the craniometric point denoting the junction of the sagittal and lambdoid sutures. The posterior fontanelle usually closes by age 3 months.

The head circumference is a useful gauge of the intracranial volume, and measurement of the head circumference is of paramount importance in the neurologic examination of the newborn. A thin flexible tape measure is used to record the occipitofrontal circumference (OFC). The tape is pressed firmly against the scalp to include the most prominent portion of the occiput, which is usually at or just above the external occipital protuberance (inion) and the most prominent portion of the forehead, which is usually located just above the glabella. The OFC is plotted on a standard graph and is considered within the normal range if it is not greater than two standard deviations above or below the mean. The OFC provides an immediate assessment of head size and is useful for future assessment of head growth patterns. For preterm infants, gestation-adjusted age should be recorded on growth charts until 24 to 36 months.

The normal infant’s OFC increases by approximately 2 cm in the first month of life and by approximately 6 cm in the first 4 months. In the healthy premature infant, there may actually be transient head shrinkage with a reduction in OFC and overriding sutures in the first days of life. This is thought to be related to water loss from the intracranial compartment.[755] This head shrinkage is maximal at approximately the third day of life, and by the second week the head circumference should be increasing.

 THE SMALL HEAD

Microcephaly (Greek mikros, “small,” kephale, “head”) is the condition in which the size of the head, as measured by the OFC, is significantly smaller than normal. In general, microcephaly is defined as an OFC greater than two standard deviations below the mean for age and sex, although some authors use a stricter criterion of three standard deviations below the mean. Microcephaly is often, but not always, associated with intellectual retardation.

In the normal infant, the skull enlarges as a consequence of inductive pressure generated by the growing brain. Microcephaly often occurs as the consequence. Micrencephaly (Greek micros, “small,” enkephale, “brain”), that is, the small head, is the result of a small brain. The single exception is multiple-suture craniosynostosis, the very rare disorder in which the fused skull restricts growth of the brain. The nomenclature used to categorize microcephaly has been inconsistent and confusing. On one end of the spectrum, microcephaly describes the simple finding of a small head on physical examination. On the other end, microcephaly is not a single entity, but a complex, heterogeneous group of disorders of genetic or environmental etiology characterized by abnormal brain growth.

It is helpful to categorize microcephaly as primary or secondary to distinguish disorders of brain formation from disorders characterized by destruction of already formed brain. Primary microcephaly describes a group of genetic or environmental insults that cause abnormalities of neuronal induction, proliferation, or migration. These insults occur sometime within the first 7 months of gestation. Secondary microcephaly describes a variety of insults that occur in the latter part of the third trimester or perinatal period. These insults occur after neuronal proliferation and migration and are characterized by destruction of the brain due to trauma, hypoxia-ischemia, infection, or metabolic causes. Some authors classify genetic insults as primary microcephaly and environmental insults as secondary microcephaly, but this is somewhat inaccurate because genetic and environmental factors can influence the developing brain and the already developed brain with different consequences. All classification schemes are imperfect because of overlap among the various disorders. The classification scheme here reflects both the etiology and the timing of the insult in the developing nervous system ( Box 38–17 ).

Box 38-17

Causes of Congenital Microcephaly

I. Primary Microcephaly
Disorders of brain formation; insults causing anomalies of neuronal induction, proliferation, and migration; first 7 months of gestation.
Genetic Disorders
Chromosomal anomalies
• | Trisomies 13, 18, 21
• | Deletion and translocation syndromes
Somatic anomalies
• | Familial microcephaly (usually autosomal recessive)
• | Rubinstein-Taybi syndrome
• | Smith-Lemli-Opitz syndrome
• | Cornelia de Lange syndrome
• | Dubowitz syndrome
• | Hallermann-Streiff syndrome
• | Seckel syndrome
• | Prader-Willi syndrome
• | Aicardi syndrome
• | Nijmegen breakage syndrome
Developmental Disorders (Genetic or Environmental)
Neurulation/cleavage anomalies
• | Anencephaly
• | Holoprosencephaly
Migrational anomalies
• | Schizencephaly
• | Lissencephaly
• | Polymicrogyria
Environmental Disorders
Congenital infections
• | Toxoplasmosis
• | Rubella
• | Cytomegalovirus
• | Herpes simplex
• | Coxsackievirus
Biochemical disorders
• | Maternal diabetes mellitus
• | Maternal uremia
• | Maternal phenylketonuria
Environmental toxins
• | Maternal malnutrition
• | Hyperthermia
• | Ionizing radiation
• | Teratogens (phenytoin, cocaine, alcohol, carbon monoxide)
II Secondary Microcephaly
Destruction of already formed brain; last 2 months of third trimester or perinatal period.
Trauma
Anoxia
Infections
Metabolic disorders
III Craniosynostosis (Multiple Sutures)

Primary Microcephaly (See also Part 1 of this chapter.)

Primary microcephaly describes a heterogeneous group of disorders resulting from an insult early in embryologic development that interferes with neuronal development or migration ( Fig. 38–82 ). This broad group of disorders may have a genetic or an environmental etiology.

Click to view full size figure

Figure 38-82 Primary microcephaly. A, T1-weighted sagittal magnetic resonance image (MRI); B, T1-weighted coronal MRI.

GENETIC DEFECTS

Primary microcephaly may occur as an isolated insult to the central nervous system or may be seen in association with chromosomal abnormalities or as a part of other well-defined multiorgan genetic syndromes. Genetic forms of primary microcephaly may be autosomal recessive, autosomal dominant, or X-linked. Of the genetic forms, autosomal recessive transmission is the most common. Like other recessive disorders, this condition occurs with increased prevalence in geographic regions with high consanguinity. Investigators have been able to study consanguineous families with homozygosity mapping to localize recessive traits.[721] Since 1998, five autosomal recessive loci for microcephaly have been mapped by molecular geneticists collaborating with clinicians working in regions where consanguinity is common.[728] Autosomal dominant microcephaly has been observed in families, often associated with normal intelligence or only mild cognitive impairment.

 NEURULATION AND CLEAVAGE ANOMALIES

Anencephaly is the most devastating of all the dysraphic malformations, and occurs as a consequence of failure of the anterior neural tube to close. The insult occurs early in embryogenesis, before day 26 of gestation. Both cerebral hemispheres are absent, as is the cranial vault ( Fig. 38–83 ). Anencephaly is a lethal condition. Infants are either stillborn or live for only a few days. The incidence of anencephaly has been decreasing.

Click to view full size figure

Figure 38-83 Anencephaly.

Holoprosencephaly occurs as a consequence of failure of the prosencephalon, or embryonic forebrain, to separate and form paired telencephalic hemispheres. The hemispheres are normally cleaved at 33 days’ gestation, so the insult causing holoprosencephaly must occur early. Holoprosencephaly is usually sporadic, but an autosomal dominant familial variant has been reported. The long arm of chromosome 7 (7q) is thought to be the genetic locus for holoprosencephaly.[680] Holoprosencephaly is caused be mutations in the Sonic hedgehog gene (SHH) and other genes located on chromosome 7q. The cleavage defects produce a clinical picture of varying severity. In the most complete form, alobar holoprosencephaly, there is a single hemisphere of the brain and a single midline prosencephalic ventricle. Median facial defects range from a single midline eye and rudimentary nose to orbital hypotelorism, flattening of the nose, cleft lip and palate, and trigonocephaly (triangular forehead with vertical ridge along metopic suture). Neurologic findings include mental retardation, seizures, poor temperature control, and a variety of neuroendocrine disorders related to dysfunction of the anterior and posterior pituitary gland. Less severe clinical forms of the disorder include semilobar holoprosencephaly and lobar holoprosencephaly in order of decreasing severity ( Fig. 38–84 ).

Click to view full size figure

Figure 38-84 Semilobar holoprosencephaly, coronal specimen.

Other genetic causes of primary microcephaly include disorders of karyotype, including trisomies, deletions, and translocation syndromes. Among the common chromosomal abnormalities are trisomies 21, 18, and 13. Primary microcephaly may be a feature of numerous somatic disorders with normal karyotypes, including Rubinstein-Taybi syndrome, Smith-Lemli-Opitz syndrome, Cornelia de Lange syndrome, and Hallerman-Streiff syndrome (see Box 38–17 ). In these syndromes, characteristic dysmorphic features and patterns of other organ involvement help establish the diagnosis.

MIGRATIONAL ANOMALIES (See Part 1 of this chapter.)

Neuronal migration is a radial and tangential process by which nerve cells move from their progenitor cell origin in the ventricular zone and basal forebrain to their final destination in the cerebrum. The cerebral cortex forms as the result of neuronal migration, and anomalous gyral formation is the signature finding in all migrational disorders ( Fig. 38–85 ). Because of this cortical disruption, seizures are the most common clinical manifestation of migrational disorders. The morphologic abnormality in schizencephaly is a cleft in the cerebral hemisphere, which may be unilateral or bilateral, open-lipped (walls of the cleft separated, often associated with enlargement of the lateral ventricles); Fig. 38–86 ) or closed-lipped. In lissencephaly (agyria, or “smooth brain”), the cerebral hemispheres have few or no gyri ( Fig. 38–87 ). In polymicrogyria, the gyri are too numerous and too small, with a proliferation of secondary and tertiary sulci. The appearance of the cortical surface has been likened to that of a wrinkled chestnut kernel ( Fig. 38–88 ). Neuronal heterotopias (brain warts) are the least severe of the migrational disorders and may stand alone or occur in association with other disturbances of migration. Agenesis of the corpus callosum, partial or complete, is a relatively common accompaniment in disorders of neuronal migration ( Fig. 38–89 ). The corpus callosum is the largest of the interhemispheric commissures, and its absence may be seen in association with other midline defects, such as absence or hypoplasia of the septum pellucidum, the thin partition that divides the anterior portion of the lateral ventricles ( Fig. 38–90 ). The triad of agenesis of the septum pellucidum, optic nerve hypoplasia, and pituitary abnormalities is called septo-optic dysplasia, or DeMorsier syndrome. Agenesis of the corpus callosum associated with cortical and subependymal gray matter heterotopias and chorioretinal lacunae was initially described by the French neurologist Jean Aicardi in 1965 (Aicardi syndrome).[674] This disorder, seen only in girls, is characterized by microcephaly, profound mental retardation, and seizures in the form of infantile spasms.

Click to view full size figure

Figure 38-85 Cortical dysplasia. T1-weighted coronal magnetic resonance image shows left perisylvian cortical thickening extending to the ventricle (arrow).

Click to view full size figure

Figure 38-86 Open-lip schizencephaly. T1-weighted coronal magnetic resonance image shows large open cleft communicating with the right lateral ventricle, and absence of the septum pellucidum.

Click to view full size figure

Figure 38-87 Lissencephaly, coronal specimen.

Click to view full size figure

Figure 38-88 Polymicrogyria.

Click to view full size figure

Figure 38-89 Agenesis of the corpus callosum. T1-weighted sagittal magnetic resonance image also demonstrates absence of the septum pellucidum and a large midline cerebrospinal fluid collection.

Click to view full size figure

Figure 38-90 Zellweger syndrome, a peroxisomal disorder affecting the brain, kidneys, and liver. A, Fluid-attenuated, inversion recovery (FLAIR) axial magnetic resonance image (MRI). B, T2-weighted axial MRI. Note the multiple migrational abnormalities including polymicrogyria (asterisks in A), subependymal cysts (arrowhead in B), cortical dysplasia, and ventricular anomalies, including a cavum septi pellucidi and cavum vergae (arrow in A and B).

CONGENITAL INFECTIONS (See Chapters 22 and 37 .)

The developing nervous system is susceptible to a variety of in utero infections. Implicated agents are collectively referred to by the acronym TORCH syndrome (toxoplasmosis, rubella, cytomegalovirus, and herpes simplex virus; Fig. 38–91 ).

Click to view full size figure

Figure 38-91 Congenital toxoplasmosis. Noncontrast computed tomography scan shows ex vacuo hydrocephalus and periventricular calcifications.

BIOCHEMICAL DISORDERS

Several maternal metabolic disorders such as diabetes mellitus and uremia are associated with congenital primary microcephaly. Untreated phenylketonuria in an asymptomatic mother may be associated with microcephaly in a nonphenylketonuric infant.[722][723] Maternal malnutrition and hypertension are associated with intrauterine growth retardation and microcephaly. Teratogenic agents such as phenytoin, cortisone, cocaine, alcohol, isotretinoin, and carbon monoxide can produce microcephaly along with disorders of neuronal induction and migration. Maternal exposure to ionizing radiation has been implicated as a cause of congenital microcephaly, with earlier insults associated with more severe cases.[727]

RADIAL MICROBRAIN AND MICRENCEPHALY VERA

Recently, as our understanding of the timing of neuronal proliferation has improved, another scheme for classifying micrencephaly has been proposed. Two subgroups of micrencephaly have been postulated: radial microbrain and micrencephaly vera. This scheme is based on the work of Rakic,[736] who proposed a radial unit model to explain the major ontogenetic development of the cerebral cortex. Rakic suggested that the ependymal layer of the embryonic cerebral ventricle consists of proliferative units whose cytoarchitectonic output is translated to the expanding cerebral cortex along radial glial guides. Early symmetric division of stem cells creates these proliferative units, which behave as organized cylindrical columns containing neurons. Later asymmetric division of stem cells causes the proliferative units to enlarge, with increased numbers of neurons. Subsequent migration of the proliferative units together as columns along radial glia explains the evolution of the cerebral cortex from the primitive ventricular zone.

Radial microbrain and micrencephaly vera are disorders of micrencephaly related to impaired neuronal proliferation, and would be categorized as forms of primary microcephaly in the conventional classification scheme. Radial microbrain is a rare condition described in seven cases by Evrard and colleagues,[704] in which the brain is extremely small with normal gyri and normal cortical lamination. The brain can be as small as 16 g at term (the normal newborn brain is 350 g) and the reported cases have died in the first month. Radial microbrain is considered a genetic disorder, most likely with autosomal recessive inheritance. The pathologic finding is a marked reduction in the number of cortical neuronal columns (proliferative units), but a normal number of neurons per column. The reduced number of columns with preservation of columnar size suggests that the insult occurs early in the embryonic phase of neuronal proliferation.

Micrencephaly vera (true micrencephaly) describes a heterogeneous disorder in which the brain is well formed with a simple gyral pattern and small, but not as small as the radial microbrain. Pathologically, the number of cortical neuronal columns is normal, but the size of the columns is small because of a reduced number of neurons per column. The timing of the embryologic insult is later than that for radial microbrain, most likely between the 6th and 18th weeks of gestation. Micrencephaly vera is not a single entity and may be caused by genetic or environmental abnormalities. The distinction between radial microbrain and micrencephaly vera is of particular interest to investigators studying neuronal proliferation and the evolution of human cerebral neocortex from progenitor cells lining the embryologic ventricle.

 Secondary Microcephaly

Secondary microcephaly occurs after an insult to the already developed brain. Thus, secondary microcephaly arises after neuronal induction, proliferation, and migration, typically from disorders in the last 2 months of the third trimester of pregnancy or in the perinatal period. The causes of secondary microcephaly are multifactorial and include trauma, hypoxia-ischemia, metabolic disorders, and infection ( Fig. 38–92 ).

Click to view full size figure

Figure 38-92 Secondary microcephaly with destruction of previously formed brain by a hypoxic-ischemic insult.

Craniosynostosis

Craniosynostosis, or premature fusion of one or more of the sutures of the skull, is discussed later in this chapter. Craniosynostosis causes microcephaly only rarely, when there has been premature fusion of multiple sutures. In this setting, the skull restricts growth of the brain and the infant may display irritability, lethargy, and vomiting as manifestations of increased intracranial pressure.

 Evaluation and Treatment of the Small Head

A thorough history is obtained and serial measurements of the head circumference are recorded. The head circumference of both parents is measured. Laboratory investigation is tailored by the history and examination. If a congenital infection is suspected, TORCH titers can be collected from the mother and child. If a genetic disorder is suspected, karyotyping or genetic mapping can be carried out. Imaging of the brain is usually performed with computed tomography (CT) or magnetic resonance imaging (MRI). In general, CT is the optimal study to examine the bone, such as in selected cases of craniosynostosis. MRI is the optimal study to examine the architecture of the brain. Congenital microcephaly is frequently associated with significant mental retardation, sometimes with cerebral palsy and epilepsy. Appropriate supportive care as well as genetic and family counseling are important features in the management of congenital microcephaly.

 THE LARGE HEAD

Macrocephaly (Greek makros, “large,” kephale, “head”) is the term used to describe a large head. It is not a single disease entity, but a finding on physical examination from a variety of causes. Conventionally, macrocephaly is defined as a head circumference greater than two standard deviations above the mean. Evaluation should be undertaken if a single measurement of the head circumference is significantly abnormal on the growth chart or if the head circumference crosses one or more percentiles on serial examinations.

There are three general etiologies for congenital macrocephaly ( Box 38–18 ): enlargement of the brain itself (macrencephaly), enlargement of the cerebrospinal fluid (CSF) spaces (e.g., hydrocephalus), or the presence or enlargement of other structures (e.g., brain tumor, brain abscess, intracranial hematoma).

Box 38-18

Causes of Congenital Macrocephaly

I. Enlargement of the Brain (Macrencephaly)
Isolated Macrencephaly
Familial (autosomal dominant or recessive)
Sporadic
Unilateral macrencephaly (hemimegalencephaly)
Macrencephaly and Growth Disorders
Beckwith-Wiedemann syndrome
Sotos syndrome (cerebral gigantism)
Achondroplasia
Neurocutaneous Syndromes
Neurofibromatosis type 1
Sturge-Weber disease
Tuberous sclerosis
Chromosomal Disorders
Fragile X syndrome
Klinefelter syndrome
Degenerative Disorders
Alexander disease
Canavan disease
Metabolic Disorders
Tay-Sachs disease
Generalized gangliosidoses
II Enlargement of the Cerebrospinal Fluid Spaces
Hydrocephalus
Benign external hydrocephalus
Hydranencephaly
Dandy-Walker malformation
Arachnoid cyst
III Presence or Enlargement of Other Structures
Neoplasms
Vascular lesions (vein of Galen malformation)
Trauma (subdural hematoma, hygroma)
Infection (brain abscess, subdural empyema, effusion)

Macrencephaly

Macrencephaly (Greek makros, “large,” enkephalos, “brain”) literally describes enlargement or overgrowth of the brain. The term is synonymous with megalencephaly (Greek megas, “large,” enkephalos, “brain”). Macrencephaly itself is not a single disorder. Instead, it represents a heterogeneous group of disorders resulting from abnormal proliferation of brain tissue or excessive storage of brain metabolites leading to a large or “heavy” brain. Whereas the normal infant brain weighs approximately 350 g at birth, the macrencephalic brain may weigh up to twice that amount. The neuropathologic substrates of macrencephaly have not been fully characterized. Aside from the obviously enlarged head, physical findings are varied, ranging from completely normal results on neurologic examination to severe seizures and mental retardation. The spectrum of macrencephaly is discussed in the following sections.

 ISOLATED MACRENCEPHALY

Isolated macrencephaly can be familial or sporadic. Familial macrencephaly is an inherited disorder in which the head size of an otherwise normal infant is excessively enlarged. A clue to the diagnosis is the finding of an abnormally enlarged head in one or both parents. The child is born with an enlarged head that tends to remain enlarged and can sometimes grow at a rapid rate. Most children are neurologically normal or near-normal. In true familial macrencephaly, the only finding on neuroimaging studies is enlargement of the brain. Familial macrencephaly is thought to be related to another condition, so-called benign external hydrocephalus of infancy, in which there is enlargement of the extracerebral subarachnoid space (see “External Hydrocephalus,” later), and one wonders whether these are really variants of the same condition. Most cases of familial macrencephaly are characterized by autosomal dominant inheritance. Infants with the rare autosomal recessive variant are more likely to be neurologically impaired, with mental retardation, seizures, and motor delay. Sporadic macrencephaly is used to describe isolated macrencephaly in an infant whose parents have normal head circumferences and for whom there is no other demonstrable etiology for brain enlargement.

 MACRENCEPHALY AND GROWTH DISORDERS

Macrencephaly is sometimes associated with generalized disorders of growth. The syndrome of cerebral gigantism was described by Sotos in 1964.[749] Sotos syndrome is characterized by macrencephaly along with macrosomia, enlargement of the hands and feet, and poor coordination.[701] Macrencephaly begins prenatally in 50% of cases and by 1 year in all affected children. Mental retardation is variable, but behavioral problems are significant and there is often delay in motor milestones. Midline intracranial anomalies have been described on MRI, including agenesis of the corpus callosum and septum pellucidum, as well as hypoplasia of the cerebellar vermis. Ventriculomegaly is common, with prominence of the trigone and occipital horns.[747]

Macrencephaly may be seen in association with macroglossia, macrosomia, visceromegaly, omphalocele, exophthalmos, and neonatal hypoglycemia. This condition, the Beckwith-Wiedemann syndrome, was described independently by John Bruce Beckwith, an American pathologist, and Hans-Rudolf Wiedemann, a German pediatrician. Craniofacial features include a prominent occiput, large anterior fontanelle, and a ridge along the metopic suture.[713] Mental retardation, if present, is thought to be more likely a consequence of uncontrolled neonatal hypoglycemia than of malformation of the brain. Children with Beckwith-Wiedemann syndrome have an increased incidence of Wilms tumor, adrenal cortical carcinoma, and hepatoblastoma.

Achondroplasia is the most common form of dwarfism. Head enlargement in achondroplasia is sometimes a consequence of hydrocephalus and sometimes a consequence of true macrencephaly. Affected children have frontal bossing with a flattened nasal bridge, mild midface hypoplasia, as well as a short cranial base and small foramen magnum. True compression of the brainstem and cervical spinal cord are infrequent but potentially devastating. Achondroplastic children usually have normal intelligence.

 NEUROCUTANEOUS SYNDROMES

The neurocutaneous syndromes, or phakomatoses, are each characterized in part by abnormal cellular proliferation in the central nervous system. Several of the neurocutaneous syndromes are associated with macrencephaly. Neurofibromatosis type 1 (NF-1) is an overgrowth syndrome that can be associated with neonatal or infantile macrencephaly. Distortion of cortical architecture has been reported, along with spongiform hamartomatous changes in the white matter, basal ganglia, brainstem, and cerebellum. Glial neoplasms are common, and optic glioma can be seen in neonates. Using quantitative MRI, Cutting and associates[697] found that brains of patients with NF-1 are significantly larger than normal, with a prevalence of macrencephaly in NF-1 of approximately 50%.

Macrencephaly may be a part of other neurocutaneous disorders, but is seen with less frequency. The Sturge-Weber syndrome (encephalotrigeminal angiomatosis) is a sporadic phakomatosis characterized by a facial port wine stain (nevus flammeus) and leptomeningeal vascular proliferation with cerebral cortical calcification, usually in the parietal and occipital regions. Ocular manifestations include glaucoma and buphthalmos (Greek “ox eye,” also called hydrophthalmia: enlargement of the eye due to congenital glaucoma). Neurologic manifestations include seizures (which may be medically refractory), focal deficits of visual, language, or motor function, and developmental delay with learning disorders and mental retardation.

Tuberous sclerosis (Bourneville syndrome) is an autosomal dominant disorder affecting skin (facial angio-fibromas, subungual fibromas, ash leaf spots, shagreen patches), eye (retinal hamartomas, astrocytomas), viscera (cardiac rhabdomyomas, renal angiomyolipomas, and cysts), and brain. Neurologic manifestations are characterized by the abnormal proliferation of neurons and glia. Neuropathologic findings include cortical tubers, subependymal nodules, and, occasionally, subependymal giant cell astrocytomas that can obstruct the cerebral ventricles at the foramina of Monro ( Fig. 38–93 ). The neurologic presentation is one of seizures, cognitive impairment, and behavioral disorders.

Click to view full size figure

Figure 38-93 Tuberous sclerosis. An enhancing subependymal giant cell astrocytoma (arrow) is obstructing the right foramen of Monro, causing hydrocephalus.

CHROMOSOMAL DISORDERS

Fragile X syndrome is second to Down syndrome as a genetic cause of mental retardation. The genetic mutation is thought to involve unstable trinucleotide repeats, with a fragile site at the tip of the long arm of the X chromosome. The disorder predominantly affects boys. Craniofacial manifestations include macrocephaly with a prominent jaw, a long, narrow face with a prominent forehead, and prominent ears. Klinefelter syndrome (genotype 47 XXY) has been reported in association with macrencephaly.[686] Boys with Klinefelter syndrome may have normal intelligence, although behavioral disorders are common, along with minor disturbances in learning and development.

 DEGENERATIVE DISORDERS

Canavan disease is named for Myrtelle Canavan, an American neurologist who first described the disorder in 1931. It is an autosomal recessive leukodystrophy caused by mutation in the gene for the enzyme aspartoacylase, leading to accumulations of N-acetylaspartate and deterioration of the white matter, predominantly affecting individuals of eastern European (Ashkenazi) Jewish descent. Canavan disease is a progressive cerebral spongiform degenerative disorder characterized by vacuolization of the deep layers of the cortex and the subcortical white matter. The infantile form presents in the first few months of life with hypotonia and macrencephaly. The natural history is one of mental retardation, loss of acquired motor skills, hypotonia, and acquired blindness, with death usually occurring by 3 to 4 years of age. The diagnosis can be confirmed on urine organic acid analysis by the finding of elevated levels of N-acetylaspartate. Treatment is supportive.

Alexander disease is a sporadic progressive leukodystrophy described by W. Stewart Alexander, a 20th century English pathologist. Three clinical syndromes have been described: the infantile, juvenile, and adult forms. The infantile form of the disease is the most common and is characterized by macrocephaly, developmental delay, spasticity, and seizures. Onset is at age 6 months on the average, but clinical manifestations may be seen shortly after birth. The predominant feature on cranial MRI is impairment of the white matter anteriorly, with the posterior white matter affected later. The disorder is progressive, usually leading to death within the first decade, and treatment is supportive. The pathologic finding is macrencephaly with Rosenthal fibers—spherical eosinophilic intracytoplasmic inclusion bodies in the astrocytes. Alexander disease results from a mutation in the gene for glial fibrillary acidic protein, an intermediate filament protein found in the Rosenthal fibers.[684]

METABOLIC DISORDERS

Gangliosidoses are marked by the accumulation of gangliosides (glycosphingolipids) in cellular lysosomes secondary to enzymatic deficiency states. The hallmark of the gangliosidoses is Tay-Sachs disease (infantile GM2 gangliosidosis), a fatal autosomal recessive disorder. Like Canavan disease, it predominantly affects individuals of Ashkenazi Jewish descent. It is caused by a deficiency of the enzyme hexosaminidase A that leads to accumulation of the lipid, GM2 ganglioside, in the central nervous system. Clinical features include macrencephaly, cherry-red spots on the retinal maculae, weakness, psychomotor retardation, seizures, and blindness, leading to death in early childhood. The macular findings were described by British ophthalmologist Warren Tay in 1881 and the clinical and pathologic findings were described by American neurologist Bernard Sachs in 1887.

Macrencephaly may also be seen with other GM1 and GM2 gangliosidoses. Sandhoff disease is a variant of Tay-Sachs disease in which GM2 ganglioside accumulates because of deficiency of both hexosaminidase A and B. The clinical manifestations are similar to Tay-Sachs disease, with the addition of visceromegaly.

 Enlargement of the Cerebrospinal Fluid Spaces

BACKGROUND

Macrocephaly related to enlargement of the CSF spaces occurs in relation to hydrocephalus or one of its variants. Hydrocephalus (Greek hydro, “water,” kephale, “head”) represents a pathologic accumulation of intracranial CSF usually, but not always, within the cerebral ventricles. The rate of formation of CSF for children and adults is approximately 0.3 mL/min, or 20 mL/h.[696][744] The rate of formation is lower for premature infants. Most of the CSF is produced in the ventricles by the choroid plexus in an energy-dependent active transport process. Approximately 10% to 20% of CSF production is extrachoroidal, coming from the substance of the brain and spinal cord.[742] The total volume of CSF in the newborn is approximately 50 mL, increasing to approximately 150 mL in the adult, with approximately 25 mL contained in the ventricles and the remainder in the subarachnoid space surrounding the brain and spinal cord.

Choroid plexus is present in each of the four ventricular chambers, and CSF flows from the lateral ventricles into the third ventricle through the paired intraventricular foramina of Monro, and from the third ventricle to the fourth ventricle through the narrow aqueduct of Sylvius. CSF exits the fourth ventricle through the foramina of Magendie and Luschka and circulates through the subarachnoid space, to be reabsorbed into the venous system in the arachnoid villi and pacchionian granulations, microtubular evaginations of the subarachnoid space in the venous sinuses. The granulations are most prominently located in the parieto-occipital region of the superior sagittal sinus.

In general, symptomatic hydrocephalus may develop from an imbalance between the rate of CSF formation and absorption. In practice, symptomatic hydrocephalus almost always results from an impairment in the circulation or absorption of CSF. The sole exception to this is the choroid plexus papilloma, a benign tumor which usually occurs in the atrium of the lateral ventricle in children and causes hydrocephalus in association with overproduction of CSF.

Hydrocephalus may be classified as obstructive or ex vacuo. Ex vacuo hydrocephalus, related to a reduction in the volume of cerebral tissue due to malformation or atrophy, does not cause macrocephaly. For purposes of this discussion, we consider only obstructive hydrocephalus, which is almost always related to impairment in the circulation or absorption of CSF. Obstructive hydrocephalus may be further subdivided based on the location of the obstruction. A blockage in the ventricular system that prevents CSF from entering the subarachnoid space causes noncommunicating hydrocephalus (e.g., aqueductal stenosis, atresia of the foramen of Monro, intraventricular neoplasm). In noncommunicating hydrocephalus, there is enlargement of the ventricular chambers rostral to the site of obstruction. A blockage outside the ventricular system that permits the ventricular CSF to communicate with the subarachnoid space but prevents absorption into the venous system causes communicating hydrocephalus (e.g., subarachnoid hemorrhage, meningitis).

Hydrocephalus may also be classified as congenital or acquired. Examples of congenital hydrocephalus include aqueductal stenosis, Dandy-Walker malformation, Chiari II malformation, and X-linked hydrocephalus. Examples of acquired hydrocephalus include neoplasm, posthemorrhagic hydrocephalus, and postmeningitic hydrocephalus. No classification scheme is perfect, and there is overlap among the different categories. For example, aqueductal stenosis may be congenital or acquired. In approximately 15% of cases, hydrocephalus may be idiopathic, with no definitive congenital or acquired etiology discernable.[718]

The clinical presentation of hydrocephalus depends on the status of the cranial sutures. In the newborn, with open cranial sutures, macrocephaly is the presenting sign. In children over the age of 2 years, hydrocephalus usually presents with signs of increased intracranial pressure. Infantile hydrocephalus may be associated with rapid head growth, and charting may show the head circumference crossing percentiles. The fontanelles become full and tense even when the child is upright, and the cranial sutures become split. In the newborn, the cranial sutures can sometimes be slightly split in the absence of a pathologic process. A useful sign for increased intracranial pressure, usually due to hydrocephalus, is splaying of the squamosal suture, which runs horizontally above the ear between the temporal and parietal bones.

In advanced cases of hydrocephalus, the forehead is prominent, or bossed, the hair is sparse, and the skull is thin. Percussion of the head can yield a “cracked pot” sound (Macewen sign). If the cortical mantle is less than 1 cm in thickness, transillumination can demonstrate the pathologic accumulation of CSF. Unilateral or bilateral esotropia may result from paresis of the abducens nerve (cranial nerve VI), which has the longest course of all the cranial nerves. The “setting sun” sign is characterized by conjugate downward deviation of the eyes such that the sclera is seen above the iris, and is due to hydrocephalic compression of the vertical gaze center in the mesencephalic tectum. Papilledema is seen in older children and adults but is rare in children, likely because of the open cranial sutures. The presence of a prominent occipital shelf with a high-riding external occipital protuberance suggests a posterior fossa cyst or the Dandy-Walker malformation (cystic transformation of the fourth ventricle).

The simplest and safest of the neurodiagnostic imaging studies is ultrasonography (US). Cranial CT and MRI provide more anatomic detail. Prenatal imaging can be performed with US and, more recently, with MRI ( Fig. 38–94 ).

Click to view full size figure

Figure 38-94 Fetal magnetic resonance image. Intrauterine sagittal view of the brain showing a quadrigeminal plate arachnoid cyst and a large cisterna magna (arrowheads).

Several etiologies of hydrocephalus in the newborn are discussed in the following sections.

 AQUEDUCTAL STENOSIS

Stenosis of the aqueduct of Sylvius may be congenital or acquired and accounts for approximately 10% of cases of pediatric hydrocephalus. The cerebral aqueduct is a narrow, ependyma-lined conduit that connects the third ventricle with the fourth ventricle. At birth, the aqueduct measures approximately 0.5 mm in diameter and 3 mm in length.[703]

Stenosis of the aqueduct produces noncommunicating hydrocephalus, with enlargement of the lateral and third ventricles but a normal-sized fourth ventricle on neuroimaging studies ( Fig. 38–95 ). Congenital aqueductal stenosis can be accompanied by forking, or branching of small aqueductal channels. Membranous obstruction of the aqueduct can result from a thin ependymal veil, often at the distal portion of the aqueduct. Aqueductal gliosis may follow perinatal hemorrhage or infection. Viral infections may cause aqueductal stenosis, and some experimental models of aqueductal stenosis are virally induced. In X-linked hydrocephalus (Bickers-Adams syndrome), aqueductal stenosis is accompanied by mental retardation and flexion-adduction abnormalities of the thumbs.[681] This disorder is caused by a mutation in the gene encoding the L1 cellular adhesion molecule, a glycoprotein at the cell surface mediating neural cell recognition.[717] Acquired aqueductal stenosis can occur as the consequence of a neoplasm. Characteristically, the tumor is a low-grade astrocytoma of the quadrigeminal plate (tectal glioma).[746] Occasionally, nontumoral stenosis of the aqueduct can occur in children with NF-1.[750]

Click to view full size figure

Figure 38-95 Aqueductal stenosis. T1-weighted sagittal magnetic resonance image shows noncommunicating hydrocephalus secondary to stenosis of the aqueduct of Sylvius (arrow). The lateral and third ventricles are enlarged, with a normal-sized fourth ventricle. An arachnoid cyst is present inferior to the cerebellum.

DANDY-WALKER MALFORMATION (See also Part 1 of this chapter.)

The Dandy-Walker malformation consists of cystic transformation of the fourth ventricle, partial or complete agenesis of the cerebellar vermis, and enlargement of the posterior cranial fossa with upward displacement of the torcular herophili, transverse sinuses, and tentorium ( Fig. 38–96 ). Enlargement of the supratentorial ventricular system may be present at birth or may develop over time. The malformation occurs in approximately 1 in 25,000 live births and is more frequent in girls than boys. Infants can present with macrocephaly and an enlarged posterior fossa that precedes the development of hydrocephalus.[710] Mental retardation due to associated supratentorial abnormalities is present in approximately half the cases.[688]

Click to view full size figure

Figure 38-96 Dandy-Walker malformation. T1-weighted sagittal magnetic resonance image shows cystic transformation of the fourth ventricle with enlargement of the posterior fossa, elevation of the torcular herophili, and dysgenesis of the inferior cerebellar vermis.

Most children with the Dandy-Walker malformation have hydrocephalus. MRI is useful for demonstrating other anomalies, including agenesis of the corpus callosum, absence of the septum pellucidum, heterotopias, polymicrogyria, aqueductal stenosis, and, occasionally, the presence of an occipital encephalocele or meningocele. Systemic anomalies may include cleft lip and palate, polydactyly, craniofacial malformations, and cardiac abnormalities.[743] The differential diagnosis includes the Dandy-Walker variant, in which the posterior fossa is not enlarged, and the retrocerebellar arachnoid cyst and mega cisterna magna, in which there is no hypoplasia of the cerebellar vermis.

 CHIARI II MALFORMATION (See Part 8.)

The Chiari II malformation, described in 1896 by Hans Chiari, a pathologist from Prague, is a complex disorder occurring in almost all children with myelomeningocele. Most patients with the Chiari II malformation have hydrocephalus, either from aqueductal stenosis or a block at the outflow of the fourth ventricle, and most require treatment by placement of a diversionary extracranial ventricular shunt. Hydrosyringomyelia may also be present. Multiple associated anomalies affect the skull, dura, and central nervous system. Lückenschädel, or lacunar skull, appears as regions of calvarial thinning that are present in the fetus and usually disappear during the first year of life. The posterior cranial fossa is small with a wide foramen magnum, a low-lying tentorium, and low-lying transverse sinuses. There are often fenestrations in the falx cerebri. The hindbrain is abnormal because of a failure of the embryologic pontine flexure, with herniation of the cerebellar vermis below the foramen magnum and above the tentorial incisura, kinking of the medulla, and elongation of the fourth ventricle. The tectum is beaked and the massa intermedia is enlarged. Enlargement of the occipital horns of the lateral ventricles (colpocephaly) may occur in association with dysgenesis of the corpus callosum. The cerebral hemispheres often contain narrow, elongated gyri (stenogyria) and neuronal heterotopias. The radiographic features of the Chiari II malformation are best detected on MRI ( Fig. 38–97 ), and many features can now be seen accurately on prenatal MRI.

Click to view full size figure

Figure 38-97 Chiari II malformation. T1-weighted sagittal magnetic resonance image shows partial agenesis of the corpus callosum (arrows) and multiple anomalies, including enlargement of the massa intermedia, beaking of the tectum, herniation of the cerebellum below the foramen magnum, and kinking of the medulla.

The most obvious clinical manifestation of the Chiari II malformation is the presence of a myelomeningocele. Although hydrocephalus almost always accompanies the Chiari II malformation, the head may not be enlarged at birth. In fact, the head circumference may be small at birth owing to decompression of CSF into the myelomeningocele sac. Approximately 25% of infants with myelomeningocele are born with a head circumference less than the 5th percentile.[725] The head circumference may begin to expand rapidly after closure of the myelomeningocele defect.[743] Other clinical signs in infants with the Chiari II malformation are related to brainstem or cranial nerve dysfunction and include respiratory distress with inspiratory stridor, swallowing difficulties with a depressed gag response, apnea, weak cry, and quadriparesis. Hindbrain dysfunction in the Chiari II malformation may be due to compressive or ischemic factors, but also to dysgenesis of cranial nerve nuclei in the brainstem. The most frequent cause of brainstem dysfunction in patients with the Chiari II malformation and shunted hydrocephalus is malfunction of the ventricular shunt.

 POSTHEMORRHAGIC HYDROCEPHALUS (See Part 3.)

The subependymal periventricular germinal matrix is a site of significant cellular activity during the second and third trimester. Gelatinous in texture, it serves as a focus of neuronal and glial proliferation. The matrix has a rich vascular supply with a complex capillary bed containing large, immature, irregular vessels. After the cellular precursor activity, the germinal matrix undergoes a progressive decrease in size, and by 36 weeks’ gestation it is almost completely involuted.[751]

The site of origin of intraventricular hemorrhage (IVH) in neonates is characteristically the subependymal germinal matrix ( Fig. 38–98 ). The significant vascularity, location in the watershed zone, and paucity of vascular supportive tissue make the germinal matrix particularly susceptible to hemorrhage.[706] Neonatal IVH is thought to occur because of fluctuations in cerebral blood flow to the immature germinal matrix vasculature.[733] Because this matrix is largely involuted at term, neonatal IVH is primarily a disorder of the preterm infant. The incidence of IVH in infants weighing less than 1500 g is significant, previously estimated to be approximately 40%,[687][726][731] with most hemorrhages apparent within the first 24 hours of life. Incidence has declined markedly over the last decade (See Part 3).

Click to view full size figure

Figure 38-98 Posthemorrhagic hydrocephalus. Diffuse intraventricular hemorrhage secondary to germinal matrix bleed is seen in this coronal specimen.

Posthemorrhagic ventriculomegaly is a common consequence of germinal matrix hemorrhage. Posthemorrhagic hydrocephalus (PHH), defined as ventriculomegaly, elevated intracranial pressure, and increasing occipitofrontal head circumference is also a consequence of germinal matrix hemorrhage. PHH occurs more commonly in infants who have sustained more severe, higher-grade hemorrhages ( Fig. 38–99 ). Interestingly, PHH occurs less commonly in preterm infants with very low birthweight and the youngest gestational ages.[726] PHH is usually a communicating hydrocephalus, secondary to an obliterative arachnoiditis over the cerebral convexities at the site of the arachnoid granulations (pacchionian villi), or at the outflow foramina of the fourth ventricle in the posterior cranial fossa. Occasionally, PHH may be a noncommunicating hydrocephalus because of obstruction of the aqueduct from intraventricular blood or blood degradation products, or subependymal scarring.

Click to view full size figure

Figure 38-99 Posthemorrhagic hydrocephalus: status post grade IV intraventricular hemorrhage of prematurity. Computed tomography scan demonstrates enlargement of the lateral ventricles and region of left frontal encephalomalacia (asterisks) at the site of a parenchymal hemorrhage.

It may sometimes be difficult to differentiate posthemorrhagic ventriculomegaly from PHH. Periventricular hemorrhagic infarction may lead to encephalomalacia with relative ventriculomegaly as a consequence of volume loss. In PHH, the ventriculomegaly is often accompanied by increased head circumference and intracranial pressure. Sometimes, however, progressive hydrocephalus can develop without enlargement of the head circumference. This occurs because the immature periventricular white matter, with its paucity of myelin and excess of water, is the site of lowest resistance, allowing the ventricles to dilate before expanding the tougher dura and skull.

Treatment strategies for PHH involve a team approach. Daily neurologic examination with measurement of the OFC and weekly transfontanelle US of the brain provide useful longitudinal data to follow ( Fig. 38–100 ). Medical therapy with acetazolamide, a noncompetitive carbonic anhydrase inhibitor, or furosemide, a loop diuretic, may provide relief, but these are usually temporizing agents. Careful monitoring of fluid and electrolyte balance is essential. Usually symptomatic hydrocephalus requires intervention with measures to remove CSF. In communicating hydrocephalus, serial lumbar punctures are instituted. If lumbar punctures fail, or if there is noncommunicating hydrocephalus, then measures are instituted to remove CSF from the ventricles. Such measures include ventricular taps, ventricular catheters with subgaleal reservoirs that can be tapped, ventriculosubgaleal shunts, external ventricular drains, or ventriculoperitoneal shunts. Because of the increased incidence of loculated hydrocephalus after ventricular taps, these procedures are usually reserved for infants in need of emergent CSF diversion.

Click to view full size figure

Figure 38-100 Posthemorrhagic hydrocephalus. Coronal ultrasonographic scan shows enlarged lateral ventricles and intraventricular blood.

POSTINFECTIOUS HYDROCEPHALUS

Communicating hydrocephalus may develop in the newborn as a consequence of arachnoidal scarring from congenital or acquired infection. Intrauterine transplacental infection (e.g., toxoplasmosis and other TORCH infections) may cause hydrocephalus due to meningoencephalitis, with pathologic changes in the subarachnoid space and cerebral parenchyma.[676][712] This may lead to the classic clinical triad of hydrocephalus, chorioretinitis, and intracranial calcification. Congenital syphilis may, on occasion, produce hydrocephalus.

Bacterial meningitis can lead to an acute acquired hydrocephalus secondary to the effects of purulent exudate in the subarachnoid space or chronic acquired hydrocephalus secondary to inflammatory fibrosis. Bacterial meningitis is a more common cause of hydrocephalus than viral meningitis. Neonates with bacterial meningitis usually have simultaneous sepsis. Among the more common causes of neonatal meningitis are group B streptococci, Escherichia coli, Listeria monocytogenes, and Klebsiella pneumoniae. In general, bacterial infection tends to obstruct the cortical subarachnoid space, whereas granulomatous infection (e.g., tuberculosis) blocks the CSF cisterns, causing a hydrocephalus secondary to basal meningitis. The incidence of postinfectious meningitis in the United States has declined on the basis of improvements in neonatal diagnosis and treatment.

 EXTERNAL HYDROCEPHALUS

External hydrocephalus is a benign condition characterized by macrocephaly and widening of the subarachnoid space, particularly over the frontal lobes and in the interhemispheric fissure[709] ( Fig. 38–101 ). The sylvian fissures may be widened. Ventricular enlargement, if present, is usually mild. The condition has also been called benign external communicating hydrocephalus of infancy, and appears related to benign familial macrocephaly, sometimes called familial macrencephaly, discussed earlier in this Part of the chapter.

Click to view full size figure

Figure 38-101 Benign external hydrocephalus of infancy. Computed tomography scan shows bifrontal extracerebral cerebrospinal fluid collections (asterisks).

External hydrocephalus is probably a mild variant of communicating hydrocephalus caused by defective resorption of CSF at the arachnoid villi. It is a generally benign condition associated with a large, square-shaped head that may cross percentiles. A family history of macrocephaly is frequently identified.[677] Cognitive and motor development are usually normal or minimally delayed. The head size gradually levels off and the condition usually remits by age 2 to 3 years. Surgical intervention is almost never required.[743]

The condition in neonates may not always be benign. Lorch and colleagues[724] examined the natural history of graduates of the neonatal intensive care unit with macrocephaly and “benign” extra-axial fluid collections and found that they were more likely to have developmental delay and cerebral palsy than macrocephalic survivors who did not stay in the neonatal intensive care unit. They were also more likely to have bronchopulmonary dysplasia and to require the use of extracorporeal membrane oxygenation than control subjects. When the clinical course of external hydrocephalus is not benign, other disorders should be considered. Infants with a significant motor delay or movement disorder, such as choreoathetosis, should undergo further evaluation to exclude a metabolic problem such as glutaric aciduria.

 HYDRANENCEPHALY

Hydranencephaly is a rare congenital anomaly marked by almost complete absence of the cerebral hemispheres. It is thought to occur as the result of a major in utero vascular insult during the second trimester, particularly bilateral occlusion of the carotid arteries. The brain undergoes intrauterine liquefaction and is essentially reduced to a bag of water, a meningeal sac containing CSF with a high protein content ( Fig. 38–102 ). The diencephalon, brainstem, and posterior fossa structures are spared, and a thin occipital cortical rim may permit some visual function.

Click to view full size figure

Figure 38-102 Hydranencephaly secondary to intrauterine liquefactive necrosis, sagittal specimen.

The newborn with hydranencephaly may appear neurologically normal at birth because of the normally functioning thalami and brainstem. Difficulty with visual fixing and following may be appreciated. The head size may be normal or even small at birth but can enlarge rapidly owing to malabsorption of the proteinaceous CSF. On occasion, the diagnosis of hydranencephaly is made after several months because of failure to achieve developmental milestones.

Significant macrocephaly may be treated with a ventriculoperitoneal shunt. The decision to shunt can be difficult because shunting is primarily done for social reasons and does not lead to an improved level of neurologic function. The long-term outcome for infants with hydranencephaly is poor, and most do not live for more than 1 or 2 years.

Hydranencephaly can be diagnosed by US, although CT and MRI are more accurate ( Fig. 38–103 ). Hydranencephaly is distinguished from anencephaly by the presence of intact meninges and skull. It is important to distinguish between hydranencephaly and advanced hydrocephalus, which may have a similar clinical and radiographic presentation. The compressed cerebral mantle in hydrocephalus can expand, sometimes dramatically, after ventricular shunt placement.

Click to view full size figure

Figure 38-103 Hydranencephaly. T1-weighted sagittal (A) and coronal (B) magnetic resonance images show almost complete absence of the cerebral hemispheres, with preservation of the thalami (arrows) and hindbrain.

INTRACRANIAL CYSTS

Intracranial cysts are rare causes of congenital macrocephaly. Arachnoid cysts arise from a duplication of the arachnoid membrane and are most commonly located in the middle cranial fossa, with up to 50% of intracranial arachnoid cysts located in this region ( Fig. 38–104 ). They occur more frequently in boys than girls, and more often on the left side than the right. Arachnoid cysts may also be seen in the suprasellar area, over the cerebral convexity, and in the posterior fossa. Some cysts, such as suprasellar arachnoid cysts, may obstruct the ventricular system and cause hydrocephalus. Symptomatic arachnoid cysts are treated with fenestration or shunting procedures.

Click to view full size figure

Figure 38-104 Arachnoid cyst. Computed tomography scan shows large arachnoid cyst (asterisk) of the left middle cranial fossa.

Neuroepithelial cysts are benign developmental cysts believed to have a neuroectodermal origin. Choroid plexus cysts are the most common of the neuroepithelial cysts. They are usually asymptomatic, can be diagnosed on prenatal US, and may involute spontaneously. Occasionally choroid plexus cysts can obstruct CSF flow in the ventricles and cause hydrocephalus. Intraventricular cysts may form in relation to the septum pellucidum, a midline ependyma-lined structure that separates the two lateral ventricles. In the embryo a cavity or cavum is present between the leaves of the septum pellucidum. This cavum of the septum pellucidum usually involutes shortly after birth but can persist asymptomatically in 20% of the population. Rarely, an intraventricular cavum septum pellucidum cyst develops that may obstruct the foramina of Monro and cause hydrocephalus. Even more rarely, a cyst of the cavum vergae, the posterior extent of the septum pellucidum, can enlarge and obstruct the foramina of Monro.

 Presence or Enlargement of Other Structures

NEOPLASMS

Brain tumors in the neonate are uncommon. The most common presenting sign, regardless of histology, is macrocephaly, and most tumors are quite large.[753] Isaacs[711] reviewed 250 cases of fetal and neonatal brain tumors from the literature and found a survival rate of 28%. In children younger than 1 year of age, the preponderance of brain tumors is located supratentorially.[705] Slow-growing tumors such as the choroid plexus papilloma, low-grade astrocytoma, and ganglioglioma have the most favorable prognosis ( Fig. 38–105 ). Rapidly growing tumors such as the primitive neuroectodermal tumor ( Fig. 38–106 ) and malignant teratoma have a much poorer prognosis.

Click to view full size figure

Figure 38-105 Dysembryoplastic neuroepithelial tumor, a low-grade primary neoplasm of the right temporal lobe (asterisk). T1-weighted sagittal contrast-enhanced magnetic resonance image.

Click to view full size figure

Figure 38-106 Large primitive neuroectodermal tumor of the right temporal lobe shown deforming the brain on a contrast-enhanced, T1-weighted coronal magnetic resonance image.

VASCULAR LESIONS

Rarely, macrocephaly in the newborn may be secondary to a vein of Galen malformation. Named for Claudius Galen of Pergamon, who described the deep venous system, this vascular malformation arises in the first trimester of pregnancy as a persistent embryonic promesencephalic vein of Markowski.

The clinical presentation of a vein of Galen malformation in the neonate is dramatic. Massive shunting of blood through the arteriovenous fistula produces a refractory, high-output congestive heart failure. Cerebral venous hypertension and vascular steal lead to cerebral ischemia and infarction. A loud intracranial bruit can be auscultated at the vertex. Hydrocephalus may cause progressive head enlargement, occasionally requiring early shunting. Macrocephaly with seizures and developmental delay is a more common presentation in the infant than the newborn. Treatment is directed at endovascular obliteration of the fistula. The morbidity and mortality of the neonatal vein of Galen malformation remain high.

 TRAUMA (See Chapter 27 .)

Traumatic intracranial hemorrhage can lead to macrocephaly before the sutures are closed. The most common cause of traumatic macrocephaly in the neonate is subdural hematoma due to birth trauma. The hematoma is often located posteriorly, in relation to the tentorium (“tentorial tear”). The differential diagnosis includes postnatal trauma, including nonaccidental trauma, and bleeding diathesis ( Fig. 38–107 ). The head circumference can increase rapidly, with a full anterior fontanelle. Consciousness may be impaired, with abnormal posturing and seizures. Diagnosis is best confirmed by CT. Subdural hematomas in the neonate may be unilateral or bilateral. Treatment may require craniotomy for acute bleeds. Subacute or chronic bleeds may be evacuated through a burr hole, sometimes with placement of a subdural drain or shunt.

Click to view full size figure

Figure 38-107 Nonaccidental trauma with bilateral subdural hematomas. A, Computed tomography scan shows bilateral frontal chronic subdural hematomas (white arrows) and bilateral occipital acute subdural hematomas (black arrowheads). B, T2-weighted axial magnetic resonance image, same patient, shows the extensive bilateral subdural hematomas.

INFECTION

Brain abscess is a rare cause of macrocephaly in the neonate. Risks factors include cyanotic congenital heart disease, pulmonary arteriovenous shunts, and impaired host defenses (e.g., congenital immunodeficiency states, human immunodeficiency virus infection). Brain abscess may develop from a contiguous otologic or paranasal sinus focus. The clinical presentation is one of systemic illness with elevated intracranial pressure and focal neurologic dysfunction related to location of the abscess. Causative organisms are most commonly aerobic and anaerobic streptococci. Other organisms include staphylococci, gram-negative bacilli, and anaerobes such as Bacteroides. Brain abscess is an infrequent complication of meningitis due to Citrobacter diversus or Proteus mirabilis. Diagnosis is made by CT or MRI, and treatment consists of antimicrobial therapy along with surgical drainage. Antiepileptic medication and corticosteroids are commonly used. It is essential to carry out a search for the underlying cause of the abscess.

Rarely, pyogenic infection occurs in the subdural space as the so-called subdural empyema. The presentation is similar to brain abscess and surgical drainage is an essential part of the treatment.

THE ABNORMALLY SHAPED HEAD

The two most common causes of a misshapen head in infancy are craniosynostosis and deformational plagiocephaly ( Box 38–19 ). The former condition usually requires surgical correction and the latter condition is treated nonsurgically.

Box 38-19

Causes of Abnormal Head Shape

I. Craniosynostosis
Nonsyndromic
Sagittal synostosis
Unilateral coronal synostosis
Bilateral coronal synostosis
Metopic synostosis
Syndromic
Crouzon syndrome
Apert syndrome
Pfeiffer syndrome
Saethre-Chotzen syndrome
II Deformational Plagiocephaly

Craniosynostosis

Craniosynostosis (Greek kranion, “skull,” syn, “together,” osteon, “bone”) is a disorder marked by the premature fusion of one or more of the sutures of the skull. Premature cranial suture fusion leads to an abnormally shaped head and, sometimes, facial dysmorphism as well. Occasionally, particularly in cases of multiple suture fusion, craniosynostosis can lead to increased intracranial pressure and neurocognitive impairment ( Fig. 38–108 ). Craniosynostosis is classified as nonsyndromic when there is isolated fusion of one or more sutures without associated anomalies, and syndromic when there is phenotypic expression of associated craniofacial, skeletal, and extraskeletal malformations. Craniosynostosis is also classified as primary or secondary. Most cases of craniosynostosis, whether nonsyndromic or syndromic, are due to primary closure of one or more cranial sutures. Occasionally, craniosynostosis may be secondary to systemic disorders, such as rickets, hyperthyroidism, polycythemia vera, and thalassemia.

Click to view full size figure

Figure 38-108 Brachyturricephaly secondary to multiple-suture synostosis, T1-weighted sagittal magnetic resonance image. Note the towering head. A basal frontal encephalocele is present with inferior herniation of the frontal lobes into the sphenoid sinus.

In general, the bones of the skull vault grow perpendicular to the cranial sutures, and premature suture fusion restricts bone growth in the plane perpendicular to the fused suture (Virchow’s law).[754] There are other factors that contribute to alterations in head shape, including compensatory bone growth at perimeter sutures, associated premature fusion of sutures at the cranial base in some cases, and mechanical factors such as increased intracranial pressure.

The etiopathogenesis of craniosynostosis is multifactorial. Intrauterine growth constraint, oligohydramnios, and abnormal lodging of the fetal head in the pelvis have been reported.[692][707] The timing of cranial suture fusion is a complex process. The dura signals the cranial sutures to remain patent until brain growth is complete. Alterations in the orchestration of these signals can lead to craniosynostosis. Advances in molecular genetics have implicated defects in fibroblast growth factor receptors (FGFRs) in many cases of craniosynostosis. Fibroblast growth factors are polypeptides whose binding to specialized receptors stimulates tyrosine kinase phosphorylation signaling pathways to direct cell growth and differentiation. Mutations in FGFRs have been found in syndromic and nonsyndromic forms of craniosynostosis. An FGFR2 mutation has been identified in Crouzon syndrome and in Apert syndrome (discussed later). FGFR1 and FGFR2 mutations have been identified in Pfeiffer syndrome. FGFR mutations have also been reported in nonsyndromic craniosynostosis. FGFR3 mutations have been isolated in some cases of nonsyndromic unisutural synostosis.[708][737]

The diagnosis of craniosynostosis is usually made on clinical criteria ( Table 38–6 ). Skull radiographs may be confirmatory in cases of single suture involvement, showing sclerosis along all or part of the fused suture and compensatory changes. For complex cases, CT or three-dimensional CT scanning can help to delineate the pathologic process.

Table 38-6 -- Abnormal Head Shapes
TERM | DEFINITION | FUSED SUTURE
Scaphocephaly | Boat head | Sagittal
Dolichocephaly | Long head | Sagittal
Clinocephaly | Saddle head | Sagittal
Brachycephaly | Short head | Bilateral coronal or lambdoid
Plagiocephaly | Oblique head | Unilateral coronal or lambdoid (or may be deformational)
Trigonocephaly | Triangular head | Metopic
Turricephaly | Towering head | Multiple
Acrocephaly | Peaked head | Multiple
Oxycephaly | Pointed head | Multiple
Hypsicephaly | High head | Multiple
Kleeblattschädel | Cloverleaf head | Multiple

 NONSYNDROMIC CRANIOSYNOSTOSIS

Sagittal Craniosynostosis

Premature fusion of the sagittal suture is the most common type of craniosynostosis. The prevalence has been estimated at approximately 1 per 1000 live births with a male-to-female ratio of 4:1.[683] Sagittal synostosis is usually a sporadic disorder, but up to 10% of cases may be familial, with autosomal dominant inheritance.[720][732]

Infants with sagittal synostosis have a narrow, elongated head with a ridge along the sagittal suture ( Fig. 38–109 ). The craniometric finding is described as scaphocephaly (Greek skaphe, “boat,” kephale, “head”) or dolichocephaly (Greek dolichos, “long”; see Table 38–6 ). The parietal diameter is narrow, often with compensatory changes that include frontal bossing, temporal hollowing, and an occipital protuberance ( Fig. 38–110 ). Results of the neurologic examination are most often normal, although some investigators have reported coexistent findings including neurodevelopmental sequelae and even increased intracranial pressure (usually found only in association with multiple-suture synostosis).[714][740][752]

Click to view full size figure

Figure 38-109 Sagittal synostosis. Skull radiograph shows fusion of the sagittal suture (arrowheads) with scaphocephaly and frontal bossing.

Click to view full size figure

Figure 38-110 Sagittal synostosis, with scaphocephaly, frontal bossing, and protuberance at the occiput. A, Side view; B, top view.

Numerous operative procedures are available for the correction of sagittal craniosynostosis. The surgical outcome is affected by age, with better results, in general, if the correction is performed early, before the age of 6 months.[683] Early correction allows the surgeon to take advantage of rapid brain growth in remodeling the skull—the brain weight triples in the first year of life. The major surgical risk associated with sagittal synostectomy, and for all forms of craniosynostosis surgery, is blood loss.

 Unilateral Coronal Craniosynostosis

Premature fusion of one coronal suture produces a characteristic presentation of anterior plagiocephaly (Greek plagio, “oblique,” kephale, “head”) with flattening of the ipsilateral forehead and compensatory bossing of the contralateral forehead ( Fig. 38–111 ). A ridge is palpable along the fused suture. The orbit on the affected side is shallow and the zygoma is foreshortened. The superolateral margin of the ipsilateral orbit is drawn upward and backward toward the elevated sphenoid wing, giving rise to the typical “harlequin” deformity on skull radiographs ( Fig. 38–112 ). Facial asymmetry is frequent, often with ipsilateral deviation of the nasal root, contralateral deviation of the nasal tip, and vertical orbital dystopia with inferior displacement of the contralateral orbit. There is a slight female predominance.

Click to view full size figure

Figure 38-111 Unilateral right coronal synostosis. Note the facial asymmetry, ipsilateral frontal flattening, and vertical orbital dystopia with inferior displacement of the contralateral orbit. A, Front view; B, top view.

Click to view full size figure

Figure 38-112 Unilateral right coronal synostosis (arrows) on three-dimensional computed tomography scan. The ipsilateral orbit is drawn upward and backward (harlequin eye).

Although considered a form of simple synostosis due to premature fusion of a single suture, unilateral coronal synostosis is often associated with fusion of other sutures at the cranial base, including the sphenozygomatic, sphenofrontal, and sphenoethmoidal sutures. These sutures constitute the “coronal ring” and interact with one another to affect growth of the anterior cranial fossa.

Surgical correction consists of craniotomy for anterior cranial vault reconstruction, which is usually carried out bilaterally because of the significant side-to-side asymmetry. The orbital bar is advanced as a “mortise and tenon” bone graft, with surgery facilitated by the introduction of absorbable plates and screws. Variable aesthetic results may be related to the heterogeneous presentation of unicoronal synostosis and the degree of involvement of sutures at the base of the coronal ring.[698]

Bilateral Coronal Craniosynostosis

Bilateral coronal craniosynostosis causes brachycephaly (Greek brachy, “short,” kephale, “head”) with palpable ridges over both coronal sutures. The head is foreshortened in the anteroposterior plane, often associated with compensatory widening and increased height (turricephaly; Fig. 38–113 ). As with unilateral coronal synostosis, there is a female predominance. Surgical repair is similar to that for unicoronal synostosis, with bifrontal craniotomy and orbital bar advancement.

Click to view full size figure

Figure 38-113 Bicoronal synostosis (arrows). Three-dimensional computed tomography scan shows brachyturricephaly.

Although bicoronal synostosis may be nonsyndromic, all children with brachycephaly due to premature fusion of the coronal sutures should undergo evaluation to rule out associated malformations. This is because premature fusion of both coronal sutures is the most common pattern observed in syndromic craniosynostosis.

Metopic Craniosynostosis

Premature fusion of the metopic suture accounts for approximately 10% to 20% of patients referred for evaluation of craniosynostosis.[694] As in sagittal synostosis, there is a male predominance. The clinical presentation is trigonocephaly (Greek trigonon, “triangle,” kephale, “head”), which is a characteristic triangular head with a vertical keel over the forehead along the fused metopic suture ( Fig. 38–114 ). The volume of the anterior cranial vault is small, often with associated hypotelorism, elevation of the lateral canthi, and temporal hollowing. A compensatory finding is widening of the biparietal diameter.

Click to view full size figure

Figure 38-114 Trigonocephaly secondary to premature fusion of the metopic suture. A, Top view; B, T2-weighted axial magnetic resonance image.

Metopic synostosis may occur as an isolated finding without associated neurologic abnormalities, or it may occur with intracranial anomalies including holoprosencephaly and agenesis of the corpus callosum. Infants with mild cranial deformities can be treated nonoperatively. Significant trigonocephaly usually requires surgical correction by bifrontal craniotomy and orbital bar advancement, which is usually carried out at approximately 6 months of age.

 SYNDROMIC CRANIOSYNOSTOSIS

The craniofacial syndromes are relatively rare and often complex. Treatment has been aided by the formation of multidisciplinary craniofacial centers using a coordinated team approach. The craniofacial team includes specialists in anesthesiology, audiology, child life, critical care, developmental therapeutics, genetics, neurosurgery, nursing, occupational therapy, ophthalmology, oral surgery, orthodontics, otolaryngology, dentistry, pediatrics, plastic surgery, social work, and speech therapy.

Surgical correction of syndromic craniosynostosis is carried out by a craniofacial team that includes a pediatric neurosurgeon, plastic surgeon, and anesthesiologist. Surgery is directed at expanding the craniofacial skeleton and may include anterior cranial vault (fronto-orbital) expansion, posterior cranial vault expansion, and sometimes combined anterior and posterior cranial vault expansion.

The more common forms of syndromic craniosynostosis are discussed in the following sections.

 Crouzon Syndrome

Crouzon syndrome, or craniofacial dysostosis, was originally described by Octave Crouzon, a French neurologist, in 1912.[695] The incidence of Crouzon syndrome is approximately 1 in 25,000 births, with an autosomal dominant mode of inheritance. Approximately half of the cases of Crouzon syndrome are familial. The rest arise as spontaneous mutations, with the suggestion that advanced paternal age at conception is implicated in some instances.[719] A mutation of the FGFR2 gene has been identified in more than half the cases.

The clinical presentation of Crouzon syndrome is variable. Typical features include brachycephaly with exophthalmos and maxillary hypoplasia ( Fig. 38–115 ). Subluxation of the globes can occur in advanced cases. The head shape is determined by the degree of premature cranial suture fusion. Craniosynostosis is usually not present at birth but evolves during the first year of life. The coronal sutures are fused in almost all cases. The lambdoid and sagittal sutures may also fuse prematurely, and there is often premature fusion of the basilar synchondrosis. Other facial features include strabismus, parrot-beak nose, small nasopharynx, arched palate, and mandibular prognathism. Extracranial features include fusion of cervical vertebrae, ankylosis of the elbows, and radial head subluxation. Hydrocephalus may occur, although mental retardation is infrequent. A crowded hypoplastic posterior fossa with herniation of the cerebellar tonsils below the foramen magnum (Chiari-like malformation) has been attributed to early fusion of the lambdoid sutures.[691]

Click to view full size figure

Figure 38-115 Crouzon syndrome (craniofacial dysostosis) with brachyturricephaly, exophthalmos, and maxillary hypoplasia. A, Front view; B, side view.

Apert Syndrome

Apert syndrome, or acrocephalosyndactyly type 1, was originally described by the French pediatrician, Eugene Apert, in 1906, based on his observations of one personal case and several other cases published earlier.[678] The prevalence of Apert syndrome has been estimated to be 1 in 55,000 births.[739] Although autosomal dominant transmission has been described, most cases are sporadic, with advanced paternal age considered to be a risk factor.[682] Mutations tend to involve the FGFR2 gene.[729]

Apert syndrome is characterized by the clinical triad of craniosynostosis, maxillary hypoplasia, and symmetric syndactyly of the hands and feet ( Fig. 38–116 ). There is brachyturricephaly with a flattened occiput. Unlike Crouzon syndrome, the craniofacial anomalies are usually present at birth. Similar to Crouzon syndrome, the craniofacial appearance is determined by which sutures fuse prematurely. The coronal sutures are fused with a widely open anterior fontanelle and metopic suture. The lambdoid sutures are often prematurely fused, as are sutures at the cranial base. There is occasional premature fusion of the sagittal suture.

Click to view full size figure

Figure 38-116 Apert syndrome (acrocephalosyndactyly type 1). There is brachyturricephaly, maxillary hypoplasia, hypertelorism with downsloping of the palpebral fissures, and a depressed nasal bridge. The child also has symmetric syndactyly of the hands and feet.

The cerebral ventricles are often enlarged, and widening of the subarachnoid spaces may be seen. The ventriculomegaly is often nonprogressive but may on occasion lead to frank hydrocephalus with increased intracranial pressure. Malformations of the corpus callosum and septum pellucidum have been described. Mental retardation is common. Mental retardation in Apert syndrome has been shown to correlate with anomalies of the septum pellucidum. Ventriculomegaly and corpus callosum anomalies, on the other hand, appear to have no influence on intellectual achievement in patients with Apert syndrome.[739] As in Crouzon syndrome, cerebellar tonsillar herniation appears to be a function of a small posterior cranial fossa secondary to premature fusion of the lambdoid sutures.

Ocular hypertelorism (wide separation of the eyes) is present with proptosis and downward slanting of the palpebral fissures (antimongoloid slant).[690] Unlike Crouzon syndrome, orbital subluxation is rare. Other craniofacial findings include maxillary hypoplasia with a high arched and occasionally cleft palate, relative prognathism with dental malocclusion, and low-set ears with eustachian tube abnormalities. The nose is short and beaked with a small nasopharynx and frequent associated respiratory complications.

The most distinguishing feature of Apert syndrome is symmetric polysyndactyly of the hands and feet, usually involving the second, third, and fourth digits. The syndactyly is both cutaneous and osseous. Other extracranial features may include finger duplication, short humerus, fusion of cervical vertebrae, and scoliosis.

 Pfeiffer Syndrome

Pfeiffer syndrome, or acrocephalosyndactyly type 5, was described in 1964 by Rudolf Pfeiffer, a German geneticist who observed members of three generations of a family who had craniosynostosis, broad thumbs and great toes, and variable syndactyly of other digits.[735] Although Pfeiffer syndrome bears similarities to Crouzon and Apert syndromes, it appears to be a distinct disorder, with autosomal dominant inheritance or sporadic presentation. Mutations have been described on the FGFR1 and FGFR2 genes. Pfeiffer syndrome is rare, with an estimated incidence of 1 in 200,000 live births.[679]

The Pfeiffer phenotype shares features with Crouzon and Apert syndrome, including brachyturricephaly, exorbitism, maxillary hypoplasia, and mandibular prognathism. The coronal sutures are fused, with variable fusion of multiple sutures, including lambdoid, sagittal, metopic, and frontosphenoidal. Convolution markings on the inner surface of the skull can signify increased intracranial pressure ( Fig. 38–117 ). Hydrocephalus may develop. The nose is beaked with a depressed nasal bridge, and the palate is high and arched with a bifid uvula. The thumbs and great toes are broad, short, and medially deviated. Syndactyly of the hands and feet is sometimes present.

Click to view full size figure

Figure 38-117 Pfeiffer syndrome (acrocephalosyndactyly type 5). A, Side view. There is brachyturricephaly, maxillary hypoplasia, and choanal atresia (note indwelling tracheostomy). The child also has broad thumbs and great toes. B, Undersurface of the skull at craniofacial reconstruction. Note the convolutional markings from increased intracranial pressure.

Patients with Pfeiffer syndrome have been differentiated into three groups.[693] Type I Pfeiffer syndrome is the classic form that was described by Pfeiffer and is associated with normal intellect and a favorable prognosis. Types II and III are associated with severe central nervous system abnormalities, mental retardation, and developmental delay. Type III has the poorest prognosis and is differentiated from type II by the presence of a cloverleaf deformity of the skull.

Cloverleaf skull, or kleeblattschädel, describes a trilobar skull shape associated with multiple-suture synostosis. Kleeblattschädel is a descriptive term rather than a unique craniofacial syndrome. It represents the most severe form of multiple-suture craniosynostosis and has been reported in a variety of disorders, including Crouzon and Apert syndromes. It is seen most commonly in Pfeiffer syndrome type III. There is invariably hydrocephalus and increased intracranial pressure. The coronal, metopic, and lambdoid sutures are prematurely fused. The characteristic trefoil appearance is the result of brain herniating through the patent sagittal and squamosal sutures.

 Saethre-Chotzen Syndrome

This craniofacial syndrome was described independently by Haakon Saethre, a Norwegian psychiatrist, in 1931 and F. Chotzen, a German psychiatrist, in 1932.[699][745] Saethre-Chotzen syndrome, or acrocephalosyndactyly type 3, is usually transmitted by autosomal dominant inheritance, with some cases occurring sporadically. Mutations of the TWIST gene, which maps to the short arm of chromosome 7 (7p21–22), have been identified.[685][702]

Clinical manifestations of Saethre-Chotzen syndrome include brachycephaly, maxillary hypoplasia, ptosis, hypertelorism, low-set hairline, small, round, angulated ears, and occasionally a beaked nose. There may be premature fusion of one or both coronal sutures, with metopic and lambdoid suture fusion found in some cases. Some individuals may have syndactyly of the second and third fingers, brachydactyly, and broad great toes. Intelligence is usually normal.

 Deformational Plagiocephaly

DIAGNOSIS

Cranial asymmetry due to flattening of the occiput is a common condition that is seen with increased frequency in pediatric neurosurgical practices. In neurosurgical practice, cranial asymmetry due to occipital flattening may be the single most common cause for referral. The cranial asymmetry is usually due to mechanical factors and goes by a number of names, including occipital plagiocephaly, deformational plagiocephaly, positional molding, and nonsynostotic occipital plagiocephaly.

Posterior plagiocephaly is almost always deformational and rarely related to premature fusion of the lambdoid suture. Anterior plagiocephaly, on the other hand, is most commonly due to unilateral coronal synostosis (discussed previously). The incidence of true lambdoid synostosis is very low, estimated to occur in only approximately 3% of patients with craniosynostosis.[732][738]

The prevalence of deformational plagiocephaly has increased dramatically since 1992, when the American Academy of Pediatrics instituted the “back to sleep” program.[716][756] The prone position has been linked with the sudden infant death syndrome, and placing infants on their backs has led to a significant reduction in the frequency of this syndrome. The tradeoff has been an increase in the diagnosis of deformational plagiocephaly, with one institution reporting a sixfold annual increase in referrals to their center beginning in 1992, compared with the previous 13 years.[715]

The diagnosis of deformational plagiocephaly is usually made on the history and confirmed by the physical examination. Typically, the infant has a normal, rounded head at birth. After several weeks or months, the head assumes the shape of a parallelogram. Usually, the child has been lying on his or her back with the head favoring one direction. The parallelogram shape is best seen by examining the head from above. There is unilateral flattening of the occiput with an ipsilateral frontal prominence, creating a characteristic “windswept” appearance. The ipsilateral ear is displaced forward, but both ears are in the same horizontal plane ( Fig. 38–118 ). Radiographic confirmation is unnecessary in typical cases. When skull films are obtained, they usually show patent lambdoid sutures, sometimes with associated perisutural sclerosis. Perisutural sclerosis has no diagnostic value because in true lambdoid synostosis the suture is obliterated radiographically.[732] A common CT finding in deformational plagiocephaly is prominent extra-axial CSF collections (widening of the subarachnoid spaces).[700]

Click to view full size figure

Figure 38-118 Deformational plagiocephaly (left) with right occipital flattening and anterior displacement of the ipsilateral ear. Right lambdoid synostosis (right) with right occipital flattening and posterior and inferior displacement of the ipsilateral ear.

Deformational plagiocephaly is differentiated from true lambdoid synostosis by several features. Statistically, true lambdoid synostosis occurs much more infrequently. Lambdoid synostosis is more likely to cause occipital flattening at the time of birth. Lambdoid synostosis, like deformational plagiocephaly, causes ipsilateral occipital flattening, but in lambdoid synostosis the ipsilateral ear is drawn posteriorly and inferiorly compared with the contralateral ear, and the skull shape is that of a rhomboid rather than a parallelogram. The degree of frontal asymmetry in lambdoid synostosis is less than in deformational plagiocephaly, and the frontal bossing tends to be contralateral rather than ipsilateral. The foramen magnum is drawn toward the fused suture in lambdoid synostosis and appears normal in deformational plagiocephaly. A ridge is sometimes, but not always, palpable along the fused suture in lambdoid synostosis.

Deformational plagiocephaly may be associated with multiple forces acting on the skull. Prenatal factors include uterine abnormalities such as a bicornuate uterus, uterine crowding due to a large fetus, twinning, or a pelvic lie. Postnatal factors include behavioral perseverance (child favors a particular position), torticollis with shortening or contracture of the sternocleidomastoid or trapezius muscles, head tilt from trochlear nerve palsy, and congenital vertebral disorders such as hemivertebrae or Klippel-Feil syndrome.[699]

TREATMENT

Management strategies for deformational plagiocephaly include preventive counseling, exercises and mechanical adjustments, skull-molding helmets, and surgery.

To prevent deformational plagiocephaly, parents should be instructed to alternate the head position when the newborn infant is put down to sleep in the supine position. Alternately placing the left occiput down and the right occiput down helps protect against cumulative deformational forces at a time when the skull is maximally deformable. The general principle is to avoid continuous pressure at one site. Prone positioning can be used when the infant is awake and under observation (“tummy time”). If plagiocephaly develops, the same principles of repositioning can be used. The position of the crib can be changed to reorient the infant to activity in the room.

Neck range-of-motion exercises are recommended, particularly if there is underlying torticollis. The stretching exercises are usually carried out for several months. They can be performed under supervision of the parents, sometimes with input from a physical therapist. It is recommended that the exercises be done frequently, in groups of three repetitions per exercise, at every diaper change. To stretch the sternocleidomastoid muscle, one hand is placed on the infant’s chest and the other rotates the head such that the chin touches the shoulder for approximately 10 seconds. The head is then rotated in the opposite direction. To stretch the trapezius muscle, the head is tilted such that the ear touches one shoulder for approximately 10 seconds. This is repeated for the other side.[734] Most cases of deformational plagiocephaly show some improvement with a regimen of repositioning and exercise. Once the infant begins to sit and spends less time in the recumbent position, further brain growth helps to reshape the head. The process by which the head becomes more rounded is usually slow and goes on for many months. Residual occipital flattening, if it is mild, is often masked by the growth of hair.

Skull-molding helmets can be used to reshape the head. These helmets, or headbands, are lightweight devices that are worn for most of the day, and are designed to place pressure on the prominent areas. Such external orthotic devices tend to work best in younger infants, whose skulls are thinner and more malleable. Headbands have been used to treat deformational plagiocephaly, with reports of improvement in anthropometrically measured cranial asymmetry.[741] Others, however, have reported similar improvement in cranial vault asymmetry using a regimen of aggressive repositioning and exercise only.[730] Exercise and repositioning can be used to treat most cases of mild to moderate deformational plagiocephaly, and headband therapy for more severe cases.

Surgery for posterior plagiocephaly is usually reserved for selected cases caused by premature fusion of one lambdoid suture (true lambdoid synostosis). Bilateral posterior cranial vault reconstruction gives results that are superior to simple unilateral strip craniectomy or unilateral craniotomy. Very infrequently there is a role for surgery in severe cases of deformational plagiocephaly refractory to nonsurgical measures.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/111.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 8 Myelomeningocele

Alan R. Cohen and Michele C. Walsh

 DEFINING ANATOMY

A midline bony defect in the neural arches is present, usually involving several vertebrae in the lumbosacral region. Meninges, nerve roots of the cauda equina, and neural tissue, including dysplastic spinal cord, may protrude into a cystic structure over the lower back, which may or may not be covered by skin. Rarely, the neural structures herniate anteriorly into the retroperitoneal space. Myelomeningoceles are almost always associated with the Chiari II malformation.

 EMBRYOLOGY AND PATHOGENESIS

Whether the primary pathogenesis is due to failure of closure of the bony elements, a disorder of neural induction, or reopening of a transiently closed posterior neuropore at 28 days’ gestation, is an unresolved issue. Risk of myelomeningocele in humans and experimental animals is increased with folic acid deficiency and exposure of the embryo to excessive retinoic acid or vitamin A. Most neural tube defects can be prevented by preconceptional folic acid supplementation of 0.4 mg/day (see Chapter 10 , Part 2). Although the condition is not a direct mendelian trait, mothers with one affected infant are at higher risk for another than the control population and should receive 4 mg/day of folic acid. This malformation involves all ethnic groups but is higher in some populations such as the Irish.

 Specific Types (See also Chapter 11 .)

A meningocele is a cystic dilation of the meninges associated with spina bifida and a defect in the overlying skin. The spinal cord and nerve roots are normal in their structure and position in the spinal canal. Accordingly, infants with meningoceles typically do not show neurologic deficits.

A myelomeningocele is a lesion identical to the meningocele but with associated abnormalities in the structure and position of the spinal cord. A myelomeningocele results from failure of primary neurulation. The neural tube does not fuse dorsally, leaving an open neural placode, similar to an open book. The majority of myelomeningoceles are located in the low thoracolumbar spine or more distally. Affected infants typically show neurologic deficits below the level of the lesion.

Spina bifida occulta refers to a nonfusion of one or more of the posterior arches of the spine, usually in the lumbosacral region. A frequent abnormality found at L5 in 30% of adults, the lesion is of neurologic consequence only when associated with underlying abnormalities such as tethering of the spinal cord. This condition comprises a low-lying conus below L1/L2, best diagnosed by MRI. It may require prophylactic surgery as growth provides traction. Significant associated abnormalities usually are signaled by the presence of a neurocutaneous signature such as a hemangioma, a patch of abnormal hair, a dimple, or a lipoma in the lumbosacral area. Underlying lesions can include diastematomyelia (split cord malformation), spinal lipomas, dermoids, and dermal sinuses.

 CLINICAL EXPRESSION

The extent of neural tissue involvement in the myelomeningocele determines the severity of the deficit in motor and sensory function involving the lower extremities and the presence of involvement of bladder and bowel functions ( Table 38–7 ). Typically, infants with lesions at the L5 to S1 level ultimately will ambulate, with or without short leg braces. Infants with lesions at L3 to L4 might be ambulatory with the assistance of long leg braces and crutches. These infants are prone to paralytic hip dislocation. Infants with lesions at L1 to L2 or higher are completely paraplegic with no functional ambulatory ability ( Table 38–8 ).

Table 38-7 -- Motor Examination of Lower Extremities in Children with Meningomyeloceles
MOVEMENT | Spinal Segment
 | Lumbar | Sacral | MUSCLE
Hip
Flexion | 1, 2, 3, 4 |  | Iliopsoas, rectus femoris
Adduction | 2, 3, 4 |  | Adductors
Abduction | 4, 5 | 1 | Gluteus medius
Extension | 4, 5 | 1, 2 | Gluteus maximus, obturator
Knee
Extension | 2, 3, 4 |  | Quadriceps
Flexion | 5 | 1, 2 | Hamstrings
Foot
Dorsiflexion | 4, 5 | 1 | Tibialis anterior
Plantar flexion | 5 | 1, 2 | Soleus, gastrocnemius

Table 38-8 -- Deficit and Prognosis of Meningomyeloceles Related to Site of Lesion
MOTOR/SENSORY LEVEL | MAXIMUM MOTOR DEFICIT | PROGNOSIS FOR AMBULATION | RISK OF HYDROCEPHALUS
L5-S1 | Dorsiflexion and plantar flexion of feet, weakness of glutei | Will ambulate with or without short leg braces; outlook good | 60%
L3-L4 | Involvement of quadriceps and hamstrings, plus above | May be able to ambulate with long leg braces and crutches;paralytic hip dislocation | 86%
L1 and L2 or above | Complete paraplegia | No functional ambulation | 96%

Hydrocephalus is a frequent associated complication of myelodysplasia. In general, the more rostral the presence of the myelomeningocele, the more likely hydrocephalus will exist, as a consequence of either the Chiari II malformation or aqueductal stenosis (see Table 38–8 ).

 TREATMENT

A newborn with a myelomeningocele presents the clinician with difficult decisions about what to tell parents and whether to close the spinal defect surgically. Surgery should be undertaken within the first 72 hours after birth to prevent further deterioration of the spinal cord and nerve roots, and to prevent infection (meningitis). Fetal therapy of myelomeningocele is discussed in Chapter 11 .

Factors that influence surgical planning include size and location of the lesion, the technical feasibility of surgical closure, the prognosis for ambulation, the presence or absence of associated abnormalities (hydrocephalus, kyphosis, or other major structural abnormalities), the availability of personnel and a facility to provide adequate care for the infant, the infant’s family structure, and the attitudes of the family toward the defect and its consequences. The usual decision is to proceed with early surgical closure of the spinal defect, followed by placement of a ventriculoperitoneal shunt if hydrocephalus is present (see Part 7 of this chapter). Thereafter, the infant requires long-term neurosurgical, orthopedic, and urologic follow-up to maintain shunt stability, promote ambulation if possible, and minimize the untoward effect of multiple urinary tract infections. In the past, infants with an associated severe chromosomal malformation (e.g., trisomy 18) were not repaired. Currently, most infants are offered palliative surgical care to correct the defect. This facilitates discharge and eases the family’s burden of caring for these infants at home.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/112.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Andreasen NC, et al: Techniques for measuring sulcal/ gyral patterns in the brain as visualized through magnetic resonance scanning: BRAINPLOT and BRAINMAP. Proc Natl Acad Sci U S A 1994; 91:93.

2. Back SA, et al: Late oligodendrocyte progenitors coincide with the developmental window of vulnerability for human perinatal white matter injury. J Neurosci 2001; 21:1302.

3. Barkovich AJ, et al: Microlissencephaly: A heterogeneous malformation of cortical development. Neuropediatrics 1998; 29:113.

4. Barkovich AJ, et al: Formation, maturation, and disorders of brain neocortex 31. AJNR Am J Neuroradiol 1992; 13:423.

5. Barkovich AJ, et al: Classification system for malformations of cortical development: Update 2001. Neurology 2001; 57:2168.

6. Barkovich A, et al: Normal maturation of the neonatal infant brain: MR-imaging at 1.5T. Radiology 1988; 166:173.

7. Battin M, et al: Magnetic resonance imaging of the brain in very preterm infants: Visualization of the germinal matrix, early myelination, and cortical folding. Pediatrics 1998; 101:957.

8. Baud O, et al: Neurotoxic effects of fluorinated glucocorticoid preparations on the developing mouse brain: Role of preservatives. Pediatr Res 2001; 50:706.

9. Behar TN, et al: GABA receptor antagonists modulate postmitotic cell migration in slice cultures of embryonic rat cortex. Cereb Cortex 2000; 10:899.

10. Bhutta AT, Anand KJ: Abnormal cognition and behavior in preterm neonates linked to smaller brain volumes. Trends Neurosci 2001; 24:129.

11. Blaschke AJ, et al: Widespread programmed cell death in proliferative and postmitotic regions of the fetal cerebral cortex. Development 1996; 122:1165.

12. Bond J, et al: ASPM is a major determinant of cerebral cortical size. Nat Genet 2002; 32:316.

13. Bourgeois JP: Synaptogenesis, heterochrony and epigenesis in the mammalian neocortex. Acta Paediatr Suppl 1997; 422:27.

14. Brisse H, et al: Supratentorial parenchyma in the developing fetal brain: In vitro MR study with histologic comparison. AJNR Am J Neuroradiol 1997; 18:1491.

15. Cabelli RJ, et al: Blockade of endogenous ligands of trkB inhibits formation of ocular dominance columns. Neuron 1997; 19:63.

16. Cady E, et al: Lactate, N-acetylaspartate, choline and creatine concentrations and spin-spin relaxation in thalamic and occipitoparietal regions of developing human brain. Magn Reson Med 1996; 36:878.

17. Caviness Jr VS, et al: Cell output, cell cycle duration and neuronal specification: A model of integrated mechanisms of the neocortical proliferative process. Cereb Cortex 2003; 13:592.

18. Changeux JP, Danchin A: Selective stabilisation of developing synapses as a mechanism for the specification of neuronal networks. Nature 1976; 264:705.

19. Childs A, et al: MR Features of developing periventricular white matter in preterm infants: Evidence of glial cell migration. AJNR Am J Neuroradiol 1998; 19:97.

20. Chong B, et al: A magnetic resonance template for normal neuronal migration in the fetus. Neurosurgery 1996; 39:110.

21. Clark GD, et al: Predominant localization of the LIS family of gene products to Cajal-Retzius cells and ventricular neuroepithelium in the developing human cortex. J Neuropathol Exp Neurol 1997; 56:1044.

22. des Portes V, et al: A novel CNS gene required for neuronal migration and involved in X-linked subcortical laminar heterotopia and lissencephaly syndrome. Cell 1998; 92:51.

23. Dringen R, et al: Metabolism of glycine in primary astroglial cells: Synthesis of creatine, serine, and glutathione. J Neurochem 1998; 70:835.

24. Edelman GM: Group selection as the basis for higher brain function. In: Schmitt FO, et al ed. The Organisation of Cerebral Cortex, Cambridge, Mass: MIT Press; 1981:535.

25. Fox JW, et al: Mutations in filamin 1 prevent migration of cerebral cortical neurons in human periventricular heterotopia. Neuron 1998; 21:1315.

26. Girard N, et al: Fetal brain MR imaging. Magn Reson Imaging Clin North Am 2001; 9:19.

27. Gleeson JG: Neuronal migration disorders. Ment Retard Dev Disabil Res Rev 2001; 7:167.

28. Gressens P: Mechanisms and disturbances of neuronal migration. Pediatr Res 2000; 48:725.

29. Gressens P, et al: Neuronal migration disorder in Zellweger mice is secondary to glutamate receptor dysfunction. Ann Neurol 2000; 48:336.

30. Gressens P, Evrard P: The glial fascicle: An ontogenic and phylogenic unit guiding, supplying and distributing mammalian cortical neurons. Brain Res Dev Brain Res 1993; 76:272.

31. Gressens P, et al: The germinative zone produces the most cortical astrocytes after neuronal migration in the developing mammalian brain. Biol Neonate 1992; 61:4.

32. Hong SE, et al: Autosomal recessive lissencephaly with cerebellar hypoplasia is associated with human RELN mutations. Nat Genet 2000; 26:93.

33. Huppi PS, Inder TE: Magnetic resonance techniques in the evaluation of the perinatal brain: Recent advances and future directions. Semin Neonatol 2001; 6:195.

34. Huppi PS, Lazeyras F: Proton magnetic resonance spectroscopy ([1]H-MRS) in neonatal brain injury. Pediatr Res 2001; 49:317.

35. Hüppi P, et al: Regional metabolic assessment of human brain during development by proton magnetic resonance spectroscopy in vivo and by high performance liquid chromatography/gas chromatography in autopsy tissue. Pediatr Res 1995; 37:145.

36. Hüppi P, et al: Microstructural development of human newborn cerebral white matter assessed in vivo by diffusion tensor MRI. Pediatr Res 1998; 44:584.

37. Hüppi P, et al: Quantitative magnetic resonance imaging of brain development in premature and mature newborns. Ann Neurol 1998; 43:224.

38. Huttenlocher PR, Bonnier C: Effects of changes in the periphery on development of the corticospinal motor system in the rat. Brain Res Dev Brain Res 1991; 60:253.

39. Hynes M, et al: Induction of midbrain dopaminergic neurons by sonic hedgehog. Neuron 1995; 15:35.

40. Jackson AP, et al: Identification of microcephalin, a protein implicated in determining the size of the human brain. Am J Hum Genet 2002; 71:136.

41. Johnston MV, et al: Learning, memory, and transcription factors. Pediatr Res 2003; 53:369.

42. Kadhim HJ, et al: Topographical and cytological evolution of the glial phase during prenatal development of the human brain: Histochemical and electron microscopic study. J Neuropathol Exp Neurol 1988; 47:166.

43. Kinney H, et al: Sequence of central nervous system myelination in human infancy: II Patterns of myelination in autopsied infants. J Neuropathol Exp Neurol 1988; 47:217.

44. Komuro H, Rakic P: Modulation of neuronal migration by NMDA receptors. Science 1993; 260:95.

45. Korogi Y, et al: MR signal intensity of the perirolandic cortex in the neonate and infant. Neuroradiology 1996; 38:578.

46. Kostovic I, Judas M: Correlation between the sequential ingrowth of afferents and transient patterns of cortical lamination in preterm infants. Anat Rec 2002; 267:1.

47. Kreis R, et al: Development of the human brain: in vivo quantification of metabolite and water content with proton magnetic resonance spectroscopy. Magn Reson Med 1993; 30:1.

48. Kreis R, et al: Brain metabolite composition during early human brain development as measured by quantitative in vivo 1H magnetic resonance spectroscopy. Magn Reson Med 2002; 48:949.

49. Kuban K, Teele RL: Rationale for grading intracranial hemorrhage in premature infants. Pediatrics 1984; 4:358.

50. Kuban KC, Gilles FH: Human telencephalic angiogenesis. Ann Neurol 1985; 17:539.

51. Lagercrantz H, Ringstedt T: Organization of the neuronal circuits in the central nervous system during development. Acta Paediatr 2001; 90:707.

52. Levine D, et al: Fetal fast MR imaging: Reproducibility, technical quality, and conspicuity of anatomy. Radiology 1998; 206:549.

53. Ling EA, Wong WC: The origin and nature of ramified and amoeboid microglia: A historical review and current concepts. Glia 1993; 7:9.

54. Lu N, DiCicco-Bloom E: Pituitary adenylate cyclase-activating polypeptide is an autocrine inhibitor of mitosis in cultured cortical precursor cells. Proc Natl Acad Sci U S A 1997; 94:3357.

55. Mallat M, Chamak B: Brain macrophages: Neurotoxic or neurotrophic effector cells?. J Leukoc Biol 1994; 56:416.

56. McConnell SK, Kaznowski CE: Cell cycle dependence of laminar determination in developing neocortex. Science 1991; 254:282.

57. McKinstry RC, et al: Radial organization of developing preterm human cerebral cortex revealed by non-invasive water diffusion anisotropy MRI. Cereb Cortex 2002; 12:1237.

58. McQuillen PS, et al: Selective vulnerability of subplate neurons after early neonatal hypoxia-ischemia. J Neurosci 2003; 23:3308.

59. Mehta V, Namboodiri M: N-acetyl-aspartate as an acetyl source in the nervous system. Brain Res Mol Brain Res 1995; 31:151.

60. Modi N, et al: The effects of repeated antenatal glucocorticoid therapy on the developing brain. Pediatr Res 2001; 50:581.

61. Mukherjee P, et al: Normal brain maturation during childhood: Developmental trends characterized with diffusion-tensor MR imaging. Radiology 2001; 221:349.

62. Murphy B, et al: Impaired cerebral cortical gray matter growth following treatment with dexamethasone for neonatal chronic lung disease. Pediatrics 2001; 107:217.

63. Neil J, et al: Diffusion tensor imaging of normal and injured developing human brain: A technical review. NMR Biomed 2002; 15:543.

64. Noctor SC, et al: Cortical neurons arise in symmetric and asymmetric division zones and migrate through specific phases. Nat Neurosci 2004; 7:136.

65. Norman MG, O’Kusky JR: The growth and development of microvasculature in human cerebral cortex. J Neuropathol Exp Neurol 1986; 45:222.

66. Olney JW, et al: Drug-induced apoptotic neurodegeneration in the developing brain. Brain Pathol 2002; 12:488.

67. Pellerin L, et al: Expression of monocarboxylate transporter mRNAs in mouse brain: Support for a distinct role of lactate as an energy substrate for the neonatal vs. the adult brain. Proc Natl Acad Sci U S A 1998; 95:3990.

68. Pilz DT, et al: LIS1 and XLIS (DCX) mutations cause most classical lissencephaly, but different patterns of malformation. Hum Mol Genet 1998; 7:2029.

69. Poduslo SE, Jang Y: Myelin development in infant brain. Neurochem Res 1984; 9:1615.

70. Polleux F, et al: Regulation of neuroblast cell-cycle kinetics plays a crucial role in the generation of unique features of neocortical areas. J Neurosci 1997; 17:7763.

71. Polleux F, et al: Pre- and post-mitotic events contribute to the progressive acquistion of area-specific connectional fate in the neocortex. Cereb Cortex 2001; 11:1027.

72. Rakic P: Specification of cerebral cortical areas. Science 1988; 241:170.

73. Rakic P: Developmental and evolutionary adaptations of cortical radial glia. Cereb Cortex 2003; 13:541.

74. Rakic P, et al: Polarity of microtubule assemblies during neuronal cell migration. Proc Natl Acad Sci U S A 1996; 93:9218.

75. Roberts E, et al: Autosomal recessive primary microcephaly: An analysis of locus heterogeneity and phenotypic variation. J Med Genet 2002; 39:718.

76. Rosenberg MJ, et al: Mutant deoxynucleotide carrier is associated with congenital microcephaly. Nat Genet 2002; 32:175.

77. Rubenstein JL, et al: Regionalization of the prosencephalic neural plate. Annu Rev Neurosci 1998; 21:445.

78. Sarnat HB, Flores-Sarnat L: A new classification of malformations of the nervous system: An integration of morphological and molecular genetic criteria as patterns of genetic expression. Eur J Paediatr Neurol 2001; 5:57.

79. Shimamura K, et al: Longitudinal organization of the anterior neural plate and neural tube. Development 1995; 121:3923.

80. Sidman RL, Rakic P: Neuronal migration, with special reference to developing human brain: A review. Brain Res 1973; 62:1.

81. Simeone A: Towards the comprehension of genetic mechanisms controlling brain morphogenesis. Trends Neurosci 2002; 25:119.

82. Simon H, et al: Independent assignment of antero-posterior and dorso-ventral positional values in the developing chick hindbrain. Curr Biol 1995; 5:205.

83. Smith JL, Schoenwolf GC: Notochordal induction of cell wedging in the chick neural plate and its role in neural tube formation. J Exp Zool 1989; 250:49.

84. Stricker T, et al: Development of the human cerebellum observed with high field strength MR-imaging. Radiology 1990; 177:431.

85. ten Donkelaar HJ, et al: Development and developmental disorders of the human cerebellum. J Neurol 2003; 250:1025.

86. Urenjak J, et al: Specific expression of N-acetylaspartate in neurons, oligodendrocyte-type-2 astrocyte progenitors and immature oligodendrocytes in vitro. J Neurochem 1992; 59:55.

87. Van Essen D: A tension-based theory of morphogenesis and compact wiring in the central nervous system. Nature 1997; 385:313.

88. Vaudry D, et al: Regulators of cerebellar granule cell development act through specific signaling pathways. Science 2003; 300:1532.

89. Volpe JJ: Neurobiology of periventricular leukomalacia in the premature infant. Pediatr Res 2001; 50:553.

90. Volpe J: Neurology of the Newborn, 4th ed.. Philadelphia, WB Saunders, 2001.

91. Wakefield JG, et al: The Drosophila protein asp is involved in microtubule organization during spindle formation and cytokinesis. J Cell Biol 2001; 153:637.

92. Wang VY, Zoghbi HY: Genetic regulation of cerebellar development. Nat Rev Neurosci 2001; 2:484.

93. Wimberger DM, et al: Identification of “premyelination” by diffusion-weighted MRI. J Comput Assist Tomogr 1995; 19:28.

94. Yamada T, et al: Control of cell pattern in the neural tube: motor neuron induction by diffusible factors from notochord and floor plate. Cell 1993; 73:673.

95. Zheng D, Purves D: Effects of increased neural activity on brain growth. Proc Natl Acad Sci U S A 1995; 92:1802.

96. Zupan V, et al: Prenatal blockade of vasoactive intestinal peptide alters cell death and synaptic equipment in the murine neocortex. Pediatr Res 2000; 47:53.

Part 2

97. Acarin L, et al: Primary cortical glial reaction versus secondary thalamic glial response in the excitotoxically injured young brain: Microglial/macrophage response and major histocompatibility complex class I and II expression. Neuroscience 1999; 89:549.

98. Aida N, et al: MR imaging of perinatal brain damage: comparison of clinical outcome with initial and follow-up MR findings [see comments]. AJNR Am J Neuroradiol 1998; 19:1909.

99. Anderson CA, et al: Tropism of border disease virus for oligodendrocytes in ovine fetal brain cell cultures. Am J Vet Res 1987; 48:822.

100. Ando M, et al: Endotoxin, cerebral blood flow, amino acids and brain damage in young rabbits. Brain Dev 1988; 10:365.

101. Andrews T, et al: TNFα potentiates IFN-induced cell death in oligodendrocyte progenitors. J Neurosci Res 1998; 54:574.

102. Back SA, et al: Maturation-dependent vulnerability of oligodendrocytes to oxidative stress-induced death caused by glutathione depletion. J Neurosci 1998; 18:6241.

103. Back SA, et al: Selective vulnerability of late oligodendrocyte progenitors to hypoxia-ischemia. J Neurosci 2002; 22:455.

104. Back SA, et al: Late oligodendrocyte progenitors coincide with the developmental window of vulnerability for human perinatal white matter injury. J Neurosci 2001; 21:1302.

105. Banker B, Larroche J: Periventricular leukomalacia of infancy. Arch Neurol 1962; 7:386.

106. Barres B, et al: Cell death and control of cell survival in the oligodendrocyte lineage. Cell 1992; 70:31.

107. Baud O, et al: Gestational hypoxia induces white matter damage in neonatal rats: A new model of periventricular leukomalacia. Brain Pathol 2004; 14:1.

108. Blankenberg FG, et al: Detection of apoptotic cell death by proton nuclear magnetic resonance spectroscopy. Blood 1996; 87:1951.

109. Bozzao A, et al: Diffusion-weighted MR imaging in the early diagnosis of periventricular leukomalacia. Eur Radiol 2003; 13:1571.

110. Cai Z, et al: Cytokine induction in fetal rat brains and brain injury in neonatal rats after maternal lipopolysaccharide administration. Pediatr Res 2000; 47:64.

111. Cai Z, et al: Chronic ischemia preferentially causes white matter injury in the neonatal rat brain. Brain Res 2001; 898:126.

112. Casaccia-Bonnefil P: Cell death in the oligodendrocyte lineage: A molecular perspective of life/death decisions in development and disease. Glia 2000; 29:124.

113. Caviness VS, et al: The human brain age 7–11 years: A volumetric analysis based upon magnetic resonance images. Cereb Cortex 1996; 6:726.

114. Childs AM, et al: Magnetic resonance and cranial ultrasound characteristics of periventricular white matter abnormalities in newborn infants. Clin Radiol 2001; 56:647.

115. Counsell SJ, et al: Diffusion-weighted imaging of the brain in preterm infants with focal and diffuse white matter abnormality. Pediatrics 2003; 112:1.

116. de Vries LS, et al: Asymmetrical myelination of the posterior limb of the internal capsule in infants with periventricular haemorrhagic infarction: An early predictor of hemiplegia. Neuropediatrics 1999; 30:314.

117. Debillon T, et al: Patterns of cerebral inflammatory response in a rabbit model of intrauterine infection-mediated brain lesion. Brain Res Dev Brain Res 2003; 145:39.

118. Deguchi K, et al: Periventricular leukomalacia: Relation to gestational age and axonal injury. Pediatr Neurol 1999; 20:370.

119. Deguchi K, et al: Characteristic neuropathology of leukomalacia in extremely low birth weight infants. Pediatr Neurol 1997; 16:296.

120. Deng W, et al: Calcium-permeable AMPA/kainate receptors mediate toxicity and preconditioning by oxygen-glucose deprivation in oligodendrocyte precursors. Proc Natl Acad Sci U S A 2003; 100:6801.

121. Derrick M, et al: Preterm fetal hypoxia-ischemia causes hypertonia and motor deficits in the neonatal rabbit: A model for human cerebral palsy?. J Neurosci 2004; 24:24.

122. DeVries L, et al: Correlation between the degree of periventricular leukomalacia diagnosed using cranial ultrasound and MRI later in infancy in children with cerebral palsy. Neuropediatrics 1993; 24:263.

123. DeVries L, et al: The spectrum of leukomalacia using cranial ultrasound. Behav Brain Res 1992; 49:1.

124. Dommergues MA, et al: Proinflammatory cytokines and interleukin-9 exacerbate excitotoxic lesions of the newborn murine neopallium. Ann Neurol 2000; 47:54.

125. Dommergues MA, et al: Early microglial activation following neonatal excitotoxic brain damage in mice: A potential target for neuroprotection. Neuroscience 2003; 121:619.

126. Baud O, et al: Gestational hypoxia induces white matter damage in neonatal rats: A new model of periventricular leukomalacia. Brain Pathol 2004; 14:1.

127. Eklind S, et al: Bacterial endotoxin sensitizes the immature brain to hypoxic–ischaemic injury. Eur J Neurosci 2001; 13:1101.

128. Follett PL, et al: NBQX attenuates excitotoxic injury in developing white matter. J Neurosci 2000; 20:9235.

129. Follett PL, et al: Glutamate receptor-mediated oligodendrocyte toxicity in periventricular leukomalacia: A protective role for topiramate. J Neurosci 2004; 24:4412.

130. Gilles FH, et al: Neonatal endotoxin encephalopathy. Ann Neurol 1977; 2:49.

131. Gilles FH, Murphy SF: Perinatal telencephalic leucoencephalopathy. J Neurol Neurosurg Psychiatry 1969; 32:404.

132. Golden J, et al: Frequency of neuropathological abnormalities in very low birth weight infants. J Neuropathol Exp Neurol 1997; 56:472.

133. Graham GD, et al: Spectroscopic assessment of alterations in macromolecule and small-molecule metabolites in human brain after stroke. Stroke 2001; 32:2797.

134. Groenendaal F, et al: Early cerebral proton MRS and neurodevelopmental outcome in infants with cystic leukomalacia. Dev Med Child Neurol 1997; 39:373.

135. Guit G, et al: Prediction of neurodevelopmental outcome in the preterm infant: MR-staged myelination compared with cranial US. Radiology 1990; 175:107.

136. Hagberg H, et al: Models of white matter injury: Comparison of infectious, hypoxic-ischemic, and excitotoxic insults. Ment Retard Dev Disabil Res Rev 2002; 8:30.

137. Haynes RL, et al: Nitrosative and oxidative injury to premyelinating oligodendrocytes in periventricular leukomalacia. J Neuropathol Exp Neurol 2003; 62:441.

138. Hirayama A, et al: Early immunohistochemical detection of axonal damage and glial activation in extremely immature brains with periventricular leukomalacia. Clin Neuropathol 2001; 20:87.

139. Holling EE, Leviton A: Characteristics of cranial ultrasound white-matter echolucencies that predict disability: A review. Dev Med Child Neurol 1999; 41:136.

140. Hoon Jr AH, et al: Diffusion tensor imaging of periventricular leukomalacia shows affected sensory cortex white matter pathways. Neurology 2002; 59:752.

141. Huppi PS: Advances in postnatal neuroimaging: Relevance to pathogenesis and treatment of brain injury. Clin Perinatol 2002; 29:827.

142. Hüppi P, et al: Microstructural brain development after perinatal cerebral white matter injury assessed by diffusion tensor magnetic resonance imaging. Pediatrics 2001; 107:455.

143. Hüppi P, et al: Quantitative magnetic resonance imaging of brain development in premature and mature newborns. Ann Neurol 1998; 43:224.

144. Iai M, Takashima S: Thalamocortical development of parvalbumin neurons in normal and periventricular leukomalacia brains. Neuropediatrics 1999; 30:14.

145. Inage YW, et al: Correlation between cerebrovascular maturity and periventricular leukomalacia. Pediatr Neurol 2000; 22:204.

146. Inder T, et al: Early detection of periventricular leukomalacia by diffusion-weighted magnetic resonance imaging techniques. J Pediatr 1999; 134:631.

147. Inder T, et al: Elevated free radical products in the cerebrospinal fluid of VLBW infants with cerebral white matter injury. Pediatr Res 2002; 52:213.

148. Inder TE, et al: White matter injury in the premature infant: A comparison between serial cranial sonographic and MR findings at term. AJNR Am J Neuroradiol 2003; 24:805.

149. Inder TE, et al: The postmigrational development of poly-microgyria documented by magnetic resonance imaging from 31 weeks’ postconceptional age. Ann Neurol 1999; 45:798.

150. Inder T, et al: Periventricular white matter injury in the premature infant is associated with a reduction in cerebral cortical gray matter volume at term. Ann Neurol 1999; 46:755.

151. Innocenti GM, Berbel P: Analysis of an experimental cortical network: I. Architectonics of visual areas 17 and 18 after neonatal injections of ibotenic acid; similarities with human microgyria. J Neural Transplant Plast 1991; 2:1.

152. Jensen FE: The role of glutamate receptor maturation in perinatal seizures and brain injury. Int J Dev Neurosci 2002; 20:339.

153. Kadhim H, et al: Inflammatory cytokines in the pathogenesis of periventricular leukomalacia. Neurology 2001; 56:1278.

154. Leviton A, Gilles F: Ventriculomegaly, delayed myelination, white matter hypoplasia, and periventricular leukomalacia: How are they related?. Pediatr Neurol 1996; 15:127.

155. Leviton A, Gilles FH: Astrocytosis without globules in infant cerebral white matter: An epidemiologic study. J Neurol Sci 1974; 22:329.

156. Leviton A, Paneth N: White matter damage in preterm newborns: An epidemiologic perspective. Early Hum Dev 1990; 24:1.

157. Little WJ: The influence of abnormal parturition, difficult labours, premature birth, and asphyxia neonatorum on the mental and physical condition of the child, especially in relation to deformities. Trans Obstet Soc Lond 1861; 3:293.

158. Loeliger M, et al: Extracellular glutamate levels and neuropathology in cerebral white matter following repeated umbilical cord occlusion in the near term fetal sheep. Neuroscience 2003; 116:705.

159. Maalouf EF, et al: Comparison of findings on cranial ultrasound and magnetic resonance imaging in preterm infants. Pediatrics 2001; 107:719.

160. Mallard C, et al: White matter injury following systemic endotoxemia or asphyxia in the fetal sheep. Neurochem Res 2003; 28:215.

161. Mallard E, et al: Effects of chronic placental insufficiency on brain development in fetal sheep. Pediatr Res 1998; 43:262.

162. Marin-Padilla M: Developmental neuropathology and impact of perinatal brain damage: II. White matter lesions of the neocortex. J Neuropathol Exp Neurol 1997; 56:219.

163. Marret S, et al: Arrest of neuronal migration by excitatory amino acids in hamster developing brain. Proc Natl Acad Sci U S A 1996; 93:15463.

164. Marret S, et al: Effect of ibotenate on brain development: an excitotoxic mouse model of microgyria and posthypoxic-like lesions. J Neuropathol Exp Neurol 1995; 54:358.

165. McDonald JW, et al: Neurotoxicity of N-methyl-D-aspartate is markedly enhanced in developing rat central nervous system. Brain Res 1988; 459:200.

166. McQuillen PS, et al: Selective vulnerability of subplate neurons after early neonatal hypoxia-ischemia. J Neurosci 2003; 23:3308.

167. Meng S, et al: Early detection of axonal and neuronal lesions in prenatal-onset periventricular leukomalacia. Brain Dev 1997; 19:480.

168. Merrill JE, et al: Microglial cell cytotoxicity of oligodendrocytes is mediated through nitric oxide. J Immunol 1993; 151:2132.

169. Mesples BM, et al: Pathophysiology of neonatal brain lesions: lessons from animal models of excitotoxicity. Acta Paediatr 2005;(in press).

170. Miller SP, et al: Serial quantitative diffusion tensor MRI of the premature brain: development in newborns with and without injury. J Magn Reson Imaging 2002; 16:621.

171. Miyawaki T, et al: Developmental characteristics of vessel density in the human fetal and infant brains. Early Hum Dev 1998; 53:65.

172. Neil J, et al: Diffusion tensor imaging of normal and injured developing human brain: A technical review. NMR Biomed 2002; 15:543.

173. Nelson KB, et al: Neonatal cytokines and coagulation factors in children with cerebral palsy. Ann Neurol 1998; 44:665.

174. Okumura A, et al: Developmental outcome and types of chronic-stage EEG abnormalities in preterm infants. Dev Med Child Neurol 2002; 44:729.

175. Parrot J: Etude sur le ramollisement de l’éncephale chez le nouveau-né. Arch Physiol Norm Pat 1873; 5:59.

176. Patkai J, et al: Deleterious effects of IL-9-activated mast cells and neuroprotection by antihistamine drugs in the developing mouse brain. Pediatr Res 2001; 50:222.

177. Pellerin L, et al: Expression of monocarboxylate transporter mRNAs in mouse brain: Support for a distinct role of lactate as an energy substrate for the neonatal vs. the adult brain. Proc Natl Acad Sci U S A 1998; 95:3990.

178. Penrice J, et al: Proton magnetic resonance spectroscopy of the brain in normal preterm and term infants, and early changes after perinatal hypoxia-ischemia. Pediatr Res 1996; 40:6.

179. Perlman JM: Neurobehavioral deficits in premature graduates of intensive care: Potential medical and neonatal environmental risk factors. Pediatrics 2001; 108:1339.

180. Perlman J: White matter injury in the preterm infant: an important determination of abnormal neurodevelopment outcome. Early Hum Dev 1998; 53:99.

181. Plaisant F, et al: Recombinant peroxiredoxin 5 protects against excitotoxic brain lesions in newborn mice. Free Radic Biol Med 2003; 34:862.

182. Rezaie P, Male D: Colonisation of the developing human brain and spinal cord by microglia: A review. Microsc Res Tech 1999; 45:359.

183. Rijn AM, et al: Parenchymal brain injury in the preterm infant: Comparison of cranial ultrasound, MRI and neuro-developmental outcome. Neuropediatrics 2001; 32:80.

184. Robertson N, et al: Characterization of cerebral white matter damage in the preterm infant using 1H and 31P magnetic resonance spectroscopy. J Cereb Blood Flow Metab 2000; 20:1446.

185. Rydberg E: Cerebral injury in newborn children consequent on birth trauma: With an inquiry into the normal and pathological anatomy of the neuroglia. Acta Pathol Microbiol Scand 1932;S7-S10.1–247

186. Schouman-Claeys E, et al: Periventricular leukomalacia: correlation between MR imaging and autopsy findings during the first 2 months of life. Radiology 1993; 189:59.

187. Sie L, et al: MRI assessment of myelination of motor and sensory pathways in the brain of preterm and term-born infants. Neuropediatrics 1997; 28:97.

188. Sizonenko SV, et al: Selective cortical alteration after hypoxic-ischemic injury in the very immature rat brain. Pediatr Res 2003; 54:263.

189. Sizonenko SV, et al: Distinctive neuropathologic alterations in the deep layers of the parietal cortex after moderate ischemic-hypoxic injury in the P3 immature rat brain. Pediatr Res 2005; 57:1.

190. Skoff RP, et al: Hypoxic-ischemic injury results in acute disruption of myelin gene expression and death of oligodendroglial precursors in neonatal mice. Int J Dev Neurosci 2001; 19:197.

191. Smith ME, et al: Macrophage and microglial responses to cytokines in vitro: Phagocytic activity, proteolytic enzyme release, and free radical production. J Neurosci Res 1998; 54:68.

192. Tahraoui SL, et al: Central role of microglia in neonatal excitotoxic lesions of the murine periventricular white matter. Brain Pathol 2001; 11:56.

193. Tanaka F, et al: Association of osteopontin with ischemic axonal death in periventricular leukomalacia. Acta Neuropathol (Berl) 2000; 100:69.

194. Taylor HG, et al: Sources of variability in sequelae of very low birth weight. Neuropsychol Dev Cogn Sect C Child Neuropsychol 2002; 8:163.

195. Turner CP, et al: A1 adenosine receptors mediate hypoxia-induced ventriculomegaly. Proc Natl Acad Sci U S A 2003; 100:11718.

196. Van Essen D: A tension-based theory of morphogenesis and compact wiring in the central nervous system. Nature 1997; 385:313.

197. Virchow R: Zur pathologischen Anatomie des Gehirns: I. Congenitale Encephalitis und Myelitis. Virchows Arch Pathol Anat 1867; 38:129.

198. Volpe JJ: Neurobiology of periventricular leukomalacia in the premature infant. Pediatr Res 2001; 50:553.

199. Volpe JJ: Cerebral white matter injury of the premature infant: More common than you think. Pediatrics 2003; 112:176.

200. Volpe J: Subplate neurons-missing link in brain injury of the premature infant?. Pediatrics 1996; 97:112.

201. Welch R, Byrne P: Periventricular leukomalacia (PVL) and myelination. Pediatrics 1990; 86:1002.

202. Xu J, Ling EA: Induction of major histocompatibility complex class II antigen on amoeboid microglial cells in early postnatal rats following intraperitoneal injections of lipopolysaccharide or interferon-gamma. Neurosci Lett 1995; 189:97.

203. Yoon BH, et al: Experimentally induced intrauterine infection causes fetal brain white matter lesions in rabbits. Am J Obstet Gynecol 1997; 177:797.

204. Yoshioka H, et al: Cerebral hypoperfusion and leukomalacia. No To Hattatsu 1996; 28:128.

Part 3, section I

205. Anderson GD, et al: The effect of caesarean section on intraventricular hemorrhage in the preterm infant. Am J Obstet Gynecol 1992; 1666:1091.

206. Andre P, et al: Late-onset cystic periventricular leukomalacia in premature infants: A threat until term. Am J Perinatol 2001; 18:79.

207. Anstrom JA, et al: Anatomical analysis of the developing cerebral vasculature in premature neonates: Absence of precapillary arteriole-to-venous shunts. Pediatr Res 2002; 52:554.

208. Bada HS, et al: Mean arterial blood pressure changes in premature infants and those at risk for intraventricular hemorrhage. J Pediatr 1990; 117:607.

209. Bada HS, et al: Frequent handling in the neonatal intensive care unit and intraventricular hemorrhage. J Pediatr 1990; 117:126.

210. Batton DG, et al: Current gestational age-related incidence of major intraventricular hemorrhage. J Pediatr 1994; 125:623.

211. Baud O, et al: Antenatal glucocorticoid treatment and cystic periventricular leukomalacia in very preterm infants. N Engl J Med 1999; 341:1190.

212. Bejar R, et al: Increased hypoxanthine concentrations in cerebrospinal fluid of infants with hydrocephalus. J Pediatr 1983; 103:44.

213. Benson JWT, et al: Multicenter trial of ethamsylate for prevention of periventricular haemorrhage in very low birth weight infants. Lancet 1986; 2:1297.

214. Burstein J, et al: Intraventricular hemorrhage in premature newborns: A prospective study with CT. Am J Radiol 1997; 132:631.

215. Claris O, et al: Incidence of ischemic-hemorrhagic cerebral lesions in premature infants of gestational age ≤28 weeks: A prospective ultrasound study. Biol Neonate 1996; 70:29.

216. Cooke RWI: Trends in preterm survival and incidence of cerebral haemorrhage 1980–89. Arch Dis Child 1991; 56:425.

217. Crowley P: Prophylactic corticosteroids for preterm delivery (Cochrane Review). The Cochrane Library, Issue 2, Oxford, Update Software, 1999.

218. Crowther CA, Henderson-Smart DJ: Phenobarbital prior to preterm birth for the prevention of neonatal periventricular hemorrhage (PVH). Cochrane Database Syst Rev 2003; 3:CD 000164.

219. Crowther CA, Henderson-Smart DJ: Maternal vitamin K prior to birth for preventing neonatal periventricular hemorrhage. Cochrane Database Syst Rev 2001; 1:CD 001691.

220. Crowther CAThe Australasian collaborative trial of magnesium sulphate: Effect of magnesium sulfate given for neuroprotection before preterm birth, et al: JAMA 2003; 290:2669.

221. Dasgupta SJ, Gill AB: Hypotension in the very low birth weight infant: The old, the new and the uncertain. Arch Dis Child Fetal Neonatal Ed 2003; 88:F450.

222. Davies MW, et al: Reference ranges for the linear dimensions of the intracranial ventricles in preterm neonates. Arch Dis Child Fetal Neonatol Ed 2000; 82:F219.

223. Developmental Epidemiology Network Investigators : The correlation between placental pathology and intraventricular hemorrhage in the preterm infant. Pediatr Res 1998; 43:15.

224. de Vries LS, et al: Antenatal onset of haemorrhagic and/or ischaemic lesions in preterm infants. Arch Dis Child Fetal Neonatal Ed 1998; 78:F51.

225. de Vries LS, et al: Asymmetrical myelination of the posterior limb of the internal capsule: An early predictor of hemiplegia. Neuropediatrics 1999; 30:314.

226. de Vries LS, et al: Unilateral haemorrhagic parenchymal infarction in the preterm infant. Eur J Pediatr Neurol 2001; 5:139.

227. de Vries LS, et al: Early versus late treatment of posthaemorrhagic ventricular dilatation: Results of a retrospective study from five neonatal intensive care units in the Netherlands. Acta Paediatr 2002; 91:212.

228. Dolfin T, et al: Incidence, severity and timing of subependymal and intraventricular hemorrhages in preterm infants born in a perinatal unit as detected by serial real-time ultrasound. Pediatrics 1983; 71:541.

229. Felderhoff-Mueser U, et al: Soluble Fas (CD95/Apo-1), soluble Fas ligand and activated caspase 3 in the cerebrospinal fluid of infants with posthemorrhagic and nonhemorrhagic hydrocephalus. Pediatr Res 2003; 54:659.

230. Fernell E, et al: Infantile hydrocephalus in preterm, low-birth-weight infants: A nationwide Swedish cohort study 1979–1988. Acta Paediatr 1993; 82:45.

231. Fowlie PW, Davis PG: Prophylactic intravenous indomethacin for preventing mortality and morbidity in preterm infants. Cochrane Database Syst Rev 2002; 3:CD000174.

232. Funato M, et al: Clinical events in association with timing of intraventricular hemorrhage in preterm infants. J Pediatr 1992; 121:614.

233. Garland JS, et al: Effect of maternal glucocorticoid exposure on risk of severe intraventricular hemorrhage in surfactant-treated preterm infants. J Pediatr 1995; 126:272.

234. Gleissner M, et al: Risk factors for intraventricular hemorrhage in a birth cohort of 3721 premature infants. J Perinat Med 2000; 28:104.

235. Gould SJ, et al: Periventricular intraparenchymal cerebral haemorrhage in preterm infants: The role of venous infarction. J Pathol 1987; 151:197.

236. Govaert P, et al: On the management of neonatal tentorial hemorrhage: Eight case reports and a review of the literature. Acta Neurochir (Wien) 1990; 106:52.

237. Govaert P, et al: Traumatic neonatal intracranial bleeding and stroke. Arch Dis Child 1992; 67:840.

238. Grunnet MRL: Morphometry of blood vessels in the cortex and germinal plate of premature neonates. Pediatr Neurol 1989; 5:12.

239. Hambleton G, Wigglesworth JS: Origin of intraventricular haemorrhage in the preterm infant. Arch Dis Child 1976; 51:651.

240. Heep A, et al: Increased serum levels of interleukin 6 are associated with severe intraventricular hemorrhage in extremely premature infants. Arch Dis Child Fetal Neonatal Ed 2003; 88:F501.

241. Heuchan AM, et al: Perinatal risk factors for major intraventricular haemorrhage in the Australian and New Zealand Neonatal Network, 1995–97. Arch Dis Child Fetal Neonatal Ed 2002; 86:F86.

242. Hofmeyr GJ, Hannah ME: Planned caesarean section for term breech delivery. Cochrane Database Syst Rev 2003; 3:CD000166.

243. Horbar JD, et al: Trends in mortality and morbidity for very low birth weight infants, 1991–1999. Pediatrics 2002; 110:143.

244. Hunt RW, et al: Assessment of the impact of the removal of cerebrospinal fluid on cerebral tissue volumes by advanced volumetric 3D-MRI in posthaemorrhagic hydrocephalus in a premature infant. J Neurol Neurosurg Psychiatry 2003; 74:658.

245. International PHVD Drug Trial Group : International randomised trial of acetazolamide and furosemide in posthaemorrhagic ventricular dilatation. Lancet 1998; 352:133.

246. Johnsen SD, et al: Cerebellar infarction: an unrecognized complication of very low birthweight. J Child Neurol 2002; 17:320.

247. Kaiser A, Whitelaw A: Cerebrospinal fluid pressure during posthaemorrhagic ventricular dilatation in newborn. Arch Dis Child 1986; 60:920.

248. Larroque B, et al: White matter damage and intraventricular hemorrhage in very preterm infants: The EPIPAGE study. J Pediatr 2003; 143:477.

249. Lemons JA, et al: Very low birthweight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, January 1995 through December 1996. NICHD Neonatal Research Network. Pediatrics 2001; 107:E1.

250. Levene MI, Starte DR: A longitudinal study of posthaemorrhagic ventricular dilatation in the newborn. Arch Dis Child 1981; 56:905.

251. Levene MI, et al: Risk factors in the development of intraventricular haemorrhage in the preterm neonate. Arch Dis Child 1982; 57:410.

252. Leviton A, et al: The epidemiology of germinal matrix haemorrhage during the first half day of life. Dev Med Child Neurol 1991; 33:138.

253. Linder N, et al: Risk factors for intraventricular hemorrhage in very low birth weight premature infants: A retrospective case-control study. Pediatrics 2003; 111:e590.

254. Lou HC, et al: Impaired autoregulation of cerebral blood flow in the distressed newborn infant. J Pediatr 1979; 94:118.

255. Lowe J, Papile LA: Neurodevelopmental performance of very low birth weight infants with mild periventricular, intraventricular hemorrhage. Am J Dis Child 1990; 144:1242.

256. Maalouf EF, et al: Comparison of findings on cranial ultrasound and magnetic resonance imaging in preterm infants. Pediatrics 2001; 107:719.

257. Ment LR, et al: Practice parameter: Neuroimaging of the neonate. Neurology 2002; 58:1726.

258. Ment LR, et al: Low-dose indomethacin and prevention of intraventricular hemorrhage: A multicenter randomized trial. Pediatrics 1994; 93:543.

259. Ment LR, et al: Antenatal steroids, delivery mode and intraventricular hemorrhage in preterm infants. Am J Obstet Gynecol 1995; 172:795.

260. Ment LR, et al: The etiology and outcome of ventriculomegaly at term in very low birth weight infants. Pediatrics 1999; 104:243.

261. Merrill JD, et al: A new pattern of cerebellar hemorrhages in preterm infants. Pediatrics 1998; 102:e62.

262. Miall-Allen V, et al: Blood pressure fluctuation and intraventricular hemorrhage in the preterm infant of less than 31 weeks gestation. Pediatrics 1989; 83:657.

263. Mittendorf R, et al: Association between maternal serum ionized magnesium levels at delivery and neonatal intraventricular hemorrhage. J Pediatr 2002; 140:540.

264. Modi N, et al: The effects of repeated antenatal glucocorticoid therapy on the brain. Pediatr Res 2001; 50:581.

265. Moise AA, et al: Antenatal steroids are associated with less need for blood pressure support in extremely premature infants. Pediatrics 1995; 95:845.

266. Murphy BP, et al: Posthaemorrhagic ventricular dilatation in the premature infant: Natural history and predictors of outcome. Arch Dis Child Fetal Neonatal Ed 2003; 88:F257.

267. Osborn DA, et al: Hemodynamic and antecedent risk factors of early and late periventricular/intraventricular hemorrhage in premature infants. Pediatrics 2003; 112:33.

268. Osborn D, Evans N: Early volume expansion for prevention of morbidity and mortality in very preterm infants. Cochrane Database Syst Rev 2004; 2:CD002055.

269. Paneth N, et al: Brain damage in the preterm infant. Clin Dev Med 1994; 131:1.

270. Pape KE, Wigglesworth JS: Haemorrhage, ischaemia and perinatal brain. Clin Dev Med 1979; 69/70:133.

271. Paul DA, et al: Increased leukocytes in infants with intraventricular hemorrhage. Pediatr Neurol 2000; 22:194.

272. Perlman JM, et al: Reduction in intraventricular hemorrhage by elimination of fluctuating cerebral blood flow velocity in preterm infants with respiratory distress syndrome. N Engl J Med 1985; 312:1353.

273. Philip AGS, Allan WC: Does caesarean section protect against intraventricular hemorrhage in preterm infants?. J Perinatol 1991; 11:3.

274. Pryds O: Control of cerebral circulation in the high-risk neonate. Ann Neurol 1991; 30:321.

275. Ruckensteiner E, Zollner F: Uber die Blutungen im Gebiete der Vena Terminalis bei Neugeborenen. Frank Z Pathol 1929; 37:568.

276. Schlesinger AE, et al: Hyperechoic caudate nuclei: A potential mimic of germinal matrix hemorrhage. Pediatr Radiol 1998; 28:297.

277. Schmidt B, et al: Trial of indomethacin prophylaxis in preterm investigators: Long-term effects of indomethacin prophylaxis in extremely-low-birth-weight infants. N Engl J Med 2001; 344:1966.

278. Shankaran S, et al: Prenatal and perinatal risk and protective factors for neonatal intracranial hemorrhage. Arch Pediatr Adolesc Med 1996; 150:491.

279. Soul JS, et al: CSF removal in infantile posthemorrhagic hydrocephalus results in significant improvement in cerebral hemodynamics. Pediatr Res 2004; 55:872.

280. Takashima S, et al: Pathogenesis of periventricular white matter haemorrhage in preterm infants. Brain Dev 1986; 8:25.

281. Tauscher MK, et al: Association of histologic chorioamnionitis, increased levels of cord blood cytokines, and intracerebral hemorrhage in preterm neonates. Biol Neonate 2003; 83:166.

282. The EC Ethamsylate Trial Group : The EC randomised controlled trial of prophylactic ethamsylate for very preterm neonates: Early mortality and morbidity. Arch Dis Child 1994; 70:F201.

283. Thorp JA, et al: Perinatal factors associated with severe intracranial hemorrhage. Am J Obstet Gynecol 2001; 185:859.

284. Tsuji M, et al: Cerebral intravascular oxygenation correlates with mean arterial pressure in critically ill premature infants. Pediatrics 2000; 106:625.

285. Ventriculomegaly Trial Group : Randomised trial of early tapping in neonatal posthaemorrhagic ventricular dilatation: Results at 30 months. Arch Dis Child 1994; 70:F129.

286. Vergani P, et al: Risk factors for neonatal intraventricular hemorrhage in spontaneous prematurity at 32 weeks gestation or less. Placenta 2000; 21:402.

287. Vohr BR, et al: Effects of intraventricular hemorrhage and socioeconomic status on perceptual, cognitive, and neurologic status of low birth weight infants at 5 years of age. J Pediatr 1992; 121:280.

288. Vohr BR, et al: School-age outcomes of very low birth weight infants in the indomethacin intraventricular hemorrhage prevention trial. Pediatrics 2003; 111:e340.

289. Volpe JJ: Intraventricular hemorrhage in the premature infant: Current concepts. Part I. Ann Neurol 1989; 25:3.

290. Volpe JJ: Neonatal Neurology, 3rd ed.. Philadelphia, WB Saunders, 1995.

291. Watkins AMC, et al: Blood pressure and cerebral haemorrhage and ischaemia in very low birthweight infants. Early Hum Dev 1989; 19:103.

292. Weintraub Zin collaboration with the Israel Neonatal Network, et al: Effect of maternal tocolysis on the incidence of severe periventricular/intraventricular haemorrhage in very low birthweight infants. Arch Dis Child Fetal Neonatal Ed 2001; 85:F13.

293. Wells JT, Ment LR: Prevention of intraventricular haemorrhage in preterm infants. Early Hum Dev 1995; 42:209.

294. Whitelaw A, et al: Low dose intraventricular fibrinolytic treatment to prevent posthaemorrhagic hydrocephalus. Arch Dis Child 1992; 67:12.

295. Whitelaw A: Postnatal phenobarbitone for the prevention of intraventricular hemorrhage in preterm infants. Cochrane Database Syst Rev 2001; Vol. 1:CD001691.

296. Whitelaw A, et al: Phase 1 trial of prevention of hydrocephalus after intraventricular hemorrhage in newborn infants by drainage, irrigation and fibrinolytic therapy. Pediatrics 2003; 111:759.

297. Wu YW, et al: Intraventricular hemorrhage in term neonates caused by sinovenous thrombosis. Ann Neurol 2003; 54:123.

298. Yanowitz TD, et al: Hemodynamic disturbances in premature infants born after chorioamnionitis: Association with cord blood cytokine concentrations. Pediatr Res 2002; 51:310.

Part 3, section II

299. Andrew ME, et al: Thromboembolic disease and antithrombotic therapy in newborns. Haematology 2001; 1:358.

300. Barmada MA, et al: Cerebral infarcts with arterial occlusion in neonates. Ann Neurol 1979; 6:495.

301. Bouza H, et al: Prediction of outcome in children with congenital hemiplegia: A magnetic resonance imaging study. Neuropediatrics 1994; 25:60.

302. Debus O, et al: Factor V Leiden and genetic defects of thrombophilia in childhood porencephaly. Arch Dis Child 1998; 78:F121.

303. deKlerk OL, et al: An unusual cause of neonatal seizures in a newborn infant. Pediatrics 1997; 100:E8.

304. deVeber GA, et al: Neurologic outcome in survivors of childhood arterial ischemic stroke and sinovenous thrombosis. J Child Neurol 2000; 15:316.

305. deVeber G, Andrew M: Canadian Pediatric Ischemic Stroke Study Group: Cerebral sinovenous thrombosis in children. N Engl J Med 2001; 345:417.

306. de Vries LS, et al: Infarcts in the distribution of the middle cerebral artery in preterm and full-term infants. Neuropediatrics 1997; 28:88.

306a. de Vries LS, et al: Prediction of outcome in newborn infants with arterial ischemic stroke using magnetic resonance diffusion-weighted imaging. Neuropediatrics 2005; 36:12.

307. Ehrenforth S, et al: Multicenter evaluation of combined prothrombotic defects associated with thrombophilia in childhood: Childhood Thrombophilia Study Group. Eur J Pediatr 1999; 158:S97.

308. Estan J, Hope P: Unilateral neonatal cerebral infarction in full-term infants. Arch Dis Child Fetal Neonatal Ed 1997; 76:F88.

309. Giroud M, et al: Late thalamic atrophy in infarction of the middle cerebral artery territory in neonates. Child Nerv Syst 1995; 11:133.

310. Golomb MR, et al: Presumed pre- or perinatal arterial ischemic stroke: Risk factors and outcomes. Ann Neurol 2001; 50:163.

311. Golomb MR, et al: Independent walking after neonatal arterial ischemic stroke and sinovenous thrombosis. J Child Neurol 2003; 18:530.

312. Golomb MR, et al: Cranial ultrasonography has a low sensitivity for detecting arterial ischemic stroke in term neonates. J Child Neurol 2003; 18:98.

313. Goodman R: Psychological aspects of hemiplegia. Arch Dis Child 1997; 76:177.

314. Govaert P, et al: Deep cerebral venous thrombosis in thalamo-ventricular hemorrhage of the term newborn. Pediatr Radiol 1992; 22:123.

315. Govaert P, et al: Perinatal cortical infarction within middle cerebral artery trunks. Arch Dis Child 2000; 82:F59.

316. Heier LA, et al: Maternal cocaine abuse: The spectrum of radiologic abnormalities in the neonatal CNS. AJNR Am J Neuroradiol 1991; 12:951.

317. Kurnik K, et al: Recurrent thromboembolism in infants and children suffering from symptomatic neonatal arterial stroke: A prospective follow-up study. Stroke 2003; 34:2887.

318. Larroche J-C: Developmental Pathology of the Neonate, Amsterdam, Excerpta Medica, 1977.

318a. Lee J, et al: Maternal and infant characteristics associated with perinatal arterial stroke in the infant. JAMA 2005; 293:723.

319. Levy SR, et al: Seizures and cerebral infarction in the full-term newborn. Ann Neurol 1985; 17:366.

320. Lewine JD, et al: Cortical organization in adulthood is modified by neonatal infarct: A case study. Radiology 1994; 190:93.

321. Lien JM, et al: Term early-onset neonatal seizures: Obstetric characteristics, etiologic classifications and perinatal care. Obstet Gynecol 1995; 85:163.

322. Lynch JK, et al: Report of the National Institute of Neurological Disorders and Stroke workshop on perinatal and childhood stroke. Pediatrics 2002; 109:116.

323. Mazumdar A, et al: Diffusion-weighted imaging in acute corticospinal tract injury preceding wallerian degeneration in the maturing human brain. AJNR Am J Neuroradiol 2003; 24:1057.

324. Mercuri E, et al: Early prognostic indicators of outcome in infants with neonatal cerebral infarction: A clinical, electroencephalogram, and magnetic resonance imaging study. Pediatrics 1999; 103:39.

325. Mercuri E, et al: Neonatal cerebral infarction and neuromotor outcome at school age. Pediatrics 2004; 113:95.

326. Messer J, et al: Transcranial Doppler evaluation of cerebral infarction in the neonate. Neuropediatrics 1991; 22:147.

327. Muller RA, et al: Motor organisation after early middle cerebral artery stroke: A PET study. Pediatr Neurol 1998; 19:294.

328. Nelson KB, Lynch JK: Stroke in newborn infants. Lancet Neurol 2004; 3:150.

329. Newton TH, Gooding CA: Compression of superior sagittal sinus by neonatal calvarial molding. Neuroradiology 1975; 115:635.

330. Ozduman K, et al: Fetal stroke. Pediatr Neurol 2004; 30:151.

331. Parker MJ, et al: Portal vein thrombosis causing neonatal cerebral infarction. Arch Dis Child Fetal Neonatal Ed 2002; 87:F125.

332. Perlman JM, et al: Neonatal stroke: clinical characteristics and cerebral blood flow velocity measurements. Pediatr Neurol 1994; 11:281.

333. Rivkin MJ, et al: Neonatal idiopathic cerebral venous thrombosis: An unrecognised cause of transient seizures or lethargy. Ann Neurol 1992; 32:51.

334. Seghier ML, et al: Combination of event-related fMRI and diffusion tensor imaging in an infant with perinatal stroke. Neuroimage 2004; 21:463.

335. Smith CD, Baumann RJ: Clinical features and magnetic resonance imaging in congenital and childhood stroke. J Child Neurol 1991; 6:263.

336. Sreenan C, et al: Cerebral infarction in the term newborn: Clinical presentation and long-term outcome. J Pediatr 2000; 137:351.

337. Staudt M, et al: Two types of ipsilateral reorganisation in congenital hemiparesis: A TMS and fMRI study. Brain 2002; 125:2222.

338. Squier W: Stroke in the developing brain and intractable epilepsy: Effect of timing on hippocampal sclerosis. Dev Med Child Neurol 2003; 45:580.

339. Taylor GA: Alterations in regional cerebral blood flow in neonatal stroke: Preliminary findings with color Doppler sonography. Pediatr Radiol 1994; 24:111.

340. Trauner DA, et al: Behavioural profiles of children and adolescents after pre- or perinatal unilateral brain damage. Brain 2001; 124:995.

341. Wu YW, et al: Multiple risk factors in neonatal sinovenous thrombosis. Neurology 2002; 59:438.

342. Wu YW, et al: Intraventricular hemorrhage in term neonates caused by sinovenous thrombosis. Ann Neurol 2003; 54:123.

Part 4, section I

343. Bennet L, et al: The cerebral hemodynamic response to asphyxia and hypoxia in the near term fetal sheep as measured by near-infrared spectroscopy. Pediatr Res 1998; 44:951.

344. Brann AW, Myers RE: Central nervous system findings in the newborn monkey following severe in utero partial asphyxia. Neurology 1975; 25:327.

345. Brucklacher RM, et al: Hypoxic preconditioning increases brain glycogen and delays energy depletion from hypoxia-ischemia in the immature rat. Dev Neurosci 2002; 24:411.

346. Del-Bigio MR, Becker LE: Microglial aggregation in the dentate gyrus: A marker of mild hypoxic-ischaemic brain insult in human infants. Neuropathol Appl Neurobiol 1994; 20:144.

347. Doyle LW, et al: Regional cerebral glucose metabolism of newborn infants measured by positron emission tomography. Dev Med Child Neurol 1983; 25:143.

348. Dragunow M, Preston K: The role of inducible transcription factors in apoptotic nerve cell death. Brain Res Rev 1995; 21:1.

349. Eklin S, et al: Bacterial endotoxin sensitizes the immature brain to hypoxic-ischaemic injury. Eur J Neurosci 2001; 13:1101.

350. Ellis M, Manandhar D: Progress in perinatal asphyxia. Semin Neonatol 1999; 4:183.

351. Ferriero DM, et al: Neonatal mice lacking neuronal nitric oxide synthase are less vulnerable to hypoxic-ischemic injury. Neurobiol Dis 1996; 3:64.

352. Ferriero DM, et al: Selective destruction of nitric oxide synthase neurons with quisqualate reduces damage after hypoxia-ischemia in the neonatal rat. Pediatr Res 1995; 38:912.

352a. Gluckman PD, et al: Selective head cooling with mild systemic hypothermia after neonatal encephalopathy: Multicentre randomised trial. The Lancet 2005; 365:663.

353. Groenendaal F, et al: Cerebral lactate and N-acetyl-aspartate/choline ratios in asphyxiated full-term neonates demonstrated in vivo using proton magnetic resonance spectroscopy. Pediatr Res 1994; 35:148.

354. Hedtjärn M, et al: Interleukin-18 involvement in hypoxic-ischemic brain injury. J Neurosci 2002; 22:5910.

355. Hudome S, et al: The role of neutrophils in the production of hypoxic-ischemic brain injury in the neonatal rat. Pediatr Res 1997; 41:607.

356. Ikeno S, et al: Immature brain injury via peroxynitrite production induced by inducible nitric oxide synthase after hypoxia-ischemia in rats. J Obstet Gynaecol Res 2000; 26:227.

357. Johnston MV: Selective vulnerability in the developing brain. Ann Neurol 1998; 44:155.

358. Johnston MV, et al: The biochemical neurotoxic cascade in hypoxic-ischemic injury. In: Donn SM, et al ed. Birth Asphyxia and the Brain: Basic Science and Clinical Implications, Armonk, NY: Futura; 2002:51.

359. Jones NM, Bergeron M: Hypoxic preconditioning induces changes in HIF-1 target genes in neonatal rat brain. J Cereb Blood Flow Metab 2001; 21:1105.

360. Liu XH, et al: Mice deficient in interleukin-1 converting enzyme are resistant to neonatal hypoxic-ischemic brain damage. J Cereb Blood Flow Metab 1999; 19:1099.

361. Meek JH, et al: Abnormal cerebral hemodynamics in perinatally asphyxiated neonates related to outcome. Arch Dis Child Fetal Neonatal Ed 1999; 81:110.

362. Mercuri E, Cowan F: Cerebral infarction in the newborn infant: Review of the literature and personal experience. Eur J Paediatr Neurol 1999; 3:255.

363. Myers RE: Two patterns of perinatal brain damage and their conditions of occurrence. Am J Obstet Gynecol 1972; 12:246.

364. Myers RE, et al: Brain swelling in the newborn rhesus monkey following prolonged partial asphyxia. Neurology 1975; 19:1012.

365. Palmer C, et al: Changes in iron histochemistry after hypoxic-ischemic brain injury in the neonatal rat. J Neurosci Res 1999; 56:60.

366. Peden CJ, et al: Proton spectroscopy of the brain following hypoxic-ischaemic injury. Dev Med Child Neurol 1993; 35:502.

367. Peeters-Scholte C, et al: Effects of allopurinol and deferoxamine on reperfusion injury of the brain in newborn piglets after neonatal hypoxia-ischemia. Pediatr Res 2003; 54:516.

368. Penrice J, et al: Proton magnetic resonance spectroscopy of the brain in normal preterm and term infants and early changes following perinatal hypoxia-ischemia. Pediatr Res 1996; 40:6.

369. Robertson NJ, et al: Brain alkaline intracellular pH after neonatal encephalopathy. Ann Neurol 2002; 52:732.

370. Roth SC, et al: Relation between cerebral oxidative metabolism following birth asphyxia and neurodevelopmental outcome at one year. Dev Med Child Neurol 1992; 34:285.

371. Sarnat HB, et al: Neonatal encephalopathy following fetal distress: A clinical and electroencephalographic study. Arch Neurol 1976; 33:695.

371a. Shankaran S, et al: Reduction in death or moderate/severe disability with whole body hypothermia for hypoxic-ischemic encephalopathy. Pediatr Res 2005; 57:A1548.

372. Squier W: Pathology of fetal and neonatal brain damage: Identifying the timing. In: Squier W, ed. Acquired Damage to the Developing Brain: Timing and Causation, London: Arnold; 2002:110.

373. Volpe JJ, et al: Positron emission tomography in the asphyxiated term newborn: Parasagittal impairment of cerebral blood flow. Ann Neurol 1985; 17:287.

374. Wang X, et al: Caspase-3 activation after neonatal rat cerebral hypoxia-ischemia. Biol Neonate 2001; 79:172.

375. Wyatt JS, et al: Magnetic resonance and near infrared spectroscopy for the investigation of perinatal hypoxic-ischaemic brain injury. Arch Dis Child 1989; 64:953.

376. Zhu C, et al: Involvement of apoptosis-inducing factor in neuronal death after hypoxia-ischemia in the neonatal rat brain. J Neurochem 2003; 86:306.

Part 4, section II

377. Al Naqeeb N, et al: Assessment of neonatal encephalopathy by amplitude integrated electroencephalography. Pediatrics 1999; 103:1263.

378. Amess PN, et al: Early brain proton magnetic resonance spectroscopy and neonatal neurology related to neurodevelopmental outcome at 1 year in term infants after presumed hypoxic-ischaemic brain injury. Dev Med Child Neurol 1999; 41:436.

379. Barkovich AJ, et al: Perinatal asphyxia: MR findings in the first 10 days. AJNR Am J Neuroradiol 1995; 16:427.

380. Barkovich AJ, et al: Proton MR spectroscopy in the evaluation of asphyxiated term neonates. AJNR Am J Neuroradiol 1999; 20:1399.

381. Barkovich AJ, et al: Proton spectroscopy and diffusion imaging on the first day of life after perinatal asphyxia: Preliminary report. AJNR Am J Neuroradiol 2001; 22:1786.

382. Biagioni E, et al: Constantly discontinuous EEG patterns in full-term neonates with hypoxic-ischemic encephalopathy. Clin Neurophysiol 1999; 110:1510.

383. Biagioni E, et al: Combined use of electroencephalogram and magnetic resonance imaging in full-term neonates with acute encephalopathy. Pediatrics 2001; 107:461.

384. Bjerre I, et al: Monitoring of cerebral function after severe birth asphyxia in infancy. Arch Dis Child 1983; 58:997.

385. Bittigau P, et al: Antiepileptic drugs and apoptosis in the developing brain. Proc Natl Acad Sci U S A 2002; 99:15089.

386. Blennow M, et al: Early [18F]FDG positron emission tomography in infants with hypoxic-ischaemic encephalopathy shows hypermetabolism during the postasphyctic period. Acta Paediatr 1995; 84:1289.

387. Boylan GB, et al: Cerebral blood flow velocity during neonatal seizures. Arch Dis Child 1999; 80:F105.

388. Boylan GB, et al: Phenobarbitone, neonatal seizures, and video-EEG. Arch Dis Child Fetal Neonatal Ed 2002; 86:F165.

389. Boylan GB, et al: Outcome of electroclinical, electrographic, and clinical seizures in the newborn infant. Dev Med Child Neurol 1999; 41:819.

390. Boylan GB, et al: Second-line anticonvulsant treatment of neonatal seizures. Neurology 2004; 62:486.

391. Brunquell PJ, et al: Prediction of outcome based on clinical seizure type newborn infants. J Pediatr 2002; 140:707.

392. Cady EB, et al: Non-invasive investigation of cerebral metabolism in newborn infants by phosphorus nuclear magnetic resonance spectroscopy. Lancet 1983; 1:1059.

393. Cowan F: Outcome after intrapartum asphyxia in term infants. Semin Neonatol 2000; 5:127.

394. de Vries LS, et al: Predictive value of early somatosensory evoked potentials in full term infants with birth asphyxia. Brain Dev 1991; 13:320.

395. de Vries LS, et al: The posterior fontanelle: A neglected acoustic window. Neuropediatrics 1996; 27:101.

396. Eken P, et al: Intracranial lesions in the full term infant with hypoxic ischaemic encephalopathy: Ultrasound and autopsy correlation. Neuropediatrics 1994; 25:301.

397. Eken P, et al: Predictive value of early neuroimaging, pulsed Doppler and neurophysiology in full term infants with hypoxic-ischemic encephalopathy. Arch Dis Child 1995; 73:F75.

398. Gibson NA, et al: Somatosensory evoked potentials and outcome in perinatal asphyxia. Arch Dis Child 1992; 67:393.

399. Gray PH, et al: Perinatal hypoxic-ischaemic brain injury: Prediction of outcome. Dev Med Child Neurol 1993; 35:965.

400. Hanrahan JD, et al: Relation between proton magnetic resonance spectroscopy within 18 hours of birth asphyxia and neurodevelopment at 1 year of age. Dev Med Child Neurol 1999; 41:76.

401. Hellström-Westas L, et al: Low risk of seizure recurrence after early withdrawal of antiepileptic treatment in the neonatal period. Arch Dis Child 1995; 72:F97.

402. Hellstrom-Westas L: Comparison between tape-recorded and amplitude integrated EEG monitoring sick newborn infants. Acta Paediatr 1992; 81:812.

403. Hellstrom-Westas L, et al: Lidocaine treatment of severe seizures in newborn infants: I. Clinical effects and cerebral electrical activity monitoring. Acta Paediatr Scand 1988; 77:79.

404. Holmes GL, Lombroso CT: Prognostic value of background pattern in the neonatal EEG. J Clin Neurophysiol 1993; 10:323.

405. Holmes GL, et al: Consequences of neonatal seizures in the rat: Morphological behavioral effects. Ann Neurol 1998; 44:845.

406. Holmes GL: Seizure-induced neuronal injury. Neurology 2002; 59:S3.

407. Hrbek A, et al: Clinical application of evoked electroencephalographic responses in newborn infants. Dev Med Child Neurol 1977; 19:34.

408. Ilves P, et al: Changes in Doppler ultrasonography in asphyxiated term infants with hypoxic-ischaemic encephalopathy. Acta Paediatr 1998; 87:680.

409. Jiang ZD, et al: Time course of brainstem pathophysiology during first month in term infants after perinatal asphyxia, revealed by MLS BAER latencies and intervals. Pediatr Res 2003; 54:680.

410. Krägeloh-Mann I, et al: Bilateral lesions of thalamus and basal ganglia: Origin and outcome. Dev Med Child Neurol 2002; 44:477.

411. Legido A, et al: Neurologic outcome after electroencephalographic proven seizures. Pediatrics 1991; 88:583.

412. Levene MI, et al: Severe birth asphyxia and abnormal cerebral blood-flow velocity. Dev Med Child Neurol 1989; 31:427.

413. Liu Z, et al: Consequences of recurrent seizures during early brain development. Neuroscience 1999; 92:1443.

414. Lombroso CT, Holmes GL: Value of the EEG in neonatal seizures. J Epilepsy 1993; 6:39.

415. Menache CC, et al: Prognostic value of neonatal discontinuous EEG. Pediatr Neurol 2002; 27:93.

416. Mizrahi EM, Kellaway P: Characterisation and classification of neonatal seizures. Neurology 1987; 37:1837.

417. Monod N, et al: The neonatal EEG: Statistical studies and prognostic values in full-term and pre-term babies. Electroencephalogr Clin Neurophysiol 1972; 32:529.

418. Painter MJ, et al: Phenobarbital compared with phenytoin for the treatment of neonatal seizures. N Engl J Med 1999; 341:485.

419. Prior P, Maynard DE: Monitoring Cerebral Function: Long Term Recordings of Cerebral Electrical Activity and Evoked Potentials, Amsterdam, Elsevier, 1986.

420. Rennie JM, et al: Non-expert use of the cerebral function monitor for neonatal seizure detection. Arch Dis Child Fetal Neonatal Ed 2004; 89:F37.

421. Robertson NJ, et al: Cerebral intracellular alkalosis persisting months after neonatal encephalopathy measured by magnetic resonance spectroscopy. Pediatr Res 1999; 46:287.

422. Roelants-van RA, et al: Value of 1H-MRS using different echo times in neonates with cerebral hypoxia-ischemia. Pediatr Res 2001; 49:356.

423. Rutherford MA, et al: Cranial ultrasound and magnetic resonance imaging in hypoxic-ischaemic encephalopathy: A comparison with outcome. Dev Med Child Neurol 1994; 35:813.

424. Rutherford MA, et al: Hypoxic-ischaemic encephalopathy: Early and late magnetic resonance imaging findings in relation to outcome. Arch Dis Child Fetal Neonatal Ed 1996; 3:F145.

425. Rutherford MA, et al: Abnormal magnetic resonance signal in the internal capsule predicts poor neurodevelopmental outcome in infants with hypoxic-ischemic encephalopathy. Pediatrics 1998; 102:323.

426. Scalais E, et al: Multimodality evoked potentials as a prognostic tool in term asphyxiated newborns. Electroencephalogr Clin Neurophysiol 1998; 108:199.

427. Scher MS, et al: Uncoupling of EEG-clinical neonatal seizures after antiepileptic drug use. Pediatr Neurol 2003; 28:277.

428. Tanner SF, et al: Cerebral perfusion in infants and neonates: Preliminary results obtained using dynamic susceptibility contrast enhanced magnetic resonance imaging. Arch Dis Child Fetal Neonatal Ed 2003; 88:F525.

429. Taylor MJ, et al: Prognostic reliability of somatosensory and visual evoked potentials of asphyxiated term infants. Dev Med Child Neurol 1992; 34:507.

430. Thorngren-Jerneck K, et al: Cerebral glucose metabolism measured by positron emission tomography in term newborn infants with hypoxic-ischemic encephalopathy. Pediatr Res 2001; 49:495.

431. Toet MC, et al: Amplitude integrated EEG at 3 and 6 hours after birth in full term neonates with hypoxic ischemic encephalopathy. Arch Dis Child 1999; 81:F19.

432. Toet MC, et al: Comparison between simultaneously recorded amplitude integrated EEG (Cerebral Function Monitor) and standard EEG in neonates. Pediatrics 2002; 109:772.

433. Watanabe K, et al: Behavioral state cycles, background EEGs and prognosis of newborns with perinatal hypoxia. Electroencephalogr Clin Neurophysiol 1980; 49:618.

434. Whyte HE, et al: Prognostic utility of visual evoked potentials in term asphyxiated neonates. Pediatr Neurol 1986; 2:220.

435. Wirrell EC, et al: Prolonged seizures exacerbate perinatal hypoxic-ischemic brain damage. Pediatr Res 2001; 50:445.

436. Wu YW, et al: Intraventricular hemorrhage in term neonates caused by sinovenous thrombosis. Ann Neurol 2003; 54:123.

Part 4, section III

437. Amer-Wahlin I, et al: Cardiotocography only versus cardiotocography plus ST analysis of fetal electrocardiogram for intrapartum fetal monitoring: A Swedish randomised controlled trial. Lancet 2001; 358:534.

438. Azzopardi D, et al: Pilot study of treatment with whole body hypothermia for neonatal encephalopathy. Pediatrics 2000; 106:684.

439. Barnett A, et al: Neurological and perceptual-motor outcome at 5–6 years of age in children with neonatal encephalopathy: Relationship with neonatal brain MRI. Neuropediatrics 2002; 33:242.

440. Barrington KJ: The adverse neuro-developmental effects of postnatal steroids in the preterm infant: A systematic review of RCTs. Biomedcentral Pediatr 2001; 1:1.

441. Battin MR, et al: Neurodevelopmental outcome of infants treated with head cooling and mild hypothermia after perinatal asphyxia. Pediatrics 2001; 107:480.

442. Battin MR, et al: Treatment of term infants with head cooling and mild systematic hypothermia (35.0°C and 34.5°C) after perinatal asphyxia. Pediatrics 2003; 111:244.

443. Bennhagen RG, et al: Hypoxic-ischaemic encephalopathy is associated with regional changes in cerebral blood flow velocity and alterations in cardiovascular function. Biol Neonate 1998; 73:275.

444. Bernard SA, et al: Treatment of comatose survivors of out-of-hospital cardiac arrest with induced hypothermia. N Engl J Med 2002; 346:557.

445. Blennow M, et al: Early (18F)FDG positron emission tomography in infants with hypoxic-ischaemic encephalopathy shows hypermetabolism during the postasphyctic period. Acta Paediatr 1995; 84:1289.

446. Boylan GB, et al: Phenobarbitone, neonatal seizures and video-EEG. Arch Dis Child Fetal Neonatal Ed 2002; 86:F165.

447. Brucklacher RM, et al: Hypoxic preconditioning increases brain glycogen and delays energy depletion from hypoxia-ischemia in the immature rat. Dev Neurosci 2002; 24:411.

448. Dardzinski BJ, et al: Increased plasma beta-hydroxybutyrate, preserved cerebral energy metabolism and amelioration of brain damage during neonatal hypoxia ischemia with dexamethasone pre-treatment. Pediatr Res 2000; 48:248.

449. De Souza SW, et al: Hearing, speech and language in survivors of severe perinatal asphyxia. Arch Dis Child 1981; 56:245.

450. Debillon T, et al: Whole-body cooling after perinatal asphyxia: A pilot study in term neonates. Dev Med Child Neurol 2003; 45:17.

451. Eclampsia Trial Collaborative Group: Which anti-convulsant for women with eclampsia? Evidence from the collaborative eclampsia trial. Lancet 1995; 345:1455.

452. Edwards AD, et al: Specific inhibition of apoptosis after cerebral hypoxia-ischemia by moderate post-insult hypothermia. Biochem Biophys Res Comm 1995; 217:1193.

453. Evans DJ, Levene MI: Anticonvulsants for preventing mortality and morbidity in full term newborns with perinatal asphyxia. Cochrane Database Syst Rev 2001;1.CD001240.

454. Finer NN, et al: Hypoxic-ischemic encephalopathy in term neonates: Perinatal factors and outcome. J Pediatr 1981; 98:112.

455. Finer NN, et al: Hypoxic-ischemic encephalopathy in term neonates: Perinatal factors and outcome. J Pediatr 1981; 98:112.

456. Gaudier FL, et al: Acid-base status at birth and subsequent neurosensory impairment in surviving 500 to 1000 gm infants. Am J Obstet Gynecol 1994; 170:48.

457. Goldaber KG, et al: Pathologic fetal acidemia. Obstet Gynecol 1991; 78:1103.

458. Hall T, et al: High-dose phenobarbital therapy in term newborn infants with severe perinatal asphyxia: A randomised, prospective study with three year follow-up. J Pediatr 1998; 132:345.

459. Handley-Derry M, et al: Intrapartum fetal asphyxia and the occurrence of minor deficits in 4–8 year old children. Dev Med Child Neurol 1997; 39:508.

460. Hankins GD, et al: Neonatal organ system injury in acute birth asphyxia sufficient to result in neonatal encephalopathy. Obstet Gynecol 2002; 99:688.

461. Hattori H, Wasterlain G: Posthypoxic glucose supplement reduces hypoxic-ischaemic brain damage in the neonatal rat. Ann Neurol 1990; 28:122.

462. Jacobs S, et al: Cooling for newborns with hypoxic ischaemic encephalopathy. Cochrane Database Syst Rev 2003; 4:CD003311.

463. Jones NM, Bergeron M: Hypoxic preconditioning induces changes in HIF-1 target genes in neonatal rat brain. J Cereb Blood Flow Metab 2001; 21:1105.

464. Kimberlin DE, et al: The effects of maternal magnesium sulfate treatment on neonatal morbidity in < or = 1000-gram infants. Am J Perinatol 1998; 15:635.

465. Laptook AR, et al: Differences in brain temperature and cerebral blood flow during selective head versus whole-body cooling. Pediatrics 2001; 108:1103.

466. Levene M: The clinical conundrum of neonatal seizures. Arch Dis Child Fetal Neonatal Ed 2002; 86:F75.

467. Levene MI, et al: Acute effects of two different doses of magnesium sulphate in infants with birth asphyxia. Arch Dis Child 1995; 73:F174.

468. Levene MI, et al: Comparison of two methods of predicting outcome in perinatal asphyxia. Lancet 1986; 1:67.

469. Levene MI: The asphyxiated newborn infant. In: Levene MI, et al ed. Fetal and Neonatal Neurology and Neurosurgery, 3rd ed.. London: Churchill Livingstone; 2001:471.

470. Low JA, et al: Factors associated with motor and cognitive deficits in children after intrapartum fetal hypoxia. Am J Obstet Gynecol 1984; 148:533.

471. Low JA, et al: Newborn complications after intrapartum asphyxia with metabolic acidosis in the term fetus. Am J Obstet Gynecol 1994; 170:1081.

472. Low JA, et al: The relationship between perinatal hypoxia and newborn encephalopathy. Am J Obstet Gynecol 1985; 152:256.

473. Mizrahi EM, Kellaway P: Characterization and classification of neonatal seizures. Neurology 1987; 37:1837.

474. Mulligan JC, et al: Neonatal asphyxia: II. Neonatal mortality and long-term sequelae. J Pediatr 1980; 96:903.

475. National Center for Health Statistics : Annual summary of birth, marriages, divorces and deaths: United States, 1992. Month Vital Stat Report 1993; 41:28.

476. Neilson JP: Fetal electrocardiogram (ECG) for fetal monitoring during labour. Cochrane Database Syst Rev 2004;1.CD001998.

477. Nelson KB, Ellenberg JH: Neonatal signs as predictors of cerebral palsy. Pediatrics 1979; 64:225.

478. Nelson KB, Grether JK: Can magnesium sulfate reduce the risk of cerebral palsy in very low birth weight infants?. Pediatrics 1995; 95:263.

479. Nelson KB, et al: Apgar scores as predictors of chronic neurologic disability. Pediatrics 1981; 68:36.

480. Painter MJ, et al: Phenobarbital compared with phenytoin for the treatment of neonatal seizures. N Engl J Med 1999; 341:485.

481. Perlman JM, et al: Acute systemic organ injury in term infants after asphyxia. Am J Dis Child 1989; 143:617.

482. Riviello P, et al: Lack of cell loss following recurrent neonatal seizures. Brain Res 2002; 135:101.

483. Roberts DS, et al: Prediction of acute renal failure after birth asphyxia. Arch Dis Child 1990; 65:1021.

484. Robertson C, Finer N: Term infants with hypoxic-ischaemic encephalopathy: Outcome at 3.5 years. Dev Med Child Neurol 1985; 27:473.

485. Robertson CMT, et al: School performance of survivors of neonatal encephalopathy associated with birth asphyxia at term. J Pediatr 1989; 114:753.

486. Sarnat HB, Sarnat MS: Neonatal encephalopathy following fetal distress. Arch Neurol 1976; 33:696.

487. Schmid R, et al: Effects of neonatal seizures on subsequent seizure-induced brain injury. Neurology 1999; 53:1754.

488. Scott H: Outcome of very severe birth asphyxia. Arch Dis Child 1976; 51:712.

489. Seelbach-Gobel B, et al: The prediction of fetal acidosis by means of intrapartum fetal pulse oximetry. Am J Obstet Gynecol 1999; 180:73.

490. Shah P, et al: Multiorgan dysfunction in infants with post-asphyxial hypoxic-ischaemic encephalopathy. Arch Dis Child Fetal Neonatal Ed 2004; 89:F152.

491. Shankaran S, et al: Whole-body hypothermia for neonatal encephalopathy: Animal observations as a basis for a randomized, controlled pilot study in term infants. Pediatrics 2002; 110:337.

492. Sheldon RA, et al: Post ischemic hyperglycemia is not protective to the neonatal rat. Pediatr Res 1992; 32:489.

493. Simbruner G, et al: Induced brain hypothermia in asphyxiated human newborn infants: A retrospective chart analysis of physiological and adverse effects. Intensive Care Med 1999; 25:1111.

494. Sogawa Y, et al: Timing of cognitive deficits following neonatal seizures: Relationship to histological changes in the hippocampus. Brain Res 2001; 131:73.

495. Strachan BK, et al: Cardiotocography only versus cardiotocography plus PR-interval analysis in intrapartum surveillance: A randomised, multicenter trial. Lancet 2000; 355:456.

496. Suzuki S, Morishita S: Hypercoagulability and DIC in high-risk infants. Semin Thromb Hemost 1998; 24:463.

497. Thacker SB, et al: Continuous electronic heart rate monitoring for fetal assessment during labour. Cochrane Database Syst Rev 2004;2.CD000063.

498. The Hypothermia After Cardiac Arrest Study Group : Mild therapeutic hypothermia to improve the neurologic outcome after cardiac arrest. N Engl J Med 2002; 346:549.

499. Thoresen M, Whitelaw A: Cardiovascular changes during mild therapeutic hypothermia and rewarming in infants with hypoxic-ischemic encephalopathy. Pediatrics 2000; 106:92.

500. Thoresen M: Thermal influence on the asphyxiated newborn. In: Donn SM, et al ed. Birth Asphyxia and the Brain: Basic Science and Clinical Implications, Armonk, NY: Futura; 2002:355.

501. Thorngren-Jerneck K, et al: Cerebral glucose metabolism measured by positron emission tomography in term newborn infants with hypoxic ischemic encephalopathy. Pediatr Res 2001; 9:495.

502. Van Bel F, et al: Effect of allopurinol on postasphyxial free radical formation, cerebral hemodynamics and electrical brain activity. Pediatrics 1998; 101:185.

503. Vannucci RC, Mujsce DJ: Effect of glucose on perinatal hypoxic-ischaemic brain damage. Biol Neonate 1992; 62:215.

504. Vannucci RC, et al: The effect of hyperglycemia on cerebral metabolism during hypoxia-ischemia in the immature rat. J Cereb Blood Flow Metab 1996; 16:1026.

505. Vannucci RC, Vannucci SJ: Hypoglycemic brain injury. Semin Neonatol 2001; 6:147.

506. Westgate J, et al: Plymouth randomized trial of cardiotocogram only vs ST waveform plus cardiotocogram for intrapartum monitoring in 2400 cases. Am J Obstet Gynecol 1993; 169:1151.

507. Willis F, et al: Indices of renal tubular function in perinatal asphyxia. Arch Dis Child 1997; 77:F57.

508. Yager JY, et al: Effect of insulin-induced and fasting hypoglycemia on perinatal hypoxic-ischemic brain damage. Pediatr Res 1992; 31:138.

Part 5

509. Adamson SJ, et al: Predictors of neonatal encephalopathy in full term infants. BMJ 1995; 311:598.

510. Aicardi J: Early myoclonic encephalopathy. In: Roger J, et al ed. Epileptic Syndromes in Infancy, Childhood, and Adolescence, London: J. Libbey Eurotext; 1985:12.

511. Ajayi OA, et al: Adverse effects of early phenobarbital administration in term newborns with perinatal asphyxia. Trop Med Int Health 1998; 3:592.

512. Alfonso I, et al: Single photon emission computed tomographic evaluation of brainstem release phenomenon and seizure in neonates. J Child Neurol 2000; 15:56.

513. American College of Obstetricians and Gynecologists and American Academy of Pediatrics : Neonatal Encephalopathy and Cerebral Palsy: Defining the Pathogenesis and Pathophysiology. American College of Obstetricians and Gynecologists Consensus Report, Washington, DC, American College of Obstetricians and Gynecologists, January 2003.

514. Bejsovec M, et al: Familial intrauterine convulsions in pyridoxine dependency. Arch Dis Child 1967; 42:201.

515. Benitz WE, et al: Persistent pulmonary hypertension of the newborn. In: Stephenson DK, Sunshine P, ed. Fetal and Neonatal Brain Injury: Mechanisms, Management and the Risks of Practice, 3rd ed.. Cambridge University Press; 2003:636.

516. Biagioni E, et al: Electroclinical correlation in neonatal seizures. Eur J Paediatr Neurol 1998; 2:117.

517. Boylan GB, et al: Outcome of electroclinical, electrographic, and clinical seizures in the newborn infant. Dev Med Child Neurol 1999; 41:819.

518. Bye AME, et al: Outcome of neonates with electrographically identified seizures, or at risk of seizures. Pediatr Neurol 1997; 16:225.

519. Bye AME, Flanagan D: Spatial and temporal characteristics of neonatal seizures. Epilepsia 1995; 36:1009.

520. Chugani HT, et al: Ictal patterns of cerebral glucose utilization in children with epilepsy. Epilepsia 1994; 35:813.

521. Clancy RR: The contribution of EEG to the understanding of neonatal seizures. Epilepsia 1996; 37:S52.

522. Clancy R, Legido A: The exact ictal and interictal duration of electroencephalographic neonatal seizures. Epilepsia 1987; 28:537.

523. Clancy RR, Legido A: Postnatal epilepsy after EEG-confirmed neonatal seizures. Epilepsia 1991; 32:69.

524. Coulter DL, Allen RJ: Benign neonatal sleep myoclonus. Arch Neurol 1982; 39:191.

525. DaSilva O, et al: The value of standard electroencephalograms in the evaluation of the newborn with recurrent apneas. J Perinatol 1998; 18:377.

526. DeVivo DC, et al: Defective glucose transport across the blood-brain barrier as a cause of persistent hypoglycorrhachia, seizures, and developmental delay. N Engl J Med 1991; 325:703.

527. De Vries LS, et al: Infarcts in the vascular distribution of the middle cerebral artery in preterm and fullterm infants. Neuropediatrics 1997; 28:88.

528. Ekert P, et al: Predicting the outcome of postasphyxial hypoxic-ischemic encephalopathy within 4 hours of birth. J Pediatr 1997; 131:613.

529. Felix JF, et al: Birth defects in children with newborn encephalopathy. Dev Med Child Neurol 2000; 42:803.

530. Forbes KPN, et al: Neonatal hypoxic-ischemic encephalopathy detection with diffusion-weighted MRI imaging. AJNR Am J Neuroradiol 2000; 21:1490.

531. Hakamada S, et al: Development of motor behavior during sleep in newborn infants. Brain Dev 1981; 3:345.

532. Hall RT, et al: High-dose phenobarbital therapy in term newborn infants with severe perinatal asphyxia: A randomized, prospective study with three-year follow-up. J Pediatr 1998; 132:345.

533. Hellström-Westas L, et al: Low risk of seizure recurrence after early withdrawal of antiepileptic treatment in the neonatal period. Arch Dis Child 1995; 72:F97.

534. Holmes GL, Ben-Ari Y: The neurobiology and consequences of epilepsy in the developing brain. Pediatr Res 2001; 49:320.

535. Huang L-T, et al: Long-term effects of neonatal seizures: A behavioral electrophysiological, and histological study. Dev Brain Res 1999; 118:99.

536. Jensen FE: Acute and chronic effects of seizures in the developing brain: Experimental models. Epilepsia 1999; 40:S51.

537. Jensen FE, Wang C: Hypoxia-induced hyperexcitability in vivo and in vitro in the immature hippocampus. Epilepsy Res 1996; 26:131.

538. Jentsch TJ, et al: Pathophysiology of KCNQ channels: neonatal epilepsy and progressive deafness. Epilepsia 2000; 41:1068.

539. Keen JH, Lee D: Sequelae of neonatal convulsions: Study of 112 infants. Arch Dis Child 1973; 48:541.

540. Kilic S, et al: Serum prolactin in neonatal seizures. Pediatr Int 1999; 41:61.

541. Lanska MJ, et al: A population-based study of neonatal seizures in Fayette County, Kentucky. Neurology 1995; 45:724.

542. Lanska MJ, et al: Interobserver variability in the classification of neonatal seizures based on medical record data. Pediatr Neurol 1996; 15:120.

543. Laroia N, et al: EEG background as predictor of electrographic seizures in high-risk neonates. Epilepsia 1998; 39:545.

544. Leppert M, Singh N: Benign familial neonatal epilepsy with mutations in two potassium channel genes. Curr Opin Neurol 1999; 12:143.

545. Leth H, et al: Neonatal seizures associated with cerebral lesions shown by magnetic resonance imaging. Arch Dis Child Fetal Neonatal Ed 1997; 77:F105.

546. Lie AA, et al: Up-regulation of the metabotropic glutamate receptor mGluR4 in hippocampal neurons with reduced seizure vulnerability. Ann Neurol 2000; 47:26.

547. Lieberman E, et al: Intrapartum fever and unexplained seizures in term infants. Pediatrics 2000; 106:983.

548. Lien JM, et al: Term early-onset neonatal seizures: Obstetric characteristics, etiologic classifications, and perinatal care. Obstet Gynecol 1995; 85:163.

549. Low JA, et al: Newborn complications after intrapartum asphyxia with metabolic acidosis at term. Am J Obstet Gynecol 1994; 170:1081.

550. Lynch BJ, Rust RS: Natural history and outcome of neonatal hypocalcemic and hypomagnesemic seizures. Pediatr Neurol 1994; 11:23.

551. Lyon G, et al: General Aspects of Hereditary Metabolic Diseases of the Nervous System. In: Lyon G, et al ed. Neurology of Hereditary Metabolic Diseases of Children, 2nd ed.. New York: McGraw-Hill; 1996:1.

552. McBride M, et al: Electrographic seizures in neonates correlate with poor neurodevelopmental outcome. Neurology 2000; 55:506.

553. McCabe BK, et al: Reduced neurogenesis after neonatal seizures. J Neurosci 2001; 21:2094.

554. McIntire DD, et al: Birth weight in relation to morbidity and mortality among newborn infants. N Engl J Med 1999; 340:1234.

555. Mercuri E, et al: Ischaemic and haemorrhagic brain lesions in newborns with seizures and normal Apgar scores. Arch Dis Child 1995; 73:F67.

556. Miller SP, et al: Tuberous sclerosis complex and neonatal seizures. J Child Neurol 1998; 13:619.

557. Miller V: Neonatal cerebral infarction. Semin Pediatr Neurol 2000; 7:278.

558. Mizrahi EM: Acute and chronic effects of seizures in the developing brain: Lessons from clinical experience. Epilepsia 1999; 40:S42.

559. Mizrahi EM, Clancy RR: Neonatal seizures: early-onset seizure syndromes and their consequences for development. Ment Retard Dev Disabil Res Rev 2000; 6:229.

560. Mizrahi EM, Kellaway P: Diagnosis and Management of Neonatal Seizures, Philadelphia, Lippincott-Raven, 1998.

561. Mizrahi EM, Tharp BR: Characteristic EEG pattern in neonatal herpes simplex encephalitis. Neurology 1982; 32:1215.

562. Nelson KB, Leviton A: How much of neonatal encephalopathy is due to birth asphyxia?. Am J Dis Child 1991; 145:1325.

563. Oliveira AJ, et al: Duration of rhythmic EEG patterns in neonates: New evidence for clinical and prognostic significance of brief rhythmic discharges. Clin Neurophysiol 2000; 111:1646.

564. O’Meara WM, et al: Clinical features of neonatal seizures. J Pediatr Child Health 1995; 31:237.

565. Osiovich H, Barrington K: Prenatal ultrasound diagnosis of seizures. Am J Perinatol 1996; 13:499.

566. Painter MJ, et al: A comparison of the efficacy of phenobarbital and phenytoin in the treatment of neonatal seizures. N Engl J Med 1999; 341:485.

567. Palmini A, et al: Prenatal events and genetic factors in epileptic patients with neuronal migration disorders. Epilepsia 1994; 35:965.

568. Parker S, et al: Jitteriness in full-term neonates: prevalence and correlates. Pediatrics 1990; 85:17.

569. Patterson CA, et al: Antenatal and intrapartum factors associated with the occurrence of seizures in the term infant. Obstet Gynecol 1989; 74:361.

570. Pedespan JM, et al: Surgical treatment of an early epileptic encephalopathy with suppression-bursts and focal cortical dysplasia. Epilepsia 1995; 36:37.

571. Pope SS, et al: Atlas of Neonatal Electroencephalography, New York, Raven Press, 1992.

572. Rennie JM, et al: Non-expert use of the cerebral function monitor for neonatal seizure detection. Arch Dis Child Fetal Neonatal Ed 2004; 89:F37.

573. Rivkin MJ, et al: Neonatal idiopathic cerebral venous thrombosis: An unrecognized cause of transient seizures or lethargy. Ann Neurol 1992; 32:51.

574. Ronen GM, et al: The epidemiology of clinical neonatal seizures in Newfoundland: A population-based study. J Pediatr 1999; 134:71.

575. Rose AL, Lombroso CT: A study of clinical, pathological, and electroencephalographic features in 137 full-term babies with a long-term follow-up. Pediatrics 1970; 45:404.

576. Sankar R, et al: Epileptogenesis after status epilepticus reflects age- and model-dependent plasticity. Ann Neurol 2000; 48:580.

577. Sarnat HB: Anatomic and physiologic correlates of neurologic development in prematurity. In: Sarnat HB, ed. Topics in Neonatal Neurology, Orlando, Fla.: Grune & Stratton; 1984:1.

578. Sarnat HB, Sarnat MS: Neonatal encephalography following fetal distress: A clinical and encephalographic study. Arch Neurol 1976; 33:696.

579. Scher MS: Controversies regarding neonatal seizure recognition. Epileptic Disord 2002; 4:138.

580. Scher MS: Neonatal encephalopathies as classified by EEG-sleep criteria: Severity and timing based on clinical/ pathologic correlations. Pediatr Neurol 1994; 11:189.

581. Scher MS: Neurophysiological assessment of brain function and maturation: II. A measure of brain dysmaturity in healthy preterm neonates. Pediatr Neurol 1997; 16:287.

582. Scher MS: Prenatal contributions to epilepsy: Lessons from the bedside. Epileptic Disord 2003; 5:77.

583. Scher MS: Pathological myoclonus of the newborn: Electrographic and clinical correlations. Pediatr Neurol 1985; 1:342.

584. Scher MS: Stimulus-evoked electrographic patterns in neonates: Abnormal form of reactivity. Electroencephalogr Clin Neurophysiol 1997; 103:679.

585. Scher MS, et al: Uncoupling of clinical and EEG seizures after antiepileptic drug use in neonates. Pediatr Neurol 2003; 28:277.

586. Scher MS, et al: Ictal and interictal durations in preterm and term neonates. Epilepsia 1993; 34:284.

587. Scher MS, et al: Neonates with electrically-confirmed seizures and possible placental associations. Pediatr Neurol 1998; 19:37.

588. Schmid R, et al: Effects of neonatal seizures on subsequent seizure-induced brain injury. Neurology 1999; 53:1754.

589. Sexson WR, et al: Stereotypic movements after lorazepam administration in premature neonates: A series and review of the literature. J Perinatol 1995; 15:146.

590. Sheth RD: Electroencephalogram confirmatory rate in neonatal seizures. Pediatr Neurol 1999; 20:27.

591. Sheth RD, et al: Neonatal seizures: Incidence, onset, and etiology by gestational age. J Perinatol 1999; 19:40.

592. Shuper A, et al: Jitteriness beyond the neonatal period: A benign pattern of movement in infancy. J Child Neurol 1991; 6:243.

593. Sinclair DB, et al: EEG and long-term outcome of term infants with neonatal hypoxic-ischemic encephalopathy. Clin Neurophysiol 1999; 110:655.

594. Temple CM, et al: Neonatal seizures: long-term outcome and cognitive development among “normal” survivors. Dev Med Child Neurol 1995; 37:109.

595. Tharp BR, et al: Serial EEGs in normal and abnormal infants with birth weights less than 1200 grams: A prospective study with long term follow-up. Neuropediatrics 1989; 20:64.

596. Thoresen M, et al: Lactate and pyruvate changes in the cerebral gray and white matter during posthypoxic seizures in newborn pigs. Pediatr Res 1998; 44:746.

597. Volpe JJ: Neurology of the Newborn, 4th ed.. Philadelphia, WB Saunders, 2001.

598. Wasterlain CG: Controversies in epilepsy: Recurrent seizures in the developing brain are harmful. Epilepsia 1997; 38:728.

599. Watanabe K, et al: Neonatal seizures and subsequent epilepsy. Brain Dev 1982; 4:341.

600. Weiner SP, et al: Neonatal seizures: Electroclinical disassociation. Pediatr Neurol 1991; 7:363.

Part 6

601. Amack JD, Mahadevan MS: Myogenic defects in myotonic dystrophy. Dev Biol 2004; 265:294.

602. Amalfitano A, et al: Recombinant human acid alpha-glucosidase enzyme therapy for infantile glycogen storage disease type II: Results of a phase I/II clinical trial. Genet Med 2001; 3:132.

603. Amiel-Tison C, Gosselin J: Neurological Development from Birth to Six Years, Baltimore, Johns Hopkins University Press, 2001.

604. Amit R, et al: Fatal familial infantile glycogen storage disease: Multisystem phosphofructokinase deficiency. Muscle Nerve 1992; 15:455.

605. Anderson K, Talbot K: Spinal muscular atrophies reveal motor neuron vulnerability to defects in ribonucleoprotein handling. Curr Opin Neurol 2003; 16:595.

606. Axelrod FB, Hilz MJ: Inherited autonomic neuropathies. Semin Neurol 2003; 22:381.

607. Axelrod FB: Familial dysautonomia. Muscle Nerve 2004; 29:352.

608. Baumgartner MR, Saudubray JM: Peroxisomal disorders. Semin Neonatol 2002; 7:85.

609. Brockington M, et al: Assignment of a form of congenital muscular dystrophy with secondary merosin deficiency to chromosome 1q42. Am J Hum Genet 2000; 66:428.

610. Brouwer OF, et al: Facioscapulohumeral muscular dystrophy in early childhood. Arch Neurol 1994; 51:387.

611. Burglen L, et al: Survival motor neuron gene depletion in the arthrogryposis multiplex congenita-spinal muscular atrophy association. J Clin Invest 1995; 98:1130.

612. Buxton J, et al: Detection of an unstable fragment of DNA specific to individuals with myotonic dystrophy. Nature 1992; 355:547.

613. Campbell C, et al: Congenital myotonic dystrophy: Assisted ventilation duration and outcome. Pediatrics 2004; 113:811.

614. Carpenter S, Karpati G: Pathology of Skeletal Muscle, 2nd ed.. New York, Oxford University Press, 2001.

615. Clancy RR, et al: Hypoxic-ischemic spinal cord injury following perinatal asphyxia. Ann Neurol 1989; 25:185.

616. Cormand B, et al: Clinical and genetic distinction between Walker-Warburg syndrome and muscle-eye-brain disease. Neurology 2001; 56:1059.

617. Cornblath DR, et al: Clinical electrophysiology of infantile botulism. Muscle Nerve 1983; 6:448.

618. Cornelio F, et al: Congenital myopathy due to phosphorylase deficiency. Neurology 1983; 33:1383.

619. Demir E, et al: Mutations in COL6A3 cause severe and mild phenotypes of Ullrich congenital muscular dystrophy. Am J Hum Genet 2002; 70:1446.

620. Di Costanzo A, et al: Brain MRI features of congenital- and adult-form myotonic dystrophy type 1: Case-control study. Neuromuscul Dis 2002; 12:476.

621. Dinger J, Prager B: Arthrogryposis multiplex in a newborn of a myasthenic mother: Case report and literature. Neuromuscul Disord 1993; 3:335.

622. Djelmis J, et al: Myasthenia gravis in pregnancy: report of 69 cases. Eur J Obstet Gynecol 2002; 104:21.

623. Dubowitz LMS, et al: The Neurological Assessment of the Preterm and Fullterm Infant, 2nd ed.. London, Mac Keith Press, 1999.

624. Dubowitz V: Muscle Biopsy: A Practical Approach, 2nd ed.. London, Baillière Tindall, 1985.

625. Dubowitz V: The Floppy Infant, Philadelphia, JB Lippincott, 1980.

626. Dubowitz V: Workshop report: Twenty-Second ENMC-Sponsored Workshop on Congenital Muscular Dystrophy. Neuromuscul Disord 1994; 4:75.

627. Engel AG, et al: Congenital myasthenic syndromes: progress over the past decade. Muscle Nerv 2003; 27:4-25.

628. Ferreiro A, Fardeau M: 80th ENMC International Workshop on Multi-Minicore Disease: 1st International MmD Workshop 12–13th May 2000, Soestduinen, the Netherlands. Neuromuscul Disord 2002; 12:60.

629. Ghamdi M, et al: Congenital hypomyelinating neuropathy: A reversible case. Pediatr Neurol 1997; 16:71.

630. Glauser TA, et al: Relapse of infant botulism. Ann Neurol 1990; 28:187.

631. Hannerieke MP, et al: The natural course of infantile Pompe’s disease: 20 original cases compared with 133 cases from the literature. Pediatrics 2003; 112:332.

632. Harper P: Myotonic Dystrophy, 3rd ed.. London, WB Saunders, 2001.

633. Harper PS, et al: Anticipation in myotonic dystrophy: New light on an old problem. Am J Hum Genet 1992; 51:10.

634. Hays RM, Michaud LJ: Neonatal myasthenia gravis: Specific advantages of repetitive stimulation over edrophonium testing. Pediatr Neurol 1988; 4:245.

635. Higuchi I, et al: Frameshift mutation in the collagen VI gene causes Ullrich’s disease. Ann Neurol 2001; 50:261.

636. Hoff JM, et al: Myasthenia gravis: Consequences for pregnancy, delivery, and the newborn. Neurology 2003; 61:1362.

637. Jansen G, et al: Gonosomal mosaicism in myotonic dystrophy patients: Involvement of mitotic events in (CTG)n repeat variation and selection against extreme expansion in sperm. Am J Hum Genet 1994; 54:575.

638. Jones H, et al: Neuromuscular Disorders of Infancy, Childhood, and Adolescence: A Clinician’s Approach, Philadelphia, Elsevier Science, 2003.

639. Jones HR, Darras BT: Acute care pediatric electromyography. Muscle Nerve 2000; S9:S53.

640. Kirschner J, Bonnemann C: The congenital and limb-girdle muscular dystrophies. Arch Neurol 2004; 61:189.

641. Kissel JT, et al: Randomized, double-blind, placebo-controlled trial of albuterol in facioscapulohumeral dystrophy. Neurology 2001; 57:1434.

642. Kobayashi H, et al: A gene for a severe lethal form of X-linked arthrogryposis (X-linked infantile spinal muscular atrophy) maps to human chromosome Xp11.3-q11.2. Hum Mol Genet 1995; 4:1213.

643. Liquori CL, et al: Myotonic dystrophy type 2 caused by a CCTG expansion in intron1 of ZNF9. Science 2001; 293:864.

644. Mankodi A, Thornton C: Myotonic syndromes. Curr Opin Neurol 2002; 15:545.

645. Miller G, Clark GD: The Cerebral Palsies: Causes, Consequences, and Management, Boston, Butterworth-Heinemann, 1998.

646. Milstein JM, et al: Fatal infantile muscle phosphorylase deficiency. J Child Neurol 1989; 4:186.

647. Moghadaszadeh B, et al: Identification of a new locus for a peculiar form of congenital muscular dystrophy with early rigidity of the spine, on chromosome 1p35–36. Am J Hum Genet 1998; 62:1439.

648. Monani UR, et al: A single nucleotide difference that alters splicing patterns distinguishes the SMA gene SMN1 from the copy gene SMN2. Hum Mol Genet 1999; 8:1177.

649. Morel E, et al: Neonatal myasthenia gravis: A new clinical and immunological appraisal on 30 cases. Neurology 1988; 38:138.

650. Muntoni F, et al: Defective glycosylation in congenital muscular dystrophies. Curr Opin Neurol 2004; 17:205.

651. Muntoni F, et al: 114th ENMC International Workshop on Congenital Muscular Dystrophy (CMD) 17–19 January 2003, Naarden, the Netherlands (8th workshop of the international consortium on CMD; 3rd workshop of the MYO-CLUSTER). Neuromuscul Disord 2003; 13:579.

652. Namba T, et al: Neonatal myasthenia gravis: Report of two cases and review of the literature. Pediatrics 1970; 45:488.

653. Papazian O: Transient neonatal myasthenia gravis. J Child Neurol 1992; 7:135.

654. Prelle A, et al: Dystrophin deficiency in a case of congenital myopathy. J Neurol 1993; 239:76.

655. Reddy V, et al: Infant botulism: New York City, 2001–2002. JAMA 2003; 289:834.

656. Riaz M, et al: The effects of maternal magnesium sulfate treatment on newborns: A prospective controlled study. J Perinatol 1998; 18:449.

657. Rudnik-Schineborn S, et al: Different patterns of obstetrical complications in myotonic dystrophy in relation to the disease status of the fetus. Am J Med Genet 1998; 80:314.

658. Ryan MM, et al: Nemaline myopathy: A clinical study of 143 cases. Ann Neurol 2001; 50:312.

659. Scriver CR, et al: The Metabolic and Molecular Basis of Inherited Disease, 8th ed.. New York, McGraw-Hill, 2001.

660. Suter U, Scherer SS: Disease mechanisms in inherited neuropathies. Nat Rev Neurosci 2003; 4:714.

661. Szigeti K, et al: Differentiation in congenital hypo-myelinating neuropathy caused by a novel myelin protein zero mutation. Ann Neurol 2003; 54:398.

662. Taratuto AL: Congenital myopathies and related disorders. Curr Opin Neurol 2002; 15:553.

663. Tein I: Neonatal metabolic myopathies. Semin Perinatol 1999; 23:125.

664. Toda T, et al: The Fukuyama congenital muscular dystrophy story. Neuromuscul Disord 2000; 10:153.

665. Villanova M, et al: Immunolocalization of several laminin chains in normal human central and peripheral nervous system. J Submicrosc Cytol Pathol 1997; 29:409.

666. Vincent A, et al: Antibodies in myasthenia gravis and related disorders. Ann NY Acad Sci 2003; 998:324.

667. Vissing J, Haller R: The effect of oral sucrose on exercise tolerance in patients with McArdle’s disease. N Engl J Med 2003; 349:2503.

668. Volpe JJ: Neurology of the Newborn, 4th ed.. Philadelphia, WB Saunders, 2001.

669. Walgren-Pettersson C, Laing NG: Report of the 83rd ENMC International Workshop: 4th Workshop on Nemaline Myopathy, 22–24 September 2000, Naarden, the Netherlands. Neuromuscul Disord 2001; 11:589.

670. Wong LJ, Ashizawa T, Monckton DG, et al: Somatic heterogeneity of the CTG repeat in myotonic dystrophy is age and size dependent. Am J Hum Genet 1995; 56:114.

671. Wright EA, McQuillen MP: Antibiotic-induced neuromuscular blockade. Ann NY Acad Sci 1971; 183:358.

672. Yoshida A, et al: Muscular dystrophy and neuronal migration disorder caused by mutations in a glycosyltransferase, POMGnT1. Dev Cell 2001; 1:717.

673. Zeesman S, et al: Paternal transmission of the congenital form of myotonic dystrophy type 1: A new case and review of the literature. Am J Med Genet 2002; 107:222.

Part 7

674. Aicardi J, et al: Spasms in flexion, callosal agenesis, ocular abnormalities: A new syndrome. Electroencephalogr Clin Neurophysiol 1965; 19:609.

675. Aisenson M: Closing of the anterior fontanelle. Pediatrics 1950; 6:223.

676. Altschuler G: Toxoplasmosis as a cause of hydrocephaly. Am J Dis Child 1973; 125:251.

677. Alvarez L, et al: Idiopathic external hydrocephalus: A natural history and relationship to benign familial macrocephaly. Pediatrics 1986; 77:901.

678. Apert M: De l’acrocephalosyndactylie. Bull Med Soc Paris 1906; 23:1310.

679. Arnaud E, et al: Craniofacial anomalies. In: Choux M, et al ed. Pediatric Neurosurgery, Edinburgh: Churchill Livingstone; 1999:323.

680. Benzacken B, et al: Different proximal and distal rearrangements of chromosome 7q associated with holoprosencephaly. J Med Genet 1998; 35:614.

681. Bickers D, Adams R: Hereditary stenosis of the aqueduct of Sylvius as a cause of congenital hydrocephalus. Brain 1949; 72:246.

682. Blanc C: Apert’s syndrome (a type of acrocephalosyndactyly): Observations on a British series of thirty-nine cases. Ann Hum Genet 1960; 24:151.

683. Boop F, et al: Outcome analysis of 85 patients undergoing the pi procedure for correction of sagittal synostosis. J Neurosurg 1996; 85:50.

684. Brenner M, et al: Mutations in GFAP, encoding glial fibrillary acidic protein, are associated with Alexander disease. Nat Genet 2001; 27:117.

685. Brueton L, et al: The mapping of a gene for craniosynostosis: Evidence for a linkage of Saethre-Chotzen syndrome to distal chromosome 7p. J Med Genet 1992; 29:681.

686. Budka H: Megalencephaly and chromosomal anomaly. Acta Neuropathol (Berlin) 1978; 15:263.

687. Burstein J, et al: Intraventricular hemorrhage and hydrocephalus in premature newborns: A prospective study with CT. Am J Radiol 1979; 132:631.

688. Carmel P, et al: Dandy Walker syndrome: Clinicopathological features and re-evaluation of modes of treatment. Surg Neurol 1977; 8:132.

689. Casey P, et al: Growth status and growth rates of a varied sample of low birth weight, preterm infants: A longitudinal cohort from birth to three years of age. J Pediatr 1991; 119:599.

690. Chotzen F: Eine eigenartige familiare Entwicklingsstorung (Akrocephalosyndactylie, Dysostosis craniofacialis und Hypertelorismus). Monatschr Kinderheilkd 1932; 55:97.

691. Cinalli G, et al: Chronic tonsillar herniation in Crouzon’s and Apert’s syndromes: The role of premature synostosis of the lambdoid suture. J Neurosurg 1995; 83:575.

692. Cohen M: Etiopathogenesis of craniosynostosis. Neurosurg Clin North Am 1991; 2:507.

693. Cohen M: Pfeiffer syndrome update: Clinical subtypes and guidelines for differential diagnosis. Am J Med Genet 1993; 45:300.

694. Collmann H, et al: Consensus: Trigonocephaly. Childs Nerv Syst 1996; 12:664.

695. Crouzon O: Dysostose cranio-faciale hereditaire. Bull Soc Med Hop Paris 1912; 33:545.

696. Cutler R, Page L, Galicich J: Formation and absorption of cerebrospinal fluid in man. Brain 1968; 91:707.

697. Cutting L, et al: Relationship of cognitive functioning, whole brain volumes, and T2-weighted hyperintensities in neurofibromatosis-1. J Child Neurol 2000; 15:157.

698. Di Rocco C, Velardi F: Nosographic identification and classification of plagiocephaly. Childs Nerv Syst 1988; 4:9.

699. Dias M, Klein D: Occipital plagiocephaly: Deformation or lambdoid synostosis? Part II: A unifying theory regarding pathogenesis. Pediatr Neurosurg 1996; 24:69.

700. Dias M, et al: Occipital plagiocephaly: Deformation or lambdoid synostosis? I: Morphometric analysis and results of unilateral lambdoid craniectomy. Pediatr Neurosurg 1996; 24:61.

701. Dodge P, et al: Cerebral gigantism. Dev Med Child Neurol 1983; 25:248.

702. El Ghouzzi V, et al: Mutations of the TWIST gene in the Saethre-Chotzen syndrome. Nat Genet 1997; 15:42.

703. Emery J, Staschak M: The size and form of the cerebral aqueduct in children. Brain 1972; 95:591.

704. Evrard P, et al: Abnormal development and destructive processes of the human brain during the second half of gestation. In: Evrard P, Minkowski A, ed. Developmental Neurobiology. Nestle Nutrition Workshop Series, 12, New York: Raven Press; 1989:1.

705. Geyer J: Infant brain tumors. Neurosurg Clin North Am 1992; 3:781.

706. Goddard-Finegold J: Periventricular, intraventricular hemorrhages in the preterm newborn: Update on pathologic features, pathogenesis, and possible means of prevention. Arch Neurol 1984; 41:766.

707. Graham J, Smith D: Metopic craniosynostosis as a consequence of fetal head constraint: Two interesting experiments of nature. Pediatrics 1980; 65:1000.

708. Gripp K, et al: Identification of a genetic cause for isolated unilateral coronal synostosis: A unique mutation in the fibroblast growth factor receptor 3. J Pediatr 1998; 132:714.

709. Handique S, et al: External hydrocephalus in children. Ind J Radiol 2002; 12:197.

710. Hirsch J, et al: The Dandy-Walker malformation: A review of 40 cases. J Neurosurg 1984; 61:515.

711. Isaacs H: Perintal brain tumors: A review of 250 cases. Pediatr Neurol 2002; 27:249.

712. Johnson R: Hydrocephalus and viral infections. Dev Med Child Neurol 1975; 17:807.

713. Jones K: Recognizable Patterns of Human Malformation, Philadelphia, WB Saunders, 1997.

714. Kaiser G: Sagittal synostosis: Its clinical significance and the results of three different methods of craniectomy. Childs Nerv Syst 1988; 4:223.

715. Kane A, et al: Observations on a recent increase of plagiocephaly without synostosis. Pediatrics 1996; 97:877.

716. Kattwinkel J, et al: Positioning and SIDS. Pediatrics 1992; 89:1120.

717. Kenwrick S, et al: Neural cell recognition molecule L1: Relating biological complexity to human disease mutations. Hum Mol Genet 2000; 9:879.

718. Kirkpatrick M, et al: Symptoms and signs of progressive hydrocephalus. Arch Dis Child 1989; 64:124.

719. Kreiborg S: Crouzon syndrome. Scand J Plast Reconstr Surg Suppl 1981; 18:1.

720. Lajeunie E, et al: Genetic study of scaphocephaly. Am J Med Genet 1996; 62:282.

721. Lander E, Botstein D: Homozygosity mapping: a way to map human recessive traits with the DNA of inbred children. Science 1987; 236:1567.

722. Lenke R, Levy H: Maternal phenylketonuria and hyperphenylalaninemia. N Engl J Med 1980; 303:1202.

723. Lenke R, Levy H: Maternal phenylketonuria: Results of dietary therapy. Am J Obstet Gynecol 1982; 142:548.

724. Lorch S, et al: “Benign” extra-axial fluid in survivors of neonatal intensive care. Arch Pediatr Adolesc Med 2004; 158:178.

725. McLone D, Knepper P: The cause of Chiari II malformation: A unified theory. Pediatr Neurosci 1989; 15:1.

726. Ment L, et al: Posthemorrhagic hydrocephalus: Low incidence in very low birth weight neonates with intraventricular hemorrhage. J Neurosurg 1984; 60:343.

727. Miller R, Blot W: Small head after in utero exposure to atomic radiation. Lancet 1972; 2:784.

728. Mochida G, Walsh C: Molecular genetics of human microcephaly. Curr Opin Neurol 2001; 14:151.

729. Moloney D, et al: Apert syndrome results from mutations of FGFR2 and is allelic with Crouzon syndrome. Nat Genet 1995; 9:165.

730. Moss S: Nonsurgical nonorthotic treatment of occipital plagiocephaly: What is the natural history of the misshapen neonatal head?. J Neurosurg 1997; 87:667.

731. Papile L, et al: Incidence and evolution of the subependymal intraventricular hemorrhage: A study of infants with birth weights less than 1500 grams. J Pediatr 1978; 92:529.

732. In: Park T, Robinson S, ed. Nonsyndromic Craniosynostosis, Philadelphia: WB Saunders; 2001.

733. Perlman J, et al: Reduction in intraventricular hemorrhage by elimination of fluctuating cerebral blood flow velocity in preterm infants with respiratory distress syndrome. N Engl J Med 1985; 312:55.

734. Persing J, et al: Prevention and management of positional skull deformities in infants. American Academy of Pediatrics clinical report. Pediatrics 2003; 112:199.

735. Pfeiffer R: Dominant erbliche Akrocephalosyndactylie. Z Kinderheilkd 1964; 90:301.

736. Rakic P: Specification of cerebral cortical areas. Science 1988; 241:170.

737. Reardon W, et al: Craniosynostosis associated with FGFR3 pro250arg mutation results in a range of clinical presentations including unisutural sporadic craniosynostosis. Med J Genet 1997; 34:632.

738. Rekate H: Occipital plagiocephaly: A critical review of the literature. J Neurosurg 1998; 89:24.

739. Renier D, et al: Prognosis for mental function in Apert’s syndrome. J Neurosurg 1996; 85:66.

740. Renier D, et al: Intracranial pressure in craniosynostosis. J Neurosurg 1982; 57:370.

741. Ripley C, et al: Treatment of positional plagiocephaly with dynamic orthotic cranioplasty. J Craniofac Surg 1994; 5:150.

742. Rosenberg D, et al: The rate of CSF formation in man: Preliminary observations on metrizamide washouot as a measure of CSF bulk flow. Ann Neurol 1977; 2:503.

743. Roth P, Cohen A: Management of hydrocephalus in infants and children. In: Tindall G, et al ed. The Practice of Neurosurgery, Baltimore: Williams & Wilkins; 1996:2707.

744. Rubin R, et al: The production of cerebrospinal fluid in man and its modification by acetazolamide. J Neurosurg 1966; 25:430.

745. Saethre H: Ein Beitrag zum Turmschaedelproblem (Pathogenese, Erblichkleit und Symptomologie). Dtsch Z Nervenheilkd 1931; 117:533.

746. Sanford R, et al: Pencil gliomas of the aqueduct of Sylvius. J Neurosurg 1982; 57:690.

747. Schaefer G, et al: The neuroimaging findings in Sotos syndrome. Am J Med Genet 1997; 60:480.

748. Sherry B, et al: Evaluation of and recommendations for growth references for very low birth weight (≤1500 gm) infants in the United States. Pediatrics 2003; 111:750.

749. Sotos J, et al: Cerebral gigantism in childhood: A syndrome of excessively rapid growth and acromegalic features and a nonprogressive neurologic disorder. N Engl J Med 1964; 271:109.

750. Spadaro A, et al: Nontumoral aqueductal stenosis in children affected by von Recklinghausen’s disease. Surg Neurol 1986; 26:487.

751. Szymonowicz W, et al: Ultrasound and necropsy study of periventricular hemorrhage in preterm infants. Arch Dis Child 1984; 59:637.

752. Thompson D, et al: Intracranial pressure in single suture craniosynostosis. Pediatr Neurosurg 1995; 22:235.

753. Tomita T, McLone D: Brain tumors during the first 24 months of life. Neurosurgery 1985; 176:913.

754. Virchow R: Uber den Cretinismus, Namentlicht in Franken, und uber pathologische Schadelformen. Ver Phys Med Gesellsch Wurzburg 1851; 2:230.

755. Williams J, et al: Postnatal head shrinkage in small infants. Pediatrics 1977; 59:619.

756. Willinger M, et al: Infant sleep position and risk for sudden infant death syndrome: Report of meeting held January 13 and 14, 1994, National Institutes of Health, Bethesda, MD. Pediatrics 1994; 93:814.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/113.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Amiel-Tison C, et al: Neurologic Examination of the Infant and Newborn, New York, Masson Publishing, 1983.

2. Amiel-Tison C, et al: Follow-up studies during the first five years of life: A pervasive assessment of neurologic function. Arch Dis Child 1989; 64:496.

3. Bernbaum JC, et al: Primary Care of the Preterm Infant, St. Louis, Mosby-Year Book, 1991.

4. Bjerager M, et al: Quality of life among young adults born with very low birthweights. Acta Paediatr Scand 1995; 84:1339.

5. Blackman J: Warning signals: Basic criteria for tracking at-risk infants and toddlers, Washington, DC, National Center for Clinical Infant Programs, 1986.

6. Botting N, et al: Attention deficit hyperactivity disorders and other psychiatric outcomes in very low birthweight children at 12 years. J Child Psychol Psychiatry 1997; 38:931-941.

7. Briet JM, et al: Neonatal thyroxine supplementation in very preterm children: Developmental outcome evaluated at early school age. Pediatrics 2001; 107:712.

8. Colver AF, et al: Increasing rates of cerebral palsy across the severity spectrum in north-east England 1964–1993. Arch Dis Child Fetal Neonatal Ed 2000; 83:F7.

9. Cooke RW: Health, lifestyle and quality of life for young adults born very preterm. Arch Dis Child 2004; 89:201.

10. D’Eugenio DB, et al: Developmental outcome of preterm infants with transient neuromotor abnormalities. Am J Dis Child 1993; 147:570.

11. Dite GS, et al: Antenatal and perinatal antecedents of moderate and severe spastic cerebral palsy. Aust NZ J Obstet Gynaecol 1998; 38:377.

12. Doyle LW, et al: Evaluation of neonatal intensive care for extremely low birthweight infants in Victoria over two decades. Pediatrics 2004; 113(3 Pt 1):505.

13. Dunin-Wasowicz D, et al: Risk factors for cerebral palsy in very low-birthweight infants in the 1980s and 1990s. J Child Neurol 2000; 15:417.

14. Fanaroff AA, et al: Very-low-birth-weight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, May 1991 through December 1992. Am J Obstet Gynecol 1995; 173:1423.

15. Georgieff MK, et al: Abnormal truncal muscle tone as a useful, early method for developmental delay in low birth weight infants. Pediatrics 1986; 77:659.

16. Gray PH, et al: Maternal antecedents for cerebral palsy in extremely preterm babies: A case-control study. Dev Med Child Neurol 2001; 43:580.

17. Grether JK, et al: Intrauterine exposure to infection and risk of cerebral palsy in very preterm infants. Arch Pediatr Adolesc Med 2003; 157:26.

18. Hack M, et al: Effects of very low birth weight and subnormal head size on cognitive abilities at school age. N Engl J Med 1991; 325:231.

19. Hack M, et al: The effect of very low birth weight and social risk on neurocognitive abilities at school age. J Dev Behav Pediatr 1992; 13:412.

20. Hack M, et al: School-age outcomes in children with birth weights under 750 g. N Engl J Med 1994; 331:753-759.

21. Hack M, et al: Very low birthweight outcomes of the NICHD Neonatal Network, November 1989-October 1990. Am J Obstet Gynecol 1995; 172:457.

22. Hack M, et al: Long-term developmental outcomes of low birth weight infants. Future Child 1995; 5:176-196.

23. Hack M, et al: Functional limitations and special health care needs of 10- to 14-year-old children with birth weights under 750 grams. Pediatrics 2000; 106:554.

24. Hack M, Fanaroff AA: Outcomes of children of extremely low birthweight and gestational age in the 1990s. Sem Neonatol 2000; 5:89.

25. Hack M, et al: Outcomes in young adulthood for very-low-birth-weight infants. N Engl J Med 2002; 346:149.

26. Hagberg B, et al: Changing panorama of cerebral palsy in Sweden. VIII. Prevalence and origin in the birth year period 1991–94. Acta Paediatr 2001; 90:271.

27. Horbar JD, et al: Predicting mortality risk for infants weighing 501 to 1500 grams at birth: A National Institute of Health Neonatal Research Network report. Crit Care Med 1993; 21:12.

28. Infant Health and Development Program. Enhancing the outcomes of low-birth-weight premature infants. JAMA 1990; 263:3035.

29. Johnson A: Follow up studies: A case for a standard minimum data set. Arch Dis Child 1997; 76:F61.

30. Landgraf JM, et al: Child Health Questionnaire User’s Manual, Boston, Health Institute, New England Medical Center, 1996.

31. Lorenz JM, et al: A quantitative review of mortality and developmental disability in extremely premature newborns. Arch Pediatr Adolesc Med 1998; 152:425.

32. Marlow IN, et al: Persisting effects of early interventions for very preterm children [abstract]. Pediatr Res 1999; 45:249A.

33. McCarton CM, et al: Results at age 8 years of early intervention for low-birth-weight premature infants: The Infant Health Development Program. JAMA 1997; 277:126.

34. McCormick MC, et al: The health and developmental status of very low-birth-weight children at school age. JAMA 1992; 267:2204.

35. Mutch L, et al: Cerebral palsy epidemiology: Where are we now and where are we going?. Dev Med Child Neurol 1992; 34:547.

36. Nelson KB, et al: Children who “outgrew” cerebral palsy. Pediatrics 1982; 69:529.

37. Nelson KB, et al: Can magnesium sulfate reduce the risk of cerebral palsy in very low birth weight infants?. Pediatrics 1995; 95:263.

38. Ornstein M, et al: Neonatal follow-up of very low birthweight/extremely low birthweight infants to school age: A critical overview. Acta Paediatr Scand 1991; 80:741.

39. O’Shea TM, et al: Intrauterine infection and the risk of cerebral palsy in very low-birthweight infants. Paediatr Perinat Epidemiol 1998; 12:72.

40. Palisano RJ, et al: Development and reliability of a system to classify gross motor function in children with cerebral palsy. Dev Med Child Neurol 1997; 39:214.

41. Paneth N, et al: Reliability of classification of cerebral palsy in low birthweight children in four countries. Dev Med Child Neurol 2003; 45:628.

42. Piecuch RE, et al: Outcome of extremely low birth weight infants (500 to 999 grams) over a 12-year period. Pediatrics 1997; 100:633.

43. Piecuch RE, et al: Infants with birth weight 1,000–1,499 grams born in three time periods: Has outcome changed over time?. Clin Pediatr 1998; 37:537.

44. Rawlings G, et al: Changing prognosis for infants of very-low-birthweight. Lancet 1971; 1:516.

45. Reuss ML, et al: The relation of transient hypothyroxinemia in preterm infants to neurologic development at two years of age. N Engl J Med 1996; 334:821.

46. Saigal S, et al: Self-perceived health status and health-related quality of life of extremely low-birth-weight infants at adolescence. JAMA 1996; 276:453.

47. Schreuder AMStandardised method of follow-up assessment of preterm infants at the age of 5 years: Use of the WHO classification of impairments, disabilities, and handicaps. Report from the Collaborative Project on Preterm and Small for Gestational Age Infants (POPS) in the Netherlands, 1983, et al: Paediatr Perinat Epidemiol 1992; 6:363.

48. Starfield B, et al: The adolescent child health and illness profile: A population-based measure of health. Med Care 1995; 33:553.

49. Stein REK, Jessop DJ: Functional Status II (R): A measure of child health status. Med Care 1990; 28:1041.

50. Stevenson DK, et al: Very low birth weight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, January 1993 through December 1994. Am J Obstet Gynecol 1998; 179:1632.

51. Stewart AL, et al: Brain structure and neurocognitive and behavioral function in adolescents who were born very preterm. Lancet 1999; 353:1653.

52. Taylor HG, et al: Achievement in < 750 gm birth weight children with normal cognitive abilities: Evidence for specific learning disabilities. J Pediatr Psychol 1995; 20:703.

53. Taylor HG, et al: Predictors of early school age outcomes in very low birth weight children. J Dev Behav Pediatr 1998; 19:235.

54. Tin W, et al: Outcome of very preterm birth: Children reviewed with ease at 2 years differ from those followed up with difficulty. Arch Dis Child Fetal Neonat Ed 1998; 79:F83.

55. Vohr BR, et al: Center differences and outcomes of extremely low birth weight infants. Pediatrics 2004; 113:781.

56. Wilson-Costello D, et al: Perinatal correlates of cerebral palsy and other neurologic impairment among very low birth weight children. Pediatrics 1998; 102:1.

57. Wolke D, et al: The cognitive outcome of very preterm infants may be poorer than often reported: An empirical investigation of how methodological issues make a big difference. Eur J Pediatr 1994; 153:906.

58. Wolke D, et al: Cognitive status, language attainment, and rereading skills of 6-year-old very preterm children and their peers: The Bavarian Longitudinal Study. Dev Med Child Neurol 1999; 41:94.

59. Wood NS, et al: Neurologic and developmental disability after extremely preterm birth. N Engl J Med 2000; 343:378.

60. World Health Organization : International Classification of Impairments, Disabilities, and Handicaps, Geneva, World Health Organization, 1980.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/115.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Brent B: Auricular repair with autogenous rib cartilage grafts: Two decades of experience with 600 cases. Plast Reconstr Surg 1992; 90:355.

2. Denoyelle F, et al: Clinical features of the prevalent form of childhood deafness, DFNB1, due to a connexin 26 gene defect: Implications for genetic counseling. Lancet 1999; 353:1298.

3. Gorga MP, et al: Some comparisons between auditory brainstem response and thresholds, latencies, and the pure-tone audiogram. Ear Hear 1985; 6:105.

4. Granstrom G, et al: The bone-anchored hearing aid and bone-anchored epithesis for congenital ear malformations. Otolaryngol Head Neck Surg 1993; 109:46.

5. Green GE, et al: Carrier rates in the midwestern United States for GJB2 mutations causing inherited deafness. JAMA 1999; 281:2211.

6. Hicks T, et al: Congenital cytomegalovirus infection and neonatal screening. J Pediatr 1993; 123:779.

7. Jerger J, et al: Prediction of sensorineural hearing level from the brainstem evoked response. Arch Otolaryngol 1978; 104:456.

8. Joint Committee on Infant Hearing : 2000: Position statement. Pediatrics 2000; 106:798.

9. Kemp DT: Stimulated otoacoustic emissions from within the human auditory system. J Acoust Soc Am 1978; 64:1386.

10. Kemp DT, et al: Acoustic emission cochleograph: Practical aspects. Scand Audiol Suppl 1986; 25:71.

11. Kennedy C, et al: Otoacoustic emissions and auditory brainstem responses in the newborn. Arch Dis Child 1991; 66:1124.

12. Lonsbury-Martin BL, et al: The clinical utility of distortion-product otoacoustic emissions. Ear Hear 1990; 11:144.

13. Lonsbury-Martin BL, et al: Distortion-product emissions in humans: II. Relations to acoustic immittance and stimulus-frequency and spontaneous otoacoustic emissions in normally hearing subjects. Ann Otolaryngol 1990; 236(14):(Suppl)

14. Miyamoto R, et al: Variables affecting implant performance in children. Laryngoscope 1994; 104:1120.

15. National Institutes of Health: Early identification of hearing impairment in infants and young children. NIH Consensus Statement, March 1–3, 11:1, 1993.

16. Steel K, et al: Genes and deafness. Trends Genet 1994; 10:428.

17. Strauss M: Human cytomegalovirus labyrinthitis. Am J Otolaryngol 1990; 11:292.

18. Van der Drift JFC, et al: The relation between the pure-tone audiogram and the click auditory brainstem response threshold in cochlear hearing loss. Audiology 1987; 26:1.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/117.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUMMARY

Intrauterine and extrauterine environments appear to influence brain development differentially. Provision of co-regulatory, neurodevelopmental support and care for preterm infants who are appreciated as biologically evolving in a neuroregulatory family system may enhance neurobehavioral, neuroelectrophysiologic, and family functioning, whether they are high-risk or medically low-risk preterm infants.

During the perinatal period from 24 weeks’ gestation to the time of full-term birth, the human cortex appears particularly vulnerable because its neurons are undergoing significant structural and functional transformations in response to incoming fibers. To achieve its complex organization, the cerebral cortex must be subject to significant developmental constraints. Disruptions through injury or violation of evolved expectancy of input may well result in disturbance of the cortex’s anatomic and neurochemical integrity and thus challenge the normal developmental constraints of the still-growing cortex. Thus, the neurofunctional differences observed in preterm infants may represent secondary modifications and re-adaptations to locally disturbed cortical developments. The differential vulnerability of the frontal lobe system is of particular importance in designing preventive and ameliorative brain nurturing environments and care provision. The frontal lobe is the most species-specific lobe of the human brain, the most recently evolved, the most complexly organized, and critically important for complex planning and communication. It is necessary to foresee and predict outcome without trial and error action sequences. It inhibits impulsive stimulus reactions and supports reflective analysis of complex, multidimensional, open-ended situations. It supports delay of gratification and suspension of judgment and action, and it affords sustained inquiry in the face of ambiguity and uncertainty. It diffuses pressure toward solutions while maintaining initiative and goal orientation. In addition, it supports decision power and prioritizing. This uniquely human survival organ of the cortex appears to be, simultaneously, the most easily damaged or altered. In the good-enough full-term situation, it appears to be nurtured in the socioemotional communicative matrix of good-enough parenting in good-enough social groups. In unexpected situations, such as in preterm circumstances, it requires special attention for preventive and ameliorative care.

The social contexts that have evolved in the course of human phylogeny are specific and fine tuned, and they provide good-enough environments for the human cortex to unfold, initially in the womb, then outside of the womb, and to ensure the continuation of human evolution. With advanced medical technology, even very immature nervous systems exist and develop outside the womb. However, the social contexts of traditional special care nurseries often bring with them less-than-adequate support for immature nervous systems, leading to maladaptions and disabilities yet also perhaps to accelerations and extraordinary abilities. Detailed observation of the behavior of the fetus displaced from the uterus into the NICU provides opportunities to estimate and infer appropriate environmental and social contexts, and these can be sufficiently astute to support the highly sensitive and vulnerable nervous systems of preterm infants in their developmental progressions.

An individualized, behavioral developmental approach to care, as defined in the NIDCAP model, improves outcome not only medically but also behaviorally, neurophysiologically, and in terms of brain structure. Such an approach emphasizes from early on the infant’s own strengths and apparent developmental goals, and it institutes supports for self-regulatory competence and achievement of these goals. The results indicate that increased support of behavioral self-regulation improves developmental outcome, perhaps by preventing the active inhibition of central nervous system pathways that can be caused by inappropriate inputs during a highly sensitive period of brain development. Developmentally appropriate care is associated with improved cortical and specifically frontal lobe development. Structuring the environment and provision of care is productive when based on the astute observation and direct assessment of the individual infant’s behavior, and on the interpretation of behavior in a framework of regulatory efforts toward self-set goals of continued differentiation and self-construction. The results support the formulation of highly specific brain expectations during early development. Neurodevelopmental care emerges as neonatology’s new frontier.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/119.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

ACKNOWLEDGMENTS

Supported by grant R01 HD046855 from the National Institutes of Health and the National Institute of Child Health and Human Development and a grant from the Harris Foundation, Chicago, to H. Als, and by Mental Retardation Research Center Grant P30HD18655 to J. J. Volpe.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/120.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Allen M, Lipkin P: Neurodevelopmental assessment of the fetus and infant. Ment Retard Dev Disabil Res Rev (special edition) (in press).

2. Als H: Individualized developmental care for preterm infants. In: Tremblay RE, et al ed. Encyclopedia on Early Childhood Development, Montreal, Quebec: Centre of Excellence for Early Childhood Development; 2004.(in progress). Available at www.excellence-earlychildhood.ca [image] (in progress).

3. Als H: Individualized, family-focused developmental care for the very low birthweight preterm infant in the NICU. In: Friedman SL, Sigman MD, ed. Advances in Applied Developmental Psychology, vol 6. Norwood, NJ: Ablex; 1992:341.

4. Als H: The preterm infant: A model for the study of fetal brain expectation. In: Lecanuet J-P, et al ed. Fetal Development: A Psychobiological Perspective, Hillsdale, NJ: Lawrence Erlbaum; 1995:439.

5. Als H: Reading the premature infant. In: Goldson E, ed. Developmental Interventions in the Neonatal Intensive Care Nursery, New York: Oxford University Press; 1999:18.

6. Als H: Toward a synactive theory of development: Promise for the assessment of infant individuality. Infant Mental Health J 1982; 3:229.

7. Als H, et al: A three-center randomized controlled trial of individualized developmental care for very low birth weight preterm infants: Medical, neurodevelopmental, parenting and caregiving effects. J Dev Behav Pediatr 2003; 24:399.

8. Als H, et al: Continuity of neurobehavioral functioning in preterm and fullterm newborns. In: Bornstein MH, Krasnegor NA, ed. Stability and Continuity in Mental Development, Hillsdale, NJ: Lawrence Erlbaum; 1989:3.

9. Als H, et al: Early experience alters brain function and structure. Pediatrics 2004; 113:846.

10. Als H, et al: Individualized behavioral and environmental care for the very low birth weight preterm infant at high risk for bronchopulmonary dysplasia: Neonatal intensive care unit and developmental outcome. Pediatrics 1986; 78:1123.

11. Als H, et al: Individualized developmental care for the very low birthweight preterm infant: Medical and neurofunctional effects. JAMA 1994; 272:853.

12. Als H, et al: Manual for the assessment of preterm infants’ behavior (APIB). In: Fitzgerald HE, et al ed. Theory and Research in Behavioral Pediatrics, vol 1. New York: Plenum Press; 1982:65.

13. Als H, et al: Towards a research instrument for the assessment of preterm infants’ behavior. In: Fitzgerald HE, et al ed. Theory and Research in Behavioral Pediatrics, vol 1. New York: Plenum Press; 1982:35.

14. Amiel-Tison C: Neurological evaluation of the maturity of newborn infants. Arch Dis Child 1968; 43:89.

15. Anand KJS, Scalzo FM: Can adverse neonatal experiences alter brain development and subsequent behavior?. Biol Neonate 2000; 77:69.

16. Apgar V: A proposal for a new method of evaluation of the newborn infant. Anesth Anal 1953; 32:260.

17. Borradori Tolsa C, et al: Early alteration of structural and functional brain development in premature infants born with intrauterine growth restriction. Pediatr Res 2004; 56:1.

18. Brazelton TB: Neonatal Behavioral Assessment Scale, London, Heinemann, 1973.

19. Brazelton TB, Nugent JK: Neonatal Behavioral Assessment Scale. Clinics in Developmental Medicine, vol 137. 3rd ed.. London, Mac Keith Press, 1995.

20. Buehler DM, et al: Effectiveness of individualized developmental care for low-risk preterm infants: Behavioral and electrophysiological evidence. Pediatrics 1995; 96:923.

21. Daum C et al: The Albert Einstein Neonatal Neurobehavioral Assessment Scale Manual, 1977. Unpublished manuscript, available from CM McCarton, Dept of Pediatrics, Albert Einstein College of Medicine, Bronx, NY.

22. Denny-Brown D: The Basal Ganglia and Their Relation to Disorders of Movement, Oxford, Oxford University Press, 1962.

23. Dubowitz L, et al: Clinical assessment of gestational age in the newborn infant. J Pediatr 1970; 77:1.

24. Duffy FH, et al: Infant EEG spectral coherence data during quiet sleep: Unrestricted principal components analysis—Relation of factors to gestational age, medical risk, and neurobehavioral status. Clin Electroencephalogr 2003; 34:54.

24a. Erikson EH: Reality and actualization. J Amer Psychoanal Assoc 1962; 10:451.

25. Fleisher BF, et al: Individualized developmental care for very-low-birth-weight premature infants. Clin Pediatr 1995; 34:523.

26. Gesell A, Armatruda C: The Embryology of Behavior, Westport, Conn, Greenwood Press, 1945.

27. Gilkerson L, Als H: Role of reflective process in the implementation of developmentally supportive care in the newborn intensive care unit. Infants Young Child 1995; 7:20.

27a. Goldman-Rakic PS: Morphological consequences of prenatal injury to the primate brain. Prog Brain Res 1980; 53:3.

28. Graham F: Behavioral differences between normal and traumatized newborns: I. The test procedures. Pschol Monogr 1956; 70:1.

29. Graham F, et al: Behavioral differences between normal and traumatized newborns: II. Standardization, reliability, and validity. Psychol Monogr 1956; 70:17.

30. Hack M, et al: Outcomes in young adulthood for very-low-birth-weight infants. N Engl J Med 2002; 346:149.

31. Humphrey T: Some correlations between the appearance of human fetal reflexes and the development of the nervous system. Prog Brain Res 1964; 4:93.

32. Hüppi PS, et al: Microstructural changes in brain development in premature infants with intrauterine growth restriction (IUGR): A voxel-based analysis of diffusion tensor imaging. Pediatr Res 2004; 55:582A.

33. Hüppi P, et al: Structural and neurobehavioral delay in postnatal brain development of preterm infants. Pediatr Res 1996; 39:895.

34. Jacobs S, et al: The newborn individualized developmental care and assessment program is not supported by meta-analyses of the data. J Pediatr 2002; 140:699.

35. Kleberg A, et al: Developmental outcome, child behavior and mother-child interaction at 3 years of age following Newborn Individualized Developmental Care and Intervention Program (NIDCAP) intervention. Early Hum Dev 2000; 60:123.

36. Korner AF, et al: Establishing the reliability and developmental validity of a neurobehavioral assessment for preterm infants: A methodological process. Child Dev 1991; 62:1200.

36a. Lancioni G, et al: The NBAS-K. A study of its stability and structure over the first month of life. Infant Behavior and development 1983; 3:341.

37. Lester BM, Tronick EZ: The Neonatal Intensive Care Unit Network Neurobehavioral Scale (NNNS). Pediatrics 2004; 113:641.

38. Marin-Padilla M: Pathogenesis of late-acquired leptomeningeal heterotopias and secondary cortical alterations: A Golgi study. In: Galaburda AM, ed. Dyslexia and Development, Cambridge, Mass: Harvard University Press; 1993:64.

39. McGraw MB: The neuromuscular maturation of the human infant, New York, Columbia University Press, 1943.

40. Mouradian LE, Als H: The influence of neonatal intensive care unit caregiving practices on motor functioning of preterm infants. Am J Occup Ther 1994; 48:527.

41. Parker SJ, et al: Outcome after developmental intervention in the neonatal intensive care unit for mothers of preterm infants with low socioeconomic status. J Pediatr 1992; 120:780.

42. Peiper A: Die Hirntätigkeit des Säuglings, Berlin, Springer, 1928.

43. Prechtl H, Beintema D: The Neurological Examination of the Full-term Newborn Infant: A Manual for Clinical Use, London, Spastics Society Medical Education and Information Unit, 1964.

44. Prechtl HFR: The Neurological Examination of the Full-term Infant: A Manual for Clinical Use, 2nd ed.. Philadelphia, Lippincott, 1977.

44a. Rosenblith J: The modified Graham behavior test for neonates: Test-retest reliability, normative data, and hypotheses for future work. Biol Neonate 1961; 3:174.

45. Scanlon JW, et al: Neurobehavioral responses of newborn infants after maternal epidural anesthesia. Anesthesia 1974; 30:121.

46. Sherrington C: Man on His Nature, 2nd ed.. Cambridge: Cambridge University Press; 1951:178.

47. St-Anne Dargassies S: Méthode d’examen neurologique du nouveau-né. Études Neonatales 1954; 3:101.

48. U.S. Department of Health and Human Services, Centers for Disease Control: National Vital Statistics Reports: Births: Final Data for 2001. Washington, DC, December 18, 2002

49. Vohr BR, et al: Neurodevelopmental and functional outcomes of extremely low birth weight infants in the national institute of child health and human development neonatal research network, 1993–1994. Pediatrics 2000; 105:1216.

50. Volpe JJ: Neurology of the Newborn, 4th ed.. Philadelphia, WB Saunders, 2001.

51. Westrup B et al: Preschool outcome in children born very prematurely and cared for according to the Newborn Individualized Development Care and Assessment Program (NIDCAP). Developmentally supportive neonatal care: A study of the Newborn Individualized Developmental Care and Assessment Program (NIDCAP) in Swedish settings. Stockholm: Repro Print AB, 2003, VI:1.

52. Westrup B, et al: A randomized controlled trial to evaluate the effects of the Newborn Individualized Developmental Care and Assessment Program in a Swedish setting. Pediatrics 2000; 105:66.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/121.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Assessment of Pulmonary Function

Waldemar A. Carlo and Juliann M. Di Fiore

Most neonates requiring intensive care present with respiratory symptoms. Newer methods for evaluating pulmonary function in neonates with suspected abnormalities of the cardiopulmonary system have been developed. Although standard techniques for assessing pulmonary function can be applied in a healthy infant, special limitations and problems are encountered in very small or sick neonates. This section presents a practical and clinical approach to disordered cardiopulmonary function and attempts to help distinguish between heart and lung disease.

 CLINICAL OBSERVATIONS

Five common physical signs relay indirect information regarding pulmonary function: respiratory rate, retractions, nasal flaring, grunting, and cyanosis.

 Respiratory Rate

Precise monitoring of respiratory rate is invaluable, because deviation from the normal is observed with mechanical pulmonary dysfunction, acid-base imbalances, and arterial blood gas abnormalities. When infants are breathing spontaneously, they can achieve successful gas exchange only within a limited range of respiratory rates. At low rates, decreased alveolar minute ventilation results, whereas at high rates and low tidal volume (Vt), a larger proportion of the minute ventilation is wasted in ventilating dead space.

Infants attempt to minimize work of breathing by adjusting the respiratory rate. The total work of breathing consists of elastic and resistive components. The elastic component represents the work required to stretch the lungs and chest wall during a tidal inspiration, and the resistive component is the work required to overcome friction caused by lung tissue movement and gas flow through the airways. Patients with stiff lungs, such as those with respiratory distress syndrome (RDS), have rapid and shallow breathing, whereas patients with increased resistance (e.g., subglottic stenosis) usually exhibit slower and deeper breathing. Figure 42–18 shows that respiratory rate is adjusted depending on the type of pulmonary dysfunction, which results in the lowest possible work of breathing.

Click to view full size figure

Figure 42-18 Relative contributions of the elastic and resistive components of the work of breathing in infants with normal pulmonary function, decreased lung compliance (Cl), and increased lung resistance (Rl). RDS, respiratory distress syndrome; RR, respiratory rate; Vt, tidal volume.

Retractions

The neonatal chest wall is extremely compliant, and substernal, subcostal, and intercostal retractions are readily observable even with relatively minor derangement in lung mechanics. Retractions are caused by the negative intrapleural pressure generated by the interaction between the contraction of the diaphragm and other respiratory muscles and the mechanical properties of the lungs and chest wall. In neonates with respiratory distress, retractions become more apparent as the lungs become stiffer.

Apart from their characteristic appearance in RDS and other pulmonary diseases, severe retractions can signal complications of respiratory disease such as airway obstruction, misplacement of an endotracheal tube, pneumothorax, or atelectasis (see Part 4). Decreased retractions in the presence of adequate inspiratory effort suggest that lung compliance is improving.

 Nasal Flaring

Nasal flaring is another sign of respiratory distress often observed in infants. The enlargement of nostrils produced by contraction of the alae nasi muscles results in a marked reduction in nasal resistance. Because newborns are preferential nose breathers, and nasal resistance contributes substantially to total lung resistance, nasal flaring markedly decreases the work of breathing. Nasal flaring is occasionally observed in the absence of other signs of respiratory distress, particularly during feeding and active sleep. Activation of other respiratory muscles, such as the genioglossus (tongue) and the laryngeal muscles, is also important for optimal function of the upper airways. The genioglossus muscle protrudes the tongue and, in part, maintains pharyngeal patency; the laryngeal muscles move the vocal cords and regulate airflow, particularly during expiration.

 Grunting

With normal breathing the vocal cords abduct to enhance inspiratory flow. In some respiratory disorders neonates attempt to close (adduct) their vocal cords during expiration. Expiration through partially closed vocal cords produces the grunting sound. During the initial phase of expiration, the infant closes the glottis, holds gas in the lungs, and produces an elevated transpulmonary pressure in the absence of airflow. During the last part of the expiratory phase, gas is expelled from the lungs against partially closed vocal cords, causing an audible grunt. During the expiratory phase, when the vocal cords are partially or completely closed, the ventilation-perfusion ratio ( [image] / [image] ) is enhanced because of increased airway pressure and lung volume.

Grunting may be either intermittent or continuous, depending on the severity of lung disease. Grunting can maintain functional residual capacity (FRC) and partial pressure of arterial oxygen (Pao2) equivalent to those during the application of 2 or 3 cm H2O of continuous distending pressure. Because endotracheal intubation abolishes grunting, maintenance of lung volume with positive end-expiratory pressure (PEEP) is important following intubation.

 Cyanosis

Central cyanosis, best observed by examining the tongue and oral mucosa, is an important indicator of impaired gas exchange. Clinical detection of cyanosis depends on the total amount of desaturated hemoglobin. Thus, patients with anemia may have a low Pao2 without clinically detectable cyanosis, and patients with polycythemia may be clinically cyanotic despite a normal Pao2. Peripheral cyanosis may be normal in neonates but also occurs in situations of decreased cardiac output. The clinical features of cyanosis and their significance are discussed in detail in Chapter 43 .

 BLOOD GASES

Blood gas measurement is the most widely used clinical method for assessing pulmonary function in neonates and forms the basis for diagnosis and management of cardiorespiratory disease. This section discusses how changes in partial pressure of alveolar oxygen (Pao2) and Paco2 reflect disordered pulmonary function in various clinical situations.

Pao2 and Paco2 values depend on the composition and volume of alveolar gas, the composition and volume of the mixed venous blood, and the mechanisms of pulmonary gas exchange impairment. Alveolar gas composition can be obtained from the equation

where Pio2 is partial pressure of inspired oxygen (Pio2 = Fio2 × [barometric pressure – water vapor pressure]). At sea level, barometric pressure is 760 mm Hg; with 100% humidity, water vapor pressure is 47 mm Hg. Paco2 is the partial pressure of alveolar carbon dioxide, and R is the respiratory quotient (usually 0.8). The mechanisms of pulmonary gas exchange impairment include [image] / [image] mismatch, shunt, hypoventilation, and diffusion limitation. Appropriate matching of the alveolar gas with the mixed venous blood yields optimal gas exchange. Mixed venous blood composition and volumes are determined by the arterial blood gas content, cardiac output, oxygen consumption, and carbon dioxide production.

Techniques of blood gas determination in infants with RDS are discussed in Part 3. Gas exchange during assisted ventilation is discussed in Part 4. Acid-base physiology is discussed in Chapter 34 .

 Partial Pressure of Arterial Oxygen

Depending on the efficacy of gas exchange, the alveolar oxygen partial pressure (tension) tends to equilibrate with the mixed venous blood, resulting in the Pao2, which determines the degree of oxygen saturation of hemoglobin. In addition to its chemical combination with hemoglobin, oxygen is also dissolved in plasma and red blood cells (RBCs). Most of the oxygen in whole blood is bound to hemoglobin (measured clinically as oxygen saturation), whereas the amount of dissolved oxygen is only a small fraction of the total quantity carried in whole blood.

The quantity of oxygen bound to hemoglobin depends on the Pao2 and the oxygen dissociation curve ( Fig. 42–19 ). The blood is almost completely saturated at a Pao2 of 90 to 100 mm Hg. The flattening of the upper portion of the S-shaped dissociation curve makes it virtually impossible to estimate oxygen tension greater than 60 to 80 mm Hg by using arterial oxygen saturation alone. The dissociation curve of fetal hemoglobin (as compared with adult hemoglobin) is shifted to the left, and at any Pao2 less than 100 mm Hg, fetal blood binds more oxygen. The shift appears to be the result of the lower affinity of fetal hemoglobin for 2,3-diphosphoglycerate. Note that pH, Paco2, temperature, and diphosphoglycerate content influence the position of the dissociation curve (see Chapter 43 ).

Click to view full size figure

Figure 42-19 Factors shifting the oxygen dissociation curve of hemoglobin. (Fetal hemoglobin is shifted to the left.) (From Martin RJ et al: Respiratory problems. In Klaus M et al [eds]: Care of the High-Risk Neonate. Philadelphia, WB Saunders, 1993, p 228 , with permission.)

Arterial oxygen content (Cao2) is the sum of hemoglobin-bound and dissolved oxygen, as described by the following equation:

where the arterial oxygen content is in mL/100 mL of blood, 1.37 is the approximate amount of oxygen (in milliliters) bound to 1 g of hemoglobin at 100% saturation, Hb is hemoglobin concentration (g/100 mL), Sao2 is the percentage of hemoglobin bound to oxygen, and 0.003 is the solubility factor of oxygen in plasma (in mL/mm Hg). In this equation the first term (1.37 × Hb × Sao2) is the amount of oxygen bound to hemoglobin. The second term (0.003 × Pao2) is the amount of oxygen dissolved in plasma and red blood cells.

Most of the oxygen in the blood is carried by hemoglobin. For example, if an infant has a Pao2 of 80 mm Hg, an Sao2 of 99%, and a hemoglobin concentration of 15 g/100 mL, Cao2 is the sum of oxygen bound to hemoglobin ([1.37 × 15 × 99]/100 = 20.3 mL) plus the oxygen dissolved in plasma (0.003 × 80 = 0.24 mL). In this example, just over 1% of oxygen in blood is dissolved in plasma and almost 99% is carried by hemoglobin.

The partial pressure of oxygen in arterial blood not only depends on the ability of the lungs to transfer oxygen as determined by alveolar ventilation but also is largely influenced by the [image] / [image] . For normal gas exchange the ventilation and perfusion should be proportional. The ratio should be very close to 1:1; that is, for every milliliter of gas that passes the alveoli, there should be a proportional volume of blood in the pulmonary capillary bed. If the [image] / [image] is decreased (as in RDS), only partial oxygenation and CO2 removal from the mixed venous blood will occur. Oxygen supplementation can largely overcome the hypoxemia when the [image] / [image] is decreased. If the [image] / [image] is high, as in overventilation, partial pressure of oxygen is increased slightly.

The mechanism of shunt becomes evident when blood bypasses the alveoli, as occurs in congenital cyanotic heart disease, persistent fetal circulation, or atelectasis. Oxygen supplementation does not prevent the hypoxemia produced by such a shunt. Hypo-ventilation (e.g., due to apnea) is a common cause of hypoxemia. Diffusion limitation can affect oxygenation slightly, but this mechanism is not a common cause of severe hypoxemia in neonates. Hypoxemia due to either hypoventilation or diffusion limitation usually can be treated easily with oxygen supplementation.

Three indexes can be used to estimate the degree of oxygenation derangement (see also Part 8). The arterial-alveolar oxygen tension ratio (Pao2/Pao2 or a/ao2 ratio) has no units, decreases with worsening oxygenation, and can be obtained from the equation

where R is the respiratory quotient. Because [Fio2 + (1 – Fio2)/R] approximates 1.0 and Paco2 approximates Paco2, the equation can be simplified as follows:

The alveolar-arterial oxygen tension gradient (Pao2 – Pao2 or AaDo2) is expressed in millimeters of mercury, increases with worsening oxygenation, and can be obtained from the equation:

or

The oxygenation ratio is expressed in millimeters of mercury, decreases with worsening oxygenation, and can be obtained from the equation

The oxygenation ratio is less often used because it is subject to inaccurate assessment of the oxygenation derangement when Paco2 varies markedly.

Often it is necessary to correct the degree of oxygenation for the ventilatory support because oxygenation is strongly influenced by mean airway pressure ( [image] aw or mean arterial pressure [MAP]) during assisted ventilation. The oxygenation index (OI) is useful under these circumstances. The OI, which increases with worsening oxygenation or increasing [image] aw, has units of centimeters of water per millimeters of mercury and can be obtained by the equation

Partial Pressure of Arterial Carbon Dioxide

Paco2 is an important measure of pulmonary function in neonatal respiratory disease. Mechanisms responsible for impairment of pulmonary exchange of CO2 include hypoventilation, [image] / [image] mismatch, and shunt. In addition, an increase in dead space, as occurs with alveolar overdistention or gas trapping, impairs CO2 elimination. Because of the high solubility coefficient of CO2, diffusion limitation rarely affects CO2 exchange. As tissue levels of CO2 increase above those of arterial blood, molecules diffuse into the capillaries and are transported in RBCs and plasma. Unlike the S-shaped dissociation curve for O2, the relationship between CO2 tension and content is almost linear over the physiologic range.

The initiation of ventilation with the first breath after normal delivery results in a rapid fall in Paco2 within minutes of birth. Pao2 rises rapidly to levels of 60 to 90 mm Hg, although some degree of mismatching of [image] / [image] is evident in the first 1 to 2 hours of life. This is believed to be the result of intracardiac and pulmonary right-to-left shunting. Effects of this sudden adaptation in blood gases are illustrated in Figure 42–20 , which shows the rapid change in Pao2 and Paco2 under normal conditions and when there is asphyxia with delayed onset of breathing. The speed with which pulmonary ventilation and perfusion are uniformly distributed is an indication of the neonate’s remarkable capacity for maintaining homeostasis.

Click to view full size figure

Figure 42-20 Changes in Pao2 and Paco2 during the first minutes after birth in a normal infant (A) and an asphyxiated infant (B) with delayed onset of respiration. (Courtesy of R. Tunell, MD.)

Hyperoxia-Hyperventilation Test

The hyperoxia test is performed by placing the infant in a 100% oxygen concentration for 5 to 10 minutes and then sampling arterial blood gas or monitoring oxygenation noninvasively (see Part 3). The underlying physiology for this method is that 5 to 10 minutes of oxygen exposure should diffuse oxygen even into the poorly ventilated areas and improve oxygenation. Persistent hypoxemia after 5 to 10 minutes of 100% oxygen exposure suggests the presence of right-to-left shunting because oxygenation improves only in patients with primary lung disease. The test aids in differentiating between primary lung disease and congenital heart disease with right-to-left shunting.

A modification of the hyperoxia test combining hyperoxia with hyperventilation can be used to distinguish between structural congenital heart disease and primary (or persistent) pulmonary hypertension of the newborn (PPHN), both of which have right-to-left shunting. Inhalation of 100% oxygen improves oxygenation in some patients with PPHN.

In response to hyperventilation with 100% oxygen (Paco2 25 to 30 mm Hg), more infants with PPHN achieve Pao2 levels higher than 100 mm Hg. In contrast, patients with anatomically fixed right-to-left shunting rarely generate a Pao2 well above 40 to 50 mm Hg, even with inhalation of 100% oxygen and hyperventilation (see Chapter 43 ).

 Evaluation of Shunting

Desaturated blood from the right side of the heart enters the main pulmonary artery and crosses the ductus to the descending aorta when right-to-left ductal shunting occurs. Because the ductus almost always enters the aorta after the origin of the right subclavian and carotid arteries, blood arriving at these two sites is well oxygenated, whereas blood samples from the aorta and usually the left subclavian artery are less oxygenated if there is a right-to-left ductal shunt. Thus, preductal gases can be obtained from the right radial artery, whereas blood in the descending aorta, and usually the left radial artery, is of postductal origin. Alternatively, placement of two pulse oximeters (one on the right hand and the other on the left hand or either foot) accomplishes the same effect in differentiating preductal and postductal Pao2 or oxygen saturation.

Patients with PPHN sometimes have right-to-left shunting through the foramen ovale and the ductus arteriosus. Ductal shunting can be demonstrated by the presence of a simultaneous oxygenation gradient between preductal and postductal arterial blood, whereas foramen ovale shunting affects both preductal and postductal oxygenation. Echocardiography can be used to confirm foramen ovale and ductal shunts.

 Physiologic Measurements

Tests of cardiopulmonary function performed on sick neonates can assist in diagnosis and treatment. Radiographic evaluation of the chest is an integral part of the diagnostic evaluation of respiratory disorders and is discussed in Chapter 35 . Measurements of central venous and pulmonary artery pressures could indirectly give useful information regarding pulmonary function but are rarely available in the clinical neonatal setting. Furthermore, the effects of varying levels of CPAP or assisted ventilation on blood gases provide useful insight into the specific alterations in pulmonary mechanics in infants with respiratory disease (see Part 4). Measurements of airflow, volume, and pressures are used for calculating pulmonary mechanics, and energetics can be used to distinguish among disease entities and to guide treatments. Real time scalar and x-y plots of airflow, volume, and pressures can be useful at the bedside (see later discussion). Standards for infant pulmonary function testing have been published.[84][102][103][117][130][133]

Airflow

Many devices are available for estimating airflow in infants. Noninvasive devices can be used for extended periods, yielding qualitative measurements of airflow that are sufficient for cardiorespiratory monitoring. However, quantitative measurements currently require a more invasive device such as a pneumotachometer, a hot wire anemometer, or an ultrasonic flowmeter for precise analysis of pulmonary mechanics.

The pneumotachometer is the gold standard for quantitative measurement of airflow. The basic design consists of a resistive element, such as a mesh screen or other material, inserted between two cylinders. As air flows through the resistive element, a pressure drop occurs that can be calibrated to output in units of flow. The flow signal can then be integrated to obtain Vt. To accurately measure flow, all air must pass through the pneumotachometer. Thus, in a ventilated patient the pneumotachometer can be attached to an endotracheal tube; leaks can be minimized by using a cuffed tube or gentle pressure applied to the neck. The difference between inspiratory and expiratory volume is the amount of gas leaked. In a spontaneously breathing infant, the pneumotachometer must be incorporated into a nasal or oral mask that is tightly sealed around the patient’s nose and mouth.[78]

During clinical practice the most common qualitative method of measuring airflow is impedance monitoring. Impedance is measured using two electrodes placed on either side of the chest. Impedance monitoring is based on the principle that air has a much higher level of impedance than tissue. Using a very small current passed through the body, the electrodes can detect increases in impedance as the air-to-tissue ratio changes when air enters the lung during an inspiratory effort. Although impedance has minimal ability to quantify actual breath amplitudes when compared with the pneumotachometer,[74][81] it can detect the absence of airflow and thus the occurrence of central apnea. However, because air can move back and forth within the chest wall cavity during airway obstruction, impedance cannot distinguish obstructive apnea versus normal respiration.

Qualitative measurements of airflow can also be made at the nose via a thermistor or an end-tidal CO2 analyzer. The thermistor detects increases in temperature as warm air from the body crosses the sensor during expiration, whereas during inspiration air from the atmosphere cools the sensor back to room temperature. The end-tidal CO2 analyzer, which measures the level of CO2 during expiration, can also be used as a flow-sensing device. Although both end-tidal CO2 and thermistor devices have been used to document hypopnea,[119][135] both correlate poorly with Vt magnitude.[85][136] However, these devices can be used in conjunction with impedance monitoring to further characterize central versus obstructive apnea.

 Lung Volume

The total volume of gas in the lungs and airways can be measured and subdivided into various volumes ( Fig. 42–21 ). The size of the lung compartments is related to the height, weight, and surface area of the subjects. Functional residual capacity is the volume of gas in the lungs that is in direct communication with the airways at the end of expiration. The volume of gas in the FRC serves as an oxygen storage compartment in the body and a buffer so that large changes in alveolar gas tension are reduced. Helium dilution[104] or nitrogen washout techniques[105][128] have been adapted to measure FRC in infants. With the helium dilution technique, helium equilibrates between a known volume and concentration of helium and the lung volume to be measured. After gas mixing and equilibration, FRC is calculated using the initial and final concentration of the helium and the initial volume of helium. Similarly, FRC can be estimated by measuring the volume of nitrogen washout from the lungs when nitrogen-free gas is inhaled.

Click to view full size figure

Figure 42-21 Partitioning of lung volumes and other measures of pulmonary function in a normal infant (A) and one with respiratory distress syndrome (B). (From Avery M et al (eds): The Lung and Its Disorders in the Newborn Infant. Philadelphia, WB Saunders, 1981, with permission.)

Thoracic gas volume is the total volume of gas in the thorax at the end of expiration and, in contrast with FRC, includes gas that is not in communication with the airways (e.g., gas in pulmonary interstitial emphysema [PIE]). Thoracic gas volume is calculated by measuring pressure and volume changes during respiratory efforts against an occluded airway while the infant is inside a body plethysmograph.[115][124] With an inspiratory effort, the gas in the lungs expands, the lung volume increases, and the pressure or volume in the box increases. Because the product of pressure and volume is constant, the pressure changes in the box can be used to determine the lung volume changes, which, when analyzed with the pressure changes in the airway, yield the thoracic gas volume.

Tidal volume, the volume of gas in and out of the lungs during a single breath, can be measured either with a pneumotachometer or with a plethysmograph. Vital capacity (the total gas capacity of the lungs) cannot be measured in infants because of lack of cooperation, but crying vital capacity, the Vt during crying, can be obtained.

Attempts are being made to quantitate Vt from surface measurements of chest wall motion using respiratory inductance plethysmography (RIP). RIP consists of two bands placed around the abdomen (AB) and rib cage (RC); the bands stretch during inspiration to correspond to changes in abdominal and rib cage cross-sectional area. The changes in RC and AB are summed to acquire a semiquantitative estimate of Vt, where Vt is presented as a percentage of the volume during the 5-minute calibration period. This technology has advanced to the point where RIP can be calibrated so that a flow sensor is no longer needed for detecting apnea.[92][98][127]

RIP is a promising method for estimating Vt in a pediatric setting because it requires no patient cooperation and no equipment attached to the facial area, and it can be used for extended periods with minimal discomfort to the patient. In addition, Vt measurements using RIP are not affected by alterations in body position, chest wall asynchrony, and respiratory rate.[90] However, postural changes have a varying effect on RIP volume measurements that were dependent on the calibration technique used.[136] Although RIP can be used to document changes in ventilation over time, RIP measurements vary when compared with measurements of Vt via pneumotachometer on a breath-by-breath basis. Because small variations in Vt and flow can create large errors in the calculation of resistance and compliance, the role of RIP technology in the field of respiratory mechanics may be limited.

One of the principal functions of the first breaths is to transform the fluid-filled fetal lung from a gasless organ to one with an appropriate FRC (see Chapter 25 ). The ability of the lungs to maintain a volume of gas at end-expiration depends on two factors. One is the chest wall, which acts as a support for the lungs, and the other is surfactant, which stabilizes the expanded alveoli. These two factors are less well developed in the premature infant.

The mechanisms responsible for initiation of breathing probably include stimuli such as exposure to a cold environment and tactile changes. In addition, the exact interrelationships of pH, Po2, and Pco2 that contribute to inducing breathing in the human neonate are still to be determined. The negative intrathoracic pressure of the first breath must overcome the effects of viscosity of fluid in the airway, surface tension, and tissue resistance. Radiographic studies of the lung indicate that inflation with air occurs immediately with the first breath. Transient retention of lung fluid might underlie transient tachypnea of the newborn (see Part 4). FRC is rapidly established, with little change throughout the first week of life.

Dead space is that portion of the Vt not involved in gas exchange; thus, it varies with the presence or absence of areas of high [image] / [image] . The dead space is divided into several compartments. Anatomic dead space is the airway volume not involved in gas exchange and is made up of the air passage from nares to terminal bronchioles. Alveolar dead space is the volume of gas in alveoli that are well ventilated but underperfused. Physiologic dead space is the sum of anatomic and alveolar dead space. In the normal newborn, physiologic dead space is 6 to 8 cc; smaller values are obtained in premature infants. The relationship of dead space to Vt is normally about 0.3. It is important to minimize the dead space added by apparatus for assisted ventilation or measurement of lung function to prevent rebreathing, accumulation of carbon dioxide, and effect on the same variables that are measured.

 Pressures

Measurements of pressure that produces lung inflation are essential for pulmonary function testing. The pressure that produces lung inflation is obtained from the equation of motion:

where P is the pressure that produces lung inflation, C is compliance, V is volume, R is resistance, [image] is flow, I is inertance, and [image] is acceleration. The inertance component is low and considered negligible for clinical considerations. If the pressure is measured at the airway opening, known as transrespiratory pressure, values of compliance or resistance obtained are those for the total respiratory system. If transpulmonary pressure (pleural or alveolar pressure minus airway opening pressure) is measured, compliance and resistance of the lung can be calculated.

Measurements of esophageal pressure in infants reflect pleural or alveolar pressure well. Esophageal pressure can be determined by placing an esophageal balloon or esophageal catheter tip in the distal third of the esophagus. The ability of esophageal pressure tracings to accurately reflect pleural or alveolar pressure should be verified by demonstrating the absence of a pressure gradient between the airway and esophageal pressure tracings during airway occlusion. Chest wall distortion, which is common in preterm infants, can compromise the transmission of pleural pressure.[114] However, Coates and colleagues[93] located a finite area above the cardia but below the carina where esophageal pressure transmission is reliable, independent of chest wall distortion.

 Compliance

Compliance is a measure of elasticity or distensibility (e.g., of the lungs, chest wall, or respiratory system) and is calculated from the change in volume per unit change in pressure ( Fig. 42–22 ). Compliance of the respiratory system includes the lungs and chest wall. In neonates, lung compliance is the most important component, because the chest wall is very distensible.

Click to view full size figure

Figure 42-22 Dynamic lung compliance can be calculated as the Δ volume/Δ pressure as shown by the slope of line AC. Work of breathing is represented as the area inside the section drawn by ABCFA. Resistance can be calculated as the change in pressure, shown by the difference between points D and B, divided by the change in flow, shown by the difference between points G and H at the same mid-volume points.

Lung compliance is a measure of the intrinsic elasticity of pulmonary tissue. Compliance is measured either dynamically or statically depending on the absence or presence of relaxation of the respiratory muscles. Dynamic lung compliance can be measured during spontaneous breathing using devices to measure Vt and esophageal pressure. With this method, dynamic lung compliance is calculated by dividing the Vt changes by the esophageal pressure changes between points of no airflow (i.e., between end-inspiration and end-expiration). High respiratory rates or resistance do not allow the pressure to equilibrate between points of no flow, and thus dynamic compliance is decreased under these circumstances. Alternatively, static lung compliance can be calculated between points of no flow when the respiratory muscles are relaxed by employing occlusion of the airway, as described later. Because lung elasticity depends on lung volume, changes in FRC could alter lung compliance.

The degree of elasticity corrected for lung volume or patient size is called specific compliance.[106] Whereas specific lung compliance in the normal neonate (1 to 2 mL/cm H2O per kilogram) is comparable to that of the adult when corrected for unit body weight, compliance of the chest wall is relatively much higher in infants. Elastance is the reciprocal of compliance.

Lung compliance is low at the initiation of the first breath even in normal newborns. With the establishment of breathing and with gradual clearance of lung fluid during the first 3 to 6 hours after birth, FRC increases with concomitant improvement in lung compliance. Pathophysiologic factors that can increase the amount of fluid or impede the clearance of lung fluid could delay this improvement in lung compliance. The variability of compliance values in the first 2 hours after birth, in part the result of physiologic variation, also could account for the frequent observations of higher respiratory rates in some infants during this period.

In distressed infants in whom lung compliance is markedly reduced, the compliant chest wall poses a disadvantage in that, as the infant attempts to increase negative intrathoracic pressure, the chest wall collapses (retracts). In addition, the more compliant neonatal airways could predispose the preterm infant to airway collapse during expiration and result in distal gas trapping.

 Resistance

Pulmonary resistance is a measure of the friction encountered by gas flowing through the nasopharynx, trachea, and bronchi and by tissue moving against tissue. The basic definition of resistance states:

Conductance is the reciprocal of resistance. Resistance depends on the airway caliber, tissue properties, and flow rate. In the full-term infant pulmonary resistance is around 30 cm H2O/L per second, approximately six times higher than that in the adult. Both airway resistance (the resistance caused by the airways) and viscous resistance (the resistance caused by tissues) contribute to total pulmonary resistance.

Because of the high resistance in infants, respiratory apparatus with low added resistance should be used. An apparatus with a high resistance alters the same variables that are measured. A major site of airway resistance in the neonate is the upper airway, particularly the nares. The high resistance of the upper airway limits the ability to detect small changes in pulmonary resistance.

 Time Constant

The time constant of the respiratory system is the duration (expressed in seconds) necessary for a step (e.g., pressure or volume) change to partially equilibrate throughout the lungs. A duration equivalent to one time constant allows for 63% of the equilibration of the change. As discussed in Part 4, the time constant of the respiratory system can be calculated from the product of compliance and resistance. Because both compliance and resistance are affected by different volumes and flows or by pulmonary disease, pulmonary mechanics change throughout the respiratory cycle and a single time constant does not accurately represent lung mechanics.[125][132] However, for clinical purposes, linearity is assumed, and single values of compliance, resistance, and time constant usually suffice.[110]

Work of Breathing

The work of breathing is a measure of the energy expended in inflating the lungs and moving the chest wall. In general terms, work is the cumulative product of pressure and the volume of gas moved at each instant. In the normal infant, total pulmonary work has been determined to equal an average value of 1440 g/cm per minute. In an infant with respiratory distress, the total pulmonary work can increase as much as sixfold.

This becomes most important when considered in terms of the oxygen cost of breathing. The neonate requires a higher caloric expenditure to breathe than does the adult, and the distressed infant requires an even higher caloric expenditure for this function. In the full-term infant, the work of breathing is minimal when the infant has a respiratory rate of 30 breaths per minute.

 Clinical Techniques to Measure Pulmonary Function

There are many algorithms for calculating resistance and compliance that require no intervention during respiration. These include the Mead-Whittenberger technique, least-squares regression, multiple linear regression, and the linear portion of the flow curve, among others. However, the most commonly used algorithms in commercial devices for infants use linear regression or the Mead-Whittenberger technique.[88]

Calculation of pulmonary mechanics in infants requires quantitative measurements of flow, volume, and pressure (transpulmonary or transrespiratory).[113][121] The pressure-volume and flow-volume loops generated from these waveforms can be used to calculate work of breathing as represented by the area inside the section drawn by ABCFA in Fig. 42–22 . In addition, dynamic compliance can be calculated as volume divided by pressure as shown by the slope of line AC. Lastly, resistance at midvolume—the Mead-Whittenberger technique—can be calculated as the change in pressure (shown by the difference between points D and B) divided by the change in flow (shown by the difference between points G and H at the same midvolume points). X-Y plots of tidal flow-volume relationships can be used to characterize pulmonary function. Normal and abnormal tidal flow-volume loops have been described.[89][95][108] These loops ( Fig. 42–23 ) can be used to identify infants with airflow limitation patterns.

Click to view full size figure

Figure 42-23 Examples of relationships between tidal flow and volume. Normal lemon-shaped loop (a); ski-slope loop observed with expiratory airflow limitation as seen in babies with BPD (b); cigar-shaped loops observed in babies with extrathoracic airway obstruction with inspiratory and expiratory air flow limitation as seen in babies with subglottic stenosis or narrow endotracheal tubes (c); bun-shaped loop observed in babies with intrathoracic inspiratory airflow limitation as seen in babies with intraluminal obstruction (close to the carina) or an aberrant vessel compressing the trachea (d); crumpled loop as observed in babies with unstable airways or tracheomalacia (e); mountain-peaks loop is usually suggestive of an erratic airflow limitation as seen with airway secretions (f).

Pulmonary mechanics can also be measured with an end-inspiratory occlusion using the following equations:

During the occlusion, static respiratory system compliance can be calculated by dividing the total exhaled volume by the pressure change during the occlusion minus the pressure at end-expiration ( Fig. 42–24 ).[118] The corresponding time constant of the respiratory system can be obtained from the flow-volume plot acquired during a passive exhalation. With this plot, the slope during the expiratory phase of the breath is equivalent to the time constant of the respiratory system (see Part 4). An important advantage of the occlusion technique is that it does not require an esophageal balloon to measure pressure.

Click to view full size figure

Figure 42-24 Schematic representation (from actual records) of the changes in lung volume (Vt in milliliters) and airway pressure (Pao in cm H2O) during one spontaneous breath and occlusion of the airways during the expiratory phase of the following breath in a ventilated infant. In the three examples shown, occlusion is performed (from top to bottom) at end-inspiration, in the first third of expiration, and in the last third of expiration. After the occlusions (indicated by arrows), Pao gradually rises to a plateau, corresponding to the recoil value of the respiratory system at that lung volume. Right, Plot of the changes in lung volume above the end-expiratory level (FRC) against the corresponding changes in Pao as obtained in the left panel. The slope of the function represents the compliance of the respiratory system, the intercept on the Pao axis represents the internal recoil of the respiratory system at FRC, and the intercept of the Vt axis represents the resting volume of the respiratory system (Vr). (From Mortola JP et al: Measurements of respiratory mechanics in the newborn: A simple approach. Pediatr Pulmonol 3:123, 1987. Reprinted with permission of Wiley-Liss, Inc., a subsidiary of John Wiley & Sons, Inc.)

Calculation of the time constant using the flow volume curve assumes that the slope is linear throughout expiration. Flow limitation—as may occur with bronchoconstriction during expiration, postinspiratory activity of the respiratory muscles, or laryngeal adduction—can be identified by convexity toward the volume axis.[134] In this case, calculations of a single time constant are no longer valid. If the slope of the flow-volume curve is linear during expiration and the time constant is valid, resistance can be calculated by dividing the time constant by compliance.

The occlusion technique for measuring pulmonary mechanics can be expanded by using multiple brief interruptions during the expiratory phase of a breath, also known as the multiple-interruption technique.[91][101][129] During each brief interruption, the pressure equilibrates throughout the respiratory system. Static lung compliance can then be calculated from the change in pressure and volume from each interruption throughout expiration. Resistance of the respiratory system can be calculated by dividing the pressure change during each brief interruption by the flow that preceded that interruption. The advantage of the multiple-interruption technique over the end-inspiratory passive-expiration technique is that during a single breath, multiple measurements of pulmonary mechanics can be obtained. The multiple-interruption technique reveals whether pulmonary mechanics vary at different lung volumes within a single breath.[101] Furthermore, this technique can be used to partition the components of resistance into those due to airflow and those due to viscous tissue resistance.

In addition to resistance and compliance, expiratory occlusion can also be used to determine the lung volume above the relaxation volume of the respiratory system (see Fig. 42–24 ). Expiratory volume clamping is a modification of the occlusion technique in which exhalation is prevented during several breaths at increasing lung volumes.[109] After plotting the corresponding volumes and pressures acquired during each occlusion as just described, the slope of the function represents the compliance of the respiratory system. In addition, the intercept along the volume axis represents the resting volume of the respiratory system.

The maximal expiratory flow volume relationship can be measured in infants without the needed patient cooperation by using technology that produces a forced expiration. A respiratory jacket or cuff placed around the chest and abdomen can be suddenly inflated at the end of lung inflation to produce rapid thoracoabdominal compression and forced expiratory flow.[134] Alternatively, sudden exposure of the inflated lung to a negative pressure at the airway opening can be used to produce a forced deflation.[120] During this maneuver, peak expiratory flow, maximal flow at FRC, and the patterns of flow-volume curves can be measured using a pneumotachograph. Flow-volume curves can be used to evaluate intrathoracic airway abnormalities and can detect flow limitation missed by the passive expiratory techniques.[134]

Although there are many algorithms for measuring pulmonary mechanics, there is no standardization of methods at this time. This is problematic because different algorithms can yield different values for the same breath. This has resulted in a wide range of published values for any given patient population that, compounded with normal intersubject variability, makes it extremely difficult to define threshold values for comparison between normal and diseased states. A review of the techniques for measuring pulmonary mechanics and function has been published by the American Thoracic Society and the European Respiratory Society.[75] In addition to consistency of mathematical algorithms, standardization of measurement conditions such as sleep state, posture, sedation, and feeding[76][77] is crucial for obtaining good data and for patient safety.

Information about pulmonary mechanics can be used for diagnosis and management of acute or chronic pulmonary disorders.[116][131] For example, high peak inspiratory pressure or PEEP can lead to lung overdistention and decreased compliance.[96][100][123] Compliance measurements can be used to distinguish between alveolar collapse and overdistention to assist in determining the preferred PEEP.[79][83] Mechanical effects of pharmacologic interventions, such as steroids,[80] bronchodilators,[111] diuretics,[99][111] or surfactants,[86][94][97][112].122 can also be assessed. Measurements of pulmonary mechanics can predict the likelihood of extubation success in infants recovering from RDS.[82][87][107]

Longitudinal studies also may be performed to evaluate the clinical course of pulmonary diseases. For example, studies in infants with BPD have revealed that the decrease in FRC, compliance, and conductance typical of these patients gradually improves as the lungs grow.[106] Reduction in barotrauma has been reported with clinical use of pulmonary function testing.[126] As clinicians learn to use these techniques for pulmonary function measurements, these techniques will complement clinical assessment in the care of infants with pulmonary disorders.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/123.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Respiratory Distress Syndrome and Its Management

Ricardo J. Rodriguez, Richard J. Martin, and Avroy A. anaroff

Enormous strides have been made in understanding the pathophysiology of respiratory distress syndrome (RDS) and more particularly the role of surfactant in its cause. Nevertheless, RDS, formerly referred to as hyaline membrane disease, remains a dominant clinical problem encountered among preterm infants.[138] The greatly improved outcome in RDS can be attributed primarily to the introduction of pharmacologic acceleration of pulmonary maturity and the development of surfactant replacement therapy.[137][167]

Because more of the sickest, most immature infants are surviving, the incidence of complications in the survivors of RDS remains significant. These include intracranial hemorrhage, patent ductus arteriosus (PDA), pulmonary hemorrhage, sepsis, and bronchopulmonary dysplasia (BPD), as discussed in Part 4 and elsewhere. It is often impossible to determine whether these disorders are the sequelae of RDS, of its treatment, or of the underlying prematurity. In this section the clinical features and evaluation of infants with RDS are discussed, and therapeutic approaches other than assisted ventilation are outlined.

 INCIDENCE

RDS is one of the most common causes of morbidity in preterm neonates, although lack of a precise definition in infants with very low birthweight necessitates cautious interpretation of statistics regarding incidence, mortality, and outcome. The diagnosis can be established pathologically or by biochemical documentation of surfactant deficiency; nonetheless, most series refer only to a combination of clinical and radiographic features. Without biochemical evidence of surfactant deficiency, it is difficult to clinically diagnose RDS in infants with extremely low birthweight. The term respiratory insufficiency of prematurity has been widely used in some centers for infants who need oxygen and ventilator support in the absence of typical radiographic evidence of RDS.

The classic clinical presentation of RDS includes grunting respirations, retractions, nasal flaring, cyanosis, and increased oxygen requirement, together with diagnostic radiographic findings and onset of symptoms shortly after birth. The characteristic picture is modified in many infants with low birthweight as a result of the early administration of exogenous surfactant and immediate assisted ventilation.

RDS occurs throughout the world and has a slight male predominance. The greatest risk factors appear to be young gestational age and low birthweight ( Fig. 42–25 ). Other risk factors include maternal diabetes and perinatal asphyxia. In a report from the NICHD Neonatal Research Network, Fanaroff and coworkers reported that 42% of infants between 501 and 1500 g were noted to have RDS, including 71% between 501 and 750 g, 54% between 751 and 1000 g, 36% between 1001 and 1250 g, and 22% between 1251 and 1500 g.[151]

Click to view full size figure

Figure 42-25 Relationship between gestational age at birth and the incidence of respiratory distress syndrome (RDS). (From Robertson PA et al: Neonatal morbidity according to gestational age and birth weight from five tertiary care centers in the United States, 1983 through 1986. Am J Obstet Gynecol 166:1629, 1992, with permission.)

With the application of molecular biology techniques, the contribution of genetic variations (polymorphisms, mutations) to the pathogenesis of respiratory disorders in newborns is rapidly emerging.[194] In recent years, the characterization of surfactant and its specific proteins has uncovered a series of near-term infants with genetic disorders resulting in surfactant deficiency and lethal respiratory failure. One example is surfactant protein B deficiency, a disorder with autosomal recessive transmission, which appears unresponsive to exogenous surfactant therapy (see Part 4).[155][174] Surfactant protein C deficiency appears to have a more variable presentation, is autosomal dominant, and is associated with interstitial lung disease.

Mutations of the ABCA3 gene appear to be more common and have been described in infants with fatal surfactant deficiency in which other surfactant protein deficiencies were ruled out. Ultrastructural analysis of lung tissue by scanning electron microscopy showed smaller than normal lamellar bodies with densely packed membranes and eccentrically placed inclusion bodies.[183]

PHARMACOLOGIC ACCELERATION OF PULMONARY MATURATION (See also Chapter 10 , and Part 1 of this chapter.)

In the early 1970s, Liggins, while studying the effects of steroids on premature labor in lambs, noticed the lack of RDS and increased survival in preterm animals prenatally exposed to steroids. The effects of various catecholamines as well as aminophylline and thyroid hormone have been studied; however, the most successful method to induce fetal lung maturation is prenatal corticosteroid administration.[170]

If premature delivery of any infant appears probable or necessary, lung maturity can be hastened pharmacologically. Accelerated lung maturation occurs with physiologic stress levels of corticosteroids, via receptor-mediated induction of specific developmentally regulated proteins. Steroids, when administered to the mother at least 24 to 48 hours before delivery, decrease the incidence and severity of RDS. Corticosteroids appear to be most effective before 34 weeks of gestation and when administered at least 24 hours and no longer than 7 days before delivery. Because corticosteroid therapy for less than 24 hours is still associated with significant reductions in neonatal mortality, RDS, and intraventricular hemorrhage (IVH), antenatal steroids should always be considered unless immediate delivery is anticipated.[179]

Less clear are the effects of repeated courses of antenatal corticosteroids on the short- and long-term outcomes of preterm infants. Decreased fetal growth and poorer neurodevelopmental outcomes have been reported in retrospective clinical studies.[140] Therefore, until prospective data are available, caution should be exercised with the widespread use of multicourse therapy.

The physiologic role of thyroid hormones in lung development and surfactant production has been demonstrated in lung cell culture of humans and other mammals. Prenatal administration of thyrotropin-releasing hormone (TRH) (thyroid hormones and thyroid-stimulating hormone do not readily cross the placenta) appears to act synergistically with glucocorticoids in enhancing fetal lung maturation. In clinical trials performed in the United States and New Zealand, the combined use of prenatal steroids and TRH was initially associated with a significant reduction in the incidence of RDS and BPD.[165] However, two large multicenter studies from the United States and Australia failed to demonstrate any significant synergistic effects of combination therapy versus corticosteroids alone.[139][141] Furthermore, long-term follow-up data from these trials showed worrisome results on the neurodevelopmental outcome of patients in the TRH-treated group.[148] Therefore, the routine use of TRH for acceleration of lung maturation has not been widely embraced and cannot be recommended (see Part 1).

Antenatal corticosteroids appear to reduce the incidence of IVH in preterm infants.[168][179] This beneficial effect does not correlate directly with improved pulmonary morbidity and may be secondary to stabilization of cerebral blood flow or a steroid-induced maturation of vascular integrity in the germinal matrix, or both. Concern about the possibility of increased infection in mother or infant appears to be unfounded. Indeed, even when corticosteroids are administered to women with prolonged rupture of membranes, there is no evidence of increased risk of infection, and the neuroprotective effects of corticosteroids are still evident. Maternal steroids may induce an increase in total leukocyte and immature neutrophil counts in the infant, which should be considered if neonatal sepsis is suspected.[142]

There is proven benefit from the combined use of prenatal corticosteroids and postnatal surfactant therapy in preterm infants (see also the discussion of surfactant therapy later in this section and Part 1). Their effects appear to be additive in improving lung function. Antenatal steroids induce structural maturation of the lung, as evidenced by physiologic and morphometric techniques, that is not secondary to increases in alveolar surfactant pool sizes.[162] These structural changes translate into improved physiologic properties of the lung such as increased lung volume, increased lung compliance, and increased response to exogenous surfactant treatment.

A controlled trial in Finland compared antenatal dexamethasone with placebo therapy in a group of surfactant-treated preterm infants.[163] Use of antenatal steroids when postnatal surfactant therapy was administered reduced pulmonary morbidity and the incidence of IVH and periventricular leukomalacia, although reduction of periventricular leukomalacia remains unproved. These and other available data confirm the powerful benefits of such combination therapy.

 PATHOPHYSIOLOGY

The lungs of infants who succumb from RDS have a characteristic uniformly ruddy and airless appearance, macroscopically resembling hepatic tissue. On microscopic examination, the striking feature is diffuse atelectasis such that only a few widely dilated alveoli are readily distinguishable ( Fig. 42–26 ). An eosinophilic membrane lines the visible airspaces that usually constitute terminal bronchioles and alveolar ducts. This characteristic membrane (from which the term “hyaline membrane disease” is derived) consists of a fibrinous matrix of materials derived from the blood and contains cellular debris derived from injured epithelium. The recovery phase is characterized by regeneration of alveolar cells, including the type II cells, with a resultant increase in surfactant activity.

Click to view full size figure

Figure 42-26 Histologic appearance of the lungs in an infant with respiratory distress syndrome. Note the marked atelectasis and so-called hyaline membranes lining the dilated alveolar ducts.

The development of RDS begins with impaired or delayed surfactant synthesis and secretion followed by a series of events that may progressively increase the severity of the disease for several days ( Fig. 42–27 ). Surfactant synthesis is a dynamic process that depends on factors such as pH, temperature, and perfusion and may be compromised by cold stress, hypovolemia, hypoxemia, and acidosis. Other unfavorable factors, such as exposure to high inspired oxygen concentration and the effects of barotrauma and volutrauma from assisted ventilation, can trigger the release of proinflammatory cytokines and chemokines and further damage the alveolar epithelial lining, resulting in reduced surfactant synthesis and function. The leakage of proteins such as fibrin in the intra-alveolar space further aggravates surfactant deficiency by promoting surfactant inactivation. Deficiency of surfactant and the accompanying decrease in lung compliance lead to alveolar hypoventilation and ventilation-perfusion ( [image] / [image] ) imbalance.

Click to view full size figure

Figure 42-27 Schematic representation of the complex series of acute and chronic events that lead to neonatal respiratory distress syndrome and the accompanying lung injury secondary to therapeutic intervention in these infants.

Severe hypoxemia and systemic hypoperfusion result in decreased oxygen delivery with subsequent lactic acidosis secondary to anaerobic metabolism. Hypoxemia and acidosis also result in pulmonary hypoperfusion secondary to pulmonary vasoconstriction, and the result is a further aggravation of hypoxemia due to right-to-left shunting at the level of the ductus arteriosus and foramen ovale and within the lung itself.

The relative roles of surfactant deficiency and pulmonary hypoperfusion in the overall clinical picture of RDS vary somewhat with each patient. The natural history of RDS is now almost invariably altered by a combination of exogenous surfactant therapy and assisted ventilation.

 CLINICAL FEATURES

Infants with RDS characteristically present immediately after delivery or within several hours of birth with a combination of tachypnea, nasal flaring, subcostal and intercostal retractions, cyanosis, and an expiratory grunt. Respiratory rate is usually regular and increased well above the normal range of 30 to 60 breaths per minute. These patients usually show progression of symptoms and require supplemental oxygen. The presence of apneic episodes at this early stage is an ominous sign that could reflect thermal instability or sepsis but more often is a sign of hypoxemia and respiratory failure.

Retractions are prominent and are the result of the compliant rib cage collapse on inspiration, as the infant generates high intrathoracic pressures to expand the poorly compliant lungs. The typical expiratory grunt is an early feature of the clinical course and may subsequently disappear. It is believed to result from partial closure of the glottis during expiration and in this way acts as a means of trapping alveolar air and maintaining functional residual capacity (FRC) (see Part 2). Although these signs are characteristic for neonatal RDS, they can result from a wide variety of nonpulmonary causes, such as hypothermia, hypoglycemia, anemia, or polycythemia (see Part 5), and, furthermore, such nonpulmonary conditions can complicate the clinical course of RDS.

Additional clinical features include pallor resulting from anemia or peripheral vasoconstriction. Cardiovascular instability is common, and blood pressure must be closely monitored in infants with RDS (see Appendix B). Relief of metabolic and respiratory acidosis by therapeutic bicarbonate and assisted ventilation could cause a fall in blood pressure for which treatment with fluid expansion or vasopressor support, or both, may be required.

Cyanosis, which may be masked by pallor, is a consequence of right-to-left shunting in RDS and is typically relieved by administering a higher concentration of oxygen and ventilatory support. Acrocyanosis of the hands and feet is a common finding in normal infants and should not be confused with central cyanosis, which always must be investigated and treated. Peripheral edema, often present in RDS, is of no particular prognostic significance unless it is associated with hydrops fetalis (see Chapter 21 ).

During auscultation of the chest, breath sounds are widely transmitted and cannot be relied on to reflect pathologic conditions. Unilaterally decreased breath sounds (with mediastinal shift to the opposite side) or bilaterally decreased air entry could indicate pneumothorax, and immediate transillumination must be performed (see Part 5). Chest radiograph is also needed to confirm endotracheal tube placement if air entry is diminished on the left side (see Part 4). The murmur of a PDA is most often audible during the recovery phase of RDS, when pulmonary vascular resistance has fallen below systemic levels and there is left-to-right shunting (see Part 4). Distant, muffled heart sounds should alert one to the possibility of pneumopericardium, which rarely requires urgent evacuation (see Part 5). Percussion of the chest is of no diagnostic value in preterm infants.

A constant feature of RDS is the early onset of clinical signs of the disease. Most infants present with signs and symptoms either in the delivery room or within the first 6 hours after birth. Inadequate observation can lead to the impression of a symptom-free period of several hours. The uncomplicated clinical course is characterized by a progressive worsening of symptoms with a peak severity by days 2 to 3 and onset of recovery by 72 hours. Surfactant therapy often greatly shortens this course. When the disease process is severe enough to require assisted ventilation or is complicated by the development of air leaks, significant shunting through a PDA, or early signs of BPD, recovery can be delayed for days, weeks, or months (see Fig. 42–27 ). In the most affected patients, the transition from the recovery phase of RDS to BPD is clinically imperceptible.

 RADIOGRAPHIC FINDINGS (See also Chapter 35 .)

The diagnosis of RDS is based on a combination of the previously described clinical features, evidence of prematurity, exclusion of other causes of respiratory distress (see Part 5), and characteristic radiographic appearance. The typical radiographic features consist of a diffuse reticulogranular pattern, giving the classic ground-glass appearance, in both lung fields with super-imposed air bronchograms ( Fig. 42–28 ). Although the radiologic appearance of RDS is typically symmetric and homogeneous, asymmetry has also been described.

Click to view full size figure

Figure 42-28 Typical radiographic appearance of respiratory distress syndrome with reticulogranular infiltrate and air bronchograms.

The reticulogranular pattern is primarily caused by alveolar atelectasis, although there may be some component of pulmonary edema. The prominent air broncho-grams represent aerated bronchioles superimposed on a background of nonaerated alveoli. An area of localized air bronchograms may be normal in the left lower lobe overlying the cardiac silhouette, but in RDS they are widely distributed, particularly in the upper lobes. In the most severe cases a complete white-out of the lungs can be observed, with total loss of heart borders. Heart size is typically normal or slightly increased. Cardiomegaly may be prominent as a consequence of birth asphyxia in infants of diabetic mothers, or because of the development of congestive cardiac failure from a PDA. After the administration of exogenous surfactant therapy the chest radiograph usually shows improved aeration of the lungs bilaterally; however, asymmetric clearing of the lungs may occur.

The radiographic appearance of RDS, typical or atypical, cannot be reliably differentiated from that of neonatal pneumonia, which is most commonly caused by group B streptococci. This problem has been the major reason for the widespread use of antibiotics in the initial management of infants with RDS. The increased use of various means of ventilatory support and the enhanced survival of infants with more severe pulmonary disease have resulted in the more frequent radiographic recognition of complications such as pulmonary air leaks (see Part 4) and BPD (see Part 7) in the sickest infants. Infants with RDS reportedly have a larger thymic silhouette than infants of comparable size without RDS. This supports the theory that patients with RDS have had reduced exposure to endogenous corticosteroids during fetal life.

Echocardiographic evaluation of selected infants with RDS may be of value in the diagnosis of a PDA, to quantitate elevations in pulmonary artery pressure (see Part 5 and Chapter 43 ), to assess cardiac function, and to exclude congenital heart disease (e.g., obstructed total anomalous pulmonary venous return).

 TREATMENT

Therapy for RDS includes careful application of general supportive measures supplemented by surfactant therapy and specific means of controlling and assisting ventilation. Close and detailed supervision of small infants requires a dedicated, trained staff experienced and interested in problems specific to the newborn and skillful in the unique technical procedures involved, such as assessment of neonatal blood gases.

 Assessment of Blood Gas Status (See also Part 2.)

The ability to accurately monitor and interpret the blood gas status of infants is essential in all cases of neonatal respiratory disease. In its most basic form this involves intermittent arterial sampling, usually via an indwelling umbilical arterial catheter or, less commonly, a peripheral (e.g., radial) arterial line. Infants with acute respiratory distress requiring a significantly increased inspired oxygen concentration or assisted ventilation should have blood gases sampled every 4 hours or more often as their clinical condition dictates.

In infants with RDS, partial pressure of arterial oxygen (Pao2) is customarily maintained between 50 and 80 mm Hg, Paco2 in the 40 to 55 mm Hg range, and pH at least 7.25. Analysis of continuous in-line arterial blood gases and electrolytes has been introduced in neonatal intensive care units (NICUs). This promising technology offers advantages over intermittent sampling: less handling of the critically ill patient and continuous evaluation of therapeutic maneuvers.[144][193] In conjunction with continuous noninvasive monitoring of oxygen saturation, it is possible to rapidly identify clinical deterioration, expedite weaning, and minimize morbidity from oxygen toxicity (see Parts 4 and 7). Moreover, the need for blood sampling is substantially decreased, which can decrease the incidence of iatrogenic anemia and the need for blood transfusions (see Chapter 30 ).

One should bear in mind that a normal arterial oxygen tension or saturation does not ensure adequate tissue oxygen delivery, because oxygen delivery is dependent on cardiac output and oxygen content of the blood. Hence, blood gas interpretation should always be correlated with a thorough clinical assessment. The practical aspects of oxygen administration are discussed in Chapter 25 , Part 3.

 ARTERIAL SAMPLING

Umbilical catheterization should be performed by an experienced operator and under strict surgical aseptic technique. Once the umbilical arteries have been identified by their anatomic characteristics, one of the vessels is dilated with the use of an iris forceps. The catheter is then gently advanced to a predetermined length that will place its tip at a high (T6-T8) or at a low (L3-L4) position. Several methods have been developed to estimate the length of catheter to be inserted to achieve proper placement; however, radiologic confirmation of catheter position is still imperative.

Although umbilical artery catheters still form the basic means of arterial sampling in infants with RDS, the list of catheter-related complications is formidable. The most common visible problem from an umbilical or radial line is blanching or cyanosis of part or all of a distal extremity or the buttock area, resulting either from vasospasm or a thrombotic or embolic incident. This complication may be reduced in the case of an umbilical catheter by high placement, with the catheter tip at the level of T7 or T8 as opposed to lower placement at L3 or L4 just above the aortic bifurcation.[190] The Allen test should be performed prior to the insertion of a radial artery line to establish the presence of adequate collateral circulation to the fingers.

Tyson and associates observed thromboatheromatous complications resulting from umbilical artery catheters in 33 of 56 neonates at autopsy.[189] Hypertension can result if a renal artery is involved, although aortic thrombosis with renovascular hypertension appears to have a favorable outcome.[145] A rare complication of indwelling arterial umbilical catheters is aneurysmal dilation with dissection of the abdominal aorta, which can be diagnosed by careful ultrasound examination. Passage of a catheter beyond the origin of the superior mesenteric artery might increase the risk of necrotizing enterocolitis. Retrograde blood flow into the proximal aorta can occur during flushing of radial and umbilical artery lines and result in transient blood pressure elevation; therefore, routine flushing should be performed with a small volume over a period of several seconds.

Small amounts of heparin added to the continuous infusion appear to reduce the risk of arterial thrombi. Use of siliconized catheters is associated with decreased thrombogenicity. Catheter-associated thrombosis may be further reduced by limiting the number of days these catheters remain in situ.[147] All these complications illustrate the importance of applying rigid criteria for the insertion and removal of indwelling arterial catheters and the need for less hazardous methods of monitoring blood gases.

 NONINVASIVE MONITORING: PULSE OXIMETRY

Pulse oximetry is a well-established technique for indirectly determining oxygenation in a noninvasive and continuous manner. For infants with mild respiratory distress, pulse oximetry is extremely valuable and could make an umbilical arterial catheter unnecessary, provided intermittent assessments of pH and Pco2 are made. Generally, this is not the case in infants with moderate or severe respiratory difficulty in whom noninvasive measurement remains an important adjunct rather than a substitute for arterial blood gas sampling.

Continuous noninvasive measurement of arterial hemoglobin oxygen saturation (pulse oximetry) has gained widespread acceptance. Pulse oximetry typically employs a microprocessor-based pulse oximeter consisting of a light-emitting probe attached to a distal extremity of the infant. Oxygen saturation is computed from the light absorption characteristics of the pulsatile flow (containing both oxygenated and nonoxygenated hemoglobin) as it passes beneath the probe. The monitor readings closely correlate with saturation measurements obtained from arterial samples. (See also Chapter 30 .)

The major disadvantage of pulse oximetry is that changes in saturation are small on the flat portion of the hemoglobin dissociation curve at Pao2 values greater than about 60 mm Hg (depending on the fetal hemoglobin content and other factors affecting position of the hemoglobin dissociation curve). This is not a substantial problem in infants with BPD when oxygen saturation is generally maintained in the low to mid 90s (see Part 7), and these infants are unlikely to be at risk for hyperoxemia.

Pulse oximeters are technically easy to use, do not require calibration or heating of the skin, and provide immediate data on arterial oxygenation. Unfortunately, this ease of use can allow misinterpretation of potentially erroneous measurements.[178] Placement must not be associated with excess pressure, and peripheral perfusion must be adequate, although pulse oximeters are less dependent on peripheral perfusion than the previously widely used transcutaneous Pao2 probes.

Pulse oximeters are quite sensitive to sudden changes in background signal such as those due to body movements. It is therefore important to ensure that the pulsatile waveforms, from which oxygen saturation is derived, are not distorted. This is typically done by comparing pulse rate from the oximeter with heart rate obtained from a cardiorespiratory monitor; these values should be identical. A new electronic signal-processing technique and sensor design, called signal extraction technology, has significantly improved the accuracy and reliability of pulse oximetry measurements.

A major effect of pulse oximetry has been the ability to rapidly optimize respiratory care and drastically reduce the time required to determine optimum inspired oxygen concentrations, levels of CPAP, and respirator settings. Other benefits include the ability to assess responses to all procedures, including surfactant instillation, as well as excessive handling. Complications such as pneumothorax, endotracheal tube dislodgement, disconnection from oxygen supply, or respirator malfunction will be rapidly recognized so that immediate corrective treatment can be initiated.

Episodes of hypoxemia or desaturation can occur spontaneously or accompany feeds and have complex etiologies, as discussed in Part 5. Noninvasive monitoring of oxygenation allows such episodes to be identified and their relationship to apnea and bradycardia recorded.

 Surfactant Therapy (See also Part 1.)

The discovery that surfactant deficiency was key in the pathophysiology of RDS led several investigators to administer artificial aerosolized phospholipids to infants with RDS. In these early studies, only limited therapeutic success was encountered. In contrast, animal models in which natural surfactant compounds were used yielded more promising results.

Because intact lung preparations were not available in Japan, Fujiwara and coworkers[152] developed a mixture of both natural and synthetic surface-active lipids for use in humans. Such a mixture might also afford alveolar stability with less potential risk for a reaction to foreign protein than would be the case with exclusively natural surfactant. When administered to an initial group of 10 preterm infants with severe RDS who were not improving despite artificial ventilation, a single 10-mL dose of surfactant instilled into the endotracheal tube resulted in a dramatic decrease in inspired oxygen and ventilator pressures. None of the infants in this uncontrolled series subsequently succumbed from RDS. Recovery, however, was complicated by clinical evidence of a PDA in nine of the infants, possibly the result of a prompt fall in pulmonary vascular resistance with the resultant left-to-right shunting after surfactant therapy.

Other forms of largely natural surfactant subsequently gave impressive results in preterm infants with RDS. Hallman and colleagues employed pooled human surfactant obtained from term amniotic fluid in a controlled trial of infants of less than 30 weeks’ gestation and demonstrated improved oxygenation and decreased mean airway pressure.[154] This preparation is clearly impractical for clinical use. Meanwhile, randomized, controlled clinical trials employed surfactant obtained from the alveolar lavage of calf lungs, currently marketed as Infasurf. In each case a volume of approximately 3 mL of a surfactant preparation that was predominantly phospholipid (80% phosphatidylcholine with only 1% protein) was instilled into the infant’s trachea with clear benefit.[150]

There followed a series of collaborative multicenter trials in which purely synthetic and mixed natural-synthetic preparations were primarily employed. Synthetic-only studies used protein-free synthetic phospholipid products, such as Exosurf, which contain alcohol to act as a spreading agent for dipalmitoyl phosphatidylcholine at the air-fluid-alveolar interface.[177] The mixed-surfactant investigations employed the Fujiwara preparation, a protein-containing extract of minced calf lung supplemented with dipalmitoyl phosphatidylcholine, tripalmitin, and palmitic acid and marketed as Survanta. Several natural formulations obtained from bovine and porcine lungs by different methods are now clinically available. A multitude of studies have now employed various combinations of prevention (delivery room administration) and rescue (administration for established RDS) protocols in North America, Europe, and Japan.[150][164]

Direct comparison between synthetic and natural preparations has revealed a more rapid physiologic response after natural (protein-containing) preparations as manifested by the ability to lower inspired oxygen and ventilator pressures.[156][158][186] Furthermore, there is a statistically significant decrease in mortality and air leaks (pneumothorax) with the natural products. The newer generation of novel synthetic surfactants augmented with peptides that mimic surfactant protein B are superior to previous synthetic preparations.[164a]

Comparison of natural surfactants has shown modest differences in oxygenation during the first few hours after treatment, without a significant effect on morbidity or mortality. Despite differences in their chemical composition and manufacturing methods, currently FDA-approved formulations in the United States demonstrate comparable clinical efficacy.

All regimens of surfactant therapy appear to decrease the incidence of air leaks and improve oxygenation of ventilated preterm infants. More strikingly, mortality from RDS, and even overall mortality of ventilated preterm infants, is significantly reduced, especially when multidose surfactant therapy is used for these infants.[169] Early selective surfactant administration (within 2 hours after birth) given to infants with RDS requiring assisted ventilation leads to decreased risk of pneumothorax and pulmonary interstitial emphysema and a decreased risk of neonatal mortality and chronic lung disease compared to delaying treatment until RDS is well established. Furthermore, this strategy does seem to reduce the need for subsequent retreatment and the requirement for supplemental oxygen and mechanical ventilation.[164][176]

Meta-analysis of trials using a prophylactic approach has shown a decrease in mortality, decreased risk of pneumothorax, and a decreased risk of pulmonary interstitial emphysema in infants younger than 30 weeks’ gestation. In this population the risk of the combined outcome of BPD or death was also reduced.[185] However, it is unclear whether a preventive dose administered endotracheally in the delivery room (prophylactic) has any advantage over treatment given after the patient has been resuscitated and stabilized (early treatment).[157] Such preventive therapy is obviously only relevant for very immature infants who are most likely to develop significant lung disease.

Prophylactic therapy could result in lower Apgar scores, depending on the exact time of administration, and it is likely to be associated with more administration errors related to suboptimal endotracheal tube placement. Moreover, this approach could result in unnecessary treatment of many babies, depending on the gestational age below which preventive therapy is being considered.

In contrast with the impressive improvement in mortality, the incidence of BPD, IVH, sepsis, and symptomatic PDA appears unaltered in most studies.[161] Of particular interest is the failure of surfactant therapy to significantly reduce the incidence of BPD. Although individual studies have shown a decreased incidence of BPD, these results have not been substantiated by meta-analysis of large randomized trials. This could be a consequence of the enhanced survival caused by surfactant administration to infants who are very preterm. Furthermore, many infants who are preterm develop BPD without antecedent RDS.

When the effect of exogenous surfactant therapy or incidence of BPD is evaluated for infants of different birthweights (and gestational ages), a clear pattern does emerge. The incidence of BPD is significantly reduced in survivors of RDS who have a birthweight of at least 1250 g and receive either Survanta or Exosurf. Presumably, BPD is more likely to be a direct consequence of barotrauma or volutrauma in the preterm survivors of neonatal intensive care who have a more advanced gestational age. Diverse factors such as impaired respiratory drive, nutritional compromise, intercurrent infection, and congestive heart failure are less of a problem than in the smallest survivors of assisted ventilation (see parts 4 and 7 of this chapter).

Preliminary data have suggested slightly higher pulmonary hemorrhage rates in association with surfactant therapy (see Part 5 of this chapter). However, these findings have not been consistent throughout the literature, and controversy still exists. Pulmonary hemorrhage has been reported in up to 6% of preterm infants treated with exogenous surfactant and typically occurs in the first 72 hours of life. Generally, an acute deterioration in oxygenation and ventilation accompanied by variable degrees of cardiovascular compromise constitute the typical clinical findings.

One of the major hurdles encountered in defining the magnitude of the problem has been the lack of precise diagnostic criteria. In surfactant-treated infants, there tends to be extensive intra-alveolar hemorrhage, in contrast with pulmonary hemorrhage in infants not exposed to surfactant therapy, in whom hemorrhages occur as interstitial hemorrhage and localized hematomas. The improvement in lung compliance after surfactant therapy probably promotes an increase in left-to-right shunt through the PDA. The increase in pulmonary blood flow results in pulmonary congestion and elevated capillary pressure. Stress failure of alveolar capillaries and their supporting epithelial tissues leads to intra-alveolar hemorrhagic pulmonary edema.

Garland and colleagues reported a significant relationship between pulmonary hemorrhage and a clinically detectable PDA in surfactant-treated infants, after adjusting for confounding factors such as disease severity.[153] Although the role of PDA in the pathogenesis of pulmonary hemorrhage has not been conclusively demonstrated, data do not completely rule out PDA as a contributing factor. In the large randomized, controlled trial of prophylactic indomethacin for prevention of IVH, despite a significant reduction in PDA in the treated group, the incidence of pulmonary hemorrhage did not change ( Box 42–3 ).[180] A follow-up study of infants who developed pulmonary hemorrhage after surfactant administration showed no difference in the incidence of BPD, necrotizing enterocolitis, or intracranial hemorrhage. Furthermore, the neurodevelopmental outcome assessed by the Bayley Mental Developmental Index at 20 months of age was also comparable.[188]

Box 42-3

Surfactant Therapy for Respiratory Distress Syndrome

Resolved
Improved mortality from respiratory distress syndrome (RDS)
Greatest benefit when antenatal corticosteroids are also employed
Exogenous surfactant does not inhibit endogenous surfactant synthesis
Re-treatment may be required in severe RDS
Major component for lowering surface tension: phosphatidylcholine
Endotracheal intubation required for administration of fluid suspension
Improvement in oxygenation, functional residual capacity, and lung compliance
Protein-containing preparations show a faster therapeutic response
Decrease in incidence of air leaks
Prophylactic or early use beneficial in infants with extremely low birthweight (<29 weeks’ gestation)

Unresolved
Role of surfactant in etiology and treatment of pulmonary hemorrhage
Optimal ventilatory strategy to maximize surfactant response
Efficacy of surfactant therapy ➙ early extubation ➙ nasal continuous positive airway pressure strategy
Effect on incidence and severity of bronchopulmonary dysplasia
Role of surfactant proteins as modulator of the immune system and inflammatory response
Role for recombinant surfactant protein-based preparations

An endotracheal tube is essential for surfactant therapy. Current guidelines call for surfactant administration in divided doses through a side-hole adapter connected to the endotracheal tube. The dramatic improvement in oxygenation is not accompanied by an immediate improvement in Paco2 if ventilator settings remain unchanged more than 30 minutes after surfactant therapy. These data strongly suggest that enhanced matching of ventilation and perfusion is the primary mechanism whereby surfactant dramatically improves Pao2 in preterm infants with RDS. Consistent with the failure of Paco2 to improve rapidly are observations that lung compliance does not improve rapidly after surfactant therapy.

Dramatic improvement in oxygenation after surfactant therapy does correlate with an increase in lung volume and resultant stabilization of FRC (see Part 2). This improvement occurs despite the failure of lung compliance to increase rapidly and suggests that surfactant therapy might induce regional overdistention of alveoli. However, if lung compliance is measured on spontaneous rather than ventilator breaths, or if ventilator pressures are promptly lowered in response to the increase in Pao2 induced by surfactant therapy, then an increase in compliance in response to surfactant can be seen.[149]

Some infants do not exhibit the anticipated favorable response to surfactant therapy. Some poor responders appear to develop systemic hypotension during surfactant therapy, and this may enhance right-to-left shunting and prevent oxygenation from improving. The need for a high oxygen concentration and ventilatory pressures during the early stages of RDS has been identified as a risk factor for an inadequate response. Inactivation of endogenous and exogenous surfactants can result from the formation of reactive oxygen species in preterm infants with poorly developed antioxidant defenses (i.e., superoxide dismutase, catalase, and reduced glutathione). Whether the lack of response is secondary to the initial severity of the disease or to the damage induced by short periods of aggressive ventilation prior to surfactant replacement is not clear. Animal studies have shown that even a few large tidal volume breaths are associated with a decreased response to surfactant treatment. When protein-rich pulmonary edema fluid is a prominent component of RDS, it will probably inhibit or decrease the surfactant’s ability to lower surface tension.[160]

Despite their efficacy, the currently available surfactant preparations are not ideal and will require further refinement. These surfactants are susceptible to inhibition, have variable concentration of proteins, and lack surfactant proteins A and D. Since the genes that code for certain surfactant proteins (SPs) have been characterized, recombinant DNA technology has made production of modified human SPs possible.[192] In combination with synthetic phospholipids, this will make a protein-containing artificial surfactant widely available.

Clinical trials evaluating synthetic SP–B- and recombinant SP–C-based surfactants in neonates and adults are currently underway. SP-A and SP-D, while not essential for surface-lowering activity, could play a significant role in the lung’s innate immune response and modulation of inflammation. It is not yet known whether the use of purified SP-A or recombinant SP-D has a therapeutic role in neonatal lung disease.

No adverse immunologic consequences of foreign tissue protein administration have yet been reported in the recipients of natural surfactant therapy. Data from large numbers of infants in the United States and Europe indicate no adverse effects on physical growth, respiratory symptoms, or neurodevelopmental outcome. In a systematic review of randomized, controlled trials, surfactant treatment was associated with a reduction in the combined outcomes of death or severe disability at 1 year of age.[184] Furthermore, this improvement in mortality and morbidity induced by surfactant therapy is accompanied by significant cost savings.[182]

The combination of a new generation of surfactants along with a gentler ventilatory approach could hold the key to optimal pulmonary outcomes in the future.[187] With increased knowledge of the role of SPs and surfactant inactivation in the pathogenesis of different clinical entities, it is likely that different treatment strategies will be necessary to better target pathogenic mechanisms involved in different diseases.

 General Measures

THERMOREGULATION

Infants with respiratory difficulty require an optimal thermal environment to minimize oxygen consumption and oxygen requirements (see Chapter 29 ). Infants who are hypoxic lose the ability to increase metabolic rate when they are cold stressed, and a fall in body temperature may be noted. Thus, meticulous attention must be paid to the temperature and humidity of the infant’s environment and inspired air so that the appropriate neutral thermal environment can be maintained.

 FLUID, ELECTROLYTES, AND NUTRITION (See also Chapters 33 and 34 .)

The importance of nutritional support for these infants cannot be overemphasized. The ability to supply an adequate caloric intake to the critically ill infant receiving respiratory assistance is facilitated by intravenous glucose, amino acid, and lipid solutions. Premature infants receiving as little as 60 cal/kg per day, with 10% of the calories provided as protein, could remain in positive nitrogen balance. It is now common practice to start administration of an amino acid-glucose solution by the first day of life, especially for infants weighing less than 1000 g and receiving mechanical ventilation. Small-volume gavage feedings of breast milk or formula are offered when respiratory status has stabilized.

Fluid balance must be closely watched because overenthusiastic attention to calories can cause fluid overload, PDA, and congestive heart failure. Maintenance fluid requirements usually begin at 60 to 80 mL/kg per day as a 10% dextrose solution and increase gradually to 120 mL/kg per day by the fifth day of life. However, these fluid requirements are greatly modified by many additional factors, particularly the high insensible water loss experienced by many infants with very low birthweight under radiant warmers or phototherapy and the limited concentrating ability of immature kidneys (see Chapter 34 ).

In a prospective study using sequential analysis, Bell and associates showed that the risk of a PDA with congestive heart failure was greater in infants receiving a high-volume regimen (169 ± 20 mL/kg per day) than in those on a low-volume regimen (122 ± 14 mL/kg per day) designed to meet average estimated water requirements. In the high-volume group, 35 (41%) of 85 developed murmurs consistent with a PDA, and 11 of these were associated with congestive heart failure. In contrast, only 9 (11%) of the 85 infants in the low-volume group had a PDA murmur, and 2 developed congestive heart failure. More cases of necrotizing enterocolitis also were observed in the high-volume group.[143] These, together with other data, indicate that limitation of fluid intake could possibly reduce the risk of PDA, necrotizing enterocolitis, and even BPD, although routine or prophylactic diuretic therapy cannot be recommended. Fluid therapy in infants with RDS is thus a critical aspect of care.

In infants with extremely low birthweight, especially during the first few days of life, free water depletion due to high insensible water losses could lead to hypernatremic dehydration. Later, usually after the first week of life, the renal inability to conserve salt, a low sodium intake, overzealous use of diuretics, or the osmotic diuresis associated with hyperglycemia can precipitate hyponatremia, particularly in infants weighing less than 1000 g. Maintenance of sodium balance usually is achieved by administering 2 to 4 mEq/kg per day of sodium, commencing at 48 to 72 hours, and closely monitoring serum sodium levels. Potassium balance is accomplished by adding 1 to 2 mEq/kg per day to the intravenous infusion from the second day of life, provided that normal renal function and diuresis are present. In the more immature infant, nonoliguric hyperkalemia might be present secondary to a shift of intracellular potassium to the extracellular space due to an immature Na+,K+-ATPase pump. Thus, serum electrolytes should be monitored sequentially to determine proper adjustments of fluid therapy.

 ACID-BASE THERAPY

The need to correct acid-base disturbances should be determined by evaluation of pH, Pco2, bicarbonate, and changes in buffer base (see Chapter 34 ). Metabolic acidosis is most often encountered when the infant was depressed at birth and required resuscitation. (See Chapter 25 for emergency treatment of acidosis associated with asphyxia in the delivery room.) A subsequent metabolic acidosis out of proportion to the degree of respiratory distress might signify hypoperfusion, sepsis, or an IVH. Metabolic acidosis occurring at any time typically improves with sodium bicarbonate administration, provided that there are no signs of respiratory failure that might hinder elimination of carbon dioxide. A thorough evaluation of the patient is mandatory to ascertain the primary etiology of the metabolic acidosis.

Development of respiratory acidosis requires assisted ventilation (see Part 4). Administration of sodium bicarbonate to infants with respiratory acidosis is not indicated and could further increase the Pco2. Acidosis, respiratory or metabolic, especially when coupled with hypoxia, can cause pulmonary arterial vasoconstriction and ventilation-perfusion abnormalities, decreased cardiac output, or both. For infants in respiratory acidosis, alkali therapy should be withheld until some form of assisted ventilation has been initiated. If this fails to improve oxygenation and raise the pH, sodium bicarbonate may be administered while continuing with assisted ventilation and always attempting to determine the cause of the acidosis.

 CARDIOVASCULAR MANAGEMENT

Comprehensive management of patients with RDS includes a close evaluation and monitoring of the cardio-vascular system. An in-depth understanding of the physical and physiologic interactions between the cardio-vascular and pulmonary systems in the mechanically ventilated patient is paramount. For example, after surfactant administration, with the improvement in the mechanical properties of the lungs, an unrecognized overdistention of the lungs by excessive mechanical ventilation support can decrease systemic venous return to the heart that results in a decrease in cardiac output. Radiographically, a typical squeezed-heart silhouette and flattened diaphragm are found. A thorough clinical evaluation should include sequential assessment of vital signs, peripheral pulses, capillary refill, and urine output as surrogate markers of adequate cardiac output.

Myocardial dysfunction secondary to birth asphyxia may be present and could lead to decreased peripheral perfusion with lactic acidemia and metabolic acidosis. Systemic hypotension is common in the early stages of RDS; thus, continuous monitoring of systemic blood pressure by means of an indwelling arterial catheter is of utmost importance in the moderately to severely ill infant. Noninvasive intermittent monitoring of systemic blood pressure should be reserved for the mildly affected neonate. Judicious use of crystalloids for intravascular expansion and vasopressor support are often indicated. In patients with persistent hypotension not responsive to fluid therapy or catecholamines, serum cortisol levels should be measured and treatment with stress doses of hydrocortisone should be considered.

Failure of the ductus arteriosus to close is a common complication in infants with RDS and has been linked to the development of necrotizing enterocolitis and BPD. Clinically, the presence of a PDA is heralded by a widened pulse pressure, an active precordium, and bounding peripheral pulses. A heart murmur on the left subclavicular area and the back is often present. On the chest radiograph, cardiomegaly might signal the presence of a hemodynamically significant PDA with congestive heart failure. With clinical suspicion, a confirmatory echocardiogram is usually obtained before proceeding with the pharmacologic closure of the ductus with a prostaglandin synthesis inhibitor such as indomethacin or ibuprofen[191] (see Part 4 and Chapter 43 ). Fluid restriction, vasopressors, and a loop diuretic (e.g., furosemide) may be indicated for the medical management of a hemodynamically significant PDA with congestive heart failure.

An alternative approach to the treatment of PDA in the infant with extremely low birthweight who has RDS is prophylactic administration of indomethacin. Clinical and laboratory data suggest that indomethacin is much more likely to promote permanent closure when administered during the first day of life.[173] A meta-analysis of studies using this approach has shown a higher rate of permanent ductus arteriosus closure and a decreased need for surgical ligation.[146] These findings have been further substantiated by a large randomized, controlled trial in which the use of prophylactic indomethacin to prevent IVH was associated with a significant reduction in the need for surgery.[180] However, the rate of reopening in more immature infants still remains unacceptably high. If medical treatment fails, prompt surgical ligation should be considered to prevent the detrimental hemodynamic effects of a large PDA, which can contribute to the pathogenesis of CLD and necrotizing enterocolitis.

 ANTIBIOTICS (See also Parts 4 and 5.)

Neonatal pneumonia (most commonly caused by group B streptococci) can mimic RDS both clinically and radiographically and can thus be indistinguishable from it. Such infection usually is acquired around the time of delivery either through ascending infection or passage through a colonized genital tract. The potentially fulminant course of neonatal pneumonia, especially in preterm infants, and the difficulty in distinguishing it from RDS have led to the recommendation that all infants with significant respiratory distress receive antibiotics after appropriate cultures.

Prenatal features suggestive of neonatal infection include maternal fever, prolonged rupture of membranes, and clinical evidence of chorioamnionitis. The suspicion for bacterial infection is raised by a history of maternal genital colonization with group B streptococcus, especially in an inadequately treated mother. In the newborn, persistent hypotension, metabolic acidosis, early onset of apnea, neutropenia, and neutrophilia accompanied by an increase in immature cells (left shift) are clinical findings suggestive of systemic infection (see Chapter 37 ). Nonetheless, the absence of these features does not exclude the diagnosis of pneumonia. A penicillin combined with an aminoglycoside is the antibiotic regimen of choice and should be discontinued after 48 hours if cultures are negative.

 BLOOD TRANSFUSION (See also Chapter 44 .)

In the acutely ill newborn with RDS, mild anemia, which is usually well tolerated by asymptomatic preterm infants, can significantly decrease oxygen content of blood and oxygen delivery to tissue. During the first few days of life, anemia is usually the result of excessive blood extraction for laboratory determinations. In-line blood gas and chemistry analyzers and microsampling techniques have significantly decreased the volume of blood required for testing. This decrease should translate into a decrease in blood loss and transfusion requirements.

It is customary to maintain a venous hematocrit of at least 35% to 40% during the acute phase of RDS to support an adequate oxygen-carrying capacity. However, the potential risks of blood replacement should be carefully considered. Overzealous use of blood replacement could lead to iron-overload syndrome.

Despite significant advances in donor blood testing and processing, some infectious agents such as cytomegalovirus have been transmitted. In an attempt to decrease the number of blood transfusions and donor exposure per patient, a more conservative approach has been adopted. Unfortunately, traditional criteria of symptomatic anemia are difficult to identify in infants with RDS and are not helpful in deciding the need for blood transfusions (see Chapter 44 , Part 2).

Delayed cord clamping, with the preterm infant held in a position facilitating placental transfusion, might enhance gas exchange by providing a higher initial packed red blood cell volume.[159][172] Increases in circulating RBC volume, hematocrit, and blood pressure were observed in small clinical trials. The need for blood transfusions might also be decreased. Although no significant adverse effects have been reported, the short-term and longer-term benefits of such an approach must be thoroughly evaluated.

Administration of recombinant human erythropoietin (rEpo) over the first 6 weeks of life offers promise as a technique to decrease transfusion requirements in infants who are very preterm. Several randomized, controlled trials evaluating different dosing strategies have yielded varying results. When rEpo is begun in the first week of life, a moderate reduction can be expected in the fraction of neonates receiving transfusion. However, this decrease in transfusion requirements is less significant during the first week of life, especially in babies with birthweights less than 800 g. The efficacy of erythropoietin for preventing anemia in infants with extremely low birthweight during the acute phase of RDS remains controversial (see Chapter 44 ).[166][171][175]

ADDITIONAL THERAPIES

Despite substantial improvements in the treatment of RDS, prevention is still the ultimate goal. In the meantime, additional therapeutic strategies are needed to further improve pulmonary outcomes. Inhaled nitric oxide, currently approved for treatment of hypoxic respiratory failure in near-term and full-term infants, has been proposed as a potential intervention in premature infants at risk for developing BPD. Further evaluation of the short-term and long-term effects of this intervention is needed before this therapy can be recommended[181](see Part 8 of this chapter).

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/124.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 4 Assisted Ventilation and Complications of Respiratory Distress

Waldemar A. Carlo, Richard J. Martin, and Avroy A. Fanaroff

Assisted ventilation has substantially improved the outcome of infants with respiratory disorders. However, respiratory diseases continue to be a major cause of neonatal mortality and morbidity. Conventional positive pressure ventilation remains the mainstay of assisted ventilation in neonates despite the development of new ventilatory techniques.

In this part of the chapter, concepts of applied pulmonary mechanics and gas exchange are reviewed and a pathophysiologic approach to ventilatory management is presented. The actual practice of assisted ventilation varies widely among centers, and few controlled studies support the various approaches used. Regardless of the ventilatory approach employed, a thorough understanding of pulmonary pathophysiology is essential for optimal assisted ventilation in ill neonates (see Part 2).

 PULMONARY MECHANICS DURING ASSISTED VENTILATION

The mechanical properties of the respiratory system, or parts of it such as the lungs and chest wall, may be described according to their elastic and resistive forces. The elastic forces of the respiratory system may be estimated from simultaneous changes in volume and pressure. Compliance is the term used to describe the elastic properties of a system and is calculated as follows:

In neonates the chest wall is extremely distensible and does not contribute a substantial elastic load when compared with the lungs. Respiratory system compliance in infants with normal lungs ranges from 0.003 to 0.006 L/cm H2O. The most striking abnormality of pulmonary mechanics in neonates with respiratory distress syndrome (RDS) is decreased lung compliance, which ranges from 0.0005 to 0.001 L/cm H2O. Therefore, for the same pressure gradient, the delivered tidal volume (Vt) is reduced in infants with RDS, or, conversely, the pressure gradient must be increased to maintain a normal Vt.

Resistance is the term used to describe the inherent capacity of the lungs to resist airflow. In addition to the pressure required to overcome the elasticity of the respiratory system, pressure is needed to force gas through the airways (airway resistance) and exceed the viscous resistance of the lung tissue (tissue resistance). Resistance may be expressed as the change in pressure per unit change in flow as follows:

The mathematical product of these two mechanical characteristics, compliance multiplied by resistance, is the time constant of the respiratory system. Thus, the time constant (expressed in seconds) of the total respiratory system may be calculated as follows:

A time period equal to 1 time constant allows a 63% equilibration of pressure (and volume) throughout the lungs. If a longer duration is allowed following a step change in pressure at the proximal airway, a higher percentage of the pressure is equilibrated and a proportionally larger Vt is delivered ( Fig. 42–29 ). As can be seen from the shape of the curve in Figure 42–29 , little further equilibration of pressure (and volume) occurs beyond 3 to 5 time constants.

Click to view full size figure

Figure 42-29 Percentage change in pressure in relation to the time (in time constants) allowed for equilibration. As a longer time is allowed for equilibration, a higher percentage change in pressure occurs. The same rules govern the equilibration for step changes in volume. (Modified from Carlo WA et al: Principles of neonatal assisted ventilation. Pediatr Clin North Am 33:221, 1986, with permission.)

The time necessary for the lungs to inflate and deflate depends on the inspiratory and expiratory time constants, respectively. For example, in a healthy infant who has a resistance of 30 cm H2O/L per second and a compliance of 0.004 L/cm H2O, 1 time constant is 0.12 second. For a fairly complete equilibration of pressure (5 time constants, or 5 × 0.12 sec) an inspiratory or expiratory phase of 0.6 second is necessary (assuming equal inspiratory and expiratory time constants).

In contrast, because infants with RDS typically have decreased compliance, their time constant and the corresponding time for pressure (and volume) equilibration are shorter. Therefore, the stiff lungs of an infant with RDS complete inflation and deflation in a shorter time than normal lungs do. The application of the concept of time constant becomes particularly important when a high ventilator frequency, short inspiratory time (Ti) or short expiratory time (Te), leads to incomplete inspiration and expiration ( Fig. 42–30 ).[195] If Te is insufficient, expiration might not be complete, leading to an increase in functional residual capacity (FRC) and inadvertent positive end-expiratory pressure (PEEP).[208] Because infants with RDS have a decreased time constant, short inspiratory and expiratory times may be appropriate during the period of peak severity of their disease but insufficient after recovery from RDS, when compliance is much higher and the time constant becomes longer.

Click to view full size figure

Figure 42-30 Estimation of optimal inspiratory and expiratory times based on chest wall motion. (From Carlo WA et al [eds]: Current Approaches to Mechanical Ventilation: Neonatal Respiratory Diseases, Vol 8, No 2. Newton, PA, Associates in Medical Marketing, 1998, p 3 .)

The mechanical properties of the ventilator and delivery system have to be considered when determining the times necessary for complete inspiration and expiration. For example, because resistance increases as the radius of the lumen decreases, infants intubated with small endotracheal tubes have prolonged inspiratory and expiratory time constants.

In summary, it is important to consider the mechanical characteristics of the respiratory system to better understand the physiologic rationale for the blood gas responses that occur after ventilator settings are changed. This is especially true in neonates with RDS whose disease is characterized by rapidly changing pulmonary mechanics and in whom high ventilatory frequencies are often employed.[277]

GAS EXCHANGE DURING ASSISTED VENTILATION

Carbon dioxide has a high diffusion coefficient, and thus the exchange of carbon dioxide in the lungs is largely dependent on alveolar ventilation.[212] In contrast, oxygen diffuses less readily across the alveoli, and its exchange is dependent on optimal ventilation-perfusion ratio ( [image] / [image] ) and on the increased diffusion gradient afforded by an increase in inspired oxygen concentration (Fio2).

 Carbon Dioxide

Carbon dioxide diffuses rapidly from the blood into the alveoli, and its elimination largely depends on the total amount of gas that goes through the alveoli (alveolar ventilation). Because some of the Vt is distributed to parts of the lungs that are not involved in gas exchange (dead space), such as the airways, alveolar ventilation per minute is calculated as follows:

where frequency is the number of breaths per minute. Because dead space remains relatively constant at different ventilator settings, changes in Vt or frequency largely determine alveolar ventilation. Increases in alveolar ventilation enhance the elimination of CO2 and reduce Paco2.[208][227][269]

For a given compliance, Vt is largely determined by the pressure gradient between inspiration and expiration, that is, peak inspiratory pressure (PIP) minus PEEP. Changes in either PIP or PEEP can markedly affect Vt. Under special circumstances, the inspiratory duration can partially determine Vt.[209][226] For example, a very short Ti might not allow pressure to be equilibrated throughout the respiratory system in an infant with normal lungs (relatively long time constant), resulting in decreased Vt (see Fig. 42–30 ). Thus, despite an apparent constant pressure gradient and compliance, Vt could be reduced by shortening Ti. Frequency is the other major determinant of alveolar ventilation, and changes in ventilator frequency have a strong effect on CO2 elimination. Figure 42–31 illustrates the relationship between the ventilator parameters (on a pressure ventilator) and the mechanical properties of the respiratory system in determining minute ventilation and thus CO2 elimination.

Click to view full size figure

Figure 42-31 Relationship between ventilator-controlled variables (shaded circles) and pulmonary mechanics (unshaded circles) in determining minute ventilation during pressure-limited, time-cycled ventilation. The relation between the circles that are joined by solid lines is described by simple mathematical equations. Thus, simple mathematical equations determine the time constant of the lungs, the pressure gradient, and the inspiratory time. These in turn determine the delivered tidal volume, which when multiplied by the respiratory frequency gives the minute ventilation. Alveolar ventilation can be calculated from the product of tidal volume and frequency when dead space is subtracted from the former. (Adapted from Chatburn RL, Lough MD: Mechanical ventilation. In Lough MD et al [eds]: Pediatric Respiratory Therapy, 3rd ed. Chicago, Year Book Medical Publishers, 1985, p 161 , with permission.)

Hypercapnia can be due to one or more mechanisms of gas exchange impairment including hypoventilation, [image] / [image] mismatch, and shunt.[210] Hypoventilation is an important mechanism that leads to hypercapnia and is often seen in infants with pulmonary disease or apnea of prematurity. Optimal [image] / [image] matching occurs when their ratio approximates 1. / [image] mismatch is an important mechanism of gas exchange impairment in infants with respiratory failure of various etiologies, including RDS. However, although shunt is an important cause of severe hypoxemia, it usually does not result in severe hypercapnia because CO2 diffuses readily across the alveolar-capillary interphase.

The effect of mechanical ventilation on hypercapnia is strongly dependent on the mechanism of gas-exchange impairment. Hypercapnia secondary to hypoventilation is easily managed with mechanical ventilation. In contrast, hypercapnia secondary to [image] / [image] mismatch or shunt is not as easily managed with mechanical ventilation.

 Oxygen

Oxygen exchange depends largely on the matching of perfusion with ventilation. Several studies in infants, mostly neonates with RDS, have concluded that during assisted ventilation, oxygenation is largely determined by the mean airway pressure ( [image] aw) applied ( Fig. 42–32 ).[208][269] [image] aw is a measure of the average pressure to which the lungs are exposed during the respiratory cycle and can be calculated from the following equation:

Click to view full size figure

Figure 42-32 Five different ventilator setting increases that augment mean airway pressure: 1, inspiratory flow, 2, peak inspiratory pressure, 3, inspiratory-to-expiratory ratio, 4, positive end-expiratory pressure, and 5, frequency (or rate) by shortening expiratory time. Any of these five increases results in a larger area under the curve.

where K is a constant that depends on the rate of rise of the airway pressure curve (K is always less than 1), PIP is peak inspiratory pressure, PEEP is positive end-expiratory pressure, Ti is inspiratory time, and Te is expiratory time. Therefore, [image] aw is augmented by increasing any of the following (see Fig. 42–32 ):
• | Inspiratory flow (will increase K)
• | PIP
• | Ratio of Ti to Te (inspiratory/expiratory [I:E] ratio)
• | PEEP
• | Frequency (or rate) by shortening Te

The effect of [image] aw on oxygenation probably is related to optimization of lung volume and prevention of atelectasis, thus improving [image] / [image] relationships. A direct relationship between [image] aw and oxygenation might exist, but there are several exceptions: for the same change in [image] aw, increases in PIP and PEEP enhance oxygenation more than increases in I:E ratio[279]; very high [image] aw sometimes causes overdistention of airways and alveoli, leading to an increase in dead space and right-to-left shunting of blood in the lungs; and if a very high [image] aw is transmitted to the intrathoracic structures, cardiac output could fall secondary to decreased venous return and increased pulmonary vascular resistance, and thus despite an adequate Pao2 and oxygen content, oxygen transport (arterial oxygen content multiplied by cardiac output) could decrease.[259][293]

Hypoxemia can be due to [image] / [image] mismatch, shunt, diffusion abnormalities, and hypoventilation.[210] [image] / [image] mismatch is a major cause of hypoxemia in infants with RDS and in neonates with other etiologies of respiratory failure. In these patients, the alveoli are poorly ventilated relative to their perfusion. In neonates with persistent pulmonary hypertension or congenital cyanotic heart disease, shunting is the predominant mechanism that leads to hypoxemia. Diffusion abnormality typical of interstitial lung disease and other diseases that affect the alveolar capillary interface is probably not a major mechanism of severe hypoxemia in neonates,[252] although fatal cases are described in neonates (see Part 5). Hypoventilation usually causes mild hypoxemia unless severe hypercapnia ensues. Unlike other causes of hypoxemia, shunting is usually unresponsive to oxygen supplementation and assisted ventilation unless the shunt is eliminated. Hypoxemia due to [image] / [image] mismatch can be difficult to manage but can be resolved if an increase in airway pressure re-expands atelectatic alveoli. Hypoxemia due to impaired diffusion or hypoventilation usually responds to oxygen supplementation and assisted ventilation.

 ASSISTED VENTILATION AND CONTROL OF BREATHING

Important physiologic aspects of control of breathing must be considered, particularly when attempting to understand the interaction between the ventilator and the patient. Respiratory drive is servocontrolled by the brain to minimize variations in arterial blood gas tension and pH despite changes in oxygen consumption, CO2 production, or efficacy of gas exchange. Ventilation is maintained by fine adjustments in Vt and respiratory rate that minimize the work of breathing. This fine adjustment is accomplished by motor neurons in the central nervous system that regulate inspiratory and expiratory muscles. These neurons receive input largely from chemoreceptors and mechanoreceptors that provide feedback to continuously adjust ventilation. This section reviews the mechanisms of this feedback and the effects of assisted ventilation on these receptors.

 Chemoreceptors (See also Part 5.)

When Paco2 changes, adjustment in spontaneous ventilation is mediated largely by the hydrogen ion concentration located in the chemoreceptors in the brainstem. Thus, for example, an increase in Paco2 leads to an increase in hydrogen ion concentration at the ventrolateral surface of the medulla, which in turn increases respiratory drive. Because the chemoreceptors mostly sense hydrogen ion concentration, both metabolic acidosis and alkalosis have strong effects on respiratory drive independent of Paco2 values. In contrast, most of the fluctuations in ventilation and respiratory drive produced by changes in Pao2 depend on the peripheral chemoreceptors, which include the carotid bodies and, to a lesser extent, the aortic bodies.

An increase in Paco2 elicits a proportional increase in respiratory drive and ventilation, whereas hyperventilation can lead to hypocapnia and a subsequent decrease in respiratory drive. In mature mammals, a decrease in oxygen saturation produces a nearly proportional increase in respiratory drive and ventilation. However, during the first weeks of life, acute hypoxia produces a transient increase or no increase in ventilation, followed by respiratory depression.

 Mechanoreceptors (See also Part 5.)

Mechanoreceptors also play a major role in regulating breathing, particularly during neonatal life and infancy.[294] Stretch receptors in airway smooth muscle respond to Vt changes.

Immediately following an inflation, a brief period of absent respiratory effort can be detected. This is the Hering-Breuer inflation reflex and it is usually observed in neonates during assisted ventilation when a large enough Vt is delivered. Detection of this brief period of absent respiratory effort is the best way to observe the Hering-Breuer reflex in ventilated neonates. This reflex may be provoked by assisted ventilation throughout the neonatal period and beyond.[294] Stimulation of the Hering-Breuer inflation reflex by assisted ventilation results in a prolonged expiration and a delay in the next inspiratory effort. Conversely, if the lungs are not inflated—for example, during endotracheal tube obstruction—a prolonged spontaneous inspiratory effort will be noted.[294]

The Hering-Breuer reflex is also time related (i.e., a longer inspiration elicits a stronger reflex response). Thus, for the same Vt, a breath with a longer Ti elicits a stronger Hering-Breuer reflex and a longer period of absent respiratory effort. In contrast, a very short Ti might not elicit the reflex despite the delivery of an appropriate Vt.

Mechanoreceptors are also altered by changes in FRC, and this is also considered part of the Hering-Breuer reflex. An increase in FRC leads to a lower respiratory rate due to a longer Te because the next inspiratory effort is delayed. Thus, continuous positive airway pressure (CPAP) increases FRC, prolongs Te, and decreases respiratory rate.[258] CPAP can also decrease respiratory rate by inhibition of the proposed intercostal-phrenic inhibitory reflex. This reflex response is believed to include early termination of phrenic (inspiratory) neural output as a result of intercostal distortion (during inspiration). At slow ventilator rates, delivery of a large Vt provokes an augmented inspiratory effort (Head’s paradoxical reflex). The presence of Head’s paradoxical reflex during assisted ventilation should not be confused with an increase in respiratory effort or gasping.

 VENTILATORY MANAGEMENT

Oxygen Therapy

Increased Fio2 is the minimum level of respiratory support that is given to an infant with RDS. Oxygen is usually delivered to the infant with a hood or nasal cannula. A hood allows delivery of a wide range of Fio2 levels (21% to 100%). With a nasal cannula, marked variations in Fio2 occur due to mixture with inspired environmental air.[286] Thus, a nasal cannula is most suitable for infants who can tolerate inadvertent changes (increases or decreases) in Fio2. Older active infants might benefit from the increased mobility afforded by a cannula. Delivery of oxygen by nasal cannula can lead to inadvertent administration of positive pressure and gas trapping.[255]

Continuous Positive Airway Pressure

CPAP is a technique with which a sustained continuous pressure is applied to the airways throughout both the inspiratory and expiratory cycles.[240] The inability to maintain a Pao2 higher than 50 to 60 mm Hg in an Fio2 of 0.4 to 0.7 constitutes adequate indication for initiating CPAP in infants with RDS in many nurseries. Use of CPAP appears to reduce the need for subsequent mechanical ventilation.[201]

CPAP increases lung volume in part by increasing alveolar size, preventing atelectasis, and recruiting collapsed alveoli. The increased lung volume results in better oxygenation by improving ventilation-perfusion relationships and decreasing intrapulmonary right-to-left shunting. However, it can have a variable effect on lung compliance, which can decrease, particularly at high levels of CPAP. This suggests that some alveoli are recruited, and some are overdistended. With the application of CPAP, the breathing pattern becomes slower and more regular and grunting generally ceases. Because of the rapidity with which these frequency changes occur, they are most likely mediated by the increase in FRC via the Hering-Breuer reflex. Because CPAP has a variable effect on Paco2, blood gases must be monitored closely, and if respiratory failure ensues (i.e., Paco2 higher than 50 to 60 mm Hg, pH less than 7.20 to 7.25), endotracheal intubation with mechanical ventilation should be considered.

The optimum level of CPAP can be defined as the airway pressure at which oxygen saturation and Pao2 are optimized without adverse effects on cardiac output. If the pressure is increased above this level, cardiac output decreases and oxygen transport is impaired. Furthermore, Paco2 usually rises, probably due to overdistention of and decrease in lung compliance. Esophageal pressure rises sharply when optimum lung compliance is achieved because of enhanced transmission of airway pressure to the intrapleural space, but this technique is rarely used in the clinical setting. The optimum level of CPAP is not static in a given patient but varies as disease severity changes.

Since the introduction of CPAP for the treatment of RDS, several techniques, including nasal prongs, the endotracheal tube, the face mask, and others, have been successfully used to deliver CPAP in neonates. A positive transpulmonary pressure and comparable results can also be achieved by exerting continuous negative pressure around the thorax[224]; thus, the term “continuous distending pressure” is occasionally used, which includes both CPAP and continuous negative pressure techniques.

The use of nasal prongs for CPAP delivery is advantageous because it is relatively atraumatic, can result in less barotrauma, and prevents the need for endotracheal intubation. Nasal prongs allow constant access to the baby, are simple to set up and maintain, and require lower flow rates than head or face chambers. An alternative method to the short nasal prongs is the use of nasopharyngeal tubes placed in one or both nares. The considerably higher work of breathing with nasal prongs and nasopharyngeal tubes compared with a face mask is due to resistance to airflow produced by this equipment.

Early administration of CPAP to infants with established RDS reduces the subsequent need for mechanical ventilation.[201] Several retrospective studies suggest that the decreased need for ventilator support with the use of CPAP can allow lung inflation to be maintained and can prevent volutrauma due to overdistention or atelectasis.

However, three large multicenter randomized, controlled trials that included a total of 495 preterm infants did not report benefits of early CPAP.[229][270][284] Sandri and colleagues randomized 155 infants of 28 to 31 weeks’ gestation to CPAP within 30 minutes after birth or to control care. Need for mechanical ventilation or surfactant administration did not differ between the treatment groups. Thomson’s group randomized 237 (27 to 29 weeks’ gestation) preterm infants to prophylactic or rescue surfactant and to CPAP or ventilation in a factorial design trial. There were no differences in broncho-pulmonary dysplasia (BPD) or other neonatal outcomes. Finer and coworkers randomized 103 (23 to 27 weeks’ gestation) infants to CPAP or PEEP started at birth and reported no differences in outcomes. Thus, it appears that CPAP by itself does not improve outcomes when compared with standard ventilatory care in the control group.

Further research on the use of early CPAP is ongoing. A small trial reported that in infants with moderate to severe RDS, a single dose of surfactant followed by early nasal CPAP improved gas exchange and reduced the need for mechanical ventilation when compared with early nasal CPAP without exogenous surfactant therapy.[288] Furthermore, in a multicenter randomized, controlled trial of 132 infants with RDS and birthweight greater than 1250 g, continuation of CPAP or hood while delaying mechanical ventilation and surfactant administration resulted in decreased need for assisted ventilation without adverse effects.[281] Randomized clinical trials are continuing to evaluate the benefits of early and exclusive use of CPAP in critically ill neonates, but the use of CPAP as an adjunctive therapy in neonates with RDS is of proven effectiveness.[201]

In summary, CPAP is an effective tool for the management of infants with RDS. The level and duration of high Fio2 required by these infants, as well as the need for mechanical ventilation, are decreased by the judicious use of CPAP. The role of CPAP for apnea of prematurity is discussed in Part 5.

Nasal prongs and masks used to deliver CPAP have the potential to provide intermittent positive pressure ventilation. As the popularity of CPAP has increased and increasing concerns are raised about the consequences of endotracheal intubation, this technique is generating renewed interest. Ongoing studies are addressing the indications for intermittent positive pressure ventilation via the nasal route.

 Conventional Mechanical Ventilation

Sporadic reports on the use of mechanical ventilation in infants appeared as early as the 1940s. Many years passed, however, before ventilators appropriate for use in small infants were available. By the late 1960s, the use of ventilators in newborns became more widespread, and since the 1970s mechanical ventilation has contributed markedly to the reduction in neonatal mortality.

In controlled and uncontrolled studies employing both positive and negative pressure ventilation, the efficacy of mechanical ventilation in improving survival has been well demonstrated.[201] Intermittent negative pressure ventilation has been used effectively, but access to the infant is considerably more difficult, requiring interruption of mechanical ventilation, thereby limiting its usefulness to selected patients.[220][224][242] Because of their greater versatility and ease of use, positive pressure ventilators are used much more frequently.

Intermittent mandatory ventilation (IMV) was an important modification of mechanical ventilation. With IMV, a source of fresh gas flow delivered throughout the inspiratory and expiratory cycles of the ventilator permits spontaneous ventilation to occur during the expiratory cycle of the ventilator. A further major advantage of IMV is that it has facilitated and simplified weaning from mechanical support.

Ventilators can also be classified according to the way gas delivery during inspiration is controlled.[215] Thus, pressure ventilators control the PIP applied to the airways during inspiration, and volume ventilators control the delivered volume. In other ventilators, the control variable is flow or time. A ventilator also determines inspiration and expiration based on its phase variables. The phase variables determine how a ventilator starts (triggers), sustains (limits), and stops (cycles) an inspiration, as well as what it does in between inspirations (baseline). Most neonatal ventilators are pressure controllers that are time-triggered, pressure-limited, and time-cycled, but they are commonly called pressure ventilators.

Volume ventilators are less frequently used, although new ventilators measure and even guarantee a specific volume delivery. Studies in healthy infants report that Vt is usually between 5 and 8 cc/kg, whereas infants with RDS have Vt in the range of 3 to 6 cc/kg. With evidence indicating that the use of small Vt is important in the prevention of lung injury, there will be renewed interest in volume ventilators or measuring Vt.[213][257][283] However, volume ventilators deliver a fixed volume irrespective of the pressure generated unless pressure limits are set. Thus, in infants with severe RDS in whom compliance is so markedly diminished, delivery of a normal Vt would require an extremely high PIP. Use of a smaller-than-normal Vt can prevent lung injury. The leak around an uncuffed endotracheal tube can result in a variably decreased Vt delivery ( Table 42–2 ).

Table 42-2 -- Guidelines for Endotracheal Tube Size
GESTATIONAL AGE (wk) | ENDOTRACHEAL TUBE INTERNAL DIAMETER (mm)
<30 | 2.5
30–34 | 3.0
≥35 | 3.5

If mechanical ventilation is needed, a ventilatory approach of small tidal volumes and permissive hypercapnia can be employed.[213][257] Permissive hypercapnia is a strategy for the management of patients receiving ventilatory support in which priority is given to preventing or limiting lung injury secondary to the ventilator by tolerating relatively high levels of Paco2 rather than maintaining normal blood gases.[213][257]

Two trials have attempted to minimize lung injury by tolerating hypercapnia and reducing Vt and minute ventilation. A small pilot randomized study revealed that permissive hypercapnia (target Paco2 of 45 to 55 mm Hg) during the first 4 days in infants enhanced ventilator weaning.[257] A multicenter trial of infants weighing approximately 1000 g reported that permissive hypercapnia (target Paco2 greater than 50 mm Hg) during the first 10 days led to a trend for reduced BPD at 36 weeks. Furthermore, the strategy of permissive hypercapnia reduced severity of BPD as evidenced by a decreased need for ventilator support at 36 weeks. A gentle ventilator strategy of small tidal volumes, higher rates, and permissive hypercapnia can reduce BPD in very preterm infants.

Hyperoxia can also contribute to lung injury in preterm infants. Thus, permissive hypoxemia is another strategy that can reduce BPD. Trials to target different levels of oxygen saturation performed for treatment of retinopathy of prematurity[199] or BPD[200] revealed that the groups with lower saturation targets (89% to 94% and 91% to 94%, respectively) had less need for oxygen supplementation and fewer BPD exacerbations. Further trials of permissive hypoxemia are needed before this strategy can be recommended.

Some infants can receive oxygen supplementation unnecessarily if careful assessment of the desired oxygen saturation is not made. Assessment of infants using a saturation monitoring test or room air challenge tolerating a saturation of approximately 90% identified a substantial number of neonates treated with oxygen at 36 weeks’ corrected age who had acceptable saturations in room air.[291]

The strategy most evaluated with conventional mechanical ventilation is the use of high rates and presumably small tidal volumes as Paco2 levels were kept in comparable ranges. Meta-analyses of the randomized, controlled trials of high (> 60/min) versus low (usually 30 to 40/min) rates (and presumed low versus high tidal volumes, respectively) revealed that the high ventilatory rate strategy led to fewer air leaks (28% to 19%; relative risk [RR], 0.69; confidence interval [CI], 0.51–0.93; number needed to treat [NNT], 11) and a trend for increased survival.

Technological advances, including improvement in flow-delivery systems, triggering of inspiration, breath termination criteria, guaranteed tidal volume delivery, stability of PEEP, air-leak compensation, prevention of pressure overshoot, and on-line pulmonary function monitoring have resulted in better ventilators.[222] Pressure support ventilation is a modification of the commonly used pressure-limited ventilation and provides inspiratory pressure assistance to spontaneous breaths during mechanical ventilation. Pressure-controlled ventilation is a modification of pressure-limited ventilation, in which the flow is variable so that the delivered PIP remains constant. Volume guarantee ventilation and pressure-regulated volume-control ventilation are modifications of volume ventilation, in which the ventilator pressure adjusts automatically to deliver the desired tidal volume. Volume-assured pressure support ventilation is a further modification in which the inspiratory time is adjusted automatically, if necessary, in addition to the PIP, to deliver the desired tidal volume. Physiologic and short-term benefits of these new modes of ventilation are being reported,[216][222][246][260][263] and controlled studies are needed to determine if important outcomes are improved.

Patient-initiated mechanical ventilation, patient-triggered ventilation, and synchronized intermittent mandatory ventilation are being used increasingly in neonates. Improvement in the triggering of inspiration has resulted in new technological advances introduced on many ventilators. Previous neonatal ventilators had used an adjustable time (usually set as a rate) to trigger inspiration.

Newer ventilators have used patients’ spontaneous respiration efforts to trigger the inspiratory cycle generated by the ventilator. This technique, commonly known as patient-triggered ventilation, employs a detector of thoracoabdominal movement, airflow, or airway pressure to indicate the onset of the inspiratory efforts. Detection of the inspiratory effort triggers the ventilator to deliver a breath at preset ventilator settings. In addition, if the infant does not generate an adequate inspiratory effort during a preset period, the ventilator delivers a nontriggered breath. Patient-triggered ventilation can improve Vt and blood gases.

A modification of this technique, synchronized IMV, permits the patient to trigger the ventilator only on a fraction of the respiratory efforts, allowing a more appropriate adjustment of the ventilatory support to the patient’s needs. In clinical trials these ventilators reduced the duration of assisted ventilation[205][238] and facilitated weaning, but no long-term benefits were observed.[203][204][205] Furthermore, wide swings in ventilation in infants with apnea and delayed or inconsistent triggering have been reported with patient-triggered ventilation. Newly developed ventilators reduce these problems.

A further modification of patient-triggered ventilators is the proportional assist ventilator. The proportional assist ventilator amplifies flows generated by the patient in proportion to the respiratory effort and the lung mechanical derangement with the purpose of normalizing ventilation.[272] Safety and efficacy of this type of ventilation in neonates are being evaluated. These new modes of assisted ventilation can result in less ventilator-associated lung injury.

In the absence of conclusive clinical studies we recommend initiation of assisted ventilation if any of the following is present:
• | Respiratory acidosis with a pH of less than 7.20 to 7.25
• | Severe hypoxemia with a Pao2 less than 50 to 60 mm Hg despite a high Fio2 (0.6 to 0.7) (often while on CPAP in infants with RDS)
• | Severe apnea

 Effects of Interventions on Blood Gases

PEAK INSPIRATORY PRESSURE

Changes in PIP (or Vt with volume ventilators) in large part determine the pressure gradient between the onset and end of inspiration and thus affect alveolar ventilation. An increase in PIP therefore increases Vt, increases CO2 elimination, and decreases Paco2.[208][279] Furthermore, increases in PIP raise [image] aw and improve oxygenation.[269][279] Clinical assessments of chest movement should be performed before and after changes in PIP.

Caution must be exercised when high levels of PIP are used, because this increases the risk of lung injury with resultant air leaks, BPD, and impaired cardiac function.[242][259][293] The magnitude of the Vt rather than that of the PIP correlates best with lung injury.[257] Factors considered for adjustment of PIP include Vt, chest rise, breath sounds, lung compliance, and blood gas derangements. Infant weight should not be used to determine PIP.

 POSITIVE END-EXPIRATORY PRESSURE

Adequate PEEP prevents alveolar collapse, maintains lung volume at end expiration, and improves ventilation-perfusion relationships, thus increasing Pao2. Because changes in PEEP alter the pressure gradient between inspiration and expiration, elimination of CO2 can be affected.[214] Thus, elevation of PEEP can decrease CO2 elimination and Vt, leading to an increase in Paco2.[202][208][237] Furthermore, the use of high PEEP (higher than 5 to 6 cm H2O) can decrease lung compliance,[262] which is manifested as decreased Vt on a pressure ventilator or increased PIP on a volume ventilator. Thus, alveolar hypoventilation could occur after an increase in PEEP, leading to a corresponding increase in Paco2. For the same magnitude of pressure change, decreases in PEEP have a larger effect on Vt than increases in PIP.[202] Thus, a decrease in PEEP should be considered when CO2 retention occurs, particularly if oxygenation is not a problem.

Increases in PEEP raise [image] aw and improve oxygenation. Nonetheless, using an elevated PEEP might not benefit oxygenation substantially[231] and could impair venous return, decrease cardiac output, and decrease oxygen transport.[259][293] A minimum PEEP of 2 or 3 cm H2O is recommended because endotracheal intubation eliminates the active maintenance of FRC that infants accomplish by vocal cord adduction.

 FREQUENCY (RATE)

Changes in ventilator frequency or rate substantially alter alveolar ventilation and thus Paco2.[225][269] The incidence of air leaks was reduced with moderately high ventilatory frequency (60 breaths per minute), but there was no effect on BPD or mortality.[207][225][238][243][261][265] Ventilation with frequencies higher than 60 breaths per minute can help synchronize the patient’s effort with the ventilator rate while reducing ventilator fighting and the need for sedation or paralysis. Oxygenation is not impaired at high frequencies.

In infants with RDS who are ventilated with pressure ventilators, inspiratory times longer than 0.5 second are rarely necessary for inspiration to be complete. However, inspiratory times shorter than 0.2 to 0.3 second can lead to an incomplete inspiration. Thus, when a very high frequency is used with conventional ventilators, the resultant short Ti can decrease Vt (see Fig. 42–30 ). Furthermore, if a very short Te is employed, expiration can be incomplete (see Fig. 42–30 ).[249] The gas trapped in the lung would increase, leading to lung overdistention and decreased compliance. As discussed for PEEP, gas trapping produces inadvertent PEEP, which results in reduction of the pressure gradient between inspiration and expiration, leading to a decrease in Vt and elevation of Paco2. Because of their short time constant, most neonates tolerate high frequencies and short expiratory times without marked gas trapping.[251]

Frequency changes alone (with a constant I:E ratio) usually do not alter [image] aw and do not substantially affect Pao2. Nonetheless, because it takes a certain time for a pressure plateau to be reached, changes in Ti that accompany frequency adjustments can affect the airway pressure waveform and thus [image] aw. Therefore, the decreased oxygenation observed by some investigators when high frequencies are employed is probably due to an inadvertent reduction in [image] aw.

In addition, a small increase in Pao2 can be expected as frequency is increased owing to a reduction of partial pressure of alveolar oxygen (Paco2) and the corresponding increase in alveolar Po2. If pulmonary artery hypertension and right-to-left shunting are prominent, the increased pH and reduced Paco2 that accompany the use of high frequencies can reduce pulmonary vascular resistance and right-to-left shunting, leading to a marked increase in Pao2 in the absence of an increase in [image] aw.

 RATIO OF INSPIRATORY TO EXPIRATORY TIME

Changes in the I:E ratio affect [image] aw and thus oxygenation.[208][269] Even reversed I:E ratios (longer Ti than Te) can increase Pao2. Although a retrospective study suggested a decreased incidence of BPD with the use of reversed I:E ratios, a large randomized clinical trial revealed only a reduction in the duration of high Fio2 and PEEP exposure with reversed I:E ratios but no difference in morbidity or mortality.[278] For the same change in [image] aw, changes in the I:E ratio do not increase oxygenation as much as changes in PIP or PEEP.[279] Changes in the I:E ratio do not usually alter Vt unless Ti or Te becomes too short and inspiration or expiration becomes incomplete. Thus, CO2 elimination is usually not altered by changes in the I:E ratio. Reversed I:E ratio can lead to an increase in the incidence of pneumothorax.[266] Furthermore, a prolonged Ti can impede venous return and impair oxygen transport.

 INSPIRATORY AND EXPIRATORY TIMES

The absolute durations of Ti and Te are as important as the I:E ratio. The effect of changes in Ti and Te on gas exchange is largely dependent on the time constant of the respiratory system. Prolonging Ti beyond that necessary for adequate Vt delivery (3 to 5 time constants) in an animal model of RDS did not improve gas exchange.[256] Ti of 1.0 second or longer leads to active expiration during the inspiratory cycle, fighting the ventilator, slower weaning,[235][236] and a higher incidence of pneumothorax.[266]

However, prolongation of Ti from 0.4 to 0.6 to 0.8 second in neonates with chronic lung disease (CLD) results in increased Vt, probably because of the longer time constant in these infants.[233] Similarly, shortening of Ti below 0.2 second during the acute stage of RDS results in decreased Vt.[226] Thus, the appropriate absolute durations of Ti vary in different disease processes and depend on the inspiratory time constant. In infants with RDS, inspiratory times between 0.2 and 0.5 second usually are sufficient for a nearly complete inspiration.

Similar considerations are pertinent for selection of Te. The short Te typically used with a very high ventilatory frequency can lead to gas trapping.[249] Te is usually set to be longer than Ti because the expiratory time constant is slightly longer than the inspiratory time constant.

 INSPIRED OXYGEN CONCENTRATION

Increases in Fio2 alter alveolar oxygen tension, providing a larger diffusion gradient and thus improving oxygenation. Oxygen supplementation and [image] aw should be balanced to minimize lung damage. Nonetheless, insufficient data on oxygen-related versus pressure-related lung injury are available, particularly during increasing ventilatory support. During weaning, maintenance of an appropriate [image] aw can allow a substantial reduction in Fio2. However, [image] aw should be reduced before a very low Fio2 is reached. A higher incidence of air leaks can occur if distending pressures are not weaned until a low Fio2 is reached.

 FLOW

Changes in flow have not been well studied in infants but probably affect arterial blood gases minimally as long as a sufficient flow is used. Flow rates of 5 to 10 L/min are sufficient under most circumstances in neonates. Higher inspiratory flows are needed when Ti is shortened in larger infants to ensure an adequate pressure rise and delivery of the desired PIP. However, high flows can lead to turbulence, an increase in resistance, and gas trapping.

A summary of the major effects of ventilator setting changes on blood gas tensions appears in Table 42–3 .

Table 42-3 -- Effects of Ventilator Setting Changes on Blood Gases
VENTILATOR SETTING CHANGES | EFFECTS ON BLOOD GAS TENSIONS
↑PIP | Paco2 | Pao2
 | ↓ | ↑
↑PEEP | ↑ | ↑
↑Frequency | ↓ | ± ↑
↑I:E ratio | — | ↑
↑Fio2 | — | ↑
↑Flow | ± ↓ | ± ↑
↑, increase; ↓, decrease; ±, minimal effect; —, no consistent effect.
I:E, inspiratory-to-expiratory ratio; Fio2, fraction of inspired oxygen; Paco2, partial pressure of arterial carbon dioxide; Pao2, partial pressure of arterial oxygen; PEEP, positive end-expiratory pressure; PIP, peak inspiratory pressure.

 PARALYSIS AND SEDATION

Neuromuscular blockade has been advocated in infants who require mechanical ventilation with high rates or pressures and who become increasingly agitated when their spontaneous respirations are out of phase with the ventilator, resulting in decreased effectiveness of mechanical support. Neonates with persistent pulmonary hypertension are particularly susceptible to the effects of agitation, and neuromuscular blockade can decrease right-to-left shunting. Paralysis can also improve oxygenation and other outcomes in infants who have active expiration and respiratory asynchrony.[217] However, a large randomized trial of selective versus routine paralysis did not reveal differences in the incidence of pneumothorax, intraventicular hemorrhage (IVH), or other complications.[274] Generalized edema and a gasless abdomen can result from absent muscle activity and swallowing in paralyzed infants.

Sedation and analgesia are usually used when agitation interferes with ventilatory support and when infants fight the ventilator despite appropriate ventilatory management. Phenobarbital decreases the variability in mean arterial pressure and intracranial pressure associated with endotracheal suctioning.

A large multicenter placebo-controlled trial of analgesia (morphine) in ventilated preterm infants reported that although the outcomes of the randomized groups were comparable for the primary outcome (death, severe intraventricular hemorrhage, or periventricular leukomalacia), open-label use of morphine was associated with an increase in this adverse outcome.[197]

Thus, even though appropriate pain management should be considered during assisted ventilation,[196] there are concerns that some analgesics can cause adverse effects. Although sedation and analgesia are used frequently in ventilated neonates, paralysis tends to be used less often, such as when adequate gas exchange cannot be achieved.

 WEANING

Weaning the infant from ventilatory support is often a difficult and prolonged process ( Table 42–4 ). In milder cases it can be accomplished easily, but with severe disease or extreme prematurity the superimposition of lung disease or recurrent apnea can slow the process.

Table 42-4 -- Major Causes of Weaning Failure
RESPIRATORY | NONRESPIRATORY
Impaired respiratory drive | Nutritional compromise
Respiratory muscle failure | Neurologic problems
Abnormal pulmonary mechanics | Intercurrent infection (sepsis)
Localized atelectasis | Congestive heart failure
From Martin RJ, et al: In Nelson NM (ed): Current Therapy in Neonatal-Perinatal Medicine, Vol 2. Toronto, BC Decker, 1990.

Insufficient controlled studies are available, but a common approach is first to decrease PIP as tolerated until 10 to 15 cm H2O is reached and chest rise is minimal. Attention is then directed to Fio2 and frequency. As frequency is decreased, Te should be prolonged. Use of Ti longer than 0.5 second lengthens the weaning process.[236]

In most infants, when a low ventilator frequency of approximately 10 breaths per minute is tolerated, endotracheal CPAP can be tried for a short period before extubation. Prolonged periods of endotracheal CPAP in small infants are frequently unsuccessful because of the high resistive load and added dead space of the endotracheal tube. Nasal CPAP following extubation is widely used, although a large randomized trial revealed no effect on extubation failures.[198]

In contrast, nasal intermittent mandatory ventilation (vs. nasal CPAP) reduces extubation failure in small trials (18% to 7%; RR, 0.39; CI, 0.16–0.97; NNT, 9) following mechanical ventilation,[244] and this could be an alternative to prevent subsequent reintubation.

Prevention of extubation failure has been attempted using various pharmacologic approaches. Methylxanthines appear to have an effect on reducing extubation failure (51% to 25%; RR, 0.47; CI, 0.32–0.70; NNT, 4).[244] Similarly, systemic steroids before extubation can reduce the need for reintubation (10% to 1%; RR, 0.18; CI, 0.04–0.97; NNT, 11).[221] In contrast, racemic epinephrine following extubation does not improve pulmonary function or extubation failure.

Atelectasis after extubation is common in preterm infants recovering from RDS, particularly those of very low birthweight. Application of nasal CPAP after extubation can prevent the development of atelectasis.[223] Steroids are not routinely used before extubation, but if stridor caused by laryngeal edema develops, racemic epinephrine aerosols can be helpful.[218] A short course of steroids can facilitate extubation in infants who have previously failed an extubation attempt in association with upper airway stridor.[219]

PHYSIOTHERAPY AND SUCTIONING

The presence of an endotracheal tube in the trachea affects natural ciliary clearance of secretions, occasionally leading to airway obstruction and atelectasis. Periextubation active physiotherapy decreases reintubations slightly within 24 hours (10% to 3%; RR, 0.32; CI, 0.13–0.80; NNT, 14) and can prevent development of atelectasis (21% to 17%; RR, 0.80; CI, 0.49–1.29) in small premature infants.[228][230] Although some infants benefit from the therapy, many show acute deterioration of blood gases. Continuous noninvasive blood gas monitoring is recommended if physical therapy is prescribed. During suctioning, the catheter should not be inserted beyond the distal tip of the endotracheal tube to prevent damage to the airway. During the accompanying bagging (periods of manual ventilation), Fio2 can be increased 10% over the infant’s current requirement, and a pressure manometer must be in place to ensure that comparable pressures are maintained off the ventilator. Endotracheal adapters that allow suctioning without interrupting assisted ventilation are available. Unless there is evidence of a beneficial effect, the principle of minimum handling of these fragile infants should be followed.

 High-Frequency Ventilation

Rapid modes of assisted ventilation, including high-frequency positive-pressure ventilation, high-frequency jet ventilation, high-frequency flow interruption, and high-frequency oscillatory ventilation, deliver small volumes of gas at high frequencies and limit the development of wide pressure swings. These modes of ventilation have aroused considerable interest because high Vt, wide ventilatory pressure swings, and the resultant pulmonary trauma and cardiovascular compromise are believed to be major contributing factors to complications associated with assisted ventilation. Although all these techniques of ventilation have in common the use of high frequencies and small volumes, marked differences exist in ventilator design and the airway pressure waveforms generated.

High-frequency positive-pressure ventilation is a mode of assisted ventilation that employs standard ventilatory techniques modified with low-compliance tubing and connectors so that an adequate Vt is delivered despite short Ti and frequencies between 60 and 150 per minute. Controlled studies with this mode of assisted ventilation revealed a decreased incidence of pneumothorax, a reduction in PIP, and an improvement in CO2 elimination.[225][243][261][265]

High-frequency jet ventilation uses a completely different system of assisted ventilation that is characterized by delivery of gases from a high-pressure source through a small-bore cannula. In neonates, frequencies of 150 to 600 per minute have been used. The range of frequencies, I:E ratios, inspiratory times, and expiratory times at which jet ventilation maximally reduces airway pressures, prevents gas trapping, and optimizes CO2 elimination depends on the type of disease, patient size, and delivery system.

Although it has been assumed that gas from the surrounding tubing is added to that of the ventilator (entrained gas), gas entrainment might not occur in neonates with RDS. During jet ventilation, humidification of gases is particularly difficult, and inadequate humidification can cause tracheal lesions. Because entrainment might not contribute to the delivered volumes, humidification should not depend on this phenomenon.

Controlled trials of jet ventilation in neonates with RDS demonstrate adequate or improved gas exchange at lower PIP and [image] aw but no significant reduction in mortality or associated morbidity.[211] For infants with established pulmonary interstitial emphysema (PIE), high-frequency jet ventilation facilitates resolution of the air leak. Other advantages of jet ventilation include reduction in cardiovascular compromise,[292] reduction of flow through bronchopleural fistulas,[234][290] and enhanced ability to produce a respiratory alkalosis in infants with persistent pulmonary hypertension.[213]

High-frequency flow interrupters deliver small volumes at high frequencies by interrupting a flow or high-pressure source. In contrast with jet ventilators, there is no injector, no gas entrainment, and probably less turbulence. High-frequency flow interruption has been successfully used in neonates with RDS and PIE, but controlled studies are insufficient for firm conclusions.[232]

High-frequency oscillatory ventilation is a different technique of high-frequency ventilation, because expiration is actively generated by the ventilator in marked contrast with the other modes of high-frequency ventilation in which expiration is passive. High-frequency oscillatory ventilation delivers extremely small volumes (even less than dead space) at very high frequencies (usually 600 to 900 per minute) with the use of a piston pump or acoustic speaker. Intermittent sighs during high-frequency oscillatory ventilation can improve pulmonary mechanics and gas exchange, probably because of an increase in FRC. There is extensive clinical experience with high-frequency oscillatory ventilation, and multiple clinical trials have been performed, usually employing a strategy of starting at relatively high [image] aw.

Multiple high-frequency ventilation trials have been performed with high-frequency oscillators and high-frequency jet ventilators. Results of these trials have varied, which could be in part due to differences in ventilators, the strategies used for high-frequency ventilation or conventional ventilation, or the adjunctive therapies (e.g., antenatal steroids, surfactant).[283] High-frequency oscillatory ventilation and high-frequency flow interruption have been evaluated in 12 randomized, controlled trials including more than 3000 stable preterm infants.

Even though there is some heterogeneity in results between the trials, meta-analysis reveals no clear evidence that high-frequency oscillatory ventilation is superior to conventional ventilation as the initial mode of ventilatory support. There are trends for reduction in mortality and BPD[245][283] despite a slight increase in air leaks with high-frequency oscillatory ventilation (odds ratio [OR], 1.23; CI, 1.04–1.46; NNT, 30).[283] Also, there are trends for an increase in grades 3 and 4 intraventricular hemorrhage and periventricular leukomalacia, but the results are inconsistent.[283]

These trends are reduced in a subgroup meta-analysis of all trials using optimized respiratory care including high use of antenatal steroids, surfactant replacement, lung volume recruitment, and high ventilator rate for conventional ventilation, indicating no advantage of either ventilatory technique. Long-term outcome studies do not show an advantage of high-frequency ventilation over conventional ventilation.[247] High-frequency jet ventilation in stable preterm infants resulted in less BPD at 36 weeks (33% to 20%; RR 0.59; CI, 0.35–0.99; NNT, 8) but the data are limited.[286]

High-frequency oscillatory ventilation has also been used as a rescue mode in several randomized, controlled trials. A trial in infants with severe RDS observed a reduction in air leaks and development and progression of air leaks in infants randomized to high-frequency oscillatory ventilation.[248] However, there was no improvement in other major outcome measures.

 Liquid Ventilation

Liquid ventilation is a technique for gas exchange that uses inert perfluorochemical liquids that have high solubility for respiratory gases. The infused liquid is evenly distributed throughout the lungs, eliminating the forces related to surface tension.[273] An interesting modification of this technique is to combine a volume of liquid equivalent to the FRC with superimposed gas ventilation.[253] With these approaches it is possible to maintain cardiopulmonary stability in preterm lambs and accomplish gas exchange in very immature neonates for brief periods,[239][253] but large controlled trials in neonates have not been performed. It is doubtful that this technique will be clinically available in the future.

 COMPLICATIONS OF RESPIRATORY DISTRESS SYNDROME AND ASSISTED VENTILATION

Complications related to RDS can occur spontaneously but are commonly the result of well-intended therapeutic interventions. Major complications include the consequences of mechanical ventilation, oxygen administration, and use of endotracheal tubes. The complications of assisted ventilation are listed in Box 42–4 . The reader is referred to detailed discussions of these conditions in relevant sections of this book.

Box 42-4

Complications of Assisted Ventilation

Pulmonary air leaks: pneumothorax, pneumomediastinum, PIE, pneumopericardium, pneumoperitoneum
Endotracheal tube complications: displacement, dislodgment, obstruction, occlusion, atelectasis after extubation, palatal grooves, subglottic stenosis, nasal deformities (if nasal intubation)
Bronchopulmonary dysplasia and chronic lung disease
Infection: pneumonia, septicemia
Impaired cardiac function
Tracheal lesions: erosion, granuloma, perforation, necrotizing tracheobronchitis
Oxygen toxicity
Miscellaneous: intracranial hemorrhage, PDA, retinopathy of prematurity, delay in enteral feedings, complications of parenteral nutrition

Endotracheal Tube Complications and Tracheal Lesions

Accidental displacement of an endotracheal tube into a main bronchus, the hypopharynx, or the esophagus is a common and hazardous complication of mechanical ventilation. The frequency with which such a complication occurs has been estimated to be 2% to 40%.

Tube displacement into a main bronchus usually is associated with ipsilateral hyperinflation and contralateral atelectasis. Deterioration in the patient’s condition, often with cyanosis, ensues. Auscultation of the chest can suggest this complication, but radiographic studies might be needed to resolve the issue. Main-stem intubation can lead to PIE and other air leaks. Similarly, accidental extubation usually is accompanied by sudden deterioration with cyanosis, bradycardia, and respiratory failure.

It is necessary to quickly determine whether there is any mechanical failure in the ventilator and to initiate manual ventilation with mask and bag. If there is any doubt that the tube might have dislodged into the esophagus, tube position can be inspected visually. Clinical examination of the chest can be unreliable in determining tube position because of the transmission of breath sounds across the thorax in small infants. Sudden deterioration from a pneumothorax or obstruction of the endotracheal tube can have a similar clinical presentation.

Subglottic stenosis has been noted in approximately 1% of survivors of mechanical ventilation with birthweights less than 1.5 kg.[267] Infants whose largest endotracheal tube internal diameter (in millimeters) was larger than one tenth the gestational age (see Table 42–2 ) had an increased risk of subglottic stenosis.[275] Complications of endotracheal tubes can be reduced by using smaller endotracheal tubes and avoiding prolonged intubation and repeated intubation attempts.[275][276]

After extubation, edema of the vocal cords can result in transient hoarseness and stridor in many infants. The use of dexamethasone before extubation or epinephrine-isoxsuprine after extubation reduces upper-airway obstruction but is usually not necessary.

Both gross and histologic evidence of inflammation and epithelial erosions of the trachea have been noted at postmortem examinations of infants dying after prolonged endotracheal intubation. Furthermore, fiberoptic inspection of the airways of infants who have been intubated for a prolonged period reveals some pearly lesions below the cords, although most of these prove to be clinically insignificant. Partial or complete occlusion of the trachea and even the main bronchi at the site of suction catheter injury has been noted.

We recommend the use of smaller endotracheal tubes that ensure the presence of an air leak when the tube is in place, securing the tube well so that movement of the tube within the trachea is minimal when infants are moved, careful suctioning techniques using side-hole catheters, and not allowing the catheters to go below the distal end of the endotracheal tube to diminish the incidence of severe tracheal lesions.

Prolonged use of orotracheal tubes has been associated with palatal groove formation, although subsequent growth and remodeling of the palate probably repair any early deformation. Esophageal and pharyngeal perforations rarely occur during endotracheal or nasogastric tube placement; they can be confined to the mediastinum or extend into the pleural cavity. They require early recognition, intensive medical therapy, and close observation for potential surgical intervention. Necrotizing tracheobronchitis, an inflammatory process that produces partial or complete airway obstruction, has been reported at autopsy (or less frequently on bronchoscopy) in some ventilated infants. Airway obstruction is caused by necrosis and detachment of epithelium, with airway injury extending into the submucosal tissues. Inadequate humidification during either conventional or high-frequency ventilation has been implicated in obstruction.

Atelectasis after extubation often occurs in infants recovering from RDS. Clinically, the infants demonstrate increased respiratory difficulty, retractions, and cyanosis; their blood gases show respiratory failure with hypoxemia and hypercapnia. The right upper lobe is the most frequent site affected, and shift of the mediastinal structures to the right is common. Treatment includes physiotherapy with postural drainage and endotracheal suctioning if reintubation is necessary. Flexible fiberoptic bronchoscopy can be used to remove mucus plugs or even bronchial casts that cause atelectasis. Prompt clinical and radiographic improvement sometimes follows resolution of the obstruction ( Fig. 42–33 ).

Click to view full size figure

Figure 42-33 Chest radiographs of a 1.1-kg infant with massive atelectasis of the right lung after extubation (A) and re-expansion of the collapsed lung immediately after bronchoscopic removal of large mucus plug from the right main stem bronchus (B). (Courtesy of Dr. R. E. Wood.)

Infection (See also Chapter 37 .)

Pneumonia and systemic infections with Staphylococcus coagulase-negative, gram-negative organisms, Staphylococcus aureus, and Candida organisms are a major problem in very premature infants who have required prolonged mechanical ventilation, multiple courses of antibiotic therapy, and indwelling vascular lines. In the neonate requiring mechanical ventilation, careful attention must be given to aseptic technique, particularly at the time of endotracheal intubation and during suctioning. Changes in ventilator tubing more frequent than once a week do not appear to reduce nosocomial infections. Prophylactic antibiotics are of no proven value. Some find it helpful to analyze tracheal aspirates for the presence of large numbers of inflammatory cells on Gram stain, together with a single organism on culture, to distinguish infection from colonization.

 Bronchopulmonary Dysplasia and Lung Injury (See also Part 7.)

BPD or CLD occurs in a large fraction of infants surviving assisted ventilation. About 20% of infants with very low birthweight received oxygen supplementation at 36 weeks’ corrected age, and about 15% were discharged home with supplemental oxygen.[254] The spectrum of BPD and CLD ranges from infants with minimal radiographic changes associated with slight cardiorespiratory distress to disabling cardiorespiratory failure seen after prolonged ventilation with high ventilatory pressures and Fio2. Infants sometimes develop restrictive or obstructive lung disease, abnormal chest radiographs, and cor pulmonale.

Oxygen administration is an essential component of the care of neonates with respiratory problems. The two major manifestations of oxygen toxicity involve damage to the immature retina (see Chapter 51 , Part 3) and lungs (see Part 7). Pulmonary tissue appears particularly sensitive to the toxic effects of oxygen to which its cells are directly exposed.

Prevention of lung injury has become more important with the marked increase in survival that has followed many recent respiratory and other therapeutic advances in neonatology. Various mechanisms could be involved in the development of lung injury in neonates ( Table 42–5 ). Because the etiology of lung injury in neonates is multifactorial, it should be expected that any individual intervention will only have limited and small effects on the incidence of BPD.

Table 42-5 -- Mechanisms and Prevention of Risk of Lung Injury
MECHANISM | REASONS FOR SUSCEPTIBILITY TO LUNG INJURY | POTENTIAL PREVENTION STRATEGIES
Volutrauma | Poorly compliant alveoli but highly compliant airways | Small tidal volume
Oxidant injury | Immature antioxidant defense systems | Superoxide dismutase
Infection | Immature macrophages and leukocytes; altered airway clearance | Prevention of infection
Inflammation | Poorly developed antioxidant, antiproteolytic, and antielastolytic systems | Corticosteroids
Edema | Increased permeability of alveolar-capillary membrane | Lung injury prevention
Undernutrition | Impaired repair, growth, and development | Vitamin A

Reduced use of ventilatory support can prevent lung injury.[264][287] Even though there is consensus that mechanical ventilation causes lung injury, there is still controversy about the specific mechanisms involved in the injury. Ventilator-associated lung injury was believed to be caused by high pressures, thus the term barotrauma. Experimentally, investigators have used high and low volumes and pressures in an attempt to determine if volume or pressure is the major culprit responsible for lung injury in the immature animal. Using negative-pressure ventilation and chest strapping, various investigators have dissociated the effects of volumes and pressures. These studies consistently demonstrate that markers of lung injury are present with the delivery of high Vt regardless of the pressure used. End-inspiratory volume is also a critical determinant of lung injury. Thus, it appears that use of high maximal lung volume and transalveolar pressure can be more important in the etiology of lung injury than high-airway pressure. For this reason, most investigators and clinicians now prefer the term volutrauma to barotrauma. Ventilator-associated lung injury can also be due to repeated collapse and reopening of alveoli.[280]

Ventilatory strategies to reduce lung injury should focus on prevention of overdistention, use of relatively small Vts, maintenance of an adequate FRC with PEEP, and use of sufficient inspiratory and expiratory times ( Box 42–5 ). As high maximum lung volume appears to correlate best with lung injury, selection of an appropriate PIP and achievement of adequate FRC (or operating lung volume) are critical for preventing lung injury during pressure-limited ventilation.[283]

Box 42-5

Ventilatory Strategies to Reduce Lung Injury *

Tidal Volume (PIP)
Overdistention should be avoided by:
• | Prevention of low C20 * /C
• | Ventilation at the steep portion of the pressure-volume curve
• | Tidal volume as low as 4 cc/kg may be effective

PEEP
PEEP should be optimized to prevent collapse and re-expansion (e.g., at or above the inflection point of a deflation curve)
High PEEP can decrease venous return and preload of the left ventricle and thus decrease cardiac output

Ventilator Rate, I and E Times, and I:E Ratios
Rate is adjusted to achieve target CO2 at the lowest effective tidal volume
Insufficient inspiratory or expiratory times should be avoided
Mean airway pressure should be adjusted to optimize oxygenation without reducing cardiac output

* C, compliance; E, expiratory; I, inspiratory; PEEP, positive end-expiratory pressure; PIP, peak inspiratory pressure.
* Compliance of the last 20% of the tidal volume.

With the recognition that large Vts lead to lung injury, relatively small Vts are now recommended. Infants with severe pulmonary disease should be ventilated with smaller-than-normal Vts because their lung heterogeneity and unexpanded alveoli will lead to overdistention and injury of the most compliant alveoli if relatively normal Vts are used during assisted ventilation.

Because pressure-limited ventilators have been used in neonates, the clinician must select peak inspiratory pressures with little knowledge of delivered volume. Vt measurements are increasingly available with newer ventilators, and together with pulmonary function tests, they can permit direct quantification of delivered volume. Chest wall movement, a semiquantitative measure of Vt, should be assessed routinely, particularly if Vt measurements are not used. Chest wall movements that approximate those of spontaneous breaths are generally sufficient for adequate gas exchange. At birth, higher PIP is necessary to inflate the lungs of some but not all infants. In the ensuing seconds, PIP should be decreased to the lowest level that expands the chest wall minimally. Although a strategy of minimal Vt and chest wall movement can prevent injury, complications from insufficient lung expansion can result.

Appropriate use of PEEP is essential to maintain an adequate FRC. The level of PEEP should be selected to prevent both derecruitment and overexpansion.[280] High PEEP can lead to the need for a high PIP and high volumes to deliver an adequate Vt. Thus, a moderate PEEP that maintains adequate FRC together with a low-normal Vt can reduce lung injury. This strategy can keep lung volume in the range that does not predispose to lung injury.

As discussed earlier, permissive hypercapnia and permissive hypoxemia are experimental strategies for managing patients who require mechanical ventilation in which priority is given to preventing or limiting overventilation by tolerating relatively high Paco2 and low Pao2 values rather than maintaining normal blood gases. Hypercapnia has physiologic effects on gas exchange that taken together should provide important benefits. The increase in alveolar CO2 that occurs during permissive hypercapnia increases CO2 elimination for the same minute ventilation. A second beneficial effect of permissive hypercapnia on gas exchange is that for a given Pao2, the shift to the right of the oxygen dissociation curve permits more unloading of oxygen to the tissues during hypercapnia (Bohr effect) but less oxygen uptake in the lungs. In addition, cardiac output can improve as a result of the decrease in [image] aw used during permissive hypercapnia.

Goals for oxygenation should also be selected cautiously. Usually, oxygenation is adequate in neonates when the Pao2 is more than 50 mm Hg. There is no clinical evidence that hyperoxia is advantageous. No clinically important improvement in oxygen transport is achieved once oxygen saturation approaches 100%. In addition, hemoglobin and cardiac output are determinants of oxygen delivery. At times of impaired arterial oxygenation, oxygen delivery can be improved by these means.

Permissive hypercapnia and permissive hypoxemia can be used with other ventilatory techniques that can reduce lung injury, including high-frequency ventilation, patient-triggered ventilation, and tracheal gas insufflation. Techniques such as extracorporeal membrane oxygenation (ECMO) and extracorporeal CO2 removal also can prevent lung injury.

Other aspects of neonatal respiratory care can also prevent lung injury. In addition to saving lives, surfactant administration in preterm infants reduces the severity of RDS and improves survival. Extensive data and meta-analyses document that antenatal[268] and postnatal[241] steroids reduce RDS and lung injury. A large multicenter trial in infants with birthweights less than 1000 g confirmed the results of earlier small studies that vitamin A supplementation reduces the incidence of BPD. Intramuscular vitamin A was administered three times a week during the first 4 weeks after birth. There was a modest decrease in the incidence of BPD from 62% in the placebo group to 55% in the vitamin A-supplemented group (P < 0.05).[285] No side effects were observed. Other therapies, such as antioxidants and early postnatal anti-inflammatory agents that can prevent or reduce lung injury, are being evaluated.

 Intraventricular Hemorrhage (See also Chapter 38 , Part 3.)

Subependymal intraventricular or intraparenchymal hemorrhages occur frequently, especially in very immature infants with severe pulmonary disease, although antenatal corticosteroid therapy has decreased the incidence. Numerous causes of intraventricular hemorrhage have been proposed, including neonatal asphyxia with hypotension, rapid volume expansion, changes in serum osmolarity resulting from excessive bicarbonate administration, coagulation abnormalities, hyperglycemia, hypoxemia, hypercapnia, and fluctuations in cerebral blood flow velocity and blood pressure. However, it is often difficult to establish a cause-and-effect relationship between intraventricular hemorrhage and any of these risk factors.

Because these factors all are closely interrelated with severe RDS, it is not surprising that intraventricular hemorrhage has been further correlated with mechanical ventilation. Excessive agitation (fighting the ventilator), alveolar rupture, and air leaks would be expected to alter cerebral blood flow by impairing arterial perfusion or venous return. In a large multicenter study, indomethacin prophylaxis soon after birth decreased the incidence of grade III or IV intraventricular hemorrhage from 13% to 9%, but it did not improve long-term neurodevelopmental outcome.[271]

Patent Ductus Arteriosus (See also Chapter 43 .)

Clinical features of a PDA with left-to-right shunting are sometimes noted in infants recovering from RDS. The incidence of PDA is about 20% in preterm infants and is more prevalent in infants with very low birthweight and those with pulmonary disease. A PDA should be suspected when there is a delay in clinical improvement from RDS and the infant has a prolonged requirement for high ventilator settings or oxygen. Indomethacin is effective in ductus arteriosus closure and is indicated if a PDA is believed to be hemodynamically significant or causing persistence of the ventilatory requirement.

 Long-Term Outcome (See also Chapter 39 .)

Most follow-up data indicate that prematurity, BPD, and other major perinatal problems such as severe intraventricular hemorrhage rather than the occurrence or severity of RDS determine in part long-term neurodevelopmental outcome.[289] Birthweight and gestational age have a much stronger influence on mental and motor developmental scores of preterm infants at 2 years than either the presence or severity of RDS. Respiratory symptoms and abnormal pulmonary function tests indicative of airway obstruction are common in infants who had severe RDS, particularly in those who developed BPD. Exercise tolerance is normal in most survivors, although abnormalities in oxygen saturation and Paco2 may be detected.

During infancy and early childhood there is gradual improvement in pulmonary function as the lungs grow. However, during late childhood and adolescence, abnormalities of pulmonary function such as increased residual volume, lower forced expiratory volume, and airway hyperactivity can be elicited in former premature infants, irrespective of their BPD or RDS history. The precise role played by neonatal assisted ventilation in the derangement of pulmonary function observed in later childhood and adolescence cannot be readily ascertained.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/125.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 5 Respiratory Disorders in Preterm and Term Infants

Martha J. Miller, Avroy A. Fanaroff, and Richard J. Martin

The symptoms of respiratory distress, as identified in Part 2, can be caused by a wide diversity of pathophysiologic states during neonatal life. In the differential diagnosis, nonrespiratory etiologies must always be considered. Some examples are thermal instability, circulatory problems, cardiac disease, sepsis, and anemia or polycythemia, all of which are addressed elsewhere. In the preterm infant, respiratory distress syndrome (RDS) frequently dominates the clinical picture, as discussed in Part 3. This section presents an overview of the many other respiratory disorders, both pulmonary and extrapulmonary, that can affect preterm and term infants.

 MECONIUM ASPIRATION SYNDROME

Meconium staining of the amniotic fluid or fetus usually indicates fetal distress. The passage of meconium in utero accompanies 8% to 20% (average, 12%) of all deliveries and is seen predominantly in infants who are small for gestational age (SGA) and postmature, as well as those with cord complications or other factors compromising the in utero placental circulation.[330] Although knowledge of the pathophysiologic stimuli in the fetus that govern the passage of meconium in response to stress is incomplete, this phenomenon is seldom observed before a gestational age of 34 weeks.

Meconium aspiration syndrome is believed to occur in about 4% of deliveries complicated by meconium-stained fluid, although the incidence might be declining due to a reduction in the incidence of postmature births.[326] Many infants with meconium-stained amniotic fluid exhibit no signs of depression, although some brief period of asphyxia could have induced the passage of meconium before delivery. Nonetheless, the presence of meconium in the amniotic fluid necessitates careful supervision of labor and close monitoring of fetal well-being (see Chapter 9 ). The delivery team must be alerted to the possibility of a depressed fetus, and personnel skilled in newborn resuscitation should be available for the delivery. With appropriate management of the airway, meconium aspiration syndrome and the complications thereof can be substantially reduced.

 Pathophysiology

The quantity of meconium affects the appearance and viscosity of the amniotic fluid, which ranges from a green-tinged, lightly meconium-stained fluid to one with a thick, pea-soup consistency.

Meconium in the amniotic fluid can stain the umbilical cord, placenta, and fetus. The time from passage of meconium to delivery of the infant can be estimated from the depth of penetration of meconium pigment into the placental membranes with subsequent uptake by placental macrophages. Under normal circumstances, fetal respiration is associated with movement of fluid from the airways out into the amniotic fluid. When the fetus is distressed, gasping may be initiated in utero. Under these circumstances amniotic fluid and particulate matter contained therein can be inhaled into the large airways. The meconium inhaled by the fetus may be present in the trachea or larger bronchi at delivery. Meconium and squames can also be found as far as the alveoli in stillborn infants, and it is widely recognized that meconium aspiration can occur antenatally. After air breathing has commenced, especially if accompanied by gasping respirations, there is a rapid distal migration of meconium within the lung.

Thick meconium, fetal tachycardia, and absence of fetal cardiac accelerations on intrapartum monitoring appear to identify the infant at high risk for meconium aspiration syndrome.[390] Predictors of neonatal morbidity from meconium aspiration, such as a low umbilical artery pH, can serve as a guideline for how vigorously postnatal therapeutic intervention should be pursued.

Pulmonary pathophysiology is due to airway obstruction and a ball-valve phenomenon created by the presence of meconium within the airways. Areas of atelectasis develop within the lung, resulting from total small airway obstruction, adjacent to areas of overexpansion from gas trapping in regions with partial obstruction ( Fig. 42–34 ). Air leaks, including pneumomediastinum and pneumothorax, are more likely to occur after aspiration of meconium and cellular debris. Chemical inflammation secondary to aspirated meconium presumably leads to a pneumonitis. In addition, in vitro data have shown a concentration-dependent inhibition of surfactant by meconium,[369] all of which could aggravate atelectasis, hypoventilation, and intrapulmonary shunting secondary to persistent pulmonary hypertension of the newborn (PPHN). Animal models of meconium aspiration syndrome have been used to demonstrate influx of inflammatory cells and protein accompanied by inactivation of endogenous surfactant and a reversible decrease in surfactant protein levels.[309] PPHN can be a major clinical problem in infants with meconium aspiration (see Chapter 43 ).

Click to view full size figure

Figure 42-34 Pathophysiology of meconium aspiration syndrome.

The etiology of the increase in pulmonary vascular resistance is somewhat controversial. Hypoxic pulmonary arterial vasoconstriction is most likely a major contributing factor. Murphy and associates applied morphometric techniques to study the pulmonary vascular bed in infants with fatal meconium aspiration.[371] In almost all cases there was abnormal muscularization of the smallest intra-acinar arteries that must have developed before birth. Although the pathophysiology of this disorder is incompletely understood, both prenatal and perinatal maladaptation of the pulmonary circulation can contribute to the development of pulmonary hypertension in infants with meconium aspiration syndrome.

 Clinical Features

The infant with meconium aspiration syndrome often exhibits the classic signs of postmaturity with evidence of weight loss, together with nails, skin, and umbilical cord that are heavily stained with a yellowish pigment. These infants often are depressed at birth. In fact, the initial clinical picture can be dominated by neurologic and respiratory depression secondary to the hypoxic insult precipitating the passage of meconium. Respiratory distress with cyanosis, grunting, flaring, retractions, and marked tachypnea soon ensues.

Characteristically, the chest acquires an overinflated appearance, and rales can be audible on auscultation. The chest radiograph shows coarse, irregular pulmonary densities with areas of diminished aeration or consolidation ( Fig. 42–35 ). If such infiltrates are a manifestation of retained lung fluid, they would be expected to clear within 24 to 48 hours.

Click to view full size figure

Figure 42-35 Chest radiograph showing multiple linear streaks of meconium aspiration pneumonia.

Pneumothorax and pneumomediastinum are common in infants with severe meconium aspiration syndrome. Hyperinflation of the chest and flattening of the diaphragm are sometimes noted on the radiograph. Cardiomegaly also might be detected, possibly as a manifestation of the underlying perinatal hypoxia.

Arterial blood gases characteristically reveal hypoxemia with evidence of right-to-left shunting. Hyper-ventilation can result in respiratory alkalosis, although infants with severe disease usually have combined respiratory and metabolic acidosis secondary to hypoxia and respiratory failure. One should be alerted to the possible development of PPHN, which frequently accompanies meconium aspiration syndrome and can contribute substantially to morbidity.

 Management

The presence of meconium in the amniotic fluid is not an indication of fetal distress in all infants. Although it is clear that meconium staining of the amniotic fluid can signal fetal hypoxia, if other parameters such as fetal heart rate and pH remain in the normal range, then the outcome is usually favorable.

In cases in which thick meconium is detected in the amniotic fluid during labor, the technique of amnioinfusion (injection of normal saline into the amniotic sac) has shown promise in decreasing both morbidity of the infant from meconium aspiration and the frequency of operative delivery (see Chapter 9 , Part 2). This technique can benefit the fetus by relieving in utero cord compression, which may be the stimulus for passage of meconium by the stressed fetus.[411]

The combination of meconium-stained amniotic fluid and ominous fetal heart rate patterns is often associated with significant fetal and neonatal asphyxia with accompanying morbidity, and appropriate interventions should be instituted. Traditional practice employs a combined obstetric and pediatric approach to reduce the problem of meconium aspiration syndrome.[308][330]

The preventive approach should begin with thorough suctioning of the nose and pharynx by the obstetrician after the head is delivered but before the thorax is delivered and the infant is able to take a breath. Interestingly, a recent multicenter randomized controlled trial concluded that routine intrapartum oropharyngeal and nasopharyngeal suctioning of term-gestation meconium-stained infants does not prevent meconium aspiration syndrome or its complications. These authors believe that consideration should be given to revision of this widely accepted recommendation.[404] Immediately after delivery, one should consider direct visualization of the larynx and endotracheal intubation to remove residual meconium. This approach is imperative if the infant is depressed and there is need for positive pressure ventilation.

Endotracheal intubation is often omitted if staining of the amniotic fluid is light and the infant is not depressed. In support of such an approach, Linder and coworkers found no morbidity in a group of meconium-stained infants with Apgar scores greater than 8 at 1 minute who underwent only oropharyngeal suctioning immediately after the infant’s head had been delivered.[350] Although it is widely accepted that intubation and tracheal suctioning are needed for the depressed infant and possibly in the presence of thick meconium, current data do not support a policy of indiscriminate intubation in vigorous infants, especially with lightly meconium-stained fluid ( Box 42–6 ).

Box 42-6

Prevention of Meconium Aspiration Syndrome

Resolved Issues
Meconium aspiration can develop in utero
Careful, thorough suctioning of the oropharynx before the first breath is an important preventive measure
Suctioning via endotracheal tube is indicated for depressed infants before initiation of positive pressure ventilation

Unresolved Issue
The role of meconium thickness in determining management

Recommendations
All infants with meconium-stained fluid should receive endotracheal suctioning if there is cardiorespiratory depression or need for positive pressure ventilation
Endotracheal suctioning is not indicated if meconium is thin, the infant is vigorous at birth, and the oropharynx has been suctioned at delivery
Endotracheal suctioning could be considered if:
• | Meconium has a thick, particulate, or pea-soup consistency
• | Oropharyngeal suctioning has not been performed at the perineum
• | Antenatal monitoring shows evidence of fetal distress

This approach has been confirmed by Wiswell and associates in a multicenter, prospective, randomized clinical trial of vigorous infants with meconium-stained fluid of any consistency.[415] Infants received either routine intubation and suctioning or expectant management that comprised routine delivery room care with intubation only if it was considered clinically indicated. There was no difference between groups in the occurrence of meconium aspiration syndrome or other respiratory disorders, both of which were in the 3% to 4% range. Reported complications of intubation were mild and transient; however, routine intubation offered no advantage in these apparently vigorous meconium-stained neonates.

Subsequent management of meconium aspiration syndrome consists of supportive respiratory therapy. Little can currently be done to enhance the mechanisms by which meconium is phagocytosed and removed from distal portions of the respiratory tract. Bacterial sepsis might have precipitated the passage and subsequent aspiration of meconium; therefore, management could include the use of antibiotics. Indeed, bacterial pneumonia is indistinguishable radiographically from meconium aspiration syndrome. Hydrocortisone is of no benefit in the management of this syndrome.

Ventilatory assistance is indicated when adequate levels of partial pressure of arterial oxygen (Pao2) cannot be maintained in a high fraction of inspired oxygen (Fio2). Specific details of respiratory management are considered in Part 4 of this chapter. Pao2 should be maintained at the upper recommended levels, that is, 80 to 90 mm Hg, to minimize hypoxic pulmonary vasoconstriction. Assisted ventilation is indicated for impending respiratory failure and might be required for a prolonged period. Infants struggling against the ventilator can benefit from sedation and, rarely, paralysis with pancuronium, and oxygenation can dramatically improve in response to this therapy.

Significant morbidity and even mortality can occur in infants who require assisted ventilation. There is no consensus on the optimal ventilator strategy for these patients, and high-frequency ventilation is an option. In the face of intractable hypoxemia, nitric oxide can be considered for pulmonary vasodilation.

Because meconium can inhibit surfactant function, there is a role for exogenous surfactant therapy in meconium aspiration syndrome. Although meconium appears to potently inhibit all available surfactant preparations, some, such as surfactant protein (SP)-A containing natural surfactant, appear more resistant to inactivation.[333] A multicenter study of surfactant use in term infants with severe respiratory failure, 50% of whom had a primary diagnosis of meconium aspiration syndrome, demonstrated that surfactant versus placebo therapy significantly decreased the need for extracorporeal membrane oxygenation (ECMO).[352] Bronchoalveolar lavage with dilute surfactant is also under investigation.[315][416] In infants who do not respond to conventional pulmonary management, inhalation of nitric oxide and ECMO can be lifesaving (see Part 8 of this chapter). The ultimate prognosis can depend not so much on the pulmonary disease as on the accompanying asphyxial insult.[327] No specific long-term deficits in pulmonary function have been attributed to this disorder, although BPD can result from prolonged assisted ventilation.

 OTHER ASPIRATION SYNDROMES

At the time of delivery the neonate can aspirate clear amniotic fluid or fluid mixed with purulent material or blood. It remains unclear whether infants can aspirate a sufficient volume of clear amniotic fluid to interfere with normal ventilation or whether such infants simply exhibit delayed resorption of lung fluid. In deliveries in which the amniotic fluid is purulent, the risk of bacterial pneumonia necessitates appropriate antibiotic therapy after evaluation is made for sepsis. Aspiration of either fetal or maternal blood requires no specific therapy and can resolve rapidly, although massive blood aspiration can masquerade as pulmonary hemorrhage and lead to a clinical picture similar to meconium aspiration. Squamous debris associated with amniotic fluid aspiration can persist in the lung for some days. Unless the material is assumed to be infected, therapy should be merely supportive.

Aspiration after regurgitation is most likely to be seen in preterm infants, those with disorders of swallowing, and infants with esophageal atresia and tracheoesophageal fistula. Small preterm infants are at greatest risk when fed excessive volumes per gavage. These infants might initially present with airway obstruction or apnea and subsequently develop respiratory distress, with pulmonary infiltrates visible on radiographs. The severity of disease varies, and it can be indistinguishable from an inflammatory pneumonitis.

Aspiration syndromes associated with disorders of the swallowing mechanisms may be suspected from the perinatal history (asphyxia), feeding history (cyanosis, excessive drooling, poor suck), and physical examination. The precise cause, however, might not be readily apparent, and these infants require extensive neurologic evaluation. Neonates with tracheostomies or gastrostomies are at risk for aspiration. Infants with recurrent aspiration, particularly those with disorders of the swallowing mechanism, present complex management problems.

 NEONATAL PNEUMONIA (See also Chapters 22 and 37 .)

The lungs represent a common site for the establishment of sepsis in the neonate. Such infection, whether bacterial or viral in origin, can be acquired before or at the time of birth, or in the early postnatal period. Because bacterial pneumonia carries a substantial mortality in the neonate, an extremely high index of suspicion of infection must be maintained for all infants, preterm and term alike, in whom signs of respiratory distress are observed.

 Etiology

Congenital bacterial pneumonia may be acquired by the fetus via transplacental passage of organisms, although ascending infection from the genital tract before or during labor appears to predominate. It follows that prolonged rupture of membranes is a major predisposing factor, although it is possible that bacteria such as group B streptococci could gain access to the fetus by ascent through intact membranes. Because bacterial colonization of the infant always occurs during vaginal delivery, neonatal pneumonia may well develop in the absence of prolonged rupture of membranes or any maternal symptoms. If the mother has chorioamnionitis, gasping during delivery as a result of fetal asphyxia could predispose the infant to aspirate contaminated amniotic fluid. After the infant is admitted to the neonatal nursery, the risk of acquiring bacterial pneumonia is largely influenced by the rate of nosocomial infection within the hospital environment (see also Chapter 37 ).

Group B streptococci are the major pathogens producing neonatal pneumonia. The organism is characteristically acquired from the maternal genital tract during labor or delivery, and overt group B streptococcal sepsis develops in approximately 1% of infants colonized in this way. This represents an overall infection rate of approximately 1 to 4 per 1000 live births in the absence of large-scale intrapartum prophylaxis with antibiotics. Weisman and associates documented that approximately one third of the infants with group B streptococcal bacteremia are preterm, and the mortality rate is considerably higher in these infants.[409]

In 1992, the Committee on Infectious Diseases and Committee on Fetus and Newborn of the American Academy of Pediatrics provided guidelines for prevention of early-onset group B streptococcal disease through intrapartum chemoprophylaxis of maternal group B streptococcal carriers. These guidelines were revised in 1997, and intrapartum chemoprophylaxis with penicillin of mothers who are group B streptococcal positive is recommended.[296] This program has met with success, for there has been a 65% decrease in the incidence of early-onset group B streptococcal sepsis from 1.7 per 1000 births in 1993 to 0.6 per 1000 in 1998.[392] The adoption of chemoprophylaxis for group B streptococcus could alter the spectrum of bacteria that colonize the cervicovaginal area and thus potentially could alter the spectrum of bacterial lung disease in the newborn.

Other bacteria that should be considered when pneumonia is acquired in utero or in the immediate perinatal period include Escherichia coli, Klebsiella spp, group D streptococci, Listeria monocytogenes, and pneumococci acquired via transmission from the mother. When neonatal pneumonia develops several days or even weeks after birth, in addition to these organisms, infections from Staphylococcus and Pseudomonas organisms and fungi should be considered. Although infection with Chlamydia trachomatis does appear to be acquired during parturition, pneumonia caused by this organism typically has a gradual onset of respiratory symptoms beyond 3 weeks of postnatal life. Ureaplasma urealyticum is a known cause of maternal chorioamnionitis. This organism has been isolated from the upper and lower respiratory tract of infants with acute respiratory failure or CLD and can contribute to the etiology of these disorders.[377]

Viral pneumonia can be acquired by the fetus from transplacental passage of organisms, as may be the case in the congenital intrauterine infections (TORCH syndrome: toxoplasmosis, rubella, cytomegalovirus, herpes simplex virus) (see Chapter 37 ). Viruses probably also account for a substantial number of postnatally acquired pneumonias. Viral pneumonia is not usually recognized as such in the neonate, although epidemics resulting from respiratory syncytial virus infection and adenovirus have been associated with significant morbidity and mortality. Recent development of a direct fluorescent assay for detecting adenovirus infections could allow rapid diagnosis and appropriate institution of therapy.[388] Bacterial, viral, and fungal pneumonias of later onset are a cause of considerable morbidity in NICUs, and the risk of a subsequent fatal outcome is small but inversely proportional to birthweight.

 Clinical Course

The nonspecific nature of the clinical signs that are characteristic of neonatal sepsis makes a high index of suspicion the key to early diagnosis. In some cases of severe pneumonia the infants could be totally lacking in pulmonary symptoms and manifest only mild or severe neurologic depression. Other alerting features include thermal instability, apneic spells, abdominal distention, or jaundice. Tachypnea, cyanosis, or other signs of respiratory distress should focus attention on the lungs. Chest radiograph findings range from unilateral or bilateral streaky densities, confluent mottled opacified areas, or a diffusely granular appearance with air bronchograms. Thus, it may be impossible to radiographically differentiate bacterial pneumonia from RDS (particularly when caused by group B streptococci). Problems also may be experienced in differentiating severe neonatal pneumonia on radiograph from widespread meconium aspiration or the profound pulmonary venous congestion associated with total anomalous pulmonary venous return (see Chapter 43 ).

The difficulty in making a definitive diagnosis of neonatal pneumonia by radiograph has led to the widely accepted practice of administering antibiotics to infants with respiratory distress after appropriate cultures have been obtained. White blood cell count with differential, platelet count, or Gram stain and culture of tracheal aspirate are useful adjuncts to diagnosing neonatal sepsis.[394] However, the Gram stain of tracheal aspirates might not differentiate overt pulmonary infection from early colonization.

Detection of group B streptococcal antigen in blood or cerebrospinal fluid by latex particle agglutination can facilitate diagnosis of group B streptococcal sepsis.[324] However, false-positive results can occur, particularly in blood and urine, owing to nonspecific substances that cross-react with group B streptococcal antigens or colonization of mucosal surfaces with group B streptococci. A definitive diagnosis of group B streptococcal sepsis must still be established through direct culture of the organism.

If congenital intrauterine infection is suspected, appropriate serologic tests should be performed and specific cord blood immunoglobulins can be measured, although not all infants with intrauterine pneumonia have elevated IgM levels. Chlamydial pneumonitis can be diagnosed by culturing nasopharyngeal or tracheobronchial secretions under appropriate laboratory conditions.

Treatment almost invariably is instituted before the pathogenic organism is identified and its antibiotic sensitivities are determined. Broad-spectrum coverage, including a penicillin and an aminoglycoside, is the initial line of treatment. For pneumonia of later onset, agents specific for staphylococcal infection should be added. In small premature infants weighing less than 1500 g, infection with Staphylococcus epidermidis is most prevalent and can require the addition of vancomycin to the antibiotic regimen.[370]

Once the responsible bacterium has been isolated and antibiotic sensitivities have been identified, the most effective drug or combination of antibiotics should be continued for 10 days or longer, depending on the infant’s clinical course. The duration of chlamydial pneumonia in the neonate appears to be shortened by a 14-day course of oral erythromycin. Although antibiotics form the mainstay of treatment, good supportive care is essential. This must include careful fluid management, blood gas monitoring, and ventilatory assistance, as indicated.

PPHN can complicate the clinical course of neonatal pneumonia. Animal studies have confirmed that intravenous infusion of group B streptococci rapidly increases pulmonary arterial pressure (with accompanying decrease in cardiac output and oxygenation).[389] These effects can be mediated via thromboxane or prostacycline metabolites.[391] Pulmonary vascular injury also can be aggravated by granulocytes trapped at sites of injury in the neonatal lung.

 PULMONARY HEMORRHAGE

Pulmonary hemorrhage in the newborn can range greatly in severity from modest blood in the endotracheal tube to massive bleeding accompanied by shock. The antecedents of pulmonary hemorrhage are mostly conditions associated with hypoxia or congestive heart failure in which an acute rise in lung capillary pressure can be expected. The most likely explanation is that massive pulmonary hemorrhage represents the build-up of the capillary filtrate in the pulmonary interstitial space. When it can no longer be accommodated, it bursts through the pulmonary epithelium into the air spaces. Not surprisingly, there is an association between pulmonary hemorrhage and significant left-to-right ductal shunting and resultant high pulmonary blood flow.[342] Early medical intervention to close a patent ductus arteriosus can reduce the risk of hemorrhage.

Bleeding can also be a complication of suctioning the airway, which can produce erosion or ulceration. In most instances this cause will be self-evident. Aspiration of blood is also a recognized cause of pulmonary hemorrhage, possibly a consequence of gasping during labor, and a likely cause in a term baby without other risk factors such as thrombocytopenia or other coagulopathy.[329]

Clinically, the onset of massive pulmonary hemorrhage is heralded by sudden deterioration of the infant with hypotension, pallor, cyanosis, bradycardia, or apnea. Pink or red frothy liquid drains from the mouth and can be seen arising from the trachea between the vocal cords or can be suctioned through an endotracheal tube. In many infants, blood does arise from the endotracheal tube, and the diagnosis can be suspected from the finding of diffuse infiltrates or opacification of the lung fields.

Hemorrhagic pulmonary edema should be treated by prompt institution of assisted ventilation (or increase in ventilator pressure, including PEEP) and transfusions of fresh blood. Underlying etiologies should be addressed. Surfactant therapy has been associated with a possible increase in the incidence of pulmonary hemorrhage in preterm infants. However, surfactant therapy also plays a role in the management of those patients, as the hemorrhagic edema fluid can inactivate the infants’ endogenous surfactant production.

 TRANSIENT TACHYPNEA

Transient tachypnea, a common diagnosis, often presents a diagnostic and therapeutic dilemma. Because the infants almost invariably recover fully, it is difficult to pathologically define transient tachypnea of the newborn. Prolonged labor with a high incidence of failure to progress and greater likelihood of cesarean section has been associated with transient tachypnea. Prolonged maternal administration of hypotonic fluids can occur in this situation and reduce the osmotic gradient that favors resorption of lung fluid in the neonate.

Milner and associates attempted to determine whether vaginal compression has any measurable effect on lung mechanics and lung volume in the hours immediately after birth.[366] They concluded that infants not exposed to vaginal compression have excessively high volumes of interstitial and alveolar fluid for the first few hours, so that thoracic gas volume is reduced, but overall thoracic volume remains within the normal range. In other words, liquid volume is increased, whereas the gaseous component is decreased after cesarean section.

However, subsequent data of Hägnevik and colleagues have failed to demonstrate a higher functional residual capacity (FRC) in vaginally delivered infants.[331] The higher respiratory frequency that has been noted after cesarean section is consistent with higher pulmonary water content. Current attention has focused on the roles of catecholamines, glucocorticoids, and thyroid hormones in bringing about a permanent change in the distal lung epithelium phenotype as the lung switches from secretion to absorption of fluid. The role of malfunctioning ion transport in neonatal lung disease, such as transient tachypnea, remains circumstantial.[299]

The syndrome of transient tachypnea typically appears as respiratory distress in term infants or in preterm infants who are close to term. The clinical features comprise various combinations of mild cyanosis, grunting, flaring, retractions, and tachypnea in the first few hours after birth. Arterial blood gases reveal varying degrees of hypoxemia, although respiratory failure is uncommon. The chest radiograph is the key to the diagnosis. The characteristic finding of prominent perihilar streaking can represent engorgement of the periarterial lymphatics that participate in the clearance of alveolar fluid. In most instances the radiographic appearance can be readily distinguished from the diffuse reticulogranular pattern with air bronchograms that is characteristic of RDS.

Patchy infiltrates that clear within 48 hours and are associated with perihilar streaking are probably also manifestations of transient tachypnea. Differentiation from neonatal pneumonia or meconium aspiration can be extremely difficult, especially if antenatal or postnatal history includes risk factors for these disorders.

The transient nature of this disease is quite variable, for it can last anywhere from 12 to 24 hours in its mildest form to beyond 72 hours in persistent cases. Differentiation from other causes of neonatal respiratory distress can therefore take time. Evaluation, monitoring, and basic supportive care must cover all the diagnostic contingencies. A course of antibiotic therapy can be begun, depending on the history and clinical status of the infant, and can be terminated at 48 to 72 hours if cultures are negative. Transient tachypnea of the newborn by definition is self-limiting, with no risk of recurrence or residual pulmonary dysfunction.

Transient tachypnea also must be distinguished from the clinical syndrome of cerebral hyperventilation. This usually is seen in term infants with a history of birth asphyxia. The infants are tachypneic without radiographic changes apart from occasional asphyxia-related cardiomegaly. Respiratory alkalosis is typical and is probably the result of respiratory center irritation, although there can be a component of postasphyxial pulmonary edema. The prognosis is related primarily to the nature and extent of the accompanying asphyxial insult.

 PNEUMOTHORAX AND OTHER AIR-LEAK SYNDROMES

Pulmonary air leaks comprise a spectrum of disease that includes pneumothorax, pneumomediastinum, pneumo-pericardium, and pulmonary interstitial emphysema (PIE). If morbidity and mortality are to be minimized with these conditions, a high index of suspicion is essential to initiate early diagnosis and aggressive management.

 Overview

INCIDENCE

Pneumothorax is far more frequent in the neonatal period than any other time of life. Based on radiographic surveys, the overall frequency of spontaneous pneumothorax approximates 1% of all live births.

The likelihood that a pneumothorax is symptomatic in an infant without underlying lung disease is small, and many of these go undetected. Several interventions and disease states markedly increase the risk of pulmonary air leaks. These include vigorous resuscitation at birth, RDS, meconium aspiration syndrome, and pulmonary hypoplasia.

Treatment with assisted ventilation results in an increase in the incidence of pneumothorax and other air leaks in most series, with some variability according to the ventilatory technique employed.[383] There is evidence for a substantial decline in incidence of air leaks with the use of more cautious ventilatory management and surfactant therapy for RDS (see Parts 3 and 4 of this chapter).[344][361]

PATHOPHYSIOLOGY

Macklin first described the passage of air from a ruptured alveolus in the overdistended cat lung. Air moved up the vascular sheath into the mediastinum and from there into the pleural cavity.[353] Both uneven alveolar ventilation and air trapping figure prominently in the pathophysiology of the air-leak syndromes. Inhomogeneity of ventilation could result from atelectatic alveoli in RDS and the small airway plugs that occur in meconium aspiration syndrome. In either disease, the relatively more distensible areas of the lung receiving most of the ventilation are subjected to exceedingly high transpulmonary pressures, leading to an increased risk of alveolar rupture. During partial airway obstruction full expiration is prevented, and with subsequent inspirations accumulation of air can rupture the alveolar space. The susceptibility to pulmonary rupture is further enhanced in the neonate by a reduction in alveolar connecting channels (pores of Kohn) that would allow air to redistribute between ventilated and nonventilated units.

The high incidence of air leaks during assisted ventilation has been attributed to barotrauma caused by high levels of peak inspiratory pressure (PIP) (see Part 4 of this chapter). Excessive prolongation of inspiratory time during conventional ventilation can be a major risk factor in the pathogenesis of air leaks.

 CLINICAL FEATURES

Extrapulmonary extravasation of air should be suspected in any infant with respiratory disease whose condition suddenly deteriorates. An increase in respiratory rate might be accompanied by grunting and increasing pallor or cyanosis. In unilateral pneumothorax, the cardiac apex can be shifted away from the affected side and breath sounds decreased over that side. Some infants can develop distention of the involved hemithorax or a tensely distended abdomen from downward displacement of the diaphragm. Signs of shock can occur due to increased intrathoracic pressure that compromises venous return and decreases cardiac output.

In pneumothorax, hypoxemia results from both decreased alveolar ventilation and right-to-left shunting of pulmonary blood flow through the atelectatic areas. In preterm infants with RDS a pneumothorax often develops beyond the first days of life, when the severity of disease is decreasing and lung compliance is increasing. Pneumothorax also could be suspected from a precipitous fall in oxygenation or reduced thoracic impedance.

Because of a paucity of clinical signs, pneumomediastinum without accompanying pneumothorax frequently escapes clinical detection but is readily identified radiographically. Pneumopericardium is a less common complication that can accompany a pneumomediastinum, possibly because of air tracking along pleural reflections around the great vessels.[334] Pneumopericardium can manifest as a cardiac tamponade with reduced stroke volume and venous return. Because of this, there is a fall in systolic blood pressure and the heart sounds are absent or muffled.[334] Pneumoperitoneum, secondary to passage of air from the chest through the diaphragmatic apertures, is a rare occurrence that must be differentiated from free intra-abdominal air secondary to a perforated viscus and can require contrast agent bowel studies for confirmation.

Large bilateral pneumothoraces often are observed in infants with the hypoplastic lungs accompanying renal agenesis (Potter syndrome), other forms of renal dysplasia, or congenital diaphragmatic hernia (CDH). The presence of otherwise unexplained extrapulmonary air in the early neonatal period can rarely be associated with underlying renal malformations, which if suspected should be promptly investigated (see Chapter 49; see also later in this chapter).

An association has been reported between the occurrence of a pneumothorax and intraventricular hemorrhage in preterm infants. Hill and coworkers described a marked increase in anterior cerebral artery blood flow (with a noninvasive Doppler technique) followed by hemorrhage in infants after a pneumothorax has developed.[335] Thus, it is proposed that a pneumothorax can precipitate intraventricular hemorrhage by impairing venous return to the heart, resulting in increased diastolic blood pressure and impedance of cerebral blood flow, followed by hepatic perfusion injury.

 DIAGNOSIS

Transillumination of the chest is an extremely useful technique for immediate diagnosis of pneumothorax and is invariably positive if the pneumothorax is large.[345] Its principal benefit is to detect sudden life-threatening air leaks, which require immediate therapy before a definitive radiographic diagnosis can be obtained. The technique involves the use of a fiberoptic light probe at the end of a flexible tube that is placed on the infant’s chest wall while the nursery is darkened. In the presence of a large pneumothorax the entire hemithorax on the affected side lights up, and the opposite side shows diminished transillumination because of lung compression on that side. In such cases, decompression should be accomplished without awaiting radiographic confirmation. When there are lesser or questionable areas of abnormal transillumination, and the infant’s condition is stable, radiographic confirmation is indicated before therapeutic intervention is undertaken. This allows precise localization of the pneumothorax and differentiation from a pneumomediastinum or pneumopericardium.

Good radiographic techniques (see Chapter 35 ) are crucial for accurately localizing accumulations of extrapulmonary air in the neonate. A large tension pneumothorax is readily diagnosed by the presence of air in the pleural cavity separating the parietal and visceral pleura, collapse of the ipsilateral lobes, displacement of the mediastinum to the contralateral side, and downward movement of the diaphragm ( Fig. 42–36 ). Because of the decreased compliance of the lung in infants with severe RDS, total collapse might not be seen even with a tension pneumothorax, and there might be only minimal shift of the mediastinal structures.

Click to view full size figure

Figure 42-36 Tension pneumothorax on the right. An endotracheal tube is in place.

A useful radiographic sign of pneumothorax is a prominent curvilinear marking above the heart that reflects displacement of the bulging mediastinal pleura across the midline to the contralateral side. If an isolated pneumomediastinum is present on anteroposterior film, there is a hyperlucent rim of air lateral to the cardiac borders and thymus, elevating the latter away from the pericardium in a characteristic crescent or spinnaker sail configuration. This must be radiographically differentiated from a pneumopericardium, in which air completely surrounds the heart, including its inferior border ( Fig. 42–37 ).

Click to view full size figure

Figure 42-37 Pneumopericardium in a newborn.

MANAGEMENT

In an infant who does not have any underlying pulmonary disease, no specific management is necessary for an asymptomatic pneumothorax. The presence of an isolated pneumomediastinum requires close observation of vital signs and frequent clinical assessment, because this can progress to a pneumothorax at any time. In infants with lung disease, the presence of a pneumothorax accentuates the respiratory difficulty and requires prompt, if not urgent, intervention. This consists of the placement of a large-bore, multiple-holed chest tube into the pleural space, anterior to the lung. Anterior placement in the pleural space is best achieved by insertion of the tube into the chest at or just lateral to the anterior axillary line. The tube should then be connected to an underwater seal at a suction pressure of 10 to 20 cm H2O. The chest tube should be introduced under sterile conditions and secured with a pursestring suture.

Lung perforation has been described at autopsy in infants who required pleural drainage for pneumothorax,[368] which may well prolong the period of recovery from pulmonary disease or even contribute to death in these infants ( Fig. 42–38 ). Therefore, great care must be exercised during chest tube insertion, with a curved hemostat used rather than a trocar to guide the catheter into the pleural space.

Click to view full size figure

Figure 42-38 Perforation of the lung associated with insertion of chest tube by means of trocar and cannula. A, Gross appearance. B, Histologic features demonstrating tract into the lung.

Dramatic improvement in color and circulation follows the relief of a tension pneumothorax, which can be confirmed by repeat transillumination. The ease with which the lung can be re-expanded depends to a large extent on the compliance of the underlying pulmonary tissue. Expansion is particularly slow in infants with hypoplastic lungs associated with a congenital diaphragmatic hernia. Suction should be maintained until fluctuation of air in the tube and active bubbling have ceased. At this time the tube should be clamped and removed within 24 hours if there has been no reaccumulation of air in the pleural cavity.

Conservative therapy is followed in isolated cases of pneumopericardium only if the infant is asymptomatic. If there is an accompanying gas tamponade, indicated by a reduction in cardiac size on chest radiograph, drastic hemodynamic compromise can occur, requiring immediate pericardiocentesis.

Modification of the respiratory management of neonatal lung disease can lower the incidence of air leaks. Pneumothorax and interstitial air can be reduced by maintaining [image] aw as low as possible. Therapy with exogenous surfactant leads to a substantial decrease in pneumothorax and PIE (see Parts 3 and 4 of this chapter).[361]

Pulmonary Interstitial Emphysema

PIE is primarily a radiographic and pathologic diagnosis made when air ruptures from alveoli or small airways into the perivascular tissues of the lung. Pathologic examination reveals multiple irregular, air-filled cysts varying in diameter from 1 mm to 1 cm, localized to interlobular septa, and extending radially from the hilum. PIE is seen predominantly in preterm infants who require prolonged assisted ventilation and is believed to signal barotrauma. It can result in a vicious cycle, causing compression atelectasis of the adjacent lung, which then necessitates a further increase in ventilatory pressure with still more escape of air into the interstitial tissues. From the interstitial space, air can further progress into the mediastinum and pleural space, although it is uncommon for air to track into the neck during the neonatal period.

Two forms of PIE are characteristically described—a diffuse variety and a localized variety—although their causes do not appear to differ. Diffuse PIE usually has been associated with prolonged artificial ventilation and a high incidence of BPD (see Part 7 of this chapter). The infants with PIE who are at highest risk for death or subsequent development of BPD are those of lowest birthweight and gestational age, in whom PIE appears within the first 24 hours of life.[325] During management of diffuse PIE, every attempt must be made to maintain mechanical ventilatory pressures at a safe minimum. High-frequency ventilation offers a means of alleviating or even eliminating PIE in some infants (see Part 4 of this chapter).

The localized form is characterized on radiograph by discrete involvement of one or more lobes and is usually accompanied by mediastinal shift to the opposite side. The severity of symptoms depends on the size of the uninvolved area and the ability of the uninvolved lung to adequately meet the infant’s ventilatory needs. Both forms of PIE often show spontaneous regression over time. Conservative management of localized PIE is recommended as an initial step. Positioning the infant so that the emphysematous lung is always dependent can lead to clinical and radiographic improvement within 48 hours. Localized PIE has also been successfully treated by selective intubation of the main bronchus on the uninvolved side, and this can hasten resolution in as little as 24 hours. Although technically difficult, this procedure should be attempted before any surgical intervention.

Lobectomy is indicated in a small number of cases of localized PIE when spontaneous regression is not occurring and medical management has failed. Although clear guidelines for surgical intervention are difficult to establish, it should be reserved for infants in whom the risks of recurring complications outweigh those of surgery.[321]

Massive air embolism (or pulmonary venous air embolism) is a dramatic complication of assisted ventilation when high pressures are employed. The air embolism is believed to arise from rupture of alveoli into small pulmonary veins. The diagnosis is made by the radiographic appearance of intravascular air, or withdrawal of air from an umbilical arterial catheter, with accompanying clinical signs of shock. The outcome is almost invariably fatal.[408]

Pulmonary Hypoplasia

PATHOPHYSIOLOGY

Pulmonary hypoplasia represents a broad spectrum of anatomic malformations ranging from total bronchial and parenchymal agenesis to mild pulmonary parenchymal hypoplasia. Complete pulmonary agenesis is almost always unilateral (usually involving the left lung) and is usually accompanied by other congenital anomalies. The ipsilateral lung is typically hypertrophied and often herniates across the midline to occupy part of the affected hemithorax.[401]

Pulmonary hypoplasia, on the other hand, can be either unilateral or bilateral. It can be seen as an isolated entity (primary pulmonary hypoplasia)[401] or can be secondary to lesions restricting lung growth. A classification of neonatal pulmonary hypoplasia is shown in Box 42–7 .

Box 42-7

Classification of Neonatal Pulmonary Hypoplasia

Primary
Pulmonary agenesis (unilateral) with or without other malformations
Idiopathic pulmonary hypoplasia (bilateral)

Secondary
Congenital diaphragmatic hernia (unilateral)
Oligohydramnios
• | Chronic amniotic fluid leak (bilateral)
• | Renal agenesis and dysplasia (bilateral)
Skeletal and neuromuscular disease (bilateral)

The histologic diagnosis of pulmonary hypoplasia relies on the demonstration of a low ratio of lung to body weight, low DNA content, or a decreased radial alveolar count. Peripheral bronchioles are decreased in number, as are the pulmonary arterioles, which often exhibit hypertrophy of the medial smooth muscle. The diagnosis of primary pulmonary hypoplasia implies a lack of any specific pathophysiologic process that could cause fetal lung compression. For example, decreased fetal respiratory movement, as might result from neuromuscular disease or chest wall deformity, could result in functional lung compression and hypoplasia. The antenatal quantification of pulmonary hypoplasia remains problematic. A combination of Doppler velocimetry and clinical and biometric parameters is currently the most useful approach.[347]

CLINICAL COURSE

In infants with unilateral pulmonary agenesis, the diagnosis can be suspected by decreased breath sounds and displacement of the mediastinum to the affected side. Some breath sounds, however, may be audible over the affected side if a portion of normal lung has herniated across the midline. The radiographic appearance of a radiopaque hemithorax helps confirm the diagnosis, and accompanying vertebral defects are not uncommon. Treatment is largely supportive, and prognosis depends on the presence or absence of other anomalies.

Secondary pulmonary hypoplasia is most commonly encountered in oligohydramnios and CDH. The degree of hypoplasia in these conditions, and thus the probability of survival of the infant, depends on the degree to which the lung growth is restricted.

 Congenital Diaphragmatic Hernia (See also Part 8 of this chapter and Chapters 11 and 45 .)

Unilateral diaphragmatic hernia, associated with displacement of abdominal viscera into the thoracic cavity, occurs as often as 1 in 2200 births. Eighty percent of defects involve the left hemidiaphragm ( Fig. 42–39 ). Respiratory insufficiency after birth can be mild or can be severe enough to be incompatible with life, depending on the degree of compression of the lung by the herniated viscus.[303] The ipsilateral lung exhibits decreased airway and decreased alveolar numbers, and the pulmonary artery is correspondingly small.[341] The contralateral lung can also be abnormal in these infants, exhibiting a decrease in alveolar number and an increase in muscularization of peripheral arteries.[304][372]

Click to view full size figure

Figure 42-39 Left-sided diaphragmatic hernia in a 1-day-old term infant.

These morphologic changes result in restriction to pulmonary blood flow and resultant PPHN, which is often the dominant clinical problem in the immediate postnatal period. This PPHN exhibits both fixed and variable components. The fixed component of PPHN relates to the degree of overall pulmonary hypoplasia, and the variable component can be due to potentially reversible pulmonary hypertension. Diaphragmatic hernia can also be associated with lethal congenital anomalies such as complex cardiovascular abnormalities (incidence approximately 16% to 22%) that result in stillbirth of a significant number of such multiply affected infants.[384]

The infant at birth can exhibit varying degrees of respiratory and cardiovascular insufficiency, depending on the degree of pulmonary hypoplasia. The diagnosis can be suspected quite quickly in the most severe cases, which manifest with severe cyanosis, bradycardia, and a scaphoid abdomen in the delivery room. Physical examination reveals cardiac sounds usually displaced to the right side and decreased breath sounds on the left. Prompt intubation in the delivery room is important when this diagnosis is suspected in order to prevent filling of the herniated intestinal contents with air and further compromise of the underdeveloped lungs. Pneumothoraces can occur early on the first day of life in response to mechanical ventilation and require prompt evacuation. Radiographs of the chest show the involved hemithorax filled with loops of bowel and the cardiothymic silhouette deviated to the side opposite the hernia.

Early prenatal diagnosis (second trimester) has permitted referral of these high-risk deliveries to tertiary centers so that optimal ventilatory care and surgical expertise are available. Polyhydramnios and prenatal diagnosis at an early age have emerged as potentially negative prognostic indicators for survival of infants with diaphragmatic hernia. Ventilation of the infant after birth has permitted a number of estimates of the adequacy of pulmonary function, such as Bohn ventilation index, partial pressures of alveolar and arterial oxygen (Pao2-Pao2), acid-base balance, highest postductal Po2, and [image] aw.[374] A “honeymoon” period, consisting of transient postoperative improvement in oxygenation (postductal Po2 >150 mm Hg in 100% inspired O2), has also been interpreted as a sign of potentially adequate pulmonary function. Although each of these has gained some popularity, none is sufficiently sensitive or specific to allow selecting only those patients with lethal pulmonary hypoplasia who will not benefit from surgical repair.

Despite these drawbacks, advances continue to be made in the preoperative and postoperative management of such patients and in the timing and technique of surgical repair. One treatment strategy uses delayed operation to maximize the infant’s cardiovascular condition and decrease reactive pulmonary hypertension.[312] ECMO has been used preoperatively, intraoperatively, and postoperatively in an attempt to increase the survival rate in infants with poor pulmonary function complicated by PPHN (see Part 8 of this chapter).

Survival of infants with diaphragmatic hernia has improved from approximately 40% to 50% before 1983 to as high as 79% between 1989 and 1997.[406] However, these numbers should be interpreted with caution, for case selection and prenatal termination can substantially contribute to the appearance of improved outcome.[400] Prenatal surgical intervention is addressed in Chapter 11 .

After repair of the hernia, the infant is left with a reduced number of bronchi and alveoli, and the pulmonary blood vessels show a persistently increased muscularity for months. Pulmonary hypoperfusion on the affected side can persist for years in these infants[417] and chronic pulmonary insufficiency can in some cases lead to long-term disability or death in childhood. Late complications in this disease include recurrence of the hernia, small bowel obstruction, gastroesophageal reflux, and thoracolumbar scoliosis.[386] Cerebral injury has been detected by magnetic resonance imaging (MRI) after repair of congenital diaphragmatic hernia, involving both white and gray matter, and can be associated with long-term neurodevelopmental abnormality. Appropriate developmental follow-up should be part of the postoperative plan for all infants with CDH.[317][337][399]

Oligohydramnios Syndrome

Bilateral pulmonary hypoplasia commonly occurs in association with oligohydramnios caused by either renal disease in the fetus or chronic leakage of amniotic fluid (see Chapters 21 and 49 ). Pulmonary hypoplasia in infants with bilateral renal agenesis was first recognized by Potter in 1946.[382] It has since become apparent that a similar picture of lethal pulmonary hypoplasia is seen in conjunction with bilaterally dysplastic kidneys with or without cyst formation and in infants with congenital obstructive uropathy.

Characteristic features include premature birth in the breech position, a typical facial appearance (Potter facies), limb malformations, and severe respiratory insufficiency often complicated by pneumothoraces and resulting in a fatal outcome in most infants (see Chapter 49 ). In cases of renal agenesis, the reduction in lung volume and number of alveoli is greater than in renal dysplasia, where these changes are more variable in their severity.

Prenatal ultrasonographic diagnosis of congenital cystic disease of the kidney, renal agenesis, or obstructive uropathy has made early termination of such pregnancies possible in selected cases. Despite attempts at in utero decompression of the urinary system, fetal surgery in this disease remains controversial and has met with limited success (see Chapter 11 ).

Pathologic findings by Hislop and associates imply that an interference in normal lung growth has occurred before 16 weeks’ gestation in these infants.[336] Because the contribution of fetal urine to amniotic fluid becomes important relatively late in pregnancy, oligohydramnios is unlikely to be the sole cause of the hypoplastic lung. During fetal development the kidney appears to be an important source of proline, and proline has been proposed to contribute to the formation of collagen and mesenchymal tissue in the developing pulmonary parenchyma.

Infants subject to oligohydramnios resulting from chronic leakage of amniotic fluid over many weeks can exhibit a varying degree of pulmonary hypoplasia. Oligohydramnios can act by compressing the fetal thorax or altering the dynamics of lung fluid so that full expansion of the lungs cannot be maintained. The severity of the pulmonary hypoplasia is directly proportional to rupture of membranes early in gestation and the presence of oligohydramnios during the period of rupture.[405] Oligohydramnios can be associated with a spectrum of fetal positional and compression abnormalities, such as pes equinovarus and a bell-shaped thorax. Postnatal management of those infants has improved with the advent of high-frequency ventilation, but the eventual survival is still limited by the underlying degree of pulmonary hypoplasia.[351]

LETHAL DISORDERS OF LUNG DEVELOPMENT MANIFESTING AS PERSISTENT PULMONARY HYPERTENSION

Alveolar Capillary Dysplasia

Alveolar capillary dysplasia is a disorder of lung development. Infants with this disorder present at birth with respiratory distress varying in severity, which is often diagnosed as persistent pulmonary hypertension.[403] All reported cases so far have been fatal, although survival in some has extended beyond the immediate neonatal period.

The pulmonary histologic abnormality consists of maldevelopment of pulmonary lobules and a deficient capillary bed. Airspaces are lined by simple cuboidal cells, and there is a striking lack of proximity of capillaries and pneumocytes. Pulmonary veins are present in the bronchovascular bundle rather than in their normal position in the interlobular septa. Most occurrences are sporadic, but one instance of familial occurrence has been reported.[302] Open lung biopsy can be valuable in diagnosing this fatal lung dysplasia.[338]

Surfactant Protein B Deficiency

A deficiency of SP-B, an 8-kDa lung-specific protein, has been demonstrated in full-term infants who died from severe respiratory failure associated with histopathologic changes of alveolar proteinosis. The lungs of these infants exhibit absence of immunostaining for SP-B and SP-B mRNA in alveolar epithelial cells and in intra-alveolar proteinaceous material. Infants with this disorder do not respond to exogenous surfactant therapy.

The molecular defect has been traced to a variety of distinct mutations in the SP-B gene.[376] The inheritance of this disorder is autosomal recessive in the cases reported to date, and at present lung transplantation is the only effective treatment. Prenatal diagnosis of SP-B deficiency is made using chorionic villus sampling and DNA analysis for the suspected mutation in the affected gene.[311][376a] See also Part 3 of this Chapter.

 Congenital Bronchopulmonary Malformations

During fetal development, a variety of bronchopulmonary malformations can result from disordered interactions between embryonic mesodermal and endodermal lung components. The resulting abnormalities can be clinically inapparent at birth or can manifest with life-threatening pulmonary failure. With diagnostic imaging, advanced neonatal respiratory care, and modern surgical intervention, the outlook for survival can be greatly improved.

Congenital lobar emphysema is characterized by overdistention of one or more lobes of an infant’s lung caused by trapping of air within the affected area. The relative frequency of involvement of the various pulmonary lobes is illustrated in Figure 42–40 . Congenital lobar emphysema is a heterogeneous disorder involving several types of disturbed lung growth, each of which can produce alteration in the airway or in the number or size of alveoli. Partial intraluminal bronchial obstruction and distal hyperinflation can result from a deficiency of bronchial cartilage restricted to one lobe or even from inflammatory exudate or aspirated mucus. Similarly, bronchial compression can be caused by adjacent vascular structures such as blood vessels or mediastinal and intrapulmonary masses. Hyperplastic overgrowth of alveoli can result in an increase in alveolar number.

Click to view full size figure

Figure 42-40 Distribution of congenital emphysema by percentage of lobe involvement. (From DeLuca FG et al: Surgically treatable causes of neonatal respiratory distress. Clin Perinatol 5:377, 1978, with permission.)

The severity of symptoms depends on the size of the overinflated lobe and the resultant compression of surrounding lung tissue and degree of mediastinal shift. These infants can exhibit symptoms soon after birth, but more commonly symptoms begin at 1 or 2 months of age. Respiratory distress often is accompanied by wheezing.

Physical findings include decreased breath sounds over the affected lobe and shift of the apical heartbeat to the contralateral side. Chest radiography clearly demonstrates a hyperinflated lobe that might have herniated across the midline and caused mediastinal shift and compression of the adjacent lung. Radiographic differentiation from lung cysts or even a pneumothorax may be difficult but is aided by the presence of linear bronchovascular and alveolar markings within the emphysematous lobe.

Localized PIE is associated with a history of assisted ventilation at high pressures, resulting in barotrauma. Ultrasonography, computed tomography (CT), and even angiography might be indicated to visualize adjacent pulmonary vascular structures and because of the increased incidence of coexisting congenital heart disease.

Bronchoscopy might be useful in older patients in whom a foreign body must be ruled out. Excision of the affected lobe is generally indicated if the infant remains symptomatic after bronchoscopy and can be lifesaving if respiratory failure is severe. If symptoms are minimal or the infant is asymptomatic, conservative management should be attempted. If removal of an emphysematous lobe is necessary, ventilation rapidly improves with expansion of the previously collapsed lobes. The long-term prognosis after surgery is excellent.[298]

Cystic Anomalies of the Tracheobronchial Tree

Congenital cystic anomalies of the lung can be divided into three groups: pulmonary sequestration, cystic adenomatoid malformation, and bronchogenic cysts.

Cystic adenomatoid malformation usually manifests in infancy with respiratory distress and must be differentiated from acquired cystic lesions caused by severe RDS and prolonged assisted ventilation. Cystic adenomatoid malformation is usually confined to a single lobe of the lung. The affected lung exhibits a radiographic density surrounded by radiolucent areas and compression of surrounding tissue. This disorder is believed to be caused by failure of the pulmonary mesenchyme to progress to normal bronchoalveolar development. Advances in antenatal ultrasonography have permitted early detection and better understanding of the natural history of this lung malformation.[322]

Cystic adenomatoid malformation can enlarge over time, producing a mediastinal shift. Fetal hydrops can develop and result in severe fetal distress. Alternatively, a cystic adenomatoid malformation can diminish in size. Those that do not completely resolve are resected to prevent sequelae of infection as well as malignant potential within the malformation. Fetal therapy is considered in Chapter 11 .

Pulmonary sequestration occurs in a segment of lung parenchyma lacking connection with the tracheobronchial tree. The blood supply derives from a systemic artery. Sequestrations become smaller relative to the thorax over time and do not grow in size. The infant with a pulmonary sequestration can, however, become symptomatic from mass effects or can develop respiratory distress due to pulmonary hyperperfusion.

Congenital cystic anomalies of the lung are almost never associated with cystic disease in other organs. Other malformations have been reported, including pulmonary hypoplasia, diaphragmatic hernia, hemivertebra, and Pierre Robin syndrome.[313] Cysts arising from bronchi can change in size, depending on the degree of bronchial obstruction, and on the first day of life they might not even be apparent on radiograph because of the presence of fetal lung fluid within the cyst. Multiple cysts must be distinguished radiographically from a diaphragmatic hernia, in which case air-filled loops of bowel within the thorax can present a similar appearance.

In general, conservative therapy is appropriate if the infant with cystic anomalies of the lung is asymptomatic. Operative resection of congenital lung cysts is indicated when there are complications from pressure effects on adjacent areas of normal lung. Intensive respiratory support and urgent surgical intervention might be needed if pulmonary function is acutely compromised, as is often the case in cystic adenomatoid malformation.[313]

Chylothorax

Chylothorax is an unusual entity in the neonate and is commonly associated with respiratory symptoms in the first days of life. The cause is often unknown, although it is presumably related to either traumatic injury of the thoracic duct at delivery or congenital malformation of the lymphatic system. Other lymphatic vessels in the body are not affected in most cases (see the following discussion of congenital pulmonary lymphangiectasia). Because chylothorax is typically unilateral, there can be decreased breath sounds over the side of the effusion and mediastinal shift to the contralateral side. The characteristic radiographic appearance is similar to that of a large pleural effusion depressing the adjacent diaphragm and displacing the mediastinum.

In the differential diagnosis of pleural effusion in the newborn period, one must consider infection, heart failure (accompanying hydrops fetalis), or extravasated fluid caused by an improperly placed central venous line. The definitive diagnosis of the nature of the fluid is made by thoracentesis. In the case of chylothorax, it reveals clear fluid rich in lymphocytes during the first day, changing to markedly opalescent fluid with a high protein and fat content after the introduction of milk feeding. Most infants recover completely after single or multiple thoracenteses.

Continuous drainage of chyle via a chest tube can result in severe malnutrition unless intravenous hyperalimentation is used to bolster nutrient intake. During administration of hyperalimentation, a marked decrease in the fat content of the pleural fluid has been observed. When feeding such infants enterally, a formula rich in medium-chain triglycerides has been recommended. However, this formula does not appear to significantly reduce the triglyceride and fatty acid content of the fluid accumulating in the pleural space.

 Congenital Pulmonary Lymphangiectasia

Congenital pulmonary lymphangiectasia is a rare entity, manifesting with respiratory distress and pleural effusion in the newborn period. These infants typically are seen at or near term, and severe respiratory insufficiency can progress to a fatal outcome despite intensive support.

At autopsy there is visible lobulation of the lung due to numerous dilated lymphatic channels in the pleura, interlobular septa, and bronchovascular areas. The cause of this disorder appears to be disordered growth of lymphatic ducts and obstruction of lymph flow in one or both lungs, leading to the diffuse pattern of cystic lymphatic spaces observed microscopically. There can be coexistent lymphedema in other areas of the body, and congenital cardiac malformations often are found at autopsy.

Congenital pulmonary lymphangiectasia has been associated with Noonan, Ullrich-Turner, and Down syndromes.[367] Boys are more often affected than girls (2:1). Chest radiographs reveal a variable pattern of hyperinflation and diffuse granularity with prominent interstitial markings. Diagnosis of this condition can be aided by aspiration of pleural fluid with analysis of the cellular and lipid content and can be confirmed by lung biopsy.

 Pulmonary Arteriovenous Fistula

Pulmonary arteriovenous fistula is an extremely rare cause of respiratory distress in the newborn that can be associated with hemangiomas in other areas, such as the skin. This is a potentially curable disorder with single or multiple communications between pulmonary arteries and veins that require surgical intervention.

 Mediastinal Masses

Mediastinal masses are rare in the newborn, and when present they are usually cystic structures that represent some congenital remnant or malformation. They must be clearly differentiated radiographically from a normal thymus, which frequently occupies a prominent place in the anterior mediastinum of neonates. Lesions causing narrowing or significant displacement of the mediastinal trachea are associated with wheezing, and in addition to the mass noted on radiograph, the lung fields can appear hyperinflated.

 RESPIRATORY CONTROL AND APNEA OF PREMATURITY

Preterm infants normally exhibit varying patterns of breathing that range from regular respiration to periodic pauses or apneic episodes. Although recent advances have greatly increased our understanding of the pathophysiology of apnea, a considerable amount of time in NICUs continues to be spent evaluating, monitoring, and treating apneic episodes. The extent of the problem is illustrated by the large number of all surviving infants from the NICU with birthweights less than 1.5 kg who require either respiratory support or pharmacologic intervention for apneic episodes. A greater awareness of the influence on the immature respiratory center of components of respiratory control, such as chemoreceptors and pulmonary stretch receptors, has emerged. A more complete understanding of respiratory control permits a rational approach to the management of apnea in the neonate.

 Maturation of Chemical and Reflex Control of Breathing

Spontaneous and sustained breathing movements alternating with episodes of apnea have been well documented in the human fetus. Studies have further established that in mature fetal lambs, breathing efforts increase in response to elevated levels of Paco2. Thus, even before birth, the mammalian fetus is equipped with reflex input necessary to regulate rate and depth of breathing.

After birth, full-term and preterm infants also increase minute ventilation in response to an increase in inspired carbon dioxide concentration. Carbon dioxide responsiveness reflects predominantly central medullary chemoreceptor response and, to a lesser extent, carotid body chemoreceptor activity. This traditional indicator of respiratory drive is less developed in more immature infants, especially those who exhibit apnea of prematurity. Data in immature rat pups suggest that CO2 elicits an increase in tidal volume (Vt) but not respiratory rate at this age and that upregulation of the inhibitory neurotransmitter γ-aminobutyric acid (GABA) can contribute to this phenomenon ( Fig. 42–41 ).[295]

Click to view full size figure

Figure 42-41 The ventilatory response to carbon dioxide has a decreased slope in infants with apnea. (From Gerhardt T et al: Apnea of prematurity: I. Lung function and regulation of breathing. Pediatrics 74:58, 1984. Reproduced by permission of Pediatrics.)

Preterm infants respond to a fall in Fio2 with a transient increase in ventilation over approximately 1 minute, followed by a sustained depression of ventilation. This biphasic response to hypoxemia in the neonate is in contrast with the more sustained increase in ventilation observed in adults. The characteristic response to low inhaled oxygen in infants can be due to initial peripheral chemoreceptor stimulation followed by overriding depression of the respiratory center as a result of hypoxemia.

Consistent with these findings is the observation that a progressive decrease in Fio2 causes a significant flattening of carbon dioxide responsiveness in preterm infants ( Fig. 42–42 ).[387] The biphasic ventilatory response to hypoxia persists in premature infants even into the second month of life.[357] This unstable response to low Fio2 can play an important role in the etiology of neonatal apnea in preterm infants, although recent data suggest that apnea of prematurity can be associated with enhanced, rather than depressed, peripheral chemoreceptor activity.[375] As summarized in Figure 42–43 , data derived from newborn animal models suggest that inhibition of synaptic transmission at the ventral medullary surface simulates many of the physiologic correlates of neonatal apnea.

Click to view full size figure

Figure 42-42 Steady-state carbon dioxide response curves at different inspired oxygen concentrations. The more hypoxic the infant, the flatter the response to carbon dioxide. (From Rigatto H et al: Effects of O2 on the ventilatory response to CO2 in preterm infants. J Appl Physiol 30:896, 1975, with permission.)

Click to view full size figure

Figure 42-43 Inhibition of a discrete area (white square) in the so-called intermediate area of the ventral medullary surface simulates some of the physiologic characteristics exhibited by infants at risk for neonatal apnea.

The effects of pulmonary stretch receptors in altering the timing of respiration at varying lung volumes are more readily elicited in the newborn than in the adult. During the first days of life, sudden lung inflation results in an initial gasp (Head reflex) followed by prolonged apnea (Hering-Breuer inflation reflex). Similarly, a small but sustained increase in lung volume (as with the administration of CPAP) causes a significant prolongation of expiratory time and a concomitant decrease in respiratory rate. The Hering-Breuer deflation reflex, consisting of an increase in respiratory rate in response to a diminished lung volume, can be important in stabilizing lung volume in preterm infants, who invariably develop areas of atelectasis. The increase in breathing rate is primarily caused by a shortening of expiratory time and can assist in maintaining an adequate FRC in these infants.

Pulmonary irritant reflexes also have been elicited in the neonate. Direct stimulation of the tracheal wall with a fine catheter threaded through the endotracheal tube of intubated infants results in augmented respiratory efforts. Such a response is rarely present before 35 weeks’ gestational age. This suggests a functional immaturity of pulmonary irritant receptors at an earlier gestational age, which can be a factor in the increased risk of aspiration in small preterm infants.

 Patterns of Respiration

Respiration in immature infants is characterized by a wide spectrum of breathing patterns, including periodic breathing, which is defined as recurrent sequences of pauses in respiration lasting 5 to 10 seconds followed by 10 to 15 seconds of rapid respiration. This regular irregularity of respiration is so common that it is considered normal in preterm infants. It can be abolished by increasing environmental oxygen, but because periodic breathing is considered harmless, this is not recommended. The cyclic changes in frequency and Vt observed during periodic breathing can be due to instability of the respiratory control center, which is also manifested in apnea of prematurity.[365]

Apneic episodes generally are defined as periods during which there is cessation of respiration for 15 to 20 seconds, frequently complicated by cyanosis, pallor, or bradycardia. Small preterm infants exhibit these systemic responses more readily than do more mature infants, even when the apnea is shorter. The bradycardia observed during apnea can be due to chemoreceptor-induced inhibition of heart rate in the absence of ventilatory effort ( Fig. 42–44 ), although bradycardia can accompany respiratory pauses in the absence of apparent desaturation.

Click to view full size figure

Figure 42-44 Proposed physiologic mechanisms whereby apnea induces reflex bradycardia. This can occur secondary to hypoxemia in the absence of lung inflation or by stimulation of upper airway inhibitory afferents. (From Martin RJ, Fanaroff AA: Neonatal apnea, bradycardia or desaturation: Does it matter? J Pediatr 132:758, 1998, with permission.)

In preterm infants, as well as in adults, apnea can be accompanied by airway obstruction at the level of the pharynx, associated with a decrease in upper airway dilator muscle activity ( Fig. 42–45 ). Respiratory efforts can continue during apnea, even though no airflow results. Indeed, the most common type of clinically significant apnea observed in premature infants is mixed apnea, in which a central respiratory pause is preceded or followed by airway obstruction ( Fig. 42–46 ). Purely obstructive apnea is rare and possibly positional, as might occur with excessive neck flexion in the supine position. Purely central apnea decreases in frequency with increasing length of apnea, because longer episodes are almost invariably associated with upper airway obstruction.

Click to view full size figure

Figure 42-45 Patency of the upper airway is controlled by the balance of dilating and collapsing forces. (Modified from Thach BT et al: The role of pharyngeal airway obstruction in prolonged apneic spells. In Tilden JT et al [eds]: Sudden Infant Death Syndrome. New York, Academic Press, 1983, with permission.)

Click to view full size figure

Figure 42-46 Characteristic mixed apnea of approximately 20 seconds’ duration commencing with a central component and prolonged by obstructed inspiratory efforts. In the absence of simultaneous measurement of rib cage and abdominal motion as occurs during routine impedance monitoring of chest wall motion, the obstructed inspiratory efforts would not be recognized. As noted in this tracing, bradycardia and desaturation are secondary to the cessation of effective ventilation during the mixed apnea. B/M, beats per minute; HR, heart rate; SaO2, arterial oxygen saturation.

Apnea of prematurity can be distinguished from periodic breathing by the presence of frequent swallow-like movements in the pharynx during the apnea.[360][364] The etiology of swallows during apnea is unknown. They could be attributed to gastroesophageal reflux or possibly increased pooling of secretions in the pharynx. Because swallowing directly inhibits respiratory drive, such events could serve to prolong the apneic pause. However, there is rarely a temporal relationship between apnea and documented gastroesophageal reflux in preterm infants, making it hard to justify the widespread use of antireflux medications as treatment for apnea of prematurity.[300][380]

Although determination of sleep state in infants younger than 34 weeks’ gestation is controversial, apnea appears to occur predominantly during active (or rapid eye movement) and indeterminate (or transitional) sleep in both preterm and term infants. It is uncommon for prolonged apnea to be observed during quiet sleep, when respiration is characteristically regular, with little breath-by-breath change in Vt or respiratory frequency.

Several mechanisms have been proposed to explain the high incidence of apnea during active sleep. Chest wall movements are predominantly out of phase (or paradoxical) during active sleep, as opposed to quiet sleep. In other words, abdominal expansion during inspiration is almost always accompanied by inward movement of the rib cage during active sleep, whereas during quiet sleep rib cage and abdomen expand together. These paradoxical chest wall movements during active sleep appear to be the result of decreased intercostal muscle activity and are more common in preterm than term infants.

A fall in FRC and a modest decrease in Pao2 have been observed in infants during active sleep, and both these effects would be expected to increase the infant’s vulnerability to apneic episodes.[356][357] Furthermore, Poets and coworkers[381] have shown that apneic pauses result in a further significant decrease in FRC. This can occur when respiration ceases, if the glottis does not close. The combination of paradoxical chest wall movements, decreased FRC, and possibly blunted chemoreceptor response can predispose an infant to apnea during active sleep and can limit the ability of the infant to terminate an apneic event.

 Identifiable Causes of Apnea

Apnea occurs predominantly in preterm infants who weigh less than 1.5 kg. Before the diagnosis of idiopathic apnea of prematurity can be entertained, a number of pathophysiologic disorders that can predispose an infant to apnea ( Fig. 42–47 ) must be considered.

Click to view full size figure

Figure 42-47 Specific contributory causes of apnea. CNS, central nervous system. (From Martin RJ et al: Pathogenesis of apnea in preterm infants. J Pediatr 109:733, 1986, with permission.)

In infants with RDS, apneic episodes are less frequent over the first few days of life. The early occurrence of apnea in such infants should suggest a specific underlying problem that must be evaluated. The disorders shown in Figure 42–47 should be considered and appropriate diagnostic tests performed. For example, when apnea is seen shortly after birth, the history can include a traumatic delivery or excessive maternal drug administration. Under these circumstances an electroencephalogram, CT scan, or measurement of serum drug levels in the infant can be appropriate.

An infant with neonatal sepsis can develop apnea as the sole or major presenting symptom. A history of prolonged rupture of membranes, foul-smelling amniotic fluid, or maternal fever might suggest an infectious cause for the infant’s respiratory instability. Recent data have implicated prostaglandins in the respiratory inhibition elicited by neonatal sepsis.[378] During the physical examination, special note must also be taken of clinical evidence for decreased oxygen delivery such as pallor, shock, or shunting through a PDA. Apnea associated with metabolic disturbances, such as hypoglycemia, can be eliminated by simple measures to correct the metabolic abnormality.

The clinical status of the infant, time of onset, and degree of severity of the apneic episodes determine the extent of evaluation. Sound clinical judgment and experience together with continuous surveillance of the infant are necessary to arrive at the right therapeutic decision.

 Hypoxemic Episodes in Preterm Infants on Ventilatory Support

Frequent, spontaneous episodes of hypoxemia can be observed in preterm infants on ventilatory support during recovery from respiratory distress. As described by Bolivar and associates,[305] these episodes are preceded by a prolonged exhalation and a reduction in lung volume. Dimaguila and colleagues[320] noted that such episodes can occur after body movement and are accompanied by a reduction in respiratory rate and delivered Vt. Minute ventilation returned to normal before recovery of oxygenation.

Although these episodes bear some similarity to apnea, their characteristics more closely resemble cardio-respiratory reflex responses triggered by spontaneous movement during sleep. Higher proportions of such hypoxemic episodes are observed during indeterminate sleep and arousal, compared with active and quiet sleep.[348] The cumulative effect of these episodes is ineffective delivery of assisted ventilation. McEvoy,[358] Dimaguila,[320] and others have noted that prone positioning of the infant can be employed to decrease the frequency of such episodes. Strategies promoting uninterrupted sleep cycling could improve ventilatory stability.[348]

Management of Idiopathic Apnea

The principle that should be followed in managing infants with recurrent idiopathic apnea is to choose the therapy best suited for the frequency and severity of apnea in a particular infant. In general, the following steps in management should be taken when frequent apneic episodes occur that require stimulation or intermittent mask-and-bag ventilation to reinitiate respiration.

Xanthine drugs are the major pharmacotherapy for neonatal apnea. Methylxanthines (theophylline and caffeine) appear to act primarily on brainstem respiratory structures, producing a central stimulatory effect. Antagonism of the inhibitory effects of adenosine on respiratory neural output appears to play a key role in the ability of xanthines to stimulate respiration. This can also involve other neurotransmitter pathways as adenosine interacts with another inhibitor of respiratory control, GABA, in eliciting respiratory inhibition in early life.[414]

The recommended dose of caffeine citrate is 20 mg/ kg loading, followed 24 hours later by 5.0 mg/kg IV or PO q24h. An adequate therapeutic plasma level is 5 to 25 μg/mL. Caffeine can be a superior therapeutic choice to theophylline because of slower excretion and less toxicity. Indeed, theophylline is metabolized to caffeine in substantial amounts in the neonate but not in the adult. At high methylxanthine dose levels, carbon dioxide responsiveness is increased in the neonate, but at the currently recommended dose, carbon dioxide responses appear to be unaffected by theophylline despite a beneficial therapeutic effect.

Reversal of hypoxic respiratory depression is also a physiologic feature of xanthine therapy. Care must be taken to avoid short-term toxicity, notably tachycardia. No long-term sequelae of theophylline or caffeine administration have been detected, although this issue is currently being evaluated in data accumulated in a multicenter randomized clinical trial.

Some premature infants continue to have apnea while on theophylline therapy. A low CPAP of 4 to 5 cm H2O, most simply administered via the nasal route, decreases the incidence of apnea in these infants. The main disadvantage of this technique is that it becomes cumbersome over a prolonged period. Apnea frequency can be reduced on CPAP by several mechanisms, including stabilization of Pao2 by increasing FRC, alteration of the stretch receptor influence on respiratory timing, or splinting of the upper airway in an open position. The splinting hypothesis is suggested by the observation that CPAP specifically eliminates apneas that have an obstructive component and reduces supra-glottic resistance in preterm infants.[362][363] Nasal cannula flows of 1 to 2.5 L/min are also capable of delivering a positive distending pressure to preterm infants.[31] With or without the use of CPAP, any increase in Fio2 beyond 21% must be accompanied by close monitoring of Pao2 or O2 saturation via either intermittent sampling or pulse oximetry.

Apnea in premature infants exhibits a gradual decrease in frequency over the first 2 months of postnatal life. Apnea can persist for many weeks in very preterm infants, although resolution has typically occurred by 43 to 44 weeks’ postconceptional age. Hospitalization is often prolonged by episodic bradycardia and desaturation that accompanies relatively short (5 to 15 sec) pauses in such infants.[319] It is unclear whether persistent apnea correlates with adverse neurodevelopmental outcome. The complex clinical course of many very preterm infants makes a cause-and-effect relationship hard to prove.

The dilemma faced by the infant’s physician is to decide whether such events are potentially dangerous for the infant and whether home monitoring of such infants is necessary or useful. The answers to these questions are still under debate. Most neonatologists allow a 5- to 7-day apnea-free period after discontinuing xanthine therapy before sending a premature infant home without a monitor.[316] If home monitoring is recommended for persistent cardiorespiratory events, it can usually be discontinued by 44 weeks’ postconceptional age.[385]

Premature infants beyond the immediate neonatal period can experience apnea following general anesthesia. This is most common in the first few months of life, particularly when ketamine sedation or general anesthesia is used during surgery. Postoperative cardiorespiratory monitoring of former preterm infants is important in this high-risk group (see Chapter 31 ).[410]

Relationship of Apnea to Sudden Infant Death Syndrome

Families of infants who have apnea are concerned that this disorder can persist after discharge from the nursery and place their child at risk for sudden infant death syndrome (SIDS). However, careful analysis of a large cohort of infants who died of SIDS failed to find any relationship between apnea in the immediate postnatal period and later death from SIDS.[396] Large-scale trials have also failed to delineate a ventilatory control abnormality underlying SIDS.[396]

SIDS is currently a diagnosis of exclusion. Certain risk factors have been consistently identified such as prone sleeping position, sleeping on a soft surface, maternal smoking, overheating, late or no prenatal care, young maternal age, male sex, low birthweight, and prematurity.[398] In premature infants, Malloy and associates[354] have shown that the mean postconceptional age at which SIDS occurs in preterm infants is younger than that of term infants. Clinically significant apnea has resolved by that postnatal age ( Fig. 42–48 ).

Click to view full size figure

Figure 42-48 Schematic representation of the timing of sudden infant death syndrome (SIDS) in term (40 weeks’ gestation) and very preterm (24 weeks’ gestation) infants, in relation to the decline in incidence of apnea of prematurity. It would appear that apnea has largely resolved by 44 weeks’ postconceptional age, which is prior to the peak incidence of SIDS at all gestational ages (GA).

International efforts to reduce the rate of SIDS[297][402][413] include the Back to Sleep program. Adoption of the recommendation to avoid prone sleeping has been associated with a reduction in rate of SIDS ( Fig. 42–49 ), with a rate of 0.5 per 1000 live births in 2002 in the United States. Furthermore, the rate of SIDS in preterm infants (500 to 1499 g at birth) has also declined, although the rate of death from SIDS does remain threefold to fourfold higher in preterm infants.[355] Further reduction in the SIDS rate in these children can depend on improved knowledge of the pathophysiologic conditions leading to death during sleep and the genetic basis underlying a significant proportion of cases.

Click to view full size figure

Figure 42-49 Sudden infant death syndrome (SIDS) rate in the United States (line) from National Center for Health Statistics (NCHS) data and prone-positioning rate from National Institute for Child Health and Human Development (NICHD) surveys (bars). The American Academy of Pediatrics (AAP) recommendation was made at the April 1992 Spring Meeting and was published in June 1992. The Back to Sleep campaign was begun in mid-1994. There appears to be a strong temporal relationship between decline in SIDS rate and avoidance of the prone position.[297]

There is increasing evidence that the pathophysiology of SIDS can include alteration of serotoninergic neurons in the brainstem. Kinney and colleagues have reported significantly altered serotonin (5-HT2) binding to receptors in the brainstems of American Indian infants who died of SIDS.[340] Narita and coworkers, in 2001, showed that the L and XL alleles of the promoter for the serotonin transporter gene are significantly associated with risk of SIDS in Japan.[373] Subsequently, haplotype analysis showed an association between alleles of the serotonin transporter gene and SIDS[407] in the United States. Furthermore, environmental exposures to cigarettes and alcohol, which are linked to an increased risk for SIDS, have been shown to alter serotoninergic neurons in the brainstem.[340] Thus, inherited genetic abnormality in serotoninergic control of breathing can combine with cumulative toxic environmental exposure to predispose an infant to SIDS.

 EXTRAPULMONARY CAUSES OF RESPIRATORY DISTRESS

In a newborn infant manifesting respiratory distress, there is a tendency to conclude that underlying pulmonary parenchymal disease is present. However, the differential diagnosis of respiratory disease in the newborn is extensive. Disorders of the major airways, chest wall, central nervous system, cardiovascular system, and musculoskeletal system, together with hematologic or metabolic problems, can easily be confused with lung disorders.

To prevent serious diagnostic and therapeutic errors, a broad and flexible approach encompassing extrapulmonary causes of respiratory distress is essential. The time-tested approach includes review of historical information related to pregnancy, delivery, and neonatal transition; meticulous observation and careful physical examination of the infant; and analysis of simple laboratory data, including blood gases, hematocrit, and blood sugar, together with appropriate radiographic studies. An approach to the classification of extrapulmonary causes of respiratory distress is shown in Box 42–8 .

Box 42-8

Classification of Extrapulmonary Causes of Respiratory Distress

Neuromuscular disorders
Brain: asphyxia, drugs, hemorrhage, infection
Spinal cord: trauma, Werdnig-Hoffmann disease
Nerves: injury (phrenic nerve)
Myasthenia gravis
Muscular dystrophies

Mechanical-restrictive problems
Airway obstruction
Rib cage abnormalities
• | Thoracic dystrophies
• | Generalized bone disease
Diaphragmatic disorders
• | Phrenic nerve injury, congenital eventration of diaphragm
• | Congenital diaphragmatic hernia
• | Pleural effusion or chylothorax
• | Abdominal distention

Hematologic disorders
Anemia
Polycythemia

Disturbances of acid-base equilibrium
Metabolic acidosis

Cardiovascular disorders
Congenital heart disease
Congestive heart failure and pulmonary edema
Primary pulmonary hypertension of the newborn

Central Nervous System

In the newborn, respiratory distress based on intracranial pathology is most commonly secondary to cerebral edema or intracranial hemorrhage, usually as a consequence of anoxia or birth trauma. These infants present with a wide range of respiratory symptoms, including apnea, cyanosis, irregular respiration, and tachypnea, which can be accompanied by grunting, flaring, and retractions. The respiratory symptoms usually resolve, and the ultimate prognosis depends on the severity of the hypoxic insult.

Medications administered to the mother can have a significant central depressant effect on the infant’s respiratory control center, and infants of drug-addicted mothers who have withdrawal symptoms also can initially exhibit primarily respiratory symptoms.

 Spinal Cord Injury (See also Chapter 27 .)

Injury to the spinal cord occurs predominantly with breech deliveries or with shoulder dystocia. Vigorous traction on the infant’s trunk while the head is firmly engaged in the mother’s pelvis can result in fractures of the vertebrae and transection of the cord. Initially it can be impossible to distinguish neurologically between hemorrhage and edema of the cord and transection. There is complete paralysis below the level of the injury, which often is the level of the seventh cervical vertebra.

Infants are depressed at birth, often being seen initially with delayed or absent respiratory excursions, shock, respiratory failure, and absence of spontaneous movement. Some withdrawal responses mediated by a spinal reflex distal to the site of injury can be elicited after painful stimuli, and this can confuse the clinical picture. The infants otherwise are flaccid and immobile, with absent tendon reflexes. Associated neurologic features are dependent on the level of the lesion. High lesions are associated with phrenic nerve injury and result in diaphragmatic paralysis, producing cyanosis, feeble cry, and irregular respiration. The abdomen does not bulge with inspiration, and on chest radiograph the diaphragm is markedly elevated. Magnetic resonance imaging (MRI) is the most useful diagnostic technique for recognizing cord transection. Therapy is largely supportive and tailored to the individual needs of the infant.

 Neuromuscular Disease (See also Chapter 38 .)

In the newborn, respiratory failure caused by muscle weakness can be due to abnormalities of the nervous system, the muscles of respiration themselves, or deformity of the chest wall itself. To recognize these entities, which are all rare, it is necessary to have a high index of suspicion.

The transition to extrauterine life for infants with neuromuscular disorders often is characterized by birth depression, with low Apgar scores and even failure to establish spontaneous respiration. There can be antenatal polyhydramnios as a result of poor fetal swallowing. The subsequent lethargy, hypotonia, diminished spontaneous activity, difficulty with feeding, and weakness may be initially attributed to the accompanying perinatal asphyxia. However, telltale signs, including short stature, limb deformities, arthrogryposis, muscle wasting, fasciculation of the tongue, absent tendon reflexes, ptosis, or facial diplegia, can focus attention on a primary neuromuscular disorder. Specific steps then can be taken to establish the primary diagnosis.

Werdnig-Hoffmann disease (infantile spinal muscular atrophy type I) is a hereditary disease associated with degeneration of anterior horn cells of the cord, resulting in symmetric muscle atrophy (see Chapter 38 ). It is a lethal, autosomal recessive disease. In its severe forms the bulbar motor nuclei also are involved, and the onset can be early, often in utero, with the mother observing a cessation or pronounced reduction of previously active movements. The infants show generalized hypotonia and paralysis of the limbs and trunk, although the face is spared. Bulbar weakness results in difficulty in sucking and swallowing, with noisy respiration caused by an accumulation of mucus in the pharynx; death from aspiration pneumonia is common. Fasciculation of the tongue is diagnostic but can be difficult to ascertain in the newborn.

Respiratory involvement, when seen in infants during the first month, is severe.[328][359] Diaphragmatic pull results in retraction and abdominal distention, and intercostal muscle function is ineffective. Cunningham and associates studied pulmonary function in nine infants with Werdnig-Hoffmann disease.[314] Because of the diminished fetal movement and hypotonia at birth, five infants were considered to have had intrauterine onset of the disease. These infants demonstrated significantly reduced thoracic gas volumes, whereas infants with postnatal onset had normal lung volume. The reduction in lung volume correlated only with the time of onset of disease, not with duration or degree of muscle weakness. Their findings suggest that fetal breathing is a prerequisite for normal fetal lung development, which is supported by data from Wigglesworth and coworkers.[412] There is no specific therapy for this disorder, and death usually occurs within 2 years due to respiratory insufficiency, often complicated by infection. A major gene for the autosomal recessive types of spinal muscular atrophy (types I to III) has been localized in the chromosomal region 5q12-q13. Chorionic villus sampling can allow determination of the presence of a high-risk haplotype in utero if a previous sibling had confirmed spinal muscular atrophy type I.[310]

Myasthenia gravis is rare in the newborn infant and appears in two forms (see Chapters 17 and 38 ). Neonatal myasthenia gravis is a transient illness that occurs only in children born to mothers with myasthenia gravis. There has been no correlation between the severity of neonatal myasthenia and the severity or duration of the mother’s illness. The second form is congenital myasthenia gravis, which is a rare persistent illness occurring in children of normal mothers.[323] Neonatal myasthenia gravis begins shortly after birth and disappears within 6 to 8 weeks. It has been suggested that this form can be caused by placental transmission of a blocking antibody for acetylcholine receptors (see Chapter 17 ).

The incidence of symptomatic neonatal myasthenia gravis in babies born to myasthenic mothers is approximately 12%. The dominant clinical manifestations include feeding difficulty, generalized weakness, respiratory difficulty, feeble cry, and facial weakness, including ptosis. Respiratory difficulty occurs in two thirds of the patients and appears to be a result of weakness of their respiratory muscles and inability to handle pharyngeal secretions. Respiratory failure plays a dominant role in infants who die; at autopsy, atelectasis, pulmonary congestion, and evidence of bronchial obstruction or pneumonia can be observed. The diagnosis is based on the observation of weakness in the newborn offspring of a mother with myasthenia gravis and alleviation of the weakness after administration of an anticholinesterase compound. The diagnostic test is best carried out with neostigmine, because edrophonium (Tensilon) has too short a period of action. A positive test is characterized by increase in tone and strength, often detectable as improved suck, stronger respiratory activity, and relief of ptosis.

The congenital myasthenic syndromes are a diverse group of disorders of neuromuscular transmission.[323] These disorders vary in severity and in some patients can be undiagnosed until the child is exposed to a neuromuscular blocking agent. The recognition and characterization of this family of disorders requires the combined use of clinical, electromyographic, electrophysiologic, and morphologic data. In rare cases the disorder can be treatable if a precise diagnosis of the site of blockade of neuromuscular transmission can be made.

The clinical picture consists of extreme hypotonia and generalized muscle atrophy combined with poor suck, respiratory insufficiency, joint deformities, and facial diplegia. In addition, the infants exhibit edema of the head and limbs with sparing of the trunk. Mental retardation is a common feature. Because the diagnosis is usually not made antenatally, the baby may be on mechanical ventilatory support when the disease is first suspected. Mortality is high in the neonatal period.[379] Infants who survive the first few weeks of life may show gradual improvement in respiration, followed by improvements in swallowing and muscle tone. Subsequent development is slower than normal, and the long-term prognosis is poor.

Congenital myotonic dystrophy is a multisystem disorder characterized by varying degrees of muscle weakness and myotonia. This is an autosomal dominant disorder caused by mutations at two loci, DM1 and DM2. Affected infants may be born with hypotonia, and respiratory failure requiring mechanical ventilation can develop in the newborn period. At present there is no therapy, and pediatric mortality rates range from 17% to 41%.[306]

Airway Obstruction (See also Part 6.)

In the neonate upper airway obstruction occurs infrequently; however, the presentation is often dramatic, and significant respiratory distress can occur. The characteristic clinical presentation depends on the degree and site of obstruction. Box 42–9 gives an anatomic approach to the causes of airway obstruction in the newborn.

Box 42-9

Anatomic Approach to the Causes of Airway Obstruction in the Newborn

Nose
Choanal atresia
Drugs: reserpine
Infection: syphilis
Iatrogenic: tubes or tape

Mouth and Jaw
Pierre Robin syndrome
Hypoplastic mandible
Tongue: enlargement and paralysis
Cysts: thyroglossal, gingival

Larynx
Floppy epiglottis
Laryngeal web
Cord paralysis
Reflex: laryngospasm

Trachea and Bronchi
Tracheomalacia
Tracheal stenosis
Tracheal cyst
Bronchostenosis
Bronchomalacia
Lobar emphysema

Extrinsic
Goiter
Vascular ring
Aberrant vessels
Hemangiomata
Cystic hygroma
Teratoma
Tracheoesophageal fistula
Mediastinal masses

Developmental anomalies affecting the larynx and trachea have initial symptoms of noisy respiration and often a high-pitched inspiratory stridor, whereas wheezing is more likely with lesions of the mediastinal trachea. Because the newborn infant is a preferential nose breather, infants with nasal obstruction can manifest severe respiratory difficulty, including cyanosis and retractions. The diagnosis is easily established by inability to advance a catheter through the nose into the pharynx. Examination of the size and motion of the tongue also can give a clue to the cause of upper airway obstruction. Infants with Pierre Robin syndrome, Möbius syndrome involving cranial nerve palsies, and macroglossia all may have respiratory difficulty. Stridor, hoarseness, and the character of the cry can alert the examiner to the location of the airway obstruction.

External pressure on the airway from goiters, cystic hygromas, hemangiomas, and other masses can cause airway obstruction. When upper airway obstruction is suspected clinically, radiographs of the chest should include the facial region and neck; specific coned views of the neck and facial soft tissue may be required to establish the diagnosis. One should always carefully inspect the airways on the chest radiograph, looking particularly for displacement or narrowing. Fiberoptic bronchoscopes suitable for preterm and term infants permit direct visualization of the upper respiratory tract without compromising oxygenation of the infant. This technique is ideal for evaluating stridor in the newborn as well as for identifying vocal cord deformities.

Cystic hygroma is believed to be the result of anomalous development of lymphatic channels, typically in the neck. Large lesions can be quite disfiguring and cause severe extrathoracic airway obstruction. Timing of surgical excision can be dictated by the presence of airway compression or infectious complications.

A normal cry generally rules out lesions affecting the vocal cords. If the newborn is aphonic or hoarse, a congenital laryngeal abnormality or involvement of the recurrent laryngeal nerve could be the cause. Unilateral vocal cord paralysis is commonly caused by birth trauma, whereas bilateral paralysis is commonly secondary to brain damage; prolonged endotracheal intubation also can damage the vocal cords (see Part 4).[395] Lesions causing narrowing or significant displacement of the mediastinal trachea usually are characterized by hyperaeration of the lung fields.[318] A vascular ring may be noted to produce an anterior indentation of the trachea.[301] The lesion then can be precisely defined anatomically by esophagogram and CT or MRI.

CHOANAL ATRESIA (See also Part 6.)

Choanal atresia is a rare malformation; the reported incidence is 1 in 5000 live births, with two thirds of the cases being unilateral. The anomaly is twice as frequent in girls as in boys and involves the right side twice as often as the left. Most cases of choanal atresia occur sporadically. Associated congenital anomalies occur as frequently as 50% of the time and include syndromes such as Apert, Treacher Collins, Down, oro-facial-digital, and Crouzon as well as the CHARGE association.

The CHARGE association refers to a malformation complex that includes coloboma, heart disease, choanal atresia, retardation of postnatal growth, genital hypoplasia, and ear anomalies. Congenital heart disease occurs in 50% to 70% of these infants, with conotruncal and aortic arch malformations being the most common.[349] Abnormal embryogenesis of neuroectodermal cell lines can explain the origin of choanal atresia and the anomalies grouped in the CHARGE association. All children with coloboma or choanal atresia should have a cardiac evaluation.

There is some evidence for clinical overlap between the CHARGE association and DiGeorge syndrome, especially with respect to the pattern of congenital heart disease. They can share a common error in the embryologic development responsible for their phenotypic similarities.

Because newborn infants are preferential nose breathers, those with choanal atresia present clinically with cyanosis that is relieved when the infant cries. The diagnosis usually is established by probing both sides of the nose with a catheter. These infants are at risk for respiratory insufficiency if they do not establish oral breathing. They require close observation and monitoring during the first weeks of life, and an oral airway can be used to facilitate oral breathing. In approximately 90% of cases of choanal atresia there is an osseous wall, and only 10% are membranous. Early surgical treatment now is recommended with transendonasal perforation of the atretic membrane or bone, or both.[307] The anatomy of the obstructing tissue can be defined by CT scan of the nasopharynx ( Fig. 42–50 ).

Click to view full size figure

Figure 42-50 CT scan of the nasopharynx in unilateral choanal atresia showing an osseous wall as well as membranous tissue obstructing the left nasal passage.

Unilateral choanal atresia, in contrast with the severe life-threatening symptoms of the bilateral variety, can escape detection for many years. Infants might initially have mucus or foul-smelling secretions from the affected side. Many are seen with respiratory distress associated with upper respiratory tract infections. Hall and associates reported a series of 17 patients in whom choanal atresia was associated with multiple anomalies, including mental retardation, hypogonadism (boys), small ears, cardiac defects, micrognathia (hypoplastic mandible), postnatal microcephaly, and ocular coloboma. The prognosis for these infants was poor.[332]

Less commonly, stenosis of the nasal passage can also occur anteriorly at the bony inlet or medially within the nasal passages. Such infants present with symptoms similar to those of unilateral choanal atresia, and, if severely affected, can require a surgical approach to widen the nasal passages.

 PIERRE ROBIN SYNDROME (See also Part 6.)

Pierre Robin syndrome comprises micrognathia, cleft of the soft palate, and upper airway obstruction caused by the tongue falling back into the hypopharynx. The infants are seen initially with varying degrees of respiratory difficulty, cyanotic spells, poor feeding, and failure to thrive. Subsequently cyanosis and cor pulmonale can supervene.[339] An airway can be maintained by positioning the infant prone with the head down; this allows the tongue to fall forward and can prevent obstruction of the airway. Many infants, however, cannot be successfully maintained this way and continue to have frequent bouts of cyanosis and aspiration.

Some investigators have established an airway by positioning an endotracheal tube through a nostril into the hypopharynx. Suturing the tongue forward also has been recommended, but success in this endeavor may be limited. Tracheostomy may be necessary, particularly if there is difficulty in maintaining the airway, and gastrostomy also may be indicated. With time the mandible develops, and the muscles of the jaw become strong enough to keep the tongue forward.

 Rib Cage Abnormalities

Thoracic cage and skeletal abnormalities are a rare group of conditions that can cause respiratory distress by restriction of thoracic volume. They include a number of entities incompatible with life. In this group of diseases are those with hypoplasia of the ribs and thorax, including asphyxiating thoracic dystrophy (Jeune syndrome), thanatophoric dwarfism, achondrogenesis, homozygous achondroplasia, osteogenesis imperfecta (severe form), Ellis-van Creveld syndrome (chondroecto-dermal dysplasia), hypophosphatasia, spondylothoracic dysplasia, and rib-gap syndrome.[343][346][393][418]

Respiratory distress caused by structural abnormalities of the chest wall should be readily apparent. However, marked narrowing of the thorax can result in what appears to be a distended abdomen, and the respiratory problem can be erroneously attributed to an intra-abdominal pathologic condition. The presence of other associated anomalies, for example short-limbed dwarfism, together with close observation of respiratory excursions, examination of the bony thorax, and measurement of the circumference of the chest, establishes the diagnosis even before a review is made of the thoracic and skeletal radiographs.

With structural abnormalities of the chest wall, asphyxia and respiratory distress are present from birth.[343] The infants are blue and tachypneic and demonstrate severe retractions and characteristically a virtually immobile chest. Diaphragmatic excursions are prominent; thus, respiration appears entirely abdominal. Pulmonary hypoplasia accompanies the thoracic dystrophy, and radiographically the lungs can appear airless.

Infants with asphyxiating thoracic dystrophy, thanatophoric dwarfism, achondrogenesis, homozygous achondroplasia, or Ellis-van Creveld syndrome have thoracic radiographs with a squared-off appearance, and the posterior rib arcs all appear to be the same length. The clavicles appear very high, and the diaphragms are low ( Fig. 42–51 ). The transverse diameter of the thorax can appear diminished in comparison with the vertical diameter. On a lateral view the ribs are very short and can appear clubbed anteriorly. The anteroposterior diameter of the thorax is decreased.

Click to view full size figure

Figure 42-51 Radiographic appearance in thanatophoric dwarfism showing the narrow thorax, low diaphragm, and foreshortened humeri.

The lungs may be poorly aerated, infiltrates are often present, and the heart might appear enlarged. Differentiating among the various syndromes of thoracic cage and skeletal abnormalities usually is accomplished by means of skeletal survey. Multiple fractures and bone demineralization are characteristic of osteogenesis imperfecta and hypophosphatasia.

 ASPHYXIATING THORACIC DYSTROPHY

The hallmarks of asphyxiating thoracic dystrophy are extreme constriction and narrowing of the thorax, short ribs, and short-limbed dwarfism, with abnormalities of the bones of the pelvis and extremities. Associated anomalies include polydactyly and deformed teeth. Renal abnormalities may be present, and renal failure can occur later. The syndrome is inherited as an autosomal recessive trait. As mentioned previously, the chest appears narrow and the sternum is prominent. The thorax is relatively immobile, and the ribs are horizontally directed and short and have bulbous ends. In addition to the thoracic abnormalities, the infants have trident iliac bones with a double-notch appearance of the acetabula.[343]

THANATOPHORIC DWARFISM

Thanatophoric dwarfism (see Chapter 28 ) was differentiated from achondroplasia in 1967. The disorder has been generally fatal in the perinatal period with rare exceptions and probably is the most common form of lethal neonatal dwarfism.[346] Appearance at birth is characteristic and includes striking micromelia in association with a normal trunk, a large head, and a narrow thorax. The radiographic findings include severely flattened vertebral bodies with markedly widened intervertebral disk spaces, small iliac rings, and flaring of the metaphyses of the long bones. There is a high incidence of polyhydramnios, and the infants often present in the breech position. The condition is inherited as an autosomal recessive trait, occurring more frequently in the African American population.

Infants present at birth with severe pulmonary insufficiency, requiring mechanical ventilation and intensive neonatal care. Because there is no prognosis for mental and physical development, immediate and accurate diagnosis is important in guiding medical decisions about continuation of support.

 Diaphragmatic Disorders (See Chapters 27 and 38 .)

Phrenic nerve injury with paralysis of the diaphragm is an unusual cause of respiratory distress. It is most commonly present on the right side and follows birth trauma; thus, an associated brachial plexus injury or Horner syndrome can coexist in approximately 75% of the patients. The injuries are observed in infants who are large for gestational age (particularly those larger than 4 kg) after shoulder dystocia or difficult breech extractions. Fractures of the humerus or clavicle are often observed. The nerve roots of C3 to C5 are stretched, with lateral hyperextension and traction on the neck. Recovery depends on the degree of injury; avulsion results in permanent injury, and diaphragmatic eventration secondary to muscle atrophy ensues.

Lesser injury or edema of the nerve roots results in a spectrum of respiratory symptoms, which can include cyanosis, weak cry, tachypnea, or apnea; decreased movement is noted on the affected side. On radiographic examination the involved hemidiaphragm is elevated, and atelectasis usually is observed on that side. The heart and mediastinum are shifted away from the affected side ( Fig. 42–52 ). Ultrasonographic evaluation should be diagnostic. Ultrasonographically and fluoroscopically, the paralyzed hemidiaphragm is seen to elevate with inspiration and descend on expiration (paradoxical movement), contrasting with the normal diaphragmatic descent on inspiration. Congenital eventration of the diaphragm also results in an elevated hemidiaphragm with paradoxical movement. The major complication to be anticipated is pneumonia superimposed on the atelectasis, which accounts not only for the major morbidity but for the mortality as well.

Click to view full size figure

Figure 42-52 Phrenic nerve palsy. A, Note the elevated right dome of the diaphragm. B, Lateral view.

Treatment of phrenic nerve palsy initially is supportive and, in the absence of avulsion, spontaneous resolution is to be expected. Surgical plication of the diaphragm can be indicated for selected infants with avulsion. CDH was discussed earlier in this section.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/126.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 6 Upper Airway Lesions

Robert C. Sprecher and James E. Arnold

A spectrum of pathologic conditions can affect the neonatal upper airway, resulting in respiratory distress at birth or within the first few weeks of life. The clinical presentations of these disorders, however, are often quite similar. The most common symptom is stridor; other signs and symptoms include cyanosis, apnea, dyspnea, retractions, hypercapnia, difficulty feeding, abnormal cry, and cough. The physician’s ability to arrive at a diagnosis and treatment plan in the neonate with respiratory distress requires an understanding of the unique anatomic and physiologic factors that affect neonatal upper airway physiology. Of primary importance in evaluating the neonatal airway is determining the degree of emergency and the need to establish an artificial airway (endotracheal intubation or tracheostomy).

The evaluation of an infant with a suspected airway problem should encompass the entire upper airway, from the anterior nasal vestibule to the tracheal bifurcation. Obstruction at any level can lead to respiratory distress. The duration and severity of the infant’s symptoms and the progressive nature of the airway distress direct the examiner to either a congenital or acquired disorder. Division of the neonatal upper airway into four primary physiologic components—nasal, oral, laryngeal, and tracheal—allows orderly discussion of the pathologic conditions that could afflict the newborn infant’s airway.

NASAL AND NASOPHARYNGEAL LESIONS

Pyriform Aperture Stenosis

Anterior nasal stenosis can occur as the result of bony overgrowth of the nasal process of the maxilla. The diagnosis can be confirmed with CT scanning. In most patients, conservative therapy with judicious use of intranasal and systemic steroids to reduce mucosal edema provides symptomatic relief. In severe cases, the infants present with significant nasal obstruction similar to those with posterior choanal atresia. Rarely, surgical intervention involving drill-out of the bony pyriform aperture through a sublabial approach is necessary.[422]

Nasolacrimal Duct Cysts

Nasolacrimal duct cysts can occur either unilaterally or bilaterally. These children present with varying degrees of nasal obstruction. Often there is associated epiphora. Intranasal examination shows a smooth, mucosa-covered mass under the inferior turbinate. The diagnosis is confirmed with CT scanning ( Fig. 42–53 ). Surgery is usually required to eliminate the nasal obstruction. Often, simply marsupializing the cyst results in complete resolution. This can be accomplished with a cup forceps or the CO2 laser.

Click to view full size figure

Figure 42-53 Bilateral nasolacrimal duct cysts causing complete anterior nasal obstruction.

Choanal Atresia (See also Part 5.)

Neonates are predominant nose breathers for the first 4 to 6 weeks of life. The entire length of the neonate’s tongue is in close proximity to the hard and soft palate, which creates a vacuum and resultant respiratory distress when nasal obstruction is present. Bilateral choanal atresia is the most common cause of complete nasal obstruction in the neonate, occurring in approximately 1 in 7000 live births.[428] Associated anomalies occur in 20% to 50% of infants with choanal atresia.[438] The CHARGE association includes coloboma or other ophthalmic anomalies, heart disease, choanal atresia, retarded development, genital hypoplasia, and ear anomalies with hearing loss.[426] A complete evaluation to rule out associated anomalies is therefore mandatory in all infants with bilateral choanal atresia.

Although bilateral obstruction always produces symptoms in the neonatal period, the degree of distress and cyanosis vary from severe asphyxia to cyanosis only with sucking. Typically, the infant has a history of distress when resting that is relieved with agitation and crying.

In a suspected case of choanal atresia, an attempt should be made to pass a 6 Fr catheter into the nasopharynx. Failure of the catheter to pass suggests choanal atresia. CT scan is required to differentiate between stenosis and atresia and to determine if the atretic plate is bony or membranous.

Treatment of choanal atresia depends on the severity of the obstruction and the clinical presentation of the infant. Unilateral atresia rarely requires surgical intervention during infancy and is usually corrected before school begins (4 to 5 years of age). If an oral airway is tolerated by the infant with bilateral atresia, surgical correction is best deferred until the infant is 4 to 6 weeks of age (weighing more than 4 kg). If intubation is necessary for airway stability, then immediate repair is recommended via either a transpalatal or a transnasal approach.

Postoperatively, these patients do quite well, although repeated dilations may be necessary during the first year of life to maintain choanal patency. In CHARGE patients, tracheostomy may be preferable to immediate repair, depending on the severity of the associated anomalies.[419]

Intranasal Tumors

In addition to anomalous nasal development, nasal obstruction with airway distress can result from intranasal tumors such as dermoids, gliomas, encephaloceles, or teratomas. Any infant with an intranasal mass should be fully evaluated, including magnetic resonance imaging (MRI) to assess for skull base involvement and intracranial extension before intervention is undertaken. Biopsy of an unsuspected nasal encephalocele can lead to cerebrospinal fluid leak, meningitis, and death.

Gliomas and encephaloceles are rare lesions of neurogenic origin containing glial tissue. Gliomas are benign but locally aggressive tumors that are usually noticeable at birth or during early infancy. Approximately 15% of gliomas have a fibrous stalk with connection to the subarachnoid space.[429] Failure to recognize the fibrous stalk can lead to incomplete resection and tumor recurrence. Encephaloceles maintain their intracranial communication, with herniated brain tissue, dura, and cerebrospinal fluid constituting the tumor. Early surgical resection is generally recommended to alleviate the risk of meningitis that accompanies these tumors. In addition, progressive growth of the lesion can result in marked nasal deformity.

Teratomas are composed of multiple heterotopic tissues that are foreign to the site from which they arise. The etiology of these tumors is unknown, although they are believed to arise from rests of pluripotential cells sequestered during embryogenesis. The occurrence of nasopharyngeal teratomas is unusual, but when present they may be associated with significant airway distress.[423][425]

Generally, four classifications of teratomas are described. Dermoids are the most common subtype and are composed of epidermal and mesodermal elements. Teratoid tumors are composed of all three germ layers but are incompletely organized, whereas true teratomas are composed of all three germ layers with recognizable early organ differentiation. Epignathi are highly differentiated tumors and are rarely compatible with life.

Treatment of the nasopharyngeal teratoma involves airway stabilization and complete surgical resection. Prognosis is generally excellent with complete excision. Mortality in infants with teratomas is generally the result of airway obstruction.

 Obstruction of Mucosa

Generalized mucosal hypertrophy or edema can result in significant anterior nasal congestion and symptomatic obstruction in the obligate nose breather. Treatment of these patients is generally conservative and includes humidification, saline drops, and judicious suctioning. Excessive attempts at suctioning can result in increased edema and exacerbation of the infant’s symptoms. Intranasal steroid drops might be helpful during periods of increased congestion such as that associated with viral rhinitis. Prolonged use of intranasal decongestants could lead to rhinitis medicamentosa (paradoxical mucosal swelling) and should be avoided.

 ORAL AND OROPHARYNGEAL LESIONS

Normal oral cavity and oropharyngeal development is critical in establishing a patent upper airway. A variety of congenital anomalies have a known association with retrognathia, glossoptosis, and posterior tongue displacement and subsequent airway obstruction. Pierre Robin sequence,[428][441] Treacher Collins syndrome, Goldenhar syndrome (oculoauriculovertebral dysplasia), Crouzon disease ( Fig. 42–54 ), and Down syndrome are the most common congenital anomalies that have oropharyngeal airway obstruction as an important clinical feature (see Part 5 of this chapter and Chapter 28 ).

Click to view full size figure

Figure 42-54 Crouzon disease: severe retrognathia with upper airway obstruction.

In most of these patients, normal growth and development result in an increase in oropharyngeal space and a decrease in obstructive symptoms. Any treatment plan for these patients must take into consideration the knowledge that normal growth alleviates much of the obstructive pathology. Often, placing the infant in a prone position with slight head elevation during sleep dramatically decreases the degree of symptomatic obstruction. A modified nipple (McGovern nipple) that maintains oral patency or the placement of a soft nasal trumpet may be sufficient to achieve adequate airway patency until growth of the mandible occurs. Nasal continuous positive airway pressure (CPAP) is a noninvasive means of establishing a patent upper airway in patients whose obstruction is primarily manifested as obstructive sleep apnea.[421]

In severe cases, surgical intervention may be necessary. Tracheostomy has been the mainstay of surgical management of patients with upper airway obstruction, but pediatric mandibular distraction osteogenesis has been successful in lengthening the mandible of patients with significant retrognathia. Bilateral internal microdistraction can avoid tracheostomy in selected infants, and it can facilitate decannulation in those with a preexistent tracheostomy.[431][437][439]

Lymphatic Malformations

Lesions of the floor of the mouth or base of the tongue that cause posterior tongue displacement also can be associated with secondary airway obstruction. Lymphatic malformations are known to infiltrate the soft tissue of the floor of the mouth and cause significant upper airway obstruction. Lymphatic abnormalities appear as persistent clusters of thin-walled vesicles, usually filled with clear, colorless fluid. Tissues affected by lymphatic anomalies are notorious for the speed at which infection can spread through them.[442] At the first signs of inflammation, aggressive antimicrobial therapy is mandatory. Such infections may be life threatening, especially if inflammation leads to increased airway obstruction.

Because of the infiltrative nature of these lesions in the oral cavity, extensive lymphatic anomalies are often not amenable to surgical excision. Serial resection is ineffective in most instances and could in fact exacerbate the degree of oropharyngeal obstruction. Spontaneous resolution is uncommon. Tracheostomy is the treatment of choice for patients with a large oral cavity and oropharyngeal lymphatic malformations and associated airway obstruction.

 Tongue Cysts

Cysts of the base of the tongue are a rare but serious cause of airway obstruction in the newborn infant ( Fig. 42–55 ). An acute airway crisis could appear shortly after birth or several months later. A 43% mortality rate has been reported in the literature, with most deaths attributed to delayed diagnosis and acute airway obstruction. In most patients, these cysts represent thyroglossal duct remnants that arise from the foramen cecum.[432]

Click to view full size figure

Figure 42-55 Oral cavity cyst.

Dermoid cysts have been reported in the literature as tongue lesions associated with airway obstruction in the young infant. In contrast with the infant with a thyroglossal duct cyst at the base of the tongue, oral dermoids have a more insidious onset of symptoms, with presentation after 6 months of age.[427] Airway obstruction is in part caused by the mass effect in the hypopharynx and inferoposterior displacement of the epiglottis, which causes supraglottic obstruction.

Surgical excision is the treatment of choice in these patients. Marsupialization may be an option for the large cyst that is not amenable to complete resection. Significant tongue swelling can develop postoperatively, and temporary intubation may be necessary to ensure a protected upper airway.

 LARYNGEAL LESIONS

Embryologically, the larynx has three primary functions: airway protection, respiratory modulation, and voice production. The neonatal larynx has unique features, when compared with that of an adult, that affect its ability to perform these three primary functions both in the normal and the diseased state.

Although the neonatal larynx is less than one third the size of the adult larynx, the arytenoid cartilages are adult size at birth. This relationship between the supraglottic structures and the laryngeal inlet can contribute to the development of laryngomalacia in some infants. The subglottis is the smallest component of the pediatric larynx, whereas in the adult the glottic aperture is the size-limiting factor. The development of subglottic stenosis in the infant following endotracheal intubation is directly related to the small size of the subglottic opening.

In addition to differences in size, the infant larynx differs in its position in the neck relative to the cervical and facial skeleton. At birth the larynx may be found at approximately the level of the C4 vertebra. As the child grows, the larynx begins its inferior descent, ultimately resting at the level of C7. The high location of the larynx in the infant provides some protection against external trauma.

The cephalad location of the larynx also provides additional protection to the lower airway of the neonate, who has not yet fully developed the necessary protective reflexes to prevent aspiration during swallowing. In the young infant, the epiglottis rests on the nasopharyngeal surface of the soft palate. This position allows the infant to suckle without danger of aspiration and to breathe with the mouth closed.

Anatomically, the larynx may be subdivided into three components: supraglottis, glottis, and subglottis ( Fig. 42–56 ). Disorders in one of these components produce a unique set of symptoms that allows the physician to begin narrowing the field of possible causes of airway distress in the infant. An attempt should be made to characterize stridor, when present, as inspiratory, expiratory, or biphasic.

Click to view full size figure

Figure 42-56 Parasagittal view of infant larynx demonstrating cartilaginous relationships.

Although not uniformly true, the level of obstruction is often reflected in the character of the stridor. Supraglottic lesions tend to produce a coarse, inspiratory stridor, whereas glottic and subglottic disorders are more “musical” in quality and often biphasic in nature. Pure tracheal lesions often manifest with a prolonged expiratory phase and expiratory stridor. Changes in the quality of the stridor with the level of activity and position of the infant are also a crucial aspect of the history. The quality of the child’s cry (normal, weak, or aphonic) can direct one to a glottic lesion, although severe subglottic narrowing could produce an abnormal cry due to limited air movement.

The presence or absence of cough should be documented. A feeding history is critical. Symptoms of aspiration or cyanosis with feeds can signal a specific disorder. Failure to thrive or other signs of systemic illness could indicate a more chronic disorder. The infant’s prenatal and perinatal history could reveal an unsuspected history of traumatic delivery or neonatal intubation.

If the infant is in extremis or there are signs to suggest significant airway compromise, extreme caution should be exercised. Manipulation of the infant should be minimized until the airway can be secured. The infant can be observed for tachypnea, tachycardia, retractions (supraclavicular, subcostal, intercostal), nasal flaring, cyanosis, drooling, cough, and level of consciousness (restless, agitated, stuporous) without increasing the level of the infant’s anxiety.

Laryngeal examination should not be performed in the infant with an unstable airway unless the appropriate personnel and equipment are available for urgent airway access when necessary. Flexible fiberoptic nasolaryngoscopy is widely available and allows direct inspection of the larynx in the stable neonate.

Evaluation of the awake child has several distinct advantages. The larynx can be viewed in a dynamic fashion so that the degree of laryngeal collapse during active respiration is appreciated. In addition, vocal cord motion can be assessed. Flexible bronchoscopy allows further dynamic evaluation of the subglottic airway and lower tracheobronchial tree.

For more controlled laryngeal evaluation, direct laryngoscopy and rigid bronchoscopy under general anesthesia are necessary. If a deep inhalational anesthetic technique is used, dynamic laryngeal and tracheal function can be assessed using this method as well. Direct laryngoscopy with rigid bronchoscopy is the method of choice in evaluating an infant with air hunger, cyanosis, or any critical symptoms that may necessitate intubation.

Ancillary testing in the infant with a stable airway is useful in further identifying the site of the lesion prior to possible endoscopy and surgical intervention. Radiographic evaluation of the upper airway (anteroposterior and lateral neck radiographs) is useful in suspected subglottic stenosis (either congenital or iatrogenic), soft tissue laryngeal tumors (hemangiomas, papillomas), or congenital laryngeal or esophageal cysts. Ballooning of the hypopharynx is often seen on the lateral neck radiograph in an infant with significant airway obstruction. Reversal of the cervical lordotic curvature is suggestive of a retropharyngeal process. Airway fluoroscopy allows a dynamic assessment of the airway and can be done in conjunction with a modified barium swallow to evaluate for vascular anomalies or tracheoesophageal fistula or to better define the contribution of a swallowing disorder to the airway symptoms. CT scan is reserved for evaluating the infant with a suspected laryngeal tumor, for severe laryngotracheal anomaly not fully delineated by endoscopy, or for suspected laryngeal trauma. MRI is useful for defining mediastinal anatomy in the infant with a suspected vascular anomaly or for mapping extensive tracheal stenosis.

Disorders of the neonatal larynx are best subdivided into congenital and acquired lesions. Severe congenital laryngeal anomalies are quite rare and in general manifest themselves within the first few minutes of life. These include complete atresia, severe stenosis, or near-total laryngeal webs. If these disorders are recognized, tracheostomy may be a life-saving procedure. Often these severe laryngeal anomalies are found in conjunction with other life-threatening neurologic, cardiac, gastrointestinal, and lower airway lesions. In the neonate, the acquired laryngeal injury is usually the result of endotracheal intubation (see Part 4). The overall prognosis for these neonates depends not only on the laryngeal problem but also on the infant’s overall development and the impact of other concomitant lesions.

 Laryngomalacia

Laryngomalacia (congenital flaccid larynx, congenital laryngeal stridor) is the most common cause of stridor in the infant and accounts for up to 60% of laryngeal problems in the pediatric population.[430] Clinically, the stridor develops between the second and fourth weeks of life, although it occasionally may be present at birth. The stridor is typically characterized as coarse inspiratory noise.

The infant is generally better in the prone position, because this serves to decrease the degree of supraglottic collapse on inspiration. Agitation tends to exacerbate the stridor, and stridor tends to disappear completely during rest. Feeding difficulties are unusual. Cry is normal. Severe airway obstruction is unusual and is generally seen in infants with underlying neuromuscular disorders.

The natural history of the disease is one of progression until 8 to 12 months of age, with complete resolution in most children by 2 years of age. The etiology of laryngomalacia remains elusive, although generalized neurologic immaturity of the infant’s airway and digestive tract is believed to play a role. Gastroesophageal reflux is often present in these children and can affect the severity of the laryngeal symptoms.[433]

When the stridor is not associated with any severe cyanotic spells, fiberoptic office nasolaryngoscopy is useful in confirming the diagnosis of laryngomalacia. During inspiration, the supraglottic structures collapse into the laryngeal inlet, narrowing the air passage and creating the classic coarse stridor. Collapse of the arytenoids is often a key component in the development of clinically significant obstruction, rather than isolated epiglottic prolapse as initially hypothesized.

Airway fluoroscopy and modified barium swallow are useful adjuvants in the evaluation of these infants. Often, the skilled airway fluoroscopist can support the diagnosis of laryngomalacia. The subglottic airway may be indirectly evaluated using this technique, and a search can be made for possible vascular anomalies affecting the integrity of the airway.

Up to 20% of infants with laryngomalacia have a second airway lesion, most commonly congenital subglottic stenosis.[420] Direct laryngoscopy with rigid bronchoscopy is indicated in the atypical patient to confirm the suspected diagnosis of laryngomalacia and to evaluate for the possible existence of a secondary lesion below the level of the glottis.

In most cases, therapy for laryngomalacia is observation and reassurance. In more severe cases, endoscopic laser aryepiglottic fold excision (epiglottoplasty) can provide symptomatic relief without the need for tracheostomy ( Fig. 42–57 ).[434][436] Tracheostomy, however, remains the gold standard for severe laryngomalacia that results in significant airway obstruction.

Click to view full size figure

Figure 42-57 Infant supraglottis. Laser epiglottoplasty for laryngomalacia has been performed by cutting the left aryepiglottic fold.

Bifid or Absent Epiglottis

Both the bifid epiglottis and the absent epiglottis are extremely rare ( Fig. 42–58 ). Severe subglottic stenosis is usually seen with these unusual supraglottic anomalies. Tracheostomy is necessary because of the associated subglottic lesion. Aspiration is variable.

Click to view full size figure

Figure 42-58 Bifid epiglottis.

Laryngeal Cysts

Most cysts of the larynx develop in the supraglottic location (aryepiglottic fold, epiglottis, vallecula) and gradually increase in size during the first few months of life ( Fig. 42–59 ). Owing to the location of these lesions as well as their slowly progressive course, they may be indistinguishable clinically from laryngomalacia. These patients often have inspiratory stridor that worsens with agitation and when in the supine position. In older children, the voice can become muffled as the cyst enlarges. Progressive dysphagia with aspiration is more commonly seen in these patients than in patients with classic laryngomalacia.[424]

Click to view full size figure

Figure 42-59 Infant supraglottis: left aryepiglottic fold cyst with glottic obstruction.

If undetected and untreated, these cysts can become quite large and cause complete laryngeal obstruction. Fiberoptic evaluation confirms the presence of a supraglottic cyst and is the minimum requirement for all infants with new-onset, progressive inspiratory stridor. The treatment involves either endoscopic marsupialization or complete excision (either endoscopically or externally) of the cyst. Attempts to aspirate the dome of the cyst inevitably lead to cyst recurrence. Subglottic cysts can form just below the vocal cords and are caused by obstruction of mucosal glands related to intubation. Operative marsupialization is usually required.

 Vocal Cord Paralysis

Vocal cord paralysis is second only to laryngomalacia as a cause of stridor in the pediatric patient, accounting for 10% to 15% of new cases.[430] Although the paralysis might not be a true congenital lesion, it is often present at birth and is therefore grouped with other congenital anomalies of the larynx. Most of these lesions are unilateral.

Clinically, the infant is often symptomatic within the first week of life. In the case of unilateral injury, the infant might have a weak cry but develops stridor only when stressed (agitation, infection). The stridor is typically either inspiratory or biphasic in character. The child may have a history of choking, coughing, or brief cyanotic spells during feeds, which is indicative of aspiration.

Radiographic evaluation remains an important step in the management of these patients. Unilateral paralysis may be associated with atrial enlargement or anomalous great vessels, which can be detected on chest radiographs and barium swallow. In the absence of a history of traumatic delivery or cardiothoracic surgery (e.g., ligation of patent ductus arteriosus [PDA], repair of tracheoesophageal fistula) that might have resulted in injury to the vagus or recurrent laryngeal nerve, the course of the vagus nerve should be investigated radiographically. Fiberoptic evaluation to confirm the diagnosis of vocal cord paralysis may be difficult if significant laryngomalacia is present, obscuring visualization of the laryngeal inlet during vocalization (crying). Ultrasonographic imaging is an alternative technique for assessing vocal cord function in the difficult patient.

The treatment of unilateral vocal cord paralysis depends on the severity of the child’s symptoms. Often the respiratory symptoms are minimal, and adjustments in the infant’s diet could eliminate the problem with aspiration. Most cases of unilateral paralysis resolve spontaneously over 6 to 12 months. Direct surgical management of the paralyzed cord is therefore generally not recommended. Tracheostomy is rarely necessary in unilateral cord paralysis.

Bilateral paralysis creates more severe respiratory symptoms due to significant encroachment on the glottic aperture. Often, there are associated neurologic abnormalities, such as Chiari malformation and hydrocephalus, in infants with bilateral vocal cord paralysis. Evaluation of the infant with bilateral cord paralysis should therefore include CT or MRI imaging of the central nervous system and the base of the skull. Unlike unilateral paralysis, bilateral cord paralysis often necessitates tracheostomy.

 Laryngeal Web

A laryngeal web is the result of a failure to recanalize the laryngeal inlet at approximately 10 weeks’ gestation. The web is a membrane of varying thickness and most frequently involves the glottis from the anterior commissure to the vocal process ( Fig. 42–60 ). The infant might not be symptomatic at birth. As the level of activity increases, usually between 4 and 6 weeks of age, the infant develops biphasic stridor. The cry is often weak, and in severe cases the infant may be nearly aphonic. Feeding is not affected. Treatment of a laryngeal web depends on the thickness of the web itself and the degree of subglottic extension. Thin webs can often be treated endoscopically with the laser. Thicker, more fibrotic webs might require tracheostomy and an external approach with stent or keel placement.

Click to view full size figure

Figure 42-60 Glottic web.

Congenital Subglottic Stenosis

The normal subglottis measures between 5 mm and 7 mm in the neonate. Congenital subglottic stenosis occurs when the subglottic diameter of a full-term infant is less than 4 mm at birth. Congenital stenosis often results from an abnormally shaped cricoid ring, elliptical rather than circular, or from excessive thickening of the subglottic tissue. Rarely, the first tracheal ring may be displaced superiorly and come to lie within the cricoid itself.

In mild forms, the stenosis can go undetected until the child is 2 to 3 years of age, at which point recurrent crouplike episodes prompt endoscopic evaluation. In more severe cases, biphasic stridor is present with a classic croupy cough in the absence of any systemic signs of a viral illness. The cry is usually normal, and feeding is only an issue in cases of significant shortness of breath due to airway compromise. In general, congenital stenosis is concentric. Radiographic evaluation usually demonstrates symmetric subglottic narrowing.

Management of these lesions depends on the severity of the infant’s symptoms and the age at presentation. Congenital subglottic stenosis is usually less severe than the iatrogenic form following endotracheal intubation (see Part 4). In select cases, an anterior cricoid split can prevent the need for tracheostomy in infants up to 18 months of age. In more severe cases of stenosis or in the older child, laryngotracheal reconstruction using rib for augmentation is the treatment of choice.

 Subglottic Hemangioma

Subglottic hemangioma is a rare lesion of the airway that can lead to significant airway compromise if untreated. A hemangioma is a vascular neoplasm characterized by proliferation of the capillary endothelium.[440] The hemangioma is the most common tumor of infancy, usually occurring in the skin. In the larynx, the lesion generally appears as a smooth, eccentric, compressible mass in the subglottis. Up to 50% of infants with a documented subglottic hemangioma have a cutaneous lesion as well.

The clinical presentation of a subglottic hemangioma is similar to that of subglottic stenosis. The infant typically has progressive biphasic stridor beginning at 4 to 6 weeks of age. Unlike with the static subglottic lesion, the symptoms associated with a hemangioma can fluctuate in severity from day to day. The fluctuating character of symptoms is strongly diagnostic of subglottic hemangioma. The stridor is worse with crying or agitation owing to vascular engorgement of the hemangioma. Feeding difficulties are unusual unless severe airway obstruction exists. The cry is generally normal. Radiographic evaluation (anteroposterior soft tissue neck film) may show an asymmetric narrowing of the subglottis. The diagnosis of a subglottic hemangioma is confirmed at the time of direct laryngoscopy with rigid bronchoscopy ( Fig. 42–61 ).

Click to view full size figure

Figure 42-61 Subglottic hemangioma before treatment.

The treatment of subglottic hemangiomas must take into account the natural history of the neoplasm. Initially, the lesion undergoes rapid postnatal growth for 8 to 18 months (proliferative phase) followed by slow but inevitable regression for the next 5 to 8 years (involutive phase). Systemic steroids on a daily or every-other-day schedule can control the proliferative phase of the hemangioma and obviate the need for further surgical intervention. The CO2 laser is a valuable tool in the treatment of larger lesions and those less responsive to systemic steroid therapy.[440] In cases of extensive airway involvement, a tracheostomy provides a secure airway until the tumor involutes. Recent investigations into possible alternative treatment options for extensive cervico-facial and airway hemangiomas have shown preliminary success in the use of interferon alfa-2a for growth control. Use of this agent, however, is still controlled by experimental protocol.[435]

Laryngeal Cleft

Failure of fusion of the posterior cricoid lamina results in a posterior laryngeal cleft. This rare developmental anomaly usually manifests with respiratory distress precipitated by feeding. Other congenital anomalies are known to be associated with this lesion. If the cleft is mild, often dietary changes (thickened feeds) are sufficient to prevent aspiration. A gastrostomy is recommended if thickened feeds do not prevent aspiration, and open repair is advocated.

 Intubation Trauma (See Part 4.)

The use of endotracheal intubation to secure the airway in the neonate for mechanical ventilation has become the standard of care for the premature infant and critically ill newborn. Despite recent efforts to reduce the risk of iatrogenic injury, however, granuloma formation, arytenoid dislocation with true vocal cord fixation, and subglottic stenosis continue to occur.

Granuloma formation can follow endotracheal tube intubation. The infant is often hoarse following extubation, with progression rather than improvement of the symptoms with time. Evaluation of the larynx reveals a yellow-red pedunculated mass arising from the vocal process of the arytenoid. Subglottic cysts or mucoceles may develop when the opening of submucosal glands is interrupted by tissue reaction from an endotracheal tube. Microlaryngoscopy and removal of these lesions often result in resolution of the infant’s symptoms. Repeat evaluation is recommended at 2 to 3 weeks to ensure that the granuloma has not reformed, which can be lessened by aggressive treatment of gastroesophageal reflux.

Several factors in the pediatric airway predispose the intubated neonate to subglottic stenosis ( Fig. 42–62 ). The subglottic lumen is the narrowest aspect of the pediatric larynx. Premature infants and children with Down syndrome tend to have smaller cricoid rings than normal, thus increasing the overall risk of subglottic stenosis. Gastroesophageal reflux is an important factor in the pathogenesis of subglottic stenosis and is more frequently encountered in the premature infant and young child.[433] Difficulty in stabilizing the endotracheal tube in the neonate often results in repeated intubations and increased injury to the subglottis. Extreme immaturity requiring intubation periods of several months predisposes to subglottic injury. Hypoxia and sepsis are important variables in the development of subglottic tissue damage and are commonly seen in the neonatal intensive care setting. Injury to the subglottis may be reduced if the following steps are taken:
• | Use smaller endotracheal tubes.
• | Avoid cuffed endotracheal tubes in the infant and young child.
• | Aggressively treat systemic infection.
• | Minimize patient movement to prevent accidental extubation (sedation as necessary).
• | Consider tracheostomy if prolonged intubation is anticipated. Neonates tolerate intubation for much longer periods than the child or young adult.
• | Extubate under ideal conditions. In the difficult airway, high-dose systemic steroids for 24 to 48 hours before and after extubation may aid extubation. Use of racemic epinephrine immediately following extubation can help reduce airway edema.

Click to view full size figure

Figure 42-62 Iatrogenic subglottic stenosis following prolonged endotracheal intubation in a neonate.

Treatment of iatrogenic subglottic stenosis depends on the severity of the stenosis, the age of the child, and concomitant medical problems. Tracheostomy remains the cornerstone of treatment, especially in the infant with multisystem failure or the infant with significant pulmonary disease. The anterior cricoid split may be used in the neonate up to 18 months of age if mild stenosis exists. As in congenital subglottic stenosis, laryngotracheal reconstruction using rib cartilage is the method most commonly employed for treatment of significant pediatric subglottic stenosis. In selected patients, laryngotracheal reconstruction may be performed as a single-stage procedure, allowing immediate decannulation in the patient with a preexisting tracheostomy or avoidance of a tracheostomy altogether in the virgin trachea.

 SUMMARY

Management of the neonate with upper airway obstruction requires that a rapid evaluation and diagnosis be made based on a complete understanding of the unique anatomic and physiologic characteristics of the pediatric airway. The airway should be assessed from nasal vestibule to tracheal bifurcation in a search for the etiology of acute or progressive respiratory distress. Treatment of the neonate with upper airway pathology is tailored to the specific abnormality as well as coexisting medical problems.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/127.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 7 Bronchopulmonary Dysplasia and Neonatal Chronic Lung Disease

Eduardo H. Bancalari

The introduction of mechanical ventilation for the management of premature infants with severe respiratory distress syndrome (RDS) in the 1960s changed the natural course of the disease, resulting in increased survival of smaller and sicker infants, many of whom continue to have severe chronic lung damage. Northway and associates were the first to describe this condition in 1967 and introduced the term bronchopulmonary dysplasia (BPD).[486]

All infants in this original description were born prematurely, had severe RDS, and received prolonged mechanical ventilation with high airway pressures and fraction of inspired oxygen (Fio2). Their clinical and radiographic course ended with severe chronic lung changes characterized by persistent respiratory failure with hypoxemia and hypercapnia, frequent cor pulmonale, and a chest radiograph that revealed areas of increased density due to fibrosis and collapse surrounded by areas of marked hyperinflation.

Currently, this severe form of chronic lung disease (CLD) is less common and has been replaced by a milder form of chronic lung damage that occurs in many very small preterm infants who, with increasing frequency, are surviving after prolonged periods of mechanical ventilation. This milder form of lung damage often occurs in infants who initially have only mild pulmonary disease and do not require high airway pressures or Fio2.[476][492] The terms BPD and CLD are used interchangeably.

The incidence of CLD varies widely among different centers.[446] This is due not only to differences in patient susceptibility and in management but also to discrepancies in the way CLD is defined.[449] In 2001, a workshop conducted by the National Institutes of Health proposed a definition that divides BPD into three categories based on the duration and level of oxygen therapy required ( Table 42–6 ). Also, the criteria for administering supplemental oxygen can greatly affect the reported incidence of BPD. A physiologic test to standardize the need for supplemental oxygen has been proposed as a way of reducing the variability in diagnostic criteria.[508]

Table 42-6 -- Definition of Bronchopulmonary Dysplasia: Diagnostic Criteria
ASSESSMENT | Gestational Age
 | < 32 WK | ≥ 32 WK
Time point of assessment | 36 wk PMA or discharge to home, whichever comes first | > 28 d but < 56 d postnatal age or discharge to home, whichever comes first
 | Treatment with oxygen > 21% for at least 28 d plus
Mild BPD | Breathing room air at 36 wk PMA or discharge, whichever comes first | Breathing room air by 56 d postnatal age or discharge, whichever comes first
Moderate BPD | Need for < 30% oxygen at 36 wk PMA or discharge, whichever comes first | Need for < 30% oxygen at 56 d postnatal age or discharge, whichever comes first
Severe BPD | Need for ≥ 30% oxygen or positive pressure (PPV or NCPAP), or both, at 36 wk PMA or discharge, whichever comes first | Need for ≥ 30% oxygen or positive pressure (PPV or NCPAP), or both, at 56 d postnatal age or discharge, whichever comes first
BPD, bronchopulmonary dysplasia; NCPAP, nasal continuous positive airway pressure; PMA, postmenstrual age; PPV, positive pressure ventilation.
From Jobe AH, Bancalari E: Bronchopulmonary dysplasia. Am J Respir Crit Care Med 163:1723, 2001.

With increasing survival of very small premature infants, the number of patients at risk of developing CLD increases. Currently available data suggest that surfactant therapy for RDS decreases mortality without independently affecting the incidence of CLD, but when both end points are combined the number of survivors without CLD is increased.[461][475][493]

The incidence of CLD in infants with RDS who receive intermittent positive-pressure ventilation (IPPV) is inversely related to the gestational age and birthweight, and although it can occur in full-term infants, it is uncommon in infants born after 32 weeks of gestation. Figure 42–63 shows the incidence of BPD in infants born in our institution between 1995 and 2000.

Click to view full size figure

Figure 42-63 Neonatal survival and incidence of bronchopulmonary dysplasia (BPD) defined as 28 days’ duration of oxygen dependency during hospitalization at the University of Miami Jackson Medical Center during the period 1995–2000 (N = 1266 inborn infants; birthweight, 500–1500g). (From Bancalari E et al: Bronchopulmonary dysplasia: Changes in pathogenesis, epidemiology and definition. Semin Neonatol 8:63, 2003.)

CLINICAL PRESENTATION

The diagnosis of CLD is based on the clinical and radiographic manifestations, but these are not specific. With rare exceptions, CLD follows the use of mechanical ventilation with IPPV during the first weeks of life. Mechanical ventilation is usually indicated for respiratory failure resulting from RDS, pneumonia, or poor respiratory effort. The development of BPD is often suspected when mechanical ventilation and oxygen dependence extend beyond 10 to 14 days.

The major radiographic features of the more severe forms of BPD include hyperinflation and nonhomogeneity of pulmonary tissues, with multiple fine or coarser densities extending to the periphery ( Fig. 42–64 ). Only a radiographic picture showing chronic pulmonary involvement plus a clinical course that is compatible with CLD justifies this diagnosis with some degree of consistency. Once lung damage has occurred, these infants require mechanical ventilation and increased Fio2 for several weeks, months, or sometimes years.

Click to view full size figure

Figure 42-64 Chest radiograph shows hyperlucency in both bases with strands of radiodensity more prominent on the upper lung fields. This picture is characteristic of bronchopulmonary dysplasia stage IV. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 165 , with kind permission of Springer Science and Business Media.)

An increasing number of small infants have mild respiratory disease initially requiring ventilation with low pressures and oxygen concentration, but after a few days or weeks of mechanical ventilation they show progressive deterioration in their lung function and develop CLD. This deterioration is often triggered by bacterial or viral infections or increased pulmonary blood flow secondary to a PDA.[467] In these cases the functional and radiographic changes are usually milder, revealing more diffuse haziness without the marked changes observed in the severe forms of BPD ( Fig. 42–65 ). This entity has been termed atypical BPD or new BPD.[457][476]

Click to view full size figure

Figure 42-65 Chest radiograph from an infant with the new milder form of chronic lung disease showing diffuse haziness with no signs of hyperinflation.

Most survivors show a slow but steady improvement in their lung function and radiographic changes and, after variable periods, can be weaned from the ventilator and oxygen therapy. After extubation most infants persist with chest retractions and tachypnea and frequently have crackles and bronchial sounds on auscultation. Many infants develop lobar or segmental atelectasis resulting from retained secretions and airway obstruction.

Infants with more severe lung damage could die of progressive respiratory failure, cor pulmonale, or acute complications, especially intercurrent infections. These infants can also develop severe airway damage with bronchomalacia that can lead to severe airway obstruction, especially during episodes of agitation and increased intrathoracic pressure.[483] Some of these infants also develop anastomoses between the systemic and pulmonary circulations, which can aggravate their pulmonary hypertension.[468]

Because of the respiratory failure, infants with CLD take oral feedings with difficulty and often require nasogastric or orogastric feeding. Weight gain is usually less than the expected normal even when they receive an amount of calories appropriate for their age. This lower weight gain could be due to chronic hypoxia and to the higher energy expenditure required by the increased work of breathing in these infants.

Some infants develop signs of right heart failure secondary to pulmonary hypertension, with cardiomegaly, hepatomegaly, and fluid retention. In these cases the need for fluid restriction further limits the amount of calories that can be provided. Right ventricular failure is seen less commonly now, most likely because of the milder forms of CLD seen today and the more aggressive maintenance of normal levels of oxygenation.

The diagnosis of neonatal CLD is based on the clinical and radiographic course described earlier, but these signs are not specific for any given etiology. For this reason specific etiologies that could lead or contribute to the lung damage must be considered before concluding that the infant has CLD. Among these one must rule out congenital heart disease, pulmonary lymphangiectasia, chemical pneumonitis resulting from recurrent aspiration, cystic fibrosis, and surfactant protein (SP)-B deficiency.

 PATHOLOGY

Macroscopically the lungs with severe BPD have a grossly abnormal appearance: they are firm and heavy and have a darker color than normal. The surface is irregular, often showing emphysematous areas alternating with areas of collapse ( Fig. 42–66 ). On histologic examination the lungs are characterized by areas of emphysema, sometimes coalescing into larger cystic areas, surrounded by areas of atelectasis ( Fig. 42–67 ). There are widespread bronchial and bronchiolar mucosal hyperplasia and metaplasia that reduce the lumina in many of the small airways and can interfere with mucus transport ( Fig. 42–68 ).

Click to view full size figure

Figure 42-66 Macroscopic appearance of lungs with bronchopulmonary dysplasia showing uneven expansion. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 181 , with kind permission of Springer Science and Business Media.)

Click to view full size figure

Figure 42-67 Low-magnification view showing areas of emphysema alternating with areas of partial collapse. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 181 , with kind permission of Springer Science and Business Media.)

Click to view full size figure

Figure 42-68 Small airways showing hyperplasia of the epithelium partially obstructing the lumen. Peribronchial muscle is hypertrophied, most alveoli are collapsed, and there is an increase in interstitial fibrous tissue. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 182, with kind permission of Springer Science and Business Media.)

In some cases, there is excessive mucus that persists throughout the course of the disease, but the involvement of the small airways is more prominent during the early stages, becoming less marked after the first months of evolution. In addition, there is interstitial edema and an increase in fibrous tissue with focal thickening of the basal membrane separating capillaries from alveolar spaces ( Fig. 42–69 ). Lymphatics are usually dilated and tortuous. Often there are vascular changes of pulmonary hypertension, such as medial muscle hypertrophy and elastic degeneration, and there is also a reduction in the branching of the pulmonary vascular bed. There also may be evidence of right ventricular hypertrophy and, in many cases, left ventricular hypertrophy as well.

Click to view full size figure

Figure 42-69 Alveolar septae thickened by edema and fibroblastic proliferation. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 182, with kind permission of Springer Science and Business Media.)

Infants who receive antenatal steroids and surfactant and have milder forms of CLD, have a more diffuse injury with less emphysema and little or no fibrosis. A striking morphologic change in lungs with BPD is a marked reduction in the number of alveoli and capillaries and a reduction in the gas exchange surface area.[458][473][476][481] It is not known whether this alteration is reversible with increasing age, but it is the most striking and consistent change in the lungs with CLD.

 PATHOGENESIS

CLD occurs almost exclusively in preterm infants who receive mechanical ventilation with positive pressure; therefore, prematurity and mechanical overdistention have been considered the most important factors in the pathogenesis of CLD. Other factors that can contribute to the pathogenesis of CLD are oxygen toxicity, RDS, infection, pulmonary vascular damage and edema resulting from a PDA or excessive fluid administration, and increased airway resistance.

 PREMATURITY

The prevalence of CLD in mechanically ventilated infants is inversely related to gestational age and birthweight, strongly suggesting that incomplete development of the lungs plays an important role in the pathogenesis of CLD. As mentioned earlier, today CLD is extremely uncommon in infants older than 32 to 34 weeks of gestation.

 MECHANICAL TRAUMA

Although some forms of chronic lung damage have been described in infants who were not ventilated, most premature infants with CLD have received prolonged mechanical ventilation. This, plus the frequent association between pulmonary interstitial emphysema (PIE) and CLD, has led to the conclusion that lung overdistention secondary to positive pressure ventilation plays an important role in the pathogenesis of CLD. In fact the lower incidence of CLD at some centers could be largely attributable to avoidance of mechanical ventilation in extremely premature infants.[503] The role of the endotracheal tube itself is difficult to separate from that of the mechanical ventilation, but the tube hinders the drainage of bronchial secretions and increases the risk of pulmonary infections.

Although peak inspiratory pressure is a major factor implicated as a cause of BPD, it is difficult to determine if the high pressures have a causal effect on the chronic lung damage or if these high settings are required after lung damage is already established. The damaging effect of high airway pressure and tidal volume (Vt) on the surfactant-deficient lung has been demonstrated in preterm experimental animals. Lung compliance was decreased after only a few breaths with excessive tidal volumes given prior to surfactant replacement.[453][506] No significant differences in the incidence of CLD have been shown between infants ventilated with low pressures and prolonged inspiration and those ventilated with higher pressures and shorter inspiration, but experimental evidence strongly suggests that excessive tidal volumes can damage the lung and initiate an inflammatory cascade.

Finally, the duration of assisted ventilation and duration of oxygen therapy could be important factors in the pathogenesis of CLD, but it is difficult to separate their role from the severity of the underlying disease. The smaller the infant and the more severe the disease, the higher the settings and the longer the time required for assisted ventilation.

 Oxygen Toxicity

Clinical and experimental evidence suggest that pulmonary oxygen toxicity is a major factor in the pathogenesis of CLD. Although many tissues can be injured by high oxygen concentrations, the lung is exposed directly to the highest partial pressure of oxygen. The precise concentration of oxygen that is toxic to the immature lung probably depends on a large number of variables, including gestational age, nutritional and endocrine status, and duration of exposure to oxygen and other oxidants. Although a safe level of inspired oxygen has not been established, any concentration in excess of room air might increase the risk of lung damage when administered over a period of many days.

The pulmonary changes of oxygen toxicity are nonspecific and consist of atelectasis, edema, alveolar hemorrhage, inflammation, fibrin deposition, and thickening of alveolar membranes. There is early damage to capillary endothelium in animals, and plasma leaks into interstitial and alveolar spaces. Pulmonary surfactant can be inactivated, adding to the risk of atelectasis. Type I alveolar lining cells also are injured early, and bronchiolar and tracheal ciliated cells can also be damaged by oxygen. Total resolution after oxygen toxicity is possible if the initial exposure is not overwhelming. Cellular pathologic processes similar to those described in animals probably also occur in humans.

Continued exposure to high inspired oxygen levels is accompanied by influx of polymorphonuclear leukocytes containing proteolytic enzymes. In addition, the antiprotease defense system is significantly impaired in infants exposed to prolonged high inspired oxygen levels, favoring proteolytic damage of structural elements in alveolar walls. This could be an important pathogenic factor in oxygen toxicity and CLD.

Although the cellular basis for oxygen toxicity has not been completely elucidated, the principal mechanisms involve the univalent reduction of molecular oxygen and formation of free radical intermediates. The latter can react with intracellular constituents and membrane lipids, thus initiating chain reactions that can cause tissue destruction ( Fig. 42–70 ).

Click to view full size figure

Figure 42-70 Mechanisms of oxygen toxicity.

To resist the detrimental effects of oxygen, the organism has evolved a number of antioxidant systems. Antioxidant enzymes such as superoxide dismutase, catalase, and glutathione peroxidase seem to play an important role in preventing the toxic effects of oxygen. Other elements, such as vitamin E, glutathione, and selenium are also part of the endogenous antioxidant mechanisms. The capacity for synthesizing these enzymes in some animal species follows a maturational trend similar to the production of surfactant; therefore, animals born prematurely have lower concentrations of antioxidant enzymes than those born at full term.[465]

Loss of mucociliary function may be an additional pathogenic factor in CLD because exposure to high oxygen concentrations results in a reduction of ciliary movements.

 Infection and Inflammatory Reaction

Increasing evidence supports the role of infection in the development of CLD. The role of infection appears to be especially important in very small infants in whom the occurrence of nosocomial infections is associated with a marked increase in the risk of developing CLD.[492] It is even more striking when the infection occurs concomitantly with a PDA.[467] Recent evidence suggests that perinatal adenovirus and cytomegalovirus infection might also increase the risk of CLD.[462]

Several studies have suggested an association between Ureaplasma urealyticum tracheal colonization and the development of severe respiratory failure and CLD in infants with very low birthweight, but results have not been consistent.[445][449][472][487][509] There is also increasing evidence that maternal infections and specifically chorioamnionitis are associated with an increased risk of CLD in the infant.[510][517]

The role of inflammatory reaction in the development of CLD is receiving more attention. Inflammation could be triggered by factors such as oxygen, positive pressure ventilation, PDA, and prenatal or postnatal infections. Increased concentration of inflammatory mediators could contribute to the bronchoconstriction and vasoconstriction and the increased vascular permeability characteristic of these infants.[469] The inflammatory reaction might also be responsible for the decreased alveolarization characteristic of infants with BPD.[455][476][514]

Bronchoalveolar fluid examinations in infants with CLD reveal elevated neutrophil counts and increased elastase.[497][507][513] Increased desmosine excretion in the urine during the first week of life has been described in infants who subsequently develop CLD, indicating increased elastin degradation resulting from lung inflammation and injury. On the other hand, higher concentrations of fibronectin have been measured in tracheal lavage fluid from infants with CLD, which could foster the development of interstitial fibrosis in these patients.

Inflammatory mediators such as chemokines, interleukin, leukotrienes, and platelet activating factor also are found in high concentrations in lung lavage fluid of infants with CLD.[447][451][469][484] The potential role of inflammation is supported by the reported beneficial effects of steroids and possibly cromolyn sodium in some infants with CLD.[464]

Pulmonary Edema and Patent Ductus Arteriosus

Clinical evidence suggests that infants with RDS who receive greater fluid intake or do not show a diuretic phase during the first days of life have a higher incidence of CLD.[501] This may be because high fluid intake increases the incidence of a PDA. Increased pulmonary blood flow because of PDA and the resulting increase in interstitial fluid cause a decrease in pulmonary compliance.[466] This, combined with increased airway resistance, can prolong the need for mechanical ventilation with higher ventilatory pressures and oxygen concentrations, increasing the risk of CLD. Moreover, the increased pulmonary blood flow can also induce neutrophil margination and activation in the lung and contribute to the progression of the inflammatory cascade.[505] All this explains the strong association between the presence of a PDA and the increased risk of CLD ( Fig. 42–71 ).[467][492]

Click to view full size figure

Figure 42-71 Perinatal and postnatal risk factors for the diagnosis of bronchopulmonary dysplasia defined as 28 days’ duration of oxygen dependency during hospitalization. Obtained by logistic regression analysis from all extremely premature infants born at University of Miami Jackson Medical Center during the period 1995–2000 (N = 505 alive at 28 days; birthweight, 500–1000 g; gestational age [GA], 23–32 weeks). BW, birthweight; OR, odds ratio; PDA, patent ductus arteriosus; RDS, respiratory distress syndrome. (From Bancalari E et al: Bronchopulmonary dysplasia: Changes in pathogenesis, epidemiology and definition. Semin Neonatol 8:63, 2003.)

Infants with CLD have a predisposition to fluid accumulation in their lungs. The reasons for this are not entirely known, but there are functional alterations in pulmonary vascular resistance, plasma oncotic pressure, and increased capillary permeability that favor the extravascular accumulation of fluid. Pulmonary vascular pressure can be increased because of hypoxemia, hypercapnia, and a reduced pulmonary vascular bed. In some cases it is secondary to the left ventricular dysfunction that has been described in patients with chronic respiratory failure. Plasma oncotic pressure is often decreased because of decreased plasma protein concentration resulting from poor nutrition. Capillary permeability might be increased secondary to the effects of high Fio2, mechanical trauma, increased flow due to a PDA, and infection on the capillary endothelium. During spontaneous breathing, the interstitial pressure in the lung is lower than normal because of the increased inspiratory effort necessary to overcome the low compliance and high pulmonary resistance. Finally, lymphatic drainage might be impaired because of compression of pulmonary lymphatics by interstitial fluid or gas and fibrous tissue and also because of the increased central venous pressure in cases of cor pulmonale.

Infants with CLD also have increased plasma levels of vasopressin and reduced urine output and free water clearance.[478] This is an additional alteration that can contribute to increased lung water in these patients. The abnormal accumulation of lung fluid in infants with CLD further compromises their lung function, perpetuating a cycle in which more aggressive respiratory assistance is required, which produces further lung damage.

 Increased Airway Resistance

Increased airway resistance can alter the time constant of different regions of the lung and impair the distribution of the inspired gas, favoring uneven lung expansion. Airway obstruction can occur in these infants secondary to the bronchiolar epithelial hyperplasia and metaplasia and to mucosal edema secondary to trauma, oxygen toxicity, and infection. Pulmonary edema secondary to PDA or fluid overload also can increase airway resistance. These infants could also have broncho-constriction resulting from smooth muscle hypertrophy. Inflammatory mediators such as leukotrienes and platelet-activating factor are present in high concentrations in the airways of infants with CLD and also might contribute to the increased airway resistance characteristic of these infants. Some infants with severe BPD develop tracheobronchomalacia, which is responsible for marked airway obstruction, especially during periods of agitation and increased intrathoracic pressure.

 Other Factors

A decreased concentration of α1-proteinase inhibitor could be another factor that predisposes the neonatal lung to damage produced by elastase and other proteolytic enzymes derived from neutrophils. This is especially important when pulmonary infection supervenes.

The possibility of a genetic predisposition to abnormal airway reactivity in infants with BPD has also been raised because of a stronger family history of asthma in infants with BPD. There is also evidence that vitamin A deficiency could increase the risk of CLD in preterm infants. Infants who develop CLD had lower vitamin A levels than did those who recovered without lung sequelae. This possible association is supported by the similarities between some of the airway epithelial changes observed in CLD and vitamin A deficiency. Early adrenal insufficiency has also been suggested as a contributing factor in the development of CLD in the smallest infants.[511] Infants with lower cortisol levels in the first week of life have an increased incidence of PDA, more lung inflammation, and increased incidence of CLD.[512]

Figure 42–72 summarizes some of the factors that have been implicated in the pathogenesis of CLD.

Click to view full size figure

Figure 42-72 Algorithm for chronic lung disease pathogenesis in infants. PMN, polymorphonucleocytes.

Prediction of Bronchopulmonary Dysplasia

A number of studies have been performed to develop scores that can predict the risk of CLD in ventilated preterm infants. Most of these scores include the state of maturation of the infant and factors that reflect the severity of the initial respiratory failure. These scores are helpful in identifying patients for clinical trials and could become more useful in the future if effective preventive therapies become available.

 PULMONARY FUNCTION

The disruption of pulmonary function in CLD is explained by the severe structural alterations of these lungs. Minute ventilation is usually increased, but because of the lower lung compliance, this is accomplished with a smaller Vt and a higher respiratory rate than normal. Thus, there is an increase in dead space ventilation, partially explaining the alveolar hypoventilation and CO2 retention seen in these patients.

Infants with CLD characteristically have a marked increase in airway resistance and airway hyperreactivity.[491] This results in a decreased dynamic compliance, because with airway obstruction dynamic compliance becomes frequency dependent; therefore, compliance decreases at higher respiratory rates. Lung compliance is also decreased because of fibrosis, overdistention, and collapse of lung parenchyma. It is also possible that some of these infants have a decreased concentration or inactivation of surfactant on their alveolar surface. The high resistance and decreased compliance result in a markedly increased work of breathing that contributes to the hypoventilation and hypercapnia.

Increased airway resistance is not specific for infants with CLD, and it is observed in many infants who receive IPPV, even when they do not have clinical or radiographic evidence of residual pulmonary disease. Airway resistance can be markedly increased, especially during active expiratory efforts associated with episodes of physical agitation. Resistance can be extremely severe in infants with tracheobronchomalacia.

Functional residual capacity (FRC) is initially low or normal but could be increased later in cases of severe CLD. Infants with advanced CLD have abnormal distribution of ventilation, reflecting involvement of the small airways, but in infants with milder forms of CLD the distribution of the inspired gas is usually normal as measured by nitrogen clearance delay.

Most infants with severe CLD have marked hypoxemia and hypercapnia and require supplemental oxygen to maintain acceptable oxygenation levels. The hypoxemia mainly results from a combination of ventilation-perfusion mismatch and alveolar hypoventilation. The oxygen requirement decreases gradually as the disease process improves, but it can increase during feedings, physical activity, or episodes of pulmonary infection or edema.

The increased Paco2 is also secondary to alveolar hypoventilation and to an increased alveolar-arterial CO2 gradient produced by a ventilation-perfusion mismatch and increased alveolar dead space. The chronic hypercapnia often results in an increased serum bicarbonate concentration that tends to compensate for the respiratory acidosis. This increase in base is often exaggerated by the use of loop diuretics.

Table 42–7 shows the results of serial pulmonary function tests performed in our laboratory in 44 infants with CLD who were tracked to 36 months of age.[448] Initially, FRC per kilogram was slightly lower in infants with CLD, but it increased from 14.8 to 21.7 mL/kg at 3 years of age. This change with growth was similar to the normal controls. Lung compliance per kilogram was significantly lower during the first 3 months, but also increased to a value close to normal by 3 years of age ( Fig. 42–73 ). Pulmonary resistance was markedly elevated early in the disease process. At 3 months of age, resistance was still twice the value in normal infants and showed little change until 6 months, when the values began to decrease faster than growth, so that at 3 years resistance was only 30% greater than normal. As discussed later, evaluation of pulmonary function in infants with CLD shows persistence of the abnormal airway function into adulthood in the more severe cases.

Table 42-7 -- Pulmonary Function in Children with Chronic Lung Disease during the First Three Years of Life
Study Age (mo)
VARIABLE | 1 | 3 | 6 | 12 | 18 | 24 | 36
Weight (g) | 1,290 ± 430 | 2,660 ± 1,100 | 5,070 ± 1,270 | 7,910 ± 1,280 | 9,490 ± 1,080 | 10,880 ± 1,500 | 12,510 ± 1,690
Minute ventilation (mL/min per kg) | 392 ± 123 | 377 ± 102 | 280 ± 68 | 235 ± 54 | 222 ± 47 | 206 ± 44 | 202 ± 43
Functional residual capacity (mL/kg) | 14.8 ± 2.4 | 14.7 ± 2.9 | 15.1 ± 3.5 | 17.5 ± 3.4 | 19.2 ± 4.4 | 19.7 ± 3.9 | 21.7 ± 3.7
Lung compliance (mL/cm H2O per kg) | 0.74 ± 0.24 | 0.82 ± 0.27 | 0.78 ± 0.24 | 1.07 ± 0.25 | 1.10 ± 0.33 | 1.29 ± 0.33 | 1.29 ± 0.30
Lung resistance (cm H2O/L per sec) | 127 ± 50 | 109 ± 31 | 96 ± 30 | 60 ±17 | 54 ± 15 | 43 ± 15 | 35 ± 10
From Bancalari E et al: Bronchopulmonary dysplasia. Pediatr Clin North Am 33:1, 1986.

Click to view full size figure

Figure 42-73 Pulmonary function in infants with chronic lung disease (CLD) during the first 3 years. Cl, lung compliance; FRC, functional residual capacity; Rl, lung resistance.

MANAGEMENT

Prevention of BPD is the cornerstone of management by avoiding, as much as possible, factors that predispose to injury.

 Respiratory Support (See also Part 4.)

Mechanical ventilation must be used only when clearly indicated and with extreme care to prevent pulmonary overdistention. There is increasing evidence that the use of continuous positive airway pressure (CPAP) beginning in the delivery room and throughout the acute phase of RDS can reduce the incidence of BPD.[475][503]

When mechanical ventilation is used, the lowest peak airway pressure necessary to obtain adequate ventilation must be applied, using inspiratory times between 0.3 and 0.5 seconds. Shorter inspiratory times and higher flow rates can exaggerate the maldistribution of the inspired gas, but longer inspiratory times can increase the risk of alveolar rupture and cardiovascular side effects. An end-expiratory pressure between 4 and 6 cm H2O is applied so that the minimum oxygen concentration necessary to keep the partial pressure of arterial oxygen (Pao2) above 50 mm Hg is used. In infants with severe airway obstruction, especially those with bronchomalacia, the use of PEEP levels of 5 to 8 cm H2O can help reduce expiratory airway resistance and improve alveolar ventilation. The duration of mechanical ventilation must be limited as much as possible to reduce the risk of mechanical trauma and infection.

Weaning these patients from the ventilator is difficult and has to be accomplished gradually. When the patient can maintain an acceptable Pao2 and Paco2 with low peak pressures (lower than 15 to 18 cm H2O) and an Fio2 lower than 0.3 to 0.4, the ventilator rate is gradually reduced to allow the infant to perform an increasing proportion of the respiratory work. During the process of weaning, it may be necessary to increase the Fio2. Concurrently, the Paco2 can rise to values in the 50s or 60s mm Hg. As long as the pH is within acceptable limits, this degree of hypercapnia must be tolerated to wean the patient from the ventilator.[482] In small infants, aminophylline or caffeine can be used as a respiratory stimulant during the weaning phase. When the patient is able to maintain acceptable blood gas levels for several hours on low ventilator rates (10 to 15 breaths/ minute), extubation should be attempted.

During the days after the extubation, it is important to provide chest physiotherapy and, if necessary, to perform direct endotracheal suctioning to prevent airway obstruction and lung collapse caused by retained secretions. In smaller infants, the use of nasal CPAP after extubation can stabilize respiratory function and reduce the need to reinstitute mechanical ventilation.

Although it is necessary to reduce the Fio2 as quickly as possible to prevent oxygen toxicity, it is important to maintain the Pao2 at a level sufficient to ensure adequate tissue oxygenation and to prevent the pulmonary hypertension and cor pulmonale that can result from chronic hypoxemia. Also, infants with CLD might respond with increased airway resistance to episodes of acute hypoxemia.

Because oxygen therapy does not produce respiratory depression in infants with CLD, the Pao2 must be maintained above 50 to 55 mm Hg to prevent the effects of hypoxemia. Oxygen can be administered through a hood, tent, face mask, or nasal cannula. Because the oxygen consumption increases and the Pao2 may decrease during feedings, it might be necessary to provide a higher Fio2 to prevent hypoxemia.

Oxygen therapy could be required for several weeks or months. Some of these patients are discharged with oxygen therapy at home. This practice offers significant advantages, such as a better environment for the patient and cost savings, but it requires a supportive family and home environment to be accomplished safely and successfully.[479]

Adequacy of gas exchange should be monitored continuously to avoid hypoxemia or hyperoxemia. Blood gas determinations obtained by arterial puncture are usually not reliable because the infant responds to pain with crying or apnea. Transcutaneous Po2 electrodes are also inaccurate in these infants because they underestimate the true Pao2. Pulse oximeters offer the most reliable estimate of arterial oxygenation and have the advantage of simplicity of use and the possibility of assessing oxygenation during feeding and crying.

Although there are no conclusive data in the literature on the optimal level of oxygenation for these infants, in general it is recommended to maintain their oxygen saturation in the range of 90% to 95%. This range should minimize the risk of oxygen exposure and toxicity and prevent hypoxemia that can lead to pulmonary hypertension and poor weight gain.[444][498][499] Several international trials evaluating lower saturations (85% to 89%) are underway.

 Fluid Management

Infants with BPD tolerate excessive or even normal amounts of fluid intake poorly and, as mentioned earlier, have a marked tendency to accumulate excessive interstitial fluid in the lung. This excess can lead to a deterioration of their pulmonary function, with exaggeration of hypoxemia and hypercapnia and longer ventilator dependency.

To reduce lung fluid in infants with CLD, water and salt intake should be limited to the minimum required to provide the calories necessary for metabolic needs and growth. When increased lung water persists despite fluid restriction, diuretic therapy can be used successfully. The use of diuretics in infants with CLD is associated with an acute improvement in lung compliance and decrease in resistance, but blood gases do not always show improvement. Similar effects have been reported after the administration of furosemide by nebulization. The reduction in pulmonary capillary pressure observed after furosemide administration is not only due to the increased elimination of sodium and water but seems, in part, secondary to an increase in venous capacitance and reduced pulmonary blood flow produced by this drug. Complications of chronic diuretic therapy include potential ototoxicity, hypokalemia, hyponatremia, metabolic alkalosis, hypercalciuria with nephrocalcinosis, and hypochloremia. Some of these side effects can be reduced by using an alternate-day schedule with furosemide.

Because increased metabolic demands in infants with CLD are associated in severe cases with low arterial oxygen tension, it is important to maintain a relatively normal blood hemoglobin concentration. This may be accomplished with blood transfusions or by the administration of recombinant erythropoietin.

 Bronchodilator Therapy

Infants with severe CLD have airway smooth muscle hypertrophy and airway hyperreactivity. Because hypoxia can increase airway resistance in these patients, maintenance of adequate oxygenation is important for avoiding bronchoconstriction. Bronchodilators, most of them β-agonists, administered by inhalation have been shown to reduce airway resistance in infants with CLD. However, their safety and efficacy have never been evaluated in randomized clinical trials. Their effect is usually short-lived, and many of these drugs have cardiovascular side effects such as tachycardia, hypertension, and possible arrhythmias. Because of this we prefer to limit their use to the management of acute exacerbations of airway obstruction.

Methylxanthines (aminophylline and caffeine) also have been shown to reduce airway resistance in these infants. These drugs have other potential beneficial effects, such as respiratory stimulation and mild diuretic effect, and aminophylline can also improve respiratory muscle contractility. These drugs must also be used with caution because of their side effects.

Because of the increased concentration of leukotrienes in bronchial secretions of infants with CLD, cromolyn sodium has been suggested as a drug that might reduce airway resistance, but the experience is too limited to recommend its widespread use.

 Nutrition

Infants with BPD frequently have impaired growth.[474] Adequate nutrition is a key aspect of care for these infants, who have an increase in resting oxygen consumption partially caused by the elevated work of breathing. Malnutrition can delay somatic growth and the development of new alveoli, making successful weaning from mechanical ventilation less likely. The malnourished patient is also more prone to infection and oxygen toxicity.

For these reasons, an aggressive approach should be taken toward supplying a parenteral or oral caloric intake that is adequate for growth. High-calorie formulas and supplements of protein, calcium, phosphorus, and zinc can be used to maximize the intake of calories while restricting fluid intake to prevent congestive heart failure and pulmonary edema. If for any reason enteral nutrition is precluded for more than 3 or 4 days, parenteral alimentation with glucose, amino acids, and fat should be substituted until the gastrointestinal tract again becomes functional.

Adequacy of nutrition should be closely monitored, and growth charts for weight, head circumference, and height must be kept. Other means of assessment include arm anthropometry to determine muscle mass and fat deposits and measurement of serum levels of albumin. Rib fractures noted on routine chest radiographs together with generalized bone demineralization are often observed in infants with CLD and are usually a manifestation of rickets. The cause could relate to dietary or parenteral deficiency of calcium or vitamin D or to the calciuria resulting from chronic diuretic therapy. Administration of extra calcium and vitamin D is necessary to prevent rickets in these infants.

Because of the role of polyunsaturated fatty acids in protection from oxygen toxicity in experimental animals, there has been interest in the possible beneficial effect of early administration of lipids to preterm infants who are exposed to high oxygen concentrations. In infants with established CLD the use of a high-fat formula can increase the caloric intake and reduce carbon dioxide production. Infants who receive exclusively parenteral nutrition for prolonged periods are more susceptible to developing deficiency of specific nutrients, such as vitamins A and E, and trace elements, such as iron, copper, zinc, and selenium, all of which play a role in antioxidant function, protection against infection, and lung repair.

Decreased caloric intake potentiates oxygen-induced lung damage and interferes with cell multiplication and lung growth. Deficiency of sulfur-containing amino acids could also affect lung levels of glutathione, a potent antioxidant. Infants with severe CLD have been shown to have lower plasma levels of vitamin A, and a deficiency of this vitamin in experimental animals results in loss of ciliated epithelium and squamous metaplasia in the airways, changes similar to those observed in CLD. Clinical trials in preterm infants with severe RDS suggest that maintenance of normal plasma levels of vitamin A reduces the incidence and severity of CLD.[494][495][500]

Gastroesophageal reflux is often observed in infants with CLD and may contribute to the chronic inflammatory process and lung damage. When severe reflux is documented, antireflux management might be indicated to alleviate the respiratory symptoms.

 Control of Infection (See also Chapter 37 .)

Any infection can have serious consequences for the child with CLD, and bacterial, viral, or fungal infection generally results in profound setback. As a result, the child must be closely watched for early evidence of infection. Tracheal secretions are collected for culture and Gram stain or if a change in the quality and quantity of secretions indicates possible infection. A complete blood count, blood culture, and chest radiograph are obtained if pneumonia is suspected.

Although it is difficult to distinguish between colonization of the airway and true infection, this distinction is important because overtreatment with antibiotics could result in the emergence of resistant and more virulent organisms. Selection of antibiotics is based on the sensitivity of the implicated organism, and treatment is continued until the infection has been controlled. Measures to prevent pulmonary nosocomial infection are important. These include careful hand washing before handling the airway, maintenance of sterility of the respiratory equipment, and isolation from individuals with respiratory infections.

 Corticosteroids

Because of the importance of inflammation in the pathogenesis of CLD, there has been interest in exogenous administration of corticosteroids during the early stages of the disease to reduce its progression. Several reports showed rapid improvement in lung function after the administration of steroids, facilitating weaning from the ventilator, when compared with controls who received placebo.[445][460][463][490] The optimal age of treatment, dose schedule, and duration of therapy have not been established, and long-term respiratory outcome has not clearly improved in treated infants.[443][452][471][489]

Many mechanisms for the beneficial effect of steroids in CLD have been proposed. They include enhanced production of surfactant and antioxidant enzymes, decreased bronchospasm, decreased pulmonary and bronchial edema and fibrosis, improved vitamin A status, and decreased responses of inflammatory cells and mediators in the injured lung.

Potential complications of prolonged steroid therapy include masking the signs of infection, arterial hypertension, hyperglycemia, increased proteolysis, adrenocortical suppression, somatic and lung growth suppression, and hypertrophic cardiomyopathy. In addition, long-term follow-up studies suggest that infants who received postnatal steroid therapy have worse neurologic outcome than control infants.[488][516] Because of the seriousness of some of these complications the American Academy of Pediatrics does not recommend the use of steroids except as part of a clinical trial or in the presence of life-threatening disease with parental consent. It remains to be seen whether treatment with shorter courses and lower doses beyond the first week of life offers significant advantage.

In an attempt to induce the beneficial effects on the lung but minimize the systemic side effects, steroids have been administered by nebulization to a group of ventilator-dependent infants. This therapy resulted in a significant improvement in lung compliance and resistance only after 3 weeks of treatment. A subsequent study showed that inhaled steroids could reduce the need for systemic steroids, reducing the side effects associated with prolonged systemic therapy.[459] Data on topical steroids are not conclusive enough to recommend routine use of this therapy.

 Pulmonary Vasodilators

Oxygen therapy is probably the most effective treatment to reduce pulmonary hypertension in these infants. Because pulmonary vascular resistance is extremely sensitive to changes in alveolar Po2 in infants with CLD, it is important to ensure normal oxygenation not only when the infant is asleep but also when the infant is performing physical activity, such as feeding and crying.

In infants with severe pulmonary hypertension and cor pulmonale, the calcium channel blocker nifedipine decreases pulmonary vascular resistance. This drug is also a systemic vasodilator and can produce a depression of myocardial contractility. Its safety and long-term efficacy in these infants has not been established. Inhaled nitric oxide (NO) is another alternative to reduce pulmonary vascular resistance in infants with severe pulmonary hypertension. This therapy has the advantage of not producing systemic vasodilation and potentially improving ventilation-perfusion matching in the lung.[450] The role of nitric oxide inhalation to prevent the development or progression of CLD is currently being evaluated (see also Part 8 of this chapter).

 Infant Stimulation

The infant with severe BPD could be ventilator dependent for many months and thus deprived of normal parental stimulation. Developmental delays are common and are compounded if any gross neurologic disability exists. A well-organized program of infant stimulation can help the infant achieve maximum potential. Such a program instructs the caretakers in helping the infant with various social, language, cognitive, and motor skills (see also Chapter 41 ). As a child grows, speech therapy is useful in teaching communication skills, which are especially important for children with a tracheostomy. Beanbag chairs, strollers, and other adaptive tools are employed to mobilize the child and teach gross motor skills. Progress is monitored by periodic developmental evaluations, and emphasis is placed on areas in which delay is evident.

 Parental Support

The parents of an infant with severe CLD lose considerable control of their child to the hospital staff, particularly in areas related to medical care. Parental participation is critical for the child’s development and for establishment of normal relationships. Therefore, parents are encouraged to visit as frequently as possible and to participate in the day-to-day care of their child. They are educated about relevant medical equipment and procedures. In time many are able to assume complete responsibility for procedures such as chest physiotherapy and tracheal suctioning in addition to holding and playing with their child. During the prolonged hospitalization every effort must be made to assign a permanent physician and nursing team to oversee the child’s care and be available for continuing parental support. Parental support groups may also be a valuable resource for these families.

 OUTCOME

The outcome of infants with CLD has improved in part because of better management but mainly because of the milder presentation of the disease.

The mortality rate for infants with CLD is low; when death occurs it is usually a result of respiratory failure, intercurrent infections, or intractable pulmonary hypertension and cor pulmonale. With adequate nutrition, somatic growth, and control of infection and heart failure, gradual improvement in pulmonary function may be accompanied by resolution of cor pulmonale and radiographic evidence of healing.

Lower respiratory tract infections are common during the first year of life in patients with CLD. Among survivors of CLD, hospitalizations for episodes of wheezing suggestive of bronchiolitis or asthma are common during the first 2 years of life and infection with respiratory syncytial virus (RSV) can be life threatening. The American Academy of Pediatrics has recommended that all infants with BPD receive palivizumab during RSV season (see Chapter 37 , Part 4). Acute radiographic evidence of hyperinflation can be difficult to appreciate in infants with severe BPD who generally already are hyperinflated. Such episodes of bronchiolitis are often accompanied by focal, transient areas of atelectasis.

Pulmonary function studies of infants with a history of severe BPD indicate that pulmonary function may be impaired for many years even though the infants may be asymptomatic.[454][470][477][491] Northway and associates have re-evaluated pulmonary function in their original cohort of infants with severe BPD reported in 1967.[485] At a mean age of 18 years, these adolescents and young adults still exhibited some evidence of pulmonary dysfunction comprising airway obstruction and hyperactivity as well as hyperinflation. The ultimate clinical consequences of these findings remain to be determined, but most long-term studies suggest that with growth, pulmonary function tends to normalize.

Infants with severe BPD also have more neurodevelopmental sequelae when compared with similar control groups, and they exhibit transiently impaired growth curves. These neurodevelopmental and pulmonary impairments persist at 8 years of age, with 54% requiring special education classes compared to 37% of VLBW survivors without BPD.[496] Neurodevelopmental prognosis also depends on the severity of the CLD and on other associated risk factors that could be present in these infants. Infants with BPD also have been reported to have an increased risk for sudden infant death, but the evidence for this is not conclusive.

 PREVENTION

The incidence of severe CLD has decreased, but there is a wide variation in incidence among different centers.[446] This variation suggests that certain steps in the management of preterm infants can influence the risk of CLD. Because many factors play a role in the pathogenesis of CLD, it is important to focus on all of them and try to prevent as many as possible.

Prevention of CLD should start prenatally by attempting to prolong pregnancy as much as possible in cases of preterm labor. By postponing birth a few days or weeks it is possible to substantially reduce the severity of RDS and the risk of CLD in the offspring. When birth is imminent, one effective means of reducing the risk of CLD in the infant is by administering antenatal steroids. Steroid administration reduces the incidence and severity of RDS, although the effect on the incidence of BPD has been less consistent.[502][504]

After birth the effort should be initially directed to reduce as much as possible the infant’s exposure to high airway pressures and Fio2. Conservative indication of mechanical ventilation and an attempt to limit airway pressures and duration of IPPV to minimize mechanical damage are crucial steps to reduce the incidence of CLD. The use of high-frequency ventilation has not been shown to be effective in reducing CLD in infants but data obtained in experimental animals suggest that high-frequency ventilation can reduce lung injury. Fluid restriction and early closure of a symptomatic PDA are important as well as prevention of pulmonary and systemic infections. Proper nutrition and adequate supply of substrates that are important for the antioxidant mechanisms must be provided early in the course of the respiratory failure.

Exogenous administration of specific antioxidants, such as superoxide dismutase, metalloporphyrins, or inducers of the cytochrome P450 system, is still experimental but could become an important part of CLD prevention in the future.[456] The possibility that exogenous surfactant administration to infants with RDS could reduce the incidence of CLD is still controversial. Large controlled trials have not shown a significant effect of exogenous surfactant administration on the incidence of CLD alone, but when combined with survival, infants who received surfactant had a significant advantage.[461][475]

Although it can be expected that surfactant will reduce the incidence of CLD in infants who previously developed severe RDS, it is unlikely that it will have a significant effect on the CLD that occurs with increasing frequency in infants with extremely low birthweight who require prolonged IPPV because of poor respiratory effort rather than severe RDS. In these infants a conservative use of mechanical ventilation, combined with an aggressive approach to close the PDA, and efforts to reduce the risk of nosocomial infections are probably the most effective ways to reduce the incidence and severity of CLD.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/128.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 8 Therapy for Cardiorespiratory Failure

Eileen K. Stork

Assisted ventilation and oxygen therapy remain the standard of care for neonatal respiratory failure. A few term and preterm infants with a wide range of diagnoses develop intractable cardiorespiratory failure despite maximal ventilatory support. In these patients, severe pulmonary hypertension often contributes to persistent hypoxemia.

Two unique therapies for such patients are presented in this section: extracorporeal membrane oxygenation (ECMO), which is now well established as a rescue therapy for intractable respiratory failure in neonates, and inhaled nitric oxide (NO), a noninvasive inhalational therapy that can elicit selective pulmonary vasodilation.

 EXTRACORPOREAL MEMBRANE OXYGENATION

In ECMO, techniques of cardiopulmonary bypass, modified from those originally developed for open heart surgery, are used over a prolonged period to support heart and lung function. In newborns with respiratory failure, this allows the lungs to rest and recover and prevents the often damaging effects of aggressive artificial ventilation.

ECMO has gained support as a treatment for term or near-term neonates with life-threatening cardiopulmonary disease. Because of serious inherent risks, such as systemic and intracranial hemorrhage, the procedure is currently reserved for term and near-term neonates with reversible pulmonary disease in whom trials of conventional or high-frequency ventilation have failed.

Several randomized trials have demonstrated improved survival in infants supported with ECMO. The most rigorous prospective, randomized trial was conducted in the United Kingdom, where 185 infants with severe respiratory failure were randomized to ECMO or conventional ventilatory management.[536] Survival in the ECMO-treated patients was 68% compared to 41% survival in the control arm (P = .0005), equivalent to one extra survivor for every three or four infants allocated to ECMO. Neurologic outcome was similar among survivors of either treatment arm, making it unlikely that ECMO contributed any added morbidity to this cohort of critically ill newborns.

Respiratory disease in the newborn is often complicated by persistent pulmonary hypertension of the neonate (PPHN) or persistent fetal circulation. In this circumstance the pulmonary vascular resistance approaches or exceeds systemic vascular resistance, offering significant impedance to pulmonary blood flow. Desaturated blood returning to the right heart is shunted to the systemic circulation (following the path of least resistance) across two persistent fetal channels, the patent ductus arteriosus (PDA), and the foramen ovale, resulting in marked cyanosis (see Chapter 43 ).

The clinical course of such infants is variable, depending on the severity of the underlying disease process and the degree to which PPHN contributes to the cyanosis. Diagnoses associated with severe respiratory failure in neonates include meconium aspiration syndrome (MAS), respiratory distress syndrome (RDS), group B streptococcal sepsis and pneumonia, congenital diaphragmatic hernia (CDH), and asphyxia neonatorum. Idiopathic pulmonary hypertension is sometimes seen in patients who exhibit minimal or no lung disease and have clear chest radiographs. The International Extracorporeal Life Support Organization (ELSO) Registry reports the distribution of primary diagnoses and survival for patients undergoing bypass; data are shown in Figure 42–74 .

Click to view full size figure

Figure 42-74 International ECMO experience (through January 2005). Data are derived from the Extracorporeal Life Support Organization Registry. CDH, congenital diaphragmatic hernia; MAS, meconium aspiration syndrome; PPHN, persistent pulmonary hypertension of the neonate; RDS, respiratory distress syndrome.

Traditional therapy for respiratory failure complicated by PPHN consists of the use of oxygen, mechanical ventilation, alkalosis, and pharmacologic vasodilators in an attempt to decrease pulmonary vascular resistance and increase blood flow to the lungs. Inhaled nitric oxide (NO) is a selective pulmonary vasodilator that enhances pulmonary blood flow and improves oxygenation in PPHN. For infants who do not respond to these measures, however, ECMO can prove a useful therapy.

 Basic Techniques

The standard ECMO procedure used in most NICUs today is venoarterial (VA) bypass because it provides both pulmonary and cardiac support. The right atrium is cannulated via the right internal jugular vein with a soft silicone rubber (Silastic) or polyvinyl chloride catheter (10- to 14-Fr diameter); blood is siphoned passively by gravity drainage to a venous reservoir positioned 90 to 120 cm (3 to 4 feet) below heart level. The blood is actively pumped from the reservoir by a roller head pump servoregulated to shut down if venous return is not adequate to meet circuit flow demands.

The blood then circulates through the artificial lung, where gas exchange occurs against a filtered gas mixture of O2 and CO2. The most common artificial lung used is a 0.6- or 0.8-m2 thin, gas-permeable silicone membrane that serves as a blood-gas interface, similar to the alveolar capillary membrane. Countercurrent flow of blood and gas on opposite sides of the membrane allows for effective diffusion of gases between the blood and gas phases.

Oxygenation can be regulated by varying blood flow through the ECMO circuit to the extent that laminar flow will allow. The higher the volume of cardiac output diverted through the membrane lung, the better the oxygen delivery from the ECMO circuit. Because of the large surface area of the extracorporeal unit and attendant heat loss as blood circulates through it, the blood must be rewarmed to body temperature before returning to the infant. This is achieved via an 8- to 12-Fr catheter positioned in the aortic arch through a right common carotid artery cannulation.

Blood flow through the ECMO circuit, at a rate of 90 to 120 mL/kg per minute, is usually adequate to provide excellent cardiac and respiratory support with maintenance of adequate blood pressure and oxygenation. Arterial wave dampening with narrowed pulse pressure is noticeable at flow rates approaching the infant’s cardiac output as the roller head pump provides relatively nonpulsatile blood flow. Pressor support, vasodilators, and paralytic agents can usually be stopped while the infant is on VA ECMO support because perfusion pressure from the pump largely replaces cardiac output. Systemic anticoagulation therapy with heparin is administered for the duration of the bypass procedure to prevent clotting in the circuit and possible thrombo-embolization. Activated clotting times are measured hourly and are maintained within a range of 180 to 240 seconds.

Once the infant is placed on ECMO, ventilator support is reduced to a minimum to avoid any further barotrauma or oxygen toxicity to the lung. In our nursery, infants are maintained in room air, with a peak inspiratory pressure (PIP) of 14 to 20 cm H2O and a ventilator rate (IMV) of 12 to 20 for the duration of VA bypass. If volume ventilation is preferred, 3 to 6 cc/kg tidal volume is used to effect mild chest rise with each delivered breath. This helps maintain lung inflation and allows for continued pulmonary toilet.

The respiratory status of the infant can be monitored with intermittent arterial blood gases obtained from the umbilical artery catheter or peripheral arterial line. An oxygen saturation electrode inserted on the venous side of the circuit allows continuous monitoring of the mixed venous saturation at the level of the superior vena cava and right atrium. A mixed venous saturation of 65% or greater reflects adequate oxygen delivery.

As lung function improves or pulmonary hypertension abates, or both, the mixed venous saturation and partial pressure of arterial oxygen (Pao2) rise above the baseline oxygenation provided through the artificial lung. Blood flow through the artificial circuit can then be decreased in small increments (10 to 20 mL) while mixed venous and arterial oxygenation remains adequate. When ECMO flow has been reduced to 10 to 20 mL/kg per minute, the infant can be weaned from extracorporeal support.

Increased ventilator support is provided as the patient approaches decannulation. Bypass support may be required for 2 to 45 days with an average need for six days’ support.[577] Ventilator support following ECMO can be quite variable (days to weeks) depending on the underlying cause of respiratory/cardiac failure. Frequently, the patient can be weaned to extubatable ventilator settings within 48 hours of coming off VA bypass, particularly if the cause of respiratory failure was primarily pulmonary hypertension.

In most ECMO centers the right carotid artery and internal jugular vein are permanently ligated at decannulation. This approach is technically easier and prevents any concern about acute embolic complications associated with vascular reconstruction. However, some clinicians reanastomose these vessels if the patient has been on bypass less than 10 days in hope of preventing future ischemic risks to the developing newborn brain as well as during later adult life. Studies show no disadvantage to this approach. MR angiograms and Doppler flow studies confirm good antegrade flow through the reconstructed carotid artery postoperatively in the majority of these infants.

Ultrasound vascular studies in children up to five years of age with reconstructed carotid arteries confirms good antegrade flow through the vessels in most cases, with no embolic sequelae reported.[532] Neurodevelopmental outcome and neuroimaging were equally favorable. Longer-term neurologic follow-up of these patients compared with ECMO survivors with carotid ligation is of interest to surgeons and neonatologists alike. Carotid artery ligation carries a small but definite risk of ischemic sequelae during VA bypass, whereas the risk for future ischemic stroke remains unknown.

 Venovenous ECMO

Since the 1990s research efforts have focused on the development of venovenous (VV) bypass because it precludes the need for arterial access. In adults this technique involves draining desaturated blood from the right atrium and returning oxygenated blood through the right femoral vein. The early experience with VV bypass in infants revealed many disadvantages to this procedure, including prolonged operative time for cannula placement, groin wound infections, and persistent leg swelling.[562]

VV bypass in infants has been improved by the development of a double-lumen catheter that allows bypass support with cannulation of the right atrium alone. Desaturated blood is withdrawn from the right atrium through the outer fenestrated venous catheter wall. Oxygenated blood from the ECMO circuit is returned to the inner arterial catheter, which is angled to direct blood across the tricuspid valve. Higher flow rates are required to maintain adequate oxygen delivery with VV bypass because of recirculation of desaturated and oxygenated blood within the right atrial chamber.

Advantages of VV bypass include avoidance of carotid artery cannulation and maintenance of pulmonary blood flow. The major disadvantage is that, unlike VA bypass, VV ECMO does not provide cardiac support. Oxygen delivery in VV bypass remains dependent on native cardiac output.

In a review of 108 infants managed with VV bypass, the survival data, complication rate, and length of bypass support compared favorably to VA bypass cases.[520] Eleven (10%) of 108 had to be converted to VA bypass because of inadequate cardiac support.

More than 4000 infants have been successfully managed with VV bypass to date.[534] At the University of Michigan, 90% of 586 neonatal ECMO cases have been managed with VV bypass.[522] Because it avoids carotid ligation, VV bypass has enormous appeal and has become the treatment of choice in newborns with adequate cardiac function.[576]

Personnel Needs

ECMO is the most labor-intensive procedure in the NICU. Specialists trained in managing patients on ECMO must remain at the patient’s bedside for the duration of bypass. In addition to monitoring the infant’s respiratory status, specialists must regulate the rates of blood and gas flow through the extracorporeal circuit to meet the infant’s respiratory demands. They must adjust anticoagulation by measuring the activated clotting time in the blood every 30 to 60 minutes and titrate the heparin infusion accordingly. Additionally, they must evaluate the patient for bleeding and replace losses appropriately. The specialists can be physicians, nurses, perfusionists, or respiratory therapists who have completed extensive training in perfusion support.

An ECMO physician trained in the clinical management of bypass patients must always be readily available for consultation, especially in case of mechanical failure or acute clinical decompensation. Additional support services required include 24-hour coverage by personnel trained in radiology (ultrasonography), pediatric surgery, neurology, genetics, cardiology, and cardiothoracic surgery. The expertise and personnel needed to support these patients are extensive and costly.

 Criteria for Patient Selection

The cumulative experience of many ECMO centers has resulted in the establishment of criteria that are currently used to decide candidacy for cardiopulmonary bypass.[540] These are described on the next page and summarized in Box 42–10 .

Box 42-10

Patient Selection Criteria for ECMO

Gestational age of 34 weeks or older
Normal cranial ultrasound (grade I intraventricular hemorrhage is a relative contraindication)
Absence of complex congenital heart disease
Fewer than 10 to 14 days of assisted ventilation
Reversible lung disease, including congenital diaphragmatic hernia
Failure of maximum medical therapy

From Finer NN: Neonatal selection criteria for ECMO. In Zwischenberger JB et al [eds]: ECMO: Extracorporeal Cardiopulmonary Support in Critical Care, 2nd ed. Ann Arbor, MI: Extracorporeal Life Support Organization, 2000, p. 357 .

GESTATIONAL AGE OF 34 WEEKS OR OLDER

The requirement for systemic heparinization of the patient receiving ECMO significantly limits the population for which this treatment is currently available. In the early ECMO trials, premature infants younger than 35 weeks’ gestation had an 89% incidence of spontaneous intracranial hemorrhage associated with heparinization.[523] Later attempts to revisit the issue of ECMO support in infants with low birthweight (infants weighing 2.0 to 2.5 kg), using lower heparin levels, were not successful. In one study the mortality rate among ECMO-treated infants with low birthweight and RDS was 55% (5 of 9) compared with 8% (2 of 25) in patients treated with ECMO who weighed more than 2.5 kg with the same diagnoses.[575] Most of the deaths were related to intracranial hemorrhage. Survivors in the low-birthweight cohort also suffered significantly higher rates of CLD and developmental delay.

Changes in cerebral blood flow patterns associated with cardiopulmonary bypass can also place the immature brain at increased risk for bleeding. Application of this criterion at the University of Michigan reduced the incidence of intracranial bleeding to less than 15% in the early series of neonatal patients treated with ECMO.[523] The overall incidence of central nervous system (CNS) infarction or hemorrhage reported in the ELSO Registry is 16% among neonatal respiratory cases reported.[577]

A recent study extracted from the ELSO Registry data reported a 53% survival among 663 infants with birthweights less than 2 kg (1.9 ± 0.2) compared with a 77% survival among infants weighing more than 2 kg (3.2 ± 0.7) at birth.[578] Moreover, the rate of intracranial hemorrhage (ICH) in neonates weighing less than 2.0 kg was 6% versus 4% in those weighing more than 2 kg. The authors concluded that with judicious anticoagulation, infants with low birthweight might be considered, on a selective basis, for ECMO support down to 1.6 kg. Neurodevelopmental outcome in this cohort of infants with low birthweight treated with ECMO is unknown.

 NORMAL CRANIAL ULTRASOUND

The catastrophic extension of intraventricular or parenchymal bleeds, along with the attendant neurologic sequelae, is the primary risk reported in the early series of Bartlett and associates.[523] Some centers have successfully managed infants with grade I hemorrhage on bypass using a minimal heparin dosage to lessen bleeding complications and high ECMO flow rates to prevent clotting in the extracorporeal circuit. Uncontrolled bleeding from surgical wounds, chest tubes, lungs, or other sites also worsens with heparin therapy and is a contraindication to ECMO. The septic infant is of concern in this regard because of the commonly associated coagulopathy. Although these infants have a higher risk of bleeding complications on ECMO, meticulous correction of their coagulopathy and careful heparin management have allowed these infants to be successfully treated.[570]

ABSENCE OF COMPLEX CONGENITAL HEART DISEASE

Infants in severe respiratory failure must have a complete echocardiogram to rule out congenital heart disease as the underlying cause for refractory hypoxemia. In some instances the degree of hypoxemia is not easily explained based on the heart lesion alone, as, for example, in a newborn with an atrioventricular canal complicated by meconium aspiration or sepsis. ECMO can provide cardiovascular support to stabilize such a patient until the reversible component of the lung disease is no longer an issue, rendering the baby a more viable surgical candidate at some later date.

Similarly, an infant with suspected cyanotic congenital heart disease can present to an ECMO center with profound cyanosis and cardiogenic shock despite the use of prostaglandins and inotropes. Preoperative ECMO can be used to stabilize such infants who are believed to have reparable cardiac defects but who are deemed to be poor surgical candidates by virtue of their clinical instability.

Hunkeler and colleagues reported the use of ECMO preoperatively in eight patients with cyanotic congenital heart disease and cardiovascular collapse.[554] Indications for ECMO included arterial saturations of 60% or less accompanied by hypotension and metabolic acidosis unresponsive to mechanical ventilation and pharmacologic support with inotropes and vasodilators. Seven of the eight survived surgery to one month after ECMO. Five (63%) of the eight survived to discharge and are reported to have normal short-term growth and development. For most infants presenting with isolated cyanotic congenital heart disease, however, prompt surgical intervention, not ECMO, is the obvious treatment of choice.

Infants and children who undergo surgical correction of their congenital heart disease can also be supported with ECMO if cardiorespiratory failure occurs postoperatively. Of 74 such patients reported from the University of Michigan, 50% survived to discharge.[563] The Kings College Group (London) reported similar survival in a cohort of 81 children placed on ECMO after open heart surgery. Survival of patients cannulated in the operating room (30 of 47, 64%) was superior to that of patients cannulated in the cardiac intensive care unit (10 of 34, 29%) postoperatively, presumably because of prompt reversal of prolonged hypoperfusion and avoidance of a catastrophic arrest.[527] Infants and children with adequate two-ventricle repairs had significantly higher survival in both series.

 FEWER THAN 10 TO 14 DAYS OF ASSISTED VENTILATION

Although ECMO can support cardiovascular function for days to weeks, it does not reverse serious preexisting pulmonary damage. In early studies infants subjected to prolonged mechanical ventilation with high pressures and high Fio2 prior to ECMO suffered extensive barotrauma and did not recover despite several days on bypass.[523] Severe bronchopulmonary dysplasia (BPD), or inability to wean from ECMO support, was the result. Infants who have recovered from BPD, however, are eligible for ECMO later in life. BPD survivors have been placed on ECMO in later infancy or toddlerhood for severe bronchiolitis with good survival (78%).[534] One center, however, reported severe pulmonary and neurodevelopmental sequelae among 4 of 7 BPD cases who required ECMO beyond the neonatal period.[565]

REVERSIBLE LUNG DISEASE

This criterion is intended to exclude infants with severe lung hypoplasia incompatible with life. Patients with both renal dysplasia and oligohydramnios, large congenital diaphragmatic hernia (CDH) presenting in extremis at birth, and hydrops fetalis fall into this category. However, several infants with respiratory failure in all these categories have survived with ECMO support, making the judgment of irreversible lung disease in the newborn extremely problematic.

Controversy surrounds the use of ECMO in infants with CDH because this represents a heterogeneous group with respect to clinical severity and prognosis (see also Part 5, Chapter 11 , and Chapter 45 ). Infants who present with cyanosis and respiratory distress at delivery often suffer significant pulmonary hypoplasia, although the degree of lung restriction is impossible to assess radiographically because of the bowel contents in the chest. Volatile pulmonary hypertension in the first few days of life complicates the clinical course, even when adequate lung volume is available for gas exchange.

Infants who develop profound cyanosis, despite support with oxygen, mechanical ventilation, bowel decompression, and pressor support of blood pressure, compose the subset of patients with CDH for whom ECMO support is justified. As shown in Figure 42–74 , CDH is the second most common diagnosis for which ECMO support is used in neonates. Survival of newborns with CDH supported with ECMO is 52% in the ELSO Registry of 4373 CDH infants.[534] This figure stands in marked contrast to the 94% survival achieved in the 6478 patients with meconium aspiration treated with ECMO.

Prenatal diagnosis of CDH is now common, but a substantial number of cases are still missed. In a British study where universal ultrasonography screening was provided, 24 (68%) of 35 CDH patients were identified.[553] In a more recent study canvassing the northern region of the United Kingdom, 97 (52%) of 185 patients were identified prenatally.[581] Thirty percent of fetuses with CDH die before birth. Associated congenital and chromosomal anomalies are responsible for most of these antenatal deaths.[546]

The prognosis for infants with CDH diagnosed in utero at an early gestation (less than 25 weeks) is grave, with a mortality rate approaching 60%.[547][548] Additional factors associated with poor prognosis in infants with CDH include a prenatal history of polyhydramnios; identification of a large volume of herniated viscera (especially the stomach and liver) in the chest; or the presence of associated serious nonpulmonary congenital anomalies.[546] After birth, infants who require large prosthetic patches for repair of the diaphragmatic defect also suffer a higher mortality risk. Amniocentesis for chromosome analysis is strongly recommended in all cases of CDH diagnosed antenatally to rule out lethal trisomies. Infants delivered at or near term have a 40% risk of major nonpulmonary anomalies, including serious cardiac malformations such as tetralogy of Fallot, hypoplastic left heart syndrome, and diminished left ventricular mass. Mortality rates in this group approach 100%.[535]

Infants delivered near term with isolated CDH have the best prognoses, with 68% to 80% overall survival. Eighty-five percent of isolated diaphragmatic hernias occur in the left hemithorax. Among infants with isolated CDH, in utero diagnosis of liver herniation into the chest and small right lung-to-head circumference ratio reflect an especially high-risk cohort.[549][567] Both findings predict a marked degree of lung hypoplasia and high mortality risk. Fetal surgical intervention has been actively studied in this unique group of CDH patients (see Chapter 11 ). Using a novel tracheal occlusion technique, this pioneering procedure has been shown in animal models of CDH to induce often dramatic growth of the hypoplastic left lung.

However, in a prospective, randomized trial in human infants with isolated left-sided CDH, fetal surgical intervention did not improve survival.[549] Eight (73%) of 11 infants treated with fetal surgery survived, compared to 10 (77%) of 13 infants receiving standard care at tertiary care NICUs with ECMO available. Moreover, preterm delivery was more common in the fetal intervention group, although rates of neonatal morbidity did not differ between the groups. Based on these findings, fetal surgical intervention cannot be recommended at this time in newborns with CDH.

The postnatal management of CDH has changed considerably in the past 10 years. For one thing, CDH is no longer treated as a surgical emergency. The timing of surgical repair is usually delayed until the patient has stabilized with regard to oxygenation, blood pressure, and acid-base status, sometimes for a period of several days. The CDH Study Group, a consortium of 62 international centers tracking the outcome of patients with CDH, reports that repair of CDH is now accomplished at an average of 73 hours of life in newborns not requiring ECMO support.[528]

One retrospective analysis compared outcomes of very delayed surgery (average 8.9 days) and immediate repair of CDH in newborns and showed improved survival in the delayed group: 79% (delayed surgery) versus 56% (control group).[574] The authors attributed the increase in survival to allowing resolution of early pulmonary insufficiency and acute pulmonary hypertension. One third of the 33 patients in the delayed cohort required ECMO support; 6 of the 11 ECMO-supported infants survived. Two prospective studies of delayed versus immediate repair failed to show any survival advantage.[580] However, these studies did not show any adverse outcome associated with delayed surgery.

Surfactant treatment in CDH infants has become commonplace in many tertiary care nurseries based on preliminary reports of surfactant deficiency in animal models of CDH and a few human case series, even at term gestation. Retrospective human studies have failed to substantiate the efficacy of surfactant treatment in term CDH infants. Moreover, in a recent study of 424 preterm CDH infants, those receiving exogenous surfactant (N = 209) suffered a higher mortality rate than those not receiving surfactant (N = 215, odds ratio [OR] 2.17, 95% confidence interval [CI], 1.5–3.2, P < 0.01).[566] The authors recommend caution in the use of surfactant in CDH patients until prospective trials of its efficacy are forthcoming.

The optimal timing for ECMO support in patients with CDH remains controversial. It has been used preoperatively in unstable patients or post-CDH repair if pulmonary hypertension supervenes. Repair of the hernia can be accomplished while the patient is on bypass support if necessary, although in this circumstance bleeding complications are higher because the patient is anticoagulated.

Autopsy studies of CDH lungs confirm diminished lung volumes and show evidence of severe barotrauma often when ventilator exposure was relatively short. Wung and associates had previously established the efficacy of avoiding hyperventilation in infants with PPHN.[587] Based on this experience, the surgical service at Children’s Hospital of New York-Presbyterian first applied the technique of gentle ventilation to patients with CDH in the hope of avoiding barotrauma and preserving the integrity of the delicate hypoplastic lungs. Permissive hypercapnia, rather than hyperventilation, is the goal of this strategy, using low respiratory pressures to achieve adequate chest rise rather than some target CO2. Arterial pHs of 7.20 and higher are tolerated, and preductal saturations greater than 85% are the goals in oxygenation. Postductal saturations are often lower. ECMO is used to support infants with isolated CDH who cannot be stabilized with gentle ventilation.

Boloker and colleagues reported 76% (91 of 120) survival in a cohort of 120 consecutive infants with CDH treated with delayed surgery and gentle ventilation at Columbia.[526] Excluding 18 infants who were not treated (lethal anomalies, overwhelming pulmonary hypoplasia, neurologic complications), 84% survived to discharge. ECMO was used in only 13.3% of infants.

Kays and coworkers reported 78% survival in a cohort of 60 consecutive patients with isolated CDH managed in this fashion; 43% required ECMO support.[556] Moreover, 23 (92%) of 25 inborn patients with isolated CDH survived to discharge.

In our center we have treated 51 consecutive patients with CDH using permissive hypercapnia, with 73% long-term survival. Among infants with isolated CDH delivered beyond 34 weeks’ gestation, 35 (80%) of 44 survived. Twenty (45%) of those 44 required ECMO support. This compares favorably with survival in historical controls between 1990 and 1995 when only 24 (59%) of 41 survived despite high-frequency oscillatory ventilation or ECMO, or both, in the sickest CDH infants at Rainbow Babies and Children’s Hospital.

Wilson and associates previously reported no significant improvement in CDH survival with the adoption of delayed surgery or ECMO at Boston Children’s Hospital.[586] They subsequently adopted a treatment protocol emphasizing permissive hypercapnea, control of pulmonary hypertension, and judicious support of cardiac function. Using this strategy, 36 (93%) of 39 consecutive infants survived to discharge, whereas the predicted survival, based upon birthweight and five-minute Apgar score, was 68%.[531][533] Of particular interest was the survival in 8 (80%) of 10 infants with structural heart defects. Previously few infants with serious congenital heart lesions and CDH had survived at Boston Children’s Hospital or elsewhere.

In fact, the true impact of ECMO on CDH survival remains unproved. Many small studies report improved survival with ECMO use, but these uniformly use historical controls that tend to exaggerate treatment effect. The same is true for high-frequency ventilation studies in CDH. Of all therapeutic interventions used in the treatment of patients with CDH, only inhaled NO has been studied in a prospective, randomized trial. Disappointingly, neither the mortality rate nor the need for ECMO was diminished in those infants receiving inhaled NO in two studies involving 83 patients.[529][538]

FAILURE OF MAXIMAL MEDICAL THERAPY

Because ECMO is an invasive procedure, it is currently reserved for infants receiving optimal conventional therapy who meet criteria indicating a 60% to 80% or greater chance of dying. It is critical that these infants be identified quickly so that adjunctive therapies, such as surfactant, high-frequency oscillatory ventilation, and inhaled NO can be offered to stabilize, and hopefully reverse, respiratory failure short of ECMO. For infants whose cardiorespiratory status cannot be stabilized, however, ECMO should be initiated without delay, certainly before the infant is moribund.

The nature of maximal conventional therapy for respiratory failure in the newborn varies considerably among tertiary care units around the world and remains the source of much debate and controversy. No randomized trials have addressed the efficacy of several modalities currently employed in the treatment of neonatal respiratory failure complicated by PPHN.[584] These include muscle paralysis; hyperventilation to induce respiratory alkalosis; alkali therapy to promote metabolic alkalosis; and vasodilator therapy, including tolazoline (no longer commercially available), prostaglandins E and D, nitroprusside, and magnesium sulfate. The use of the aforementioned vasodilators has been limited by their unpredictable side effect of systemic hypotension.

Prostacyclin (epoprostenol), a potent vasodilator with some pulmonary selectivity, has proved useful in treating primary pulmonary hypertension in adults and children when given by constant IV infusion in nanogram concentrations. Its usefulness in acute PPHN has been reported in only a few case studies to date, but it warrants further study. Kelley’s group reported improved oxygenation and survival without ECMO in 3 of 4 infants treated with aerosolized prostacyclin and inhaled NO.[557] The efficacy of various inotropes used singly or in combination to support systemic pressure and ameliorate the right-to-left intracardiac shunting has also never been systematically studied.

Using high-frequency ventilation with the aim of decreasing ventilation-perfusion ( [image] / [image] ) mismatch and improving oxygenation has been successful in some series.[530] Surfactant use has also been shown to decrease the need for ECMO in newborns with parenchymal disease and respiratory failure.[568] Inhaled NO is a pulmonary vasodilator that selectively lowers pulmonary vascular resistance without adversely affecting systemic blood pressure. In 12 prospective, randomized trials, inhaled NO improved oxygenation in newborns with PPHN and decreased the need for ECMO.[537] In the NINOS Trial, a large prospective, randomized trial of 235 term or near-term neonates with severe respiratory failure, there was a 40% reduction of ECMO use in treated patients.[571] Mortality was not affected in this or any other trial (see Inhaled Nitric Oxide later in this section).

 ECMO Referral

One of the hardest decisions faced by neonatologists in tertiary care is when to refer a newborn in respiratory failure to an ECMO center. Because of the volatile nature of PPHN, the risk of sudden cardiorespiratory decompensation and death remains high in any infant not responding favorably to conventional supportive measures. Likewise, transporting these unstable babies is problematic, with one series reporting a 25% mortality among ECMO transports.[525] In one study, the use of inhaled nitric oxide during transport improved oxygenation in a group of 25 high-risk neonates with unstable cardiopulmonary disease. All 25 infants survived transport, many over long distances.[560]

It is essential that ECMO referrals be made as expeditiously as possible, certainly before the infant is moribund and preferably long before the baby reaches ECMO-eligible respiratory criteria. Early and frequent telephone contact with an ECMO physician to discuss the details of each case individually can help establish transport criteria agreeable to both parties.

The parameters most often used to predict poor outcome in infants failing conventional ventilator support and regarded as entry criteria for ECMO are listed in Box 42–11 . These criteria are applied when the infant has reached optimal ventilatory support on 100% oxygen.

Box 42-11

Formulas and Criteria for Neonatal ECMO

Oxygenation Index (OI)
OI = (MAP × FiO2 × 100)/Pao2
Usual criterion is OI of 35 to 60 for 0.5 to 6 hours.

Alveolar-Arterial Oxygen (AaDo2) Gradient
AaDo2 = Fio2 (P – 47) – Pao2 – Paco2 [Fio2 + (1 – Fio2)/R]
Usual criterion is AaDo2 > 605–620 mm Hg (at sea level) for 4 to 12 hours.

Partial Pressure of Arterial Oxygen
Usual criterion is Pao2 < 40 mm Hg for 2 hours.

Acidosis and Shock
Usual criterion is pH < 7.25 for longer than 2 hours or with hypotension.

ECMO, extracorporeal membrane oxygenation.
From Zwischenberger JB: ECMO: Extracorporeal Cardiopulmonary Support in Critical Care, 2nd ed. Ann Arbor, MI, Extracorporeal Life Support Organization, 2000.

One criterion is the oxygenation index (OI):

This equation has a certain appeal in that it reflects the ventilator support being used to achieve any given Pao2. The oxygenation index is the parameter used in most ECMO centers today to gauge the severity of respiratory insufficiency.

Another criterion is the alveolar-arterial oxygen gradient (AaDo2):

where P is the barometric pressure, 47 is the partial pressure of water vapor, R is the respiratory quotient (0.8), Fio2 is the fractional inspired oxygen concentration, Pao2 is the partial pressure of arterial oxygen, and Paco2 is the partial pressure of arterial carbon dioxide. When Fio2 is 100% and assuming Pao2 (partial pressure of alveolar oxygen) is equivalent to Pao2, the equation reduces to

where P is 760 mm Hg at sea level.

In our center we use an OI of 40 or an AaDo2 gradient of 620 as baseline criteria for ECMO eligibility. Assessment of respiratory failure parameters begins after infants have received surfactant or inhaled NO, or both, if clinically relevant. Supporting cardiac output, with judicious use of volume loading and pressor infusion, is key to maintaining adequate oxygen delivery in newborns with borderline blood pressure and respiratory insufficiency. In the ventilatory management of these infants equal attention must be paid to providing optimal ventilation without overdistending the lung, which compromises venous return and hence adversely affects cardiac output.

For the infant who remains severely hypoxic and hypotensive despite every supportive measure offered, the choice for ECMO support is easily made. However, for the infant who is supported on maximal high ventilatory settings, pressors, and inhaled NO, the choice between invasive bypass support (ECMO) and the risk of extended volutrauma to the lungs remains difficult.

One large study in newborns with respiratory failure and PPHN confirmed that aggressive weaning of inhaled NO over 96 hours can be accomplished without increasing the risk for ECMO.[529] We recommend simultaneous conservative ventilator weaning in order to avoid irreversible barotrauma. ECMO is the logical alternative if respiratory failure or PPHN fails to improve over a number of days.

 ECMO Follow-up

More than 20,000 infants have been treated for respiratory failure in more than 90 ECMO centers with an overall survival of 78%.[534] The outcome of these children compares favorably with that of term and near-term infants surviving severe respiratory compromise and PPHN with conventional management.

A valid criticism of early ECMO follow-up studies was the lack of proper control data, that is, the outcome of infants with severe respiratory compromise who were managed during the ECMO era with conventional treatment alone. Such control data are essential for distinguishing morbid outcome caused by the underlying disease process and NICU management of respiratory failure, or both, from morbidity that is secondary to the ECMO procedure itself.

To address this issue Walsh-Sukys and associates first reported the neurodevelopmental outcome of 74 consecutive neonates older than 34 weeks’ gestation admitted to Rainbow Babies and Children’s Hospital with respiratory failure.[585] Eighteen (75%) of 24 infants treated conventionally survived, whereas 43 (90%) of 48 treated with ECMO survived. Patients were evaluated at 8 and 20 months. Sixty-two (91%) of 72 survivors were seen in follow-up. Four (24%) of 17 conventionally treated survivors, and 10 (26%) of 38 ECMO-treated survivors had neurodevelopmental impairment defined as either Mental Developmental Index Score lower than 80 or neurosensory impairment. The conventionally treated group had significantly more chronic lung disease, longer duration of oxygen therapy, more chronic reactive airway disease, and more re-hospitalizations than those treated with ECMO. Macrocephaly was noted in 24% of ECMO survivors, all treated with VA bypass, but in none of the conventional group. This study concluded that ECMO survivors did not suffer increased neurologic morbidity compared with similarly ill neonates managed conventionally and they may, in fact, enjoy fewer pulmonary sequelae.

In 2001 Bennett’s group published the 4-year neurodevelopmental follow-up of the UK Collaborative Randomized Trial, the largest prospective ECMO trial carried out so far.[524] In this study a single pediatrician who was unaware of the treatment allocation (ECMO versus conventional management) evaluated 93 of 96 surviving children. Cognitive ability, assessed by the British Ability Scales II, was no different between the two groups. Two thirds of the children recorded a cognitive level within normal range.

There was no evidence of difference in the fraction of children with apparent asymmetry in neuromotor disability between the two trial groups, although 60% of survivors had some abnormality of neurodevelopmental function. Higher respiratory morbidity was documented in the children treated conventionally compared to the ECMO group with respect to wheezing episodes at one year, use of bronchodilators, and readmissions to the hospital for respiratory symptoms. Hyperactivity and conduct difficulties were observed in a third of survivors in both groups. Eleven (12%) children had significant sensorineural hearing loss; hearing loss in 3 of the 11 was diagnosed after 1 year of age.

The overall outcome by age 4 years of all the children recruited to the UK Collaborative Trial shows that nearly half of the children died (85 of 185). The primary outcome of known death or severe disability occurred in 37% of the ECMO group compared with 59% in the conventional group (relative risk, 0.64; P = 0.004), leading the authors to conclude that ECMO remains a beneficial treatment.

These results are equivalent to one additional child surviving without severe disability for every 4 or 5 children referred for ECMO. Their findings confirm significant long-term morbidity in many surviving children who had life-threatening respiratory failure soon after birth, regardless of their subsequent medical treatment.

Glass and coworkers reported outcome of a prospective cohort study comparing 103 5-year-old ECMO survivors to 37 age-matched controls who were healthy newborns.[542] The mean full scale, verbal, and performance intelligence quotients (IQs) of the ECMO-treated children were within the normal range, but as a group these scores were significantly lower than those for the control children (96 versus 115; P < 0.001). Children treated with ECMO also demonstrated an increased risk relative to normal controls for academic difficulties at school age and a higher rate of behavior problems reported by parents.

Vaucher and colleagues prospectively assessed growth and neurodevelopmental outcome in a cohort of 190 infants surviving neonatal respiratory failure who met institutional criteria for the use of ECMO.[583] Fifty-two were managed with conventional or high-frequency ventilation, and 138 required ECMO. At 12 to 30 months of age the mean developmental scores of ECMO survivors were similar to those for infants who survived without ECMO. Neuroimaging abnormalities or diagnosis of BPD each independently predicted adverse neurodevelopmental outcome regardless of treatment strategies used in the NICU. This observation mirrors the same predictors of poor outcome described by Hack and coworkers among a cohort of 241 survivors with very low birthweight (<1000 gm birthweight) from Rainbow Babies and Children’s Hospital.[545] Clearly, newborns presenting with PPHN and severe respiratory failure deserve ongoing developmental assessment well beyond their NICU experience and should be considered a high-risk neonatal cohort, whether or not they required ECMO support.

 Cost Analysis

ECMO saves lives, but it does cost more than conventional management of neonatal respiratory failure. A cost-effectiveness analysis of neonatal ECMO, based on 4-year results from the UK Collaborative ECMO Trial, showed the mean additional health service cost of neonatal ECMO was £17,367 per infant ($25,967) in 2001.[572] Data for this analysis included air and ground transport costs, initial and all subsequent hospitalizations, outpatient hospital care and community health care, as well as other health care services. These combined costs over four years translated into a cost of £16,707 ($24,980) per life year gained and £24,775 ($37,043) per disability-free life year gained with use of ECMO. The authors concluded that these costs are more than reasonable to justify the continued financial support of ECMO technology in the United Kingdom.

 Future Considerations

ECMO has become an established treatment for cases of respiratory failure refractory to conventional management. Because of advances in neonatal respiratory care, the number of annual respiratory neonatal ECMO cases has declined from a peak of 1418 cases in 1992 to 751 cases in 2003.[534] Surfactant treatment, high-frequency ventilation, permissive hypercapnia, and inhaled nitric oxide have all contributed to the welcome decline in the need for ECMO rescue.[551]

ECMO support has been extended to a broader array of high risk candidates. Tracheal reconstruction in infants with serious congenital defects of the upper airway has been successfully accomplished while on ECMO.[550] ECMO has been used as a bridge to cardiac transplantation in pediatric patients who suffer primary myocardial disease or who fail repair of congenital heart disease. This choice is made in circumstances where ventricular-assist devices either are not available or are technically not feasible because of the patient’s small size.[543] Some centers have used ECMO support in the perioperative management of Stage I Norwood repair of hearts with single ventricle physiology. In one series from DuPont Children’s Hospital, 6 of 12 newborns requiring ECMO support in this circumstance survived to hospital discharge.[573]

Liquid ventilation has been used in ECMO-dependent newborns with congenital diaphragmatic hernia with the intention to expand the diminutive hypoplastic lung and induce lung growth. In a pilot study involving 13 patients, 6 of 8 treated patients survived compared to 2 of 5 controls (P = 0.5). There were no safety issues resulting from the liquid ventilation. This paves the way for future studies of this novel respiratory support system in newborns with severe lung hypoplasia.[552]

Research efforts continue to focus on PPHN treatment that could preclude the need for bypass altogether. Randomized, controlled trials over the past decade have proved the efficacy of inhaled NO as a selective pulmonary vasodilator that decreases the need for ECMO by 40%. Studies of epoprostenol and sildenafil are in early stages. Indeed, as the list of less-invasive therapies for PPHN and respiratory failure in newborns grows, so will the need for ECMO diminish. Until then, ECMO remains an invaluable therapeutic alternative in the management of newborn respiratory failure.

 NITRIC OXIDE THERAPY

Persistent pulmonary hypertension of the neonate (PPHN) is a serious and sometimes lethal cardiorespiratory complication of the transition to extrauterine life (see Chapter 43 ). The incidence ranges from 0.43 to 6.8 per 1000 live births.[584] It is well recognized that in the absence of congenital malformations of the lung, this condition often improves if the patient can be supported through the period when pulmonary vascular resistance is most volatile, often exceeding systemic vascular resistance. Support is often required for a matter of only days, usually less than 2 weeks.

Potent vasodilators such as tolazoline, nitroprusside, prostaglandin E1 (PGE1), and prostaglandin D (PGD) have been studied in small trials to reverse the severe vasoconstriction that causes profound hypoxemia in PPHN. Although all these medications are efficacious in lowering pulmonary vascular resistance, their use is severely limited by a lack of pulmonary selectivity. Systemic vasodilation invariably occurs, leading to hypo-tension, compromised tissue perfusion, and inadequate oxygen delivery to vital organs.

Investigators have searched for a more selective pulmonary vasodilator. In 1980 Furchgott and associates described an endogenous vasodilator called endothelium-derived relaxing factor (EDRF).[541] In 1987 nitric oxide (NO) was identified as the molecule responsible for the biologic activity of EDRF.[555] Previously recognized as a toxic component in cigarette smoke and atmospheric pollution, NO is an important endogenous mediator of multiple physiologic processes, including regulation of vascular tone. When delivered by inhalation, NO can decrease pulmonary vascular resistance and improve pulmonary blood flow without compromising systemic blood pressure or worsening [image] / [image] mismatch. At present NO is the most selective pulmonary vasodilator available for clinical use.

 Physiology and Pharmacology

NO is a short-lived, highly reactive molecule, cleaved from its precursor, arginine, by the enzyme nitric oxide synthase (NOS). NOS has been classified into two forms. The constitutive enzyme is found in endothelium, neurons, platelets, the adrenal medulla, and the macula densa of the kidney. The inducible form is generated under pathologic conditions by macrophages, hepatocytes, and airway epithelial and smooth muscle cells. Three isoforms of NOS have been cloned including the constitutive enzymes from the brain and vascular endothelium and the inducible enzyme from macrophages. NOS converts arginine to citrulline and NO as shown:

Pulmonary endothelial cells are an active site of NOS activity in both fetal and newborn lung. NO generated in the endothelium enters the adjacent vascular smooth muscle, where it binds to the heme component of soluble guanylate cyclase. This induces a conformational change and upregulation of this enzyme, promoting synthesis of cyclic guanosine monophosphate (cGMP) from guanosine triphosphate (GTP) ( Fig. 42–75 ). Activation of a cascade of GMP-dependent protein kinases results in calcium efflux from the cells, resulting in smooth muscle relaxation and, hence, pulmonary vasodilation. Intracellular cGMP is, therefore, a key modulator of vascular smooth muscle tone. Its biologic half-life is short, however; a family of phosphodiesterases hydrolyze and inactivate cGMP and help regulate the concentration and duration of action of cGMP within the smooth muscle cell.[518]

Click to view full size figure

Figure 42-75 Nitric oxide (NO) is produced in the vascular endothelium during the conversion of l-arginine to l-citrulline by the enzyme NO synthase (NOS). Endogenous NO from the endothelium or exogenous NO inhaled into the alveolus diffuses to the vascular smooth muscle cell, stimulating soluble guanylate cyclase, which increases cyclic guanosine monophosphate (cGMP) production. Phosphodiesterase, specifically PDE5, hydrolyzes cGMP, reversing smooth muscle relaxation. GTP, guanosine triphosphate.

Lung endothelial NOS mRNA and protein are present in the early fetus and increase with advancing gestation in utero in the rat model. In the fetal lamb, intrapulmonary infusion of NOS inhibitors increases basal pulmonary vascular resistance by 35% as early as the second trimester.[518] Endogenous NO plays a pivotal role in the acute decrease in pulmonary vascular resistance at birth along with other vasodilators such as adenosine and prostacyclin. NOS expression is largely responsible for postnatal adaptation of the lung circulation following delivery. Nitrovasodilators, such as sodium nitroprusside, nitroglycerin, and the organic nitrates, donate NO through the NO cGMP pathway to promote vasodilation. When administered by inhalation, NO rapidly diffuses across the alveolar membrane to relax the pulmonary vascular bed through upregulation of cGMP production. In contrast with IV vasodilators, inhaled NO has virtually no effect on systemic vascular tone because of rapid binding and deactivation by reduced hemoglobin within the vascular space, thereby preventing distribution of exogenous NO to the systemic circulation.

 Animal and Human Studies of Inhaled NO

Inhaled NO alleviates pulmonary hypertension in animal models of PPHN. Zayek and colleagues, using NO in concentrations between 6 and 100 ppm, reported selective dilation of the pulmonary circulation with concomitant increases in systemic arterial oxygen saturation in a newborn lamb model of PPHN.[589] Decreases in pulmonary pressure and increases in pulmonary blood flow occurred in a dose-dependent fashion, whereas systemic blood pressure was unaffected.

 TERM INFANTS

Inhaled nitric oxide has emerged as the best-studied pulmonary vasodilator in human neonates with PPHN. In the NINOS trial sponsored by the National Institute of Child Health and Human Development, 235 infants older than 34 weeks’ gestation who had a diagnosis of hypoxic respiratory failure were randomized to inhaled NO at 20 to 80 ppm in 91% to 96% Fio2 versus standard ventilator management with 100% Fio2.[571] The end point of this trial was death or ECMO. Although the mortality rate was no different in either treatment arm, there was a 40% reduction in need for ECMO among the babies treated with inhaled NO: 54% of infants required ECMO in the control arm, 39% required ECMO in the inhaled NO treatment arm.

In Kinsella and colleagues’ study, 205 infants with PPHN were randomized to inhaled NO and conventional ventilation or to high-frequency oscillatory ventilation (HFOV) alone.[558] Failure to respond to either treatment scheme led to crossover to the alternate study arm, and failing this, the infants received inhaled NO plus HFOV. Treatment with HFOV and inhaled NO proved more successful than either treatment alone in newborns with severe PPHN.

In the last large multicenter trial of inhaled NO in newborns, Clark and coworkers reported a 38% reduction in ECMO use and no difference in mortality among 248 infants randomized to low-dose, short-duration (96 hours) inhaled NO treatment versus control.[529] This study, unlike previous trials, showed a significant decrease in chronic lung disease in infants treated with inhaled NO.

A meta-analysis of the results from 12 randomized trials (including the three studies detailed earlier) of inhaled NO use in newborns with PPHN demonstrated that 58% of hypoxic near-term and term infants responded to inhaled NO within 30 to 60 minutes.[538] The Pao2 in the patients treated with inhaled NO was 53 mm Hg higher (weighted mean difference) than in controls, and the oxygenation index (OI) was 17 units lower than in control patients. Mortality was not reduced in any study of inhaled NO. ECMO was used as a rescue therapy in nonresponders who developed severe hypoxic respiratory failure in all these studies.

As mentioned earlier in this section, inhaled NO was found to be of no long-term benefit in newborns with congenital diaphragmatic hernia (CDH). In a prospective, randomized trial of 52 infants with CDH, inhaled NO neither reduced mortality nor decreased the need for ECMO. In fact, the need for ECMO was higher in the infants treated with inhaled NO in this trial.[538] Many infants with CDH do enjoy a transient improvement in oxygenation when treated with inhaled NO, but the response is not sustained. This observation exemplifies the importance of choosing clinically robust end points when testing a new drug for clinical efficacy rather than a target physiologic response that might not last long enough to alter clinical outcome. Kinsella’s group recently reported inhaled NO to be useful in treating a subset of CDH patients whose pulmonary hypertension, by echocardiographic measurements, remained severe at the time of elective extubation (26 ± 3 days).[561] Although their respiratory status was much improved (OI average, 4 ± 1), 10 of 47 CDH infants were found to have protracted PPHN and were successfully treated with inhaled NO administered through nasal cannulas until subsystemic pulmonary artery pressures were achieved. The infants received inhaled NO in this fashion for a median of 17 days (range, 5 to 60 days).

The toxicity of NO and its metabolites in the newborn lung bears careful study, particularly with regard to long-term exposure. In the gaseous phase, NO combines with oxygen to form nitrogen dioxide (NO2), a volatile and highly toxic miasma (or vapor). Careful monitoring of both NO and NO2 levels during administration is mandatory. Delivery systems that allow for careful titration of doses are also necessary. NO itself is toxic at higher concentrations, and potential side effects include methemoglobinemia, pulmonary edema, and platelet dysfunction. Methemoglobin levels in excess of 5% to 7% have been noted in 10% of patients treated with 80 ppm, but not at levels of 20 ppm. NO reacts with superoxide anion to form peroxynitrite, which causes lipid peroxidation and other oxidative injury to pulmonary membranes. Fortunately, no serious clinical toxicity has been described with inhaled NO therapy in newborns. The incidence of CLD is not higher in infants treated with inhaled NO compared with untreated controls with similar disease severity. On the contrary, Clark’s study of low-dose NO treatment of PPHN reported a substantial reduction in the rate of bronchopulmonary dysplasia among infants with PPHN who were treated with inhaled NO.[529][569] There have been no increased bleeding complications reported in any randomized clinical trial in term and near-term neonates despite earlier reports of increased bleeding time in adults given inhaled NO.

 PREMATURE INFANTS

In addition to its vasodilatory properties, nitric oxide has been shown to have anti-inflammatory activity, possibly through decreased neutrophil adhesion in the lung. Enhanced expression of surfactant protein has also been linked to endogenous NO expression.[569] These observations raised the question of whether inhaled NO might be efficacious in premature lung disease. In preterm infants, however, the use of inhaled NO was approached with trepidation because of the increased risk of intracranial bleeding in this high-risk cohort. In a prospective, multicenter, randomized trial of inhaled NO use in 80 premature infants with hypoxic respiratory failure, NO did not improve survival, but there was a trend toward decreased chronic lung disease among infants who received NO.[559] There was no increase in intracranial bleeds or other bleeding complications among treated premature infants.

In a large randomized, placebo-controlled trial in infants with low birthweight, a 7-day course of low-dose inhaled nitric oxide, beginning on the first day of life, reduced the combined incidence of death or chronic lung disease from 64% to 49%.[579] Curiously, the benefit was observed largely in infants whose respiratory distress syndrome was mild to moderate, defined by an oxygenation index below 6.9. Infants with an OI greater than 6.9 did not benefit from NO. Bleeding complications did not differ between treatment groups.

A second trial, the INNOVO trial, randomized neonates <34 weeks’ gestation with severe respiratory failure to NO or placebo. In 105 neonates with a median OI at entrance of 32, there was no difference in the rate of death or disability at 1 year of age. In addition, neonates treated with NO had prolonged hospitalizations and substantially increased health care costs driven by the high cost of NO. The authors concluded that NO could not be recommended for the treatment of neonates with respiratory failure.[19a]

A third trial, Inhaled Nitric Oxide for Premature Neonates with Severe Respiratory Failure (PINO), conducted by the National Institute of Child Health and Human Development Neonatal Research Network enrolled 415 neonates <34 weeks’ gestational age with a median OI at entrance of 30. There was no difference in mortality or bronchopulmonary dysplasia between the two groups. An interim analysis suggested an increased rate of intraventricular hemorrhage that was not confirmed when the full trial enrollment was assessed. The cohort is being followed for longer-term outcomes.[504a]

All three of the trials just described recruited premature neonates early in life—generally on day one of life. The two negative trials recruited severely ill patients, whereas the Schrieber trial included less ill infants and it was only this subset that showed benefit. Two additional large randomized trials led by Ballard and Kinsella have pursued a different strategy with later enrollment at 7–21 days of age and longer gas exposures. These trials are testing the hypothesis that NO given in this manner may exert an antioxidant effect that may improve pulmonary outcomes. Both trials are completing enrollment. Taken together, they will greatly improve the understanding of the role of NO in the treatment of premature infants.

 FOLLOW UP ASSESSMENTS

Neurodevelopmental follow-up of the NINOS patients (term and near-term infants) was conducted at 18 to 24 months.[539] Of the 199 surviving infants, 173 (87%) infants were evaluated. Abnormal neurologic exams were noted in 18 (20%) of 87 controls and 19 (22%) of 85 inhaled NO-treated patients. Hearing impairment occurred in one third of tested patients, with no difference between treatment groups. Likewise, Bayley scales of infant development were no different in the control patients compared with treated patients (Mental Development Index [MDI] 87 ± 18.7 for control infants versus 85 ± 21.7 for inhaled-NO infants; Psychomotor Development Index [PDI] 93.6 ± 17.5 for control infants compared with 85.7 ± 21.2 for inhaled-NO infants). A total of 30% of the control group, compared with 35% of the NO group, had at least one disability. No difference in neurodevelopmental outcome was noted between infants who required ECMO and those who did not.

Although most infants studied have normal short-term neurologic outcome, it is clear that newborns with hypoxic respiratory failure represent an especially high-risk cohort. Given the significant rate of disability detailed in early follow-up, these infants warrant comprehensive and ongoing neurodevelopmental follow-up regardless of their presenting diagnosis or their clinical management in the NICU.

In summary, inhaled NO offers substantial benefit to most near-term and term infants with severe hypoxic respiratory failure. It is the only treatment of neonatal pulmonary hypertension that has been subjected to the rigors of multiple large randomized clinical trials and consistently proved efficacious. The Fetus and Newborn Committee now recommends the use of inhaled NO for the treatment of hypoxic respiratory failure in near-term and term newborns who fail to respond to ventilatory support and oxygen.[519] The committee further urges that inhaled NO be used only in tertiary care centers where ECMO is available. Comprehensive neurodevelopmental follow-up is also recommended for any program using inhaled NO therapy.

 FUTURE CONSIDERATIONS

Future clinical trials of NO will better define the patient populations for whom this inhalational treatment is efficacious. The optimum dose and duration of therapy require further refinement. A retrospective analysis of acute outcome in 476 infants treated with inhaled NO concluded that the starting dose did not significantly affect the number of cases classified as treatment failures.[544] The mortality, need for ECMO, and hospital stay were also not affected. High initial NO doses (>22 ppm) were correlated with significantly higher levels of methemoglobin, however, leading the authors to recommend a starting dose below 18 ppm.

When, in the course of newborn illness, inhaled NO therapy can provide the greatest benefit also remains unanswered. In a recent multicenter, randomized trial involving 300 newborns with PPHN, early initiation (OI between 15 and 25) of inhaled NO in term newborns with respiratory failure failed to significantly reduce the need for ECMO compared with controls. All infants who progressed to OIs greater than 40 in this study received nitric oxide therapy. The mortality rate (early NO 6.7% versus control, 9.4%) and ECMO use (10.7% versus 12.1%) were low in both arms of this trial.[564]

A different, but related, approach to the treatment of PPHN would be to augment endogenous NO activity by inhibiting the rapid degradation of cyclic nucleotide second messengers, cGMP and cAMP, which play a central role in modulating smooth muscle relaxation in the pulmonary vascular bed. Phosphodiesterases (PDEs) have a wide distribution in normal mammalian tissues. They are subdivided into 11 distinct families based upon substrate specificity and sensitivity. PDE inhibitors block the degradation of cGMP and cAMP, resulting in the intracellular accumulation of these cyclic nucleotides, which, in turn, potentiates vasodilation.

Sildenafil is a specific PDE5 inhibitor currently used to treat erectile dysfunction. A number of preliminary studies have explored the therapeutic potential of sildenafil in treating PPHN because the pulmonary vasculature is particularly rich in PDE5. Clinical experience with sildenafil includes five case series and one open label randomized trial involving 73 patients: adults, children, and neonates.[582] Sildenafil was reported to be as effective as inhaled NO in improving pulmonary vasodilation, and a combination of the two was more effective than either therapy alone. Sildenafil was also found to blunt the rebound pulmonary hypertension sometimes associated with inhaled NO withdrawal. Randomized studies of sildenafil are planned for newborns with PPHN. The use of this potent vasodilator should be limited to prospective, masked, randomized trials until more information on the drug’s safety and efficacy, as well as dosing parameters, becomes available.

Prostacyclin, which effects pulmonary relaxation through upregulation of cyclic AMP levels, has emerged as one of the primary treatments of idiopathic pulmonary hypertension in adults and children, where the drug is given by continuous intravenous infusion in nanogram doses.[521] Severe systemic hypotension was one of the major stumbling blocks with early trials of this agent in newborns. One intriguing recent case report used aerosolized epoprostenol in infants who failed to respond adequately to inhaled NO. Three of four infants with PPHN whose respiratory failure was refractory to HFOV and inhaled NO responded favorably to a continuous dose of 50 ng/kg per minute of aerosolized epoprostenol.[557] The responders were extubated within 3 weeks, did not require ECMO, and were discharged home in room air. Clearly this drug warrants further investigation as a promising adjunctive therapy for PPHN.

As with many new therapies, early reports of treatment response to nitric oxide were almost euphoric. Randomized, controlled trials have proved the efficacy of this inhaled vasodilator in PPHN, but they have also tempered our enthusiasm with the reality that up to 40% of term and near-term newborns with severe respiratory failure will not respond to inhaled NO and still require ECMO support. Adjunctive therapies, such as sildenafil and epoprostenol, appear promising, however, and may enhance the benefit of inhaled NO. Within the relatively short history of neonatal intensive care, the discovery and use of such a selective pulmonary vasodilator represents a significant advance.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/129.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Australian collaborative trial of antenatal thyrotropin-releasing hormone (ACTOBAT) for prevention of neonatal respiratory disease: Lancet 1995; 345:877.

2. Adams FH, et al: Lung phospholipid of the human fetus and infants with and without hyaline membrane disease. J Pediatr 1970; 77:833.

3. Albertine KH, et al: Chronic lung injury in preterm lambs. Am J Respir Crit Care Med 1999; 159:945.

4. Avery ME, Mead J: Surface properties in relation to atelectasis and hyaline membrane disease. Am J Dis Child 1959; 97:517.

5. Awasthi S, et al: Surfactant proteins A and D in premature baboons with chronic lung injury. Evidence for an inhibition of secretion. Am J Respir Crit Care Med 1999; 160:942.

6. Ballard PL: Hormonal regulation of pulmonary surfactant. Endocr Rev 1989; 10:165.

7. Ballard PL, et al: Glucocorticoid regulation of surfactant components in immature lambs. Am J Physiol 1997; 273:L1048.

8. Ballard RA, et al: Antenatal thyrotropin-releasing hormone to prevent lung disease in preterm infants. North American Thyrotropin-Releasing Hormone Study Group. N Engl J Med 1998; 338:493.

9. Benachi A, et al: Lung growth and maturation after tracheal occlusion in diaphragmatic hernia. Am J Respir Crit Care Med 1998; 157:921.

10. Bender TM, et al: Diagnostic power of lecithin/ sphingomyelin ratio and fluorescence polarization assays for respiratory distress syndrome compared by relative operating characteristic curves. Clin Chem 1994; 40:541.

11. Bunt JE, et al: The effect in premature infants of prenatal corticosteroids on endogenous surfactant synthesis as measured with stable isotopes. Am J Respir Crit Care Med 2000; 162:844.

12. Bunt JE, et al: Metabolism of endogenous surfactant in premature baboons and effect of prenatal corticosteroids. Am J Respir Crit Care Med 1999; 160:1481.

13. Burri PH: Structural aspects of prenatal and postnatal development and growth of the lung. In: McDonald JA, ed. Lung Growth and Development, New York: Marcel Dekker; 1997:1.

14. Clements JA: Kinetics of surface active material in fetal lung. In: Hodson WA, ed. Development of the Lung, New York: Marcel Dekker; 1977:349.

15. Coalson JJ, et al: Neonatal chronic lung disease in extremely immature baboons. Am J Respir Crit Care Med 1999; 160:1333.

16. Cogo PE, et al: Endogenous surfactant metabolism in critically ill infants measured with stable isotope labeled fatty acids. Pediatr Res 1999; 45:242.

17. Crapo JD, et al: Cell number and cell characteristics of the normal human lung. Am Rev Respir Dis 1982; 126:332.

18. Crowley P: Prophylactic corticosteroids for preterm birth. Cochrane Database Syst Rev 2000; 2:CD000065.Review.

19. Enhorning G, et al: Pulmonary surfactant maintains patency of conducting airways in the rat. Am J Respir Crit Care Med 1995; 151:554.

19a. Field E, et al: The INNOVO trial: Results for preterm infants. Pediatrics 2005; 115:926.

20. George DK, et al: Hypoplasia and immaturity of the terminal lung unit (acinus) in congenital diaphragmatic hernia. Am Rev Respir Dis 1987; 136:947.

21. Gluck L, et al: Diagnosis of the respiratory distress syndrome by amniocentesis. Am J Ob Gyn 1971; 109:440.

22. Gluck L, et al: The interpretation and significance of the lecithin-sphingomyelin ratio in amniotic fluid. Am J Obstet Gynecol 1974; 120:142.

23. Goldenberg RL, et al: Intrauterine infection and preterm delivery. N Engl J Med 2000; 342:1500.

24. Goldsmith LS, et al: Immediate improvement in lung volume after exogenous surfactant: Alveolar recruitment versus increased distention. J Pediatr 1991; 119:424.

25. Gregory GA, et al: Treatment of the idiopathic respiratory distress system with continuous positive airway pressure. N Eng J Med 1971; 284:1333.

26. Hallman M, et al: Phosphatidylinositol and phosphatidylglycerol in amniotic fluid: Indices of lung maturity. Am J Obstet Gynecol 1976; 125:613.

27. Hallman M, et al: Surfactant protein-A, phosphatidylcholine, and surfactant inhibitors in epithelial lining fluid—correlation with surface activity, severity of respiratory distress syndrome, and outcome in small premature infants. Am Rev Respir Dis 1991; 144:1376.

28. Hislop AA, et al: Alveolar development in the human fetus and infant. Early Hum Dev 1986; 13:1.

29. Hummler E, et al: Early death due to defective neonatal lung liquid clearance in alpha-ENaC-deficient mice. Nat Genet 1996; 12:325.

30. Hussain NA, et al: Pathology of arrested acinar development in postsurfactant bronchopulmonary dysplasia. Hum Pathol 1998; 29:710.

31. Ikegami M, et al: Surfactant protein-A metabolism in preterm ventilated lambs. Am J Physiol 1992; 262:L765.

32. Ikegami M, et al: Corticosteroid and thyrotropin-releasing hormone effects on preterm sheep lung function. J Appl Physiol 1991; 70:2268.

33. Jackson JC, et al: Surfactant quantity and composition during recovery from hyaline membrane disease. Pediatr Res 1986; 20:1243.

34. Jobe A, Ikegami M: Surfactant for the treatment of respiratory distress syndrome. Am Rev Respir Dis 1987; 136:1256.

35. Jobe AH: Animal models of antenatal corticosteroids: clinical implications. Clin Obstet Gynecol 2003; 46:174.

36. Jobe AH: Glucocorticoids, inflammation and the perinatal lung. Semin Neonatol 2001; 6:331.

37. Jobe AH: Pulmonary surfactant therapy. N Eng J Med 1993; 328:861.

38. Jobe AH, Ikegami M: Biology of surfactant. Clin Perinatol 2001; 28:655.

39. Jobe AH, Ikegami M: Mechanisms initiating lung injury in the preterm. Early Hum Dev 1998; 53:81.

40. Jobe AH, et al: Saturated phosphatidylcholine secretion and the effect of natural surfactant on premature and term lambs ventilated for 2 days. Exp Lung Res 1983; 4:259.

41. Jobe AH, et al: Endotoxin induced lung maturation in preterm lambs is not mediated by cortisol. Am J Respir Crit Care Med 2000; 162:1656.

42. Kitaoka H, et al: Development of the human fetal airway tree: Analysis of the numerical density of airway endtips. Anat Rec 1996; 244:207.

43. Langston C, et al: Human lung growth in late gestation and in the neonate. Am Rev Respir Dis 1984; 129:607.

44. Liggins GC: Growth of the fetal lung. J Dev Physiol 1984; 6:237.

45. Liggins GC, Howie RN: A controlled trial of antepartum glucocorticoid treatment for prevention of RDS in premature infants. Pediatrics 1972; 50:515.

46. Lines A, et al: Lung liquid production rates and volumes do not decrease before labor in healthy fetal sheep. J Appl Physiol 1997; 82:927.

47. McCormack FX, Whitsett JA: The pulmonary collectins, SP-A and SP-D, orchestrate innate immunity in the lung. J Clin Invest 2002; 109:707.

48. Melton KR, et al: SP-B deficiency causes respiratory failure in adult mice. Am J Physiol Lung Cell Mol Physiol 2003; 285:L543.

49. Mendelson CR, Boggaram V: Hormonal and developmental regulation of pulmonary surfactant synthesis in fetal lung. Baillieres Clin Endocrinol Metab 1990; 4:351.

50. Moss TM, et al: Early gestational intra-amniotic endotoxin: Lung function, surfactant and morphometry. Am J Resp Crit Care Med 2002; 165:805.

51. Newnham JP, et al: The interactive effects of endotoxin with prenatal glucocorticoids on short-term lung function in sheep. Am J Ob Gyn 2001; 185:190.

52. NIH Consensus Development Panel : Effect of corticosteroids for fetal maturation on perinatal outcomes. JAMA 1995; 273:413.

53. Noack G, et al: Passive expiratory flow-volume recordings in immature newborn rabbits. Effect of surfactant replacement on the time constant of the respiratory system. Respiration 1990; 57:1.

54. Nogee LM, et al: Allelic heterogeneity in hereditary SP-B deficiency. Am J Respir Crit Care Med 2000; 161:973.

55. O’Brodovich H, Merritt TA: Bicarbonate concentration in rhesus monkey and guinea pig fetal lung liquid. Am Rev Respir Dis 1992; 146:1613.

56. Ochs M, et al: The number of alveoli in the human lung. Am J Respir Crit Care Med 2004; 169:120.

57. Olver RE: Fluid secretion and absorption in the fetus. In: Effros RM, Chang HK, ed. Fluid and Solute Transport in the Airspaces of the Lung, New York: Marcel Dekker; 1994:281.

58. Perl AK, Whitsett JA: Molecular mechanisms controlling lung morphogenesis. Clin Genet 1999; 56:14.

59. Pinkerton KE, et al: Lung parenchyma and type II cell morphometrics: Effect of surfactant treatment on preterm ventilated lamb lungs. J Appl Physiol 1994; 77:1953.

60. Rider ED, et al: Treatment responses to surfactants containing natural surfactant proteins in preterm rabbits. Am Rev Respir Dis 1993; 147:669.

61. Rider ED, et al: Different ventilation strategies alter surfactant responses in preterm rabbits. J Appl Physiol 1992; 73:2089.

62. Seidner S, et al: Corticosteroid potentiation of surfactant dose response in preterm rabbits. J Appl Physiol 1988; 64:2366.

63. Seidner SR, et al: Abnormal surfactant metabolism and function in preterm ventilated baboons. Am J Respir Crit Care Med 1998; 158:1982.

64. Shannon J, Hyatt BA: Epithelial-mesenchymal interactions in the developing lung. Annu Rev Physiol 2004; 66:625.

65. Shulenin S, et al: ABCA3 gene mutations in newborns with fetal surfactant deficiency. N Engl J Med 2004; 350:1296.

66. Tan RC, et al: Developmental and glucocorticoid regulation of surfactant protein mRNAs in preterm lambs. Am J Physiol 1999; 277:L1142.

67. Thomas AQ, et al: Heterozygosity for a surfactant protein C gene mutation associated with usual interstitial pneumonitis and cellular nonspecific interstitial pneumonitis in one kindred. Am J Respir Crit Care Med 2002; 165:1322.

68. Torresin M, et al: Exogenous surfactant kinetics in infant respiratory distress syndrome: A novel method with stable isotopes. Am J Respir Crit Care Med 2000; 161:1584.

69. Ueda T, et al: Developmental changes of sheep surfactant: In vivo function and in vitro subtype conversion. J Appl Physiol 1994; 76:2701.

70. Whitsett JA, Weaver TE: Hydrophobic surfactant proteins in lung function and disease. N Engl J Med 2002; 347:2141.

71. Yang H, et al: GATA6 regulates differentiation of distal lung epithelium. Development 2002; 129:2233.

72. Zachary I: Signaling mechanisms mediating vascular protective actions of vascular endothelial growth factor. Am J Physiol Cell Physiol 2001; 280:C1375.

73. Zeltner TB, Burri PH: The postnatal development and growth of the human lung. II. Morphology. Respir Physiol 1987; 67:269.

Part 2

74. Adams JA, et al: Measurement of breath amplitudes: Comparison of three noninvasive respiratory monitors to integrated pneumotachograph. Pediatr Pulmonol 1993; 16:254.

75. American Thoracic Society and the European Respiratory Society : Respiratory mechanics in infants: Physiologic evaluation in health and disease. Am Rev Respir Dis 1993; 147:474.

76. American Thoracic Society and the European Respiratory Society : Respiratory function measurements in infants: Symbols, abbreviations, and units. Am J Respir Crit Care Med 1995; 151:2041.

77. American Thoracic Society and the European Respiratory Society : Respiratory function measurements in infants: Measurement conditions. Am J Respir Crit Care Med 1995; 151:2058.

78. Anderson JV, et al: An improved nasal mask pneumotachograph for measuring ventilation in neonates. J Appl Physiol 1982; 53:1307.

79. Aufricht C, et al: Quasi-static volume-pressure curve to predict the effects of positive end-expiratory pressure on lung mechanics and gas exchange in neonates ventilated for respiratory distress syndrome. Am J Perinatol 1995; 12:67.

80. Avery GB, et al: Controlled trial of dexamethasone in respirator-dependent infants with bronchopulmonary dysplasia. Pediatrics 1985; 75:106.

81. Baird TM, Neuman MR: Effect of infant position on breath amplitude measured by thoracic impedance and strain gauges. Pediatr Pulmonol 1991; 10:52.

82. Balsan MJ, et al: Measurements of pulmonary mechanics prior to the elective extubation of neonates. Pediatr Pulmonol 1990; 9:238.

83. Bartholomew KM, et al: To PEEP or not to PEEP?. Arch Dis Child 1994; 70:F209.

84. Bates JHTon behalf of the ERS/ATS Task Force on Standards for Infant Respiratory Function Testing, et al: Tidal breath analysis for infant pulmonary function testing. Eur Respir 2000; 16:1180.

85. Berg S, et al: Comparison of direct and indirect measurements of respiratory airflow: Implications for hypopneas. Sleep 1997; 20:60.

86. Bhutani VK, et al: Pulmonary mechanics and energetics in preterm infants who had respiratory distress syndrome treated with synthetic surfactant. J Pediatr 1992; 120:S18.

87. Bhutani VK, et al: Relative likelihood of bronchopulmonary dysplasia based on pulmonary mechanics measured in preterm neonates during the first week of life. J Pediatr 1992; 120:605.

88. Bhutani VK, et al: Physiologic principles for bedside assessment of pulmonary graphics. In: Donn SM, ed. Neonatal and Pediatric Pulmonary Graphics: Principles and Clinical Applications, Armonk, NY: Futura; 1998:57.

89. Bhutani VK, Sivieri EM: Clinical use of pulmonary mechanics and waveform graphics. Clin Perinatol 2001; 28:487.

90. Brooks LJ, et al: Assessment of tidal volume over time in preterm infants using respiratory inductance plethysmography. Pediatr Pulmonol 1997; 23:429.

91. Carlo WA: Validation of the interrupter technique in normal and surfactant deficient lungs. In: Bhutani VK, et al ed. Neonatal Pulmonary Function Testing, Ithaca, NY: Perinatology Press; 1998:35.

92. Chadha TS, et al: Validation of respiratory inductive plethysmography using different calibration procedures. Am Rev Respir Dis 1982; 125:644.

93. Coates AL, et al: An improved nasal mask pneumotachometer for measuring ventilation in neonates. J Appl Physiol 1982; 53:1307.

94. Courser RJ, et al: Effects of exogenous surfactant therapy on dynamic compliance during mechanical breathing in preterm infants with hyaline membrane disease. J Pediatr 1990; 116:119.

95. Cullen JA, et al: Pulmonary function testing in the critically ill neonate: Part II: Methodology. Neonatal Netw 1994; 13:7.

96. da Silva WJ, et al: Role of positive end-expiratory pressure changes on functional residual capacity in surfactant-treated preterm infants. Pediatr Pulmonol 1994; 18:89.

97. Davis JM, et al: Changes in pulmonary mechanics after the administration of surfactant to infants with respiratory distress syndrome. N Engl J Med 1988; 319:476.

98. Dolfin T, et al: Calibration of respiratory induction plethysmography (Respitrace) in infants. Am Rev Respir Dis 1982; 126:577.

99. Englehardt B, et al: Short- and long-term effects of furosemide on lung function in infants with bronchopulmonary dysplasia. J Pediatr 1986; 109:1034.

100. Fisher JB, et al: Identifying lung overdistention during mechanical ventilation by using volume-pressure loops. Pediatr Pulmonol 1988; 5:10.

101. Freezer NJ, et al: Effect of volume history on measurements of respiratory mechanics using the interrupter technique. Pediatr Res 1993; 33:261.

102. Frey Uon behalf of the ERS/ATS Task Force on Standards for Infant Respiratory Function Testing, et al: Specifications for equipment used for infant pulmonary function testing. Eur Respir 2000; 16:731.

103. Frey Uon behalf of the ERS/ATS Task Force on Standards for Infant Respiratory Function Testing, et al: Specifications for signal processing and data handling used for infant pulmonary function testing. Eur Respir 2000; 16:1016.

104. Gaultier C: Lung volumes in neonates and infants. Eur Respir J 1989; 4:130S.

105. Gerhardt T, et al: Functional residual capacity in normal neonates and children up to 5 years of age determined by an N2 washout method. Pediatr Res 1986; 20:688.

106. Gerhardt T, et al: Serial determination of pulmonary function in infants with chronic lung disease. J Pediatr 1987; 110:448.

107. Goldman SL, et al: Early prediction of chronic lung disease by pulmonary function testing. J Pediatr 1983; 102:613.

108. Greenspan JS, et al: Pulmonary function testing in the critically ill neonate, Part I: An overview. Neonatal Network 1994; 13:9.

109. Grunstein MM, et al: Expiratory volume clamping: A new method to assess respiratory mechanics in sedated infants. J Appl Physiol 1987; 62:2107.

110. Haouzi P, et al: Respiratory mechanics in spontaneously breathing term and preterm neonates. Biol Neonate 1991; 60:350.

111. Kao LC, et al: Oral theophylline and diuretics improve pulmonary mechanics in infants with bronchopulmonary dysplasia. J Pediatr 1987; 111:439.

112. Kelly E, et al: Compliance of the respiratory system in newborn infants pre- and post-surfactant replacement therapy. Pediatr Pulmonol 1993; 15:225.

113. Lanteri CJ, et al: Measurement of dynamic respiratory mechanics in neonatal and pediatric intensive care: The multiple linear regression technique. Pediatr Pulmonol 1995; 19:29.

114. LeSouef PN, et al: Influence of chest wall distortion on esophageal pressure. J Appl Physiol 1983; 55:353.

115. Marchal F, et al: Thoracic gas volume at functional residual capacity measured with integrated flow plethysmograph in infants and young children. Eur Respir J 1991; 4:180.

116. McCann EM, et al: Pulmonary function in the sick newborn infant. Pediatr Res 1987; 21:314.

117. Morris MGon behalf of the ERS/ATS Task Force on Standards for Infant Respiratory Function Testing, et al: The bias flow nitrogen washout technique for measuring the functional residual capacity in infants. Eur Respir 2001; 17:529.

118. Mortola JP, et al: Measurements of respiratory mechanics in the newborn: A simple approach. Pediatr Pulmonol 1987; 3:123.

119. Moser NJ, et al: What is hypopnea anyway?. Chest 1994; 105:426.

120. Motoyama EK, et al: Early onset of airway reactivity in premature infants with bronchopulmonary dysplasia. Am Rev Respir Dis 1987; 136:50.

121. Nelson M, et al: Basic neonatal respiratory disorders. In: Donn SM, ed. Neonatal and Pediatric Pulmonary Graphics: Principles and Clinical Applications, Armonk, NY: Futura; 1998:253.

122. Nikischin W, et al: Improvement in respiratory compliance after surfactant therapy evaluated by a new method. Pediatr Pulmonol 2000; 29:276.

123. Philips J, et al: Effect of positive end-expiratory pressure on dynamic respiratory compliance in neonates. Biol Neonate 1980; 38:270.

124. Quanjer PH, et al: Standardization of lung function tests in paediatrics. Eur Respir J 1989; 4:121S.

125. Ratjen F, et al: Effect of changes in lung volume on respiratory system compliance in newborn infants. J Appl Physiol. 1989; 67:1192.

126. Rosen WC, et al: The effects of bedside pulmonary mechanics testing during infant mechanical ventilation: A retrospective analysis. Pediatr Pulmonol 1993; 16:147.

127. Sackner MA, et al: Calibration of respiratory inductive plethysmograph during natural breathing. J Appl Physiol 1989; 66:410.

128. Sivan Y, et al: An automated bedside method measuring functional residual capacity by N2 washout in mechanically ventilated children. Pediatr Res 1990; 28:446.

129. Sly PD, et al: Noninvasive determination of respiratory mechanics during mechanical ventilation of neonates: A review of current and future techniques. Pediatr Pulmonol 1988; 4:39.

130. Sly PDon behalf of the ERS/ATS Task Force on Standards for Infant Respiratory Function Testing, et al: Tidal forced expirations. Eur Respir 2001; 16:741.

131. Stenson BJ, et al: Randomized controlled trial of respiratory system compliance measurements in mechanically ventilated neonates. Arch Dis Child Fetal Neonatal Ed 1998; 78:F15.

132. Stocks J, et al: The numerical analysis of pressure-flow curves in infancy. Pediatr Pulmonol 1985; 1:19.

133. Stocks Jon behalf of the ERS/ATS Task Force on Standards for Infant Respiratory Function Testing, et al: Plethysmographic measurements of lung volume and airway resistance. Eur Respir 2001; 17:302.

134. Tepper RS, et al: Expiratory flow limitation in infants with bronchopulmonary dysplasia. J Pediatr 1986; 109:1040.

135. Weese-Mayer DEthe CHIME Study Group, et al: Comparison of apnea identified by respiratory inductance plethysmography with that detected by end-tidal CO2 or thermistor. Am J Respir Crit Care Med 2000; 162:471.

136. Zimmerman PV, et al: Postural changes in rib cage and abdominal volume-motion coefficients and their effect on calibration of a respiratory inductance plethysmograph. Am Rev Respir Dis 1983; 127:209.

Part 3

137. American Academy of Pediatrics Committee on Fetus and Newborn : Surfactant replacement therapy for respiratory distress syndrome. Pediatrics 1999; 103:684.

138. Avery ME, et al: Surface properties in relation to atelectasis and hyaline membrane disease. Am J Dis Child 1959; 97:517.

139. Australian collaborative trial of antenatal thyrotropin-releasing hormone (ACTOBAT) for prevention of neonatal respiratory disease: Lancet 1995; 345:877.

140. Banks BA, et al: Multiple courses of antenatal corticosteroids and outcome of premature neonates. Am J Obstet Gynecol 1999; 181:709.

141. Ballard RA, et al: Antenatal thyrotropin-releasing hormone to prevent lung disease in preterm infants. N Engl J Med 1998; 338:493.

142. Barak M, et al: Total leukocyte and neutrophil count changes associated with antenatal betamethasone administration in premature infants. Acta Paediatr 1992; 81:760.

143. Bell EF, et al: Effect of fluid administration on the development of symptomatic patent ductus arteriosus and congestive heart failure in premature infants. N Engl J Med 1980; 302:598.

144. Billman GF, et al: Clinical performance of an in-line, ex vivo point-of-care monitor: A multicenter study. Clin Chem 2002; 48:2030.

145. Caplan MS, et al: Favorable outcome of neonatal aortic thrombosis and renovascular hypertension. J Pediatr 1989; 115:291.

146. Clyman RI: Recommendations for the postnatal use of indomethacin: An analysis of four separate treatment strategies [commentary]. J Pediatr 1996; 128:601.

147. Coleman MM, et al: Short-term use of umbilical artery catheters may not be associated with increased risk of thrombosis. Pediatrics 2004; 113:770.

148. Crowther CAAustralian collaborative trial of antenatal thyrotropin-releasing hormone: Adverse effects at 12-month follow-up, et al: Pediatrics 1997; 99:311.

149. Davis JM, et al: Changes in pulmonary mechanics after the administration of surfactant to infants with respiratory distress syndrome. N Engl J Med 1988; 319:476.

150. Enhorning G, et al: Prevention of neonatal respiratory distress syndrome by tracheal instillation of surfactant: A randomized clinical trial. Pediatrics 1985; 76:145.

151. Fanaroff AA, et al: Trends in neonatal morbidity and mortality for very low birth weight (VLBW) infants from the NICHD Neonatal Research Network 2005;(in press)

152. Fujiwara T, et al: Artificial surfactant therapy in hyaline membrane disease. Lancet 1980; 1:55.

153. Garland J, et al: Pulmonary hemorrhage risk in infants with a clinically diagnosed patent ductus arteriosus: A retrospective cohort study. Pediatrics 1994; 94:719.

154. Hallman M, et al: Exogenous human surfactant for treatment of severe respiratory distress syndrome: A randomized prospective clinical trial. J Pediatr 1985; 106:963.

155. Hamvas A, et al: Surfactant protein B deficiency: Antenatal diagnosis and prospective treatment with surfactant replacement. J Pediatr 1994; 125:356.

156. Horbar JD, et al: A multicenter randomized trial comparing two surfactants for the treatment of neonatal respiratory distress syndrome. J Pediatr 1993; 123:757.

157. Horbar JD, et al: Timing of initial surfactant treatment of infants 23 to 29 weeks’ gestation: Is routine practice evidence based?. Pediatrics 2004; 113:1593.

158. Hudak ML, et al: A multicenter, randomized, masked comparison trial of natural versus synthetic surfactant of the treatment of respiratory distress syndrome. J Pediatr 1996; 128:396.

159. Ibrahim HM, et al: Placental transfusion: Umbilical cord clamping and preterm infants. J Perinatol 2000; 20:351.

160. Jaarsma AS, et al: Activation of the inflammatory reaction within minutes after birth in ventilated preterm lambs with neonatal respiratory distress syndrome. Biol Neonate 2004; 86:1.

161. Jobe AH: Pulmonary surfactant therapy. N Engl J Med 1993; 328:861.

162. Jobe AH, et al: Beneficial effects of the combined use of prenatal corticosteroids and postnatal surfactant on preterm infants. Am J Obstet Gynecol 1993; 168:508.

163. Kari MA, et al: Prenatal dexamethasone treatment in conjunction with rescue therapy of human surfactant: A randomized placebo-controlled multicenter study. Pediatrics 1994; 93:730.

164. Kattwinkel J, et al: Prophylactic administration of calf lung surfactant extract is more effective than early treatment of respiratory distress syndrome in neonates of 29 through 32 weeks’ gestation. Pediatrics 1993; 92:90.

164a. Kattwinkel J: Synthetic surfactants: The search goes on. Pediatrics 2005; 115:1075.

165. Knight DB, et al: A randomized, controlled trial of antepartum thyrotropin-releasing hormone and betamethasone in the prevention of respiratory disease in preterm infants. Am J Obstet Gynecol 1994; 171:11.

166. Kotto-Kome AC, et al: Effect of beginning recombinant erythropoietin treatment within the first week of life, among very-low-birth-weight neonates, on “early” and “late” erythrocyte transfusions: A meta-analysis. J Perinatol 2004; 24(1):24.

167. Kwang-Sun L, et al: Trend in mortality from respiratory distress syndrome in the United States, 1970–1995. J Pediatr 1999; 134:434.

168. Leviton A, et al: Antenatal corticosteroids appear to reduce the risk of postnatal germinal matrix hemorrhage in intubated low birth weight newborn. Pediatrics 1993; 91:1083.

169. Liechty EA, et al: Reduction of neonatal mortality after multiple doses of bovine surfactant in low birth weight neonates with respiratory distress syndrome. Pediatrics 1991; 88:19.

170. Liggins GC: A controlled trial of antepartum glucocorticoid treatment for prevention of the respiratory distress syndrome in premature infants. Pediatrics 1972; 50:515.

171. Maier RF, et al: European Multicenter Erythropoietin Beta Study Group. Early treatment with erythropoietin beta ameliorates anemia and reduces transfusion requirements in infants with birth weights below 1000 g. J Pediatr 2002; 141:8.

172. Mercer JS, et al: Immediate and delayed cord clamping in infants born between 24 and 32 weeks: A pilot randomized controlled trial. J Perinatol 2003; 23:466.

173. Narayanan M, et al: Prophylactic indomethacin: Factors determining permanent ductus arteriosus closure. Pediatrics 2000; 136:330.

174. Nogge LM, et al: Brief report: Deficiency of pulmonary surfactant protein B in congenital alveolar proteinosis. N Engl J Med 1993; 328:406.

175. Ohls RK, et al: Effects of early erythropoietin therapy on the transfusion requirements of preterm infants below 1250 grams birth weight: A multicenter, randomized, controlled trial. Pediatrics 2001; 108:934.

176. OSIRIS Collaborative Group: Early versus delayed neonatal administration of a synthetic surfactant—the judgment of OSIRIS. Lancet 1992; 340:1363.

177. Phibbs RH, et al: Initial clinical trial of Exosurf, a protein-free synthetic surfactant, for the prophylaxis and early treatment of hyaline membrane disease. Pediatrics 1991; 88:1.

178. Poets CF, et al: Noninvasive monitoring of oxygenation in infants and children: Practical considerations and areas of concern. Pediatrics 1994; 93:737.

179. Report of the Consensus Development Conference on the Effect of Corticosteroids for Fetal Maturation on Perinatal Outcomes. Bethesda, Md, National Institute of Child Health and Human Development Office of Medical Applications of Research, National Institutes of Health, February 28, 1994 to March 2, 1994. NIH Pub No. 95–3784.

180. Schmidt B, et al: Long term effects of indomethacin prophylaxis in extremely low birth weight infants. N Engl J Med 2001; 344:1966.

181. Schreiber MD, et al: Inhaled nitric oxide in premature infants with the respiratory distress syndrome. N Engl J Med 2003; 349:2099.

182. Schwartz RM, et al: Effect of surfactant on morbidity, mortality, and resource use in newborn infants weighing 500 to 1500 g. N Engl J Med 1994; 330:1476.

183. Shulenin S, et al: ABCA3 gene mutations in newborns with fatal surfactant deficiency. N Engl J Med 2004; 350:1296.

184. Sinn JK, et al: Developmental outcome of preterm infants after surfactant therapy: Systematic review of randomized controlled trials. J Paediatr Child Health 2002; 38(6):597.

185. Soll RF, Morley CJ: Prophylactic versus selective use of surfactant in preventing morbidity and mortality in preterm infants. Cochrane Database Syst Rev 2001;CD000510.

186. Soll RF, Blanco F: Natural surfactant extract versus synthetic surfactant for neonatal respiratory distress syndrome. Cochrane Database Syst Rev 2001;CD000144.

187. Stevens TP, et al: Early surfactant administration with brief ventilation vs selective surfactant and continued mechanical ventilation for preterm infants with or at risk for RDS. Cochrane Database Syst Rev 2002;CD003063.

188. Tomaszewska M, et al: Pulmonary hemorrhage: Clinical course and outcomes among very low-birth-weight infants. Arch Pediatr Adolesc Med 1999; 153:715.

189. Tyson JE, et al: Thromboatheromatous complications of umbilical arterial catheterization in the newborn period. Arch Dis Child 1976; 51:744.

190. Umbilical Artery Catheter Trial Study Group : Relationship of intraventricular hemorrhage or death with the level of umbilical artery catheter placement: A multicenter randomized clinical trial. Pediatrics 1992; 90:881.

191. Van Overmeire B, et al: A comparison of ibuprofen and indomethacin for closure of patent ductus arteriosus. N Engl J Med 2000; 343:674.

192. Walther FJ, et al: Surfactant with SP-B and SP-C analogues improves lung function in surfactant-deficient rats. Biol Neonate 2002; 82:181.

193. Widness JA, et al: Clinical performance of an in-line point-of-care monitor in neonates. Pediatrics 2000; 106:497.

194. Whitsett JA, Weaver TE: Hydrophobic surfactant proteins in lung function and disease. N Engl J Med 2002; 347:2141.

Part 4

195. Ambalavanan N, et al: Current approaches to mechanical ventilation. In Tufts University School of Medicine and Floating Hospital for Children Reports on Neonatal Respiratory Diseases, vol 8, No 2, Newton, PA, Associates in Medical Marketing, 1998.

196. American Academy of Pediatrics and Canadian Paediatric Society : Prevention and management of pain and stress in the neonate. Pediatrics 2000; 105:454.

197. Anand KJ, et al: Effects of morphine analgesia in ventilated preterm neonates: Primary outcomes from the NEOPAIN randomized trial. Lancet 2004; 363:1673.

198. Annibale DJ, et al: Randomized, controlled trial of nasopharyngeal continuous positive airway pressure in the extubation of very low birth weight infants. J Pediatr 1994; 124:455.

199. Anonymous : Supplemental therapeutic oxygen for prethreshold retinopathy of prematurity (STOP-ROP), randomized, controlled trial. I: Primary outcomes. Pediatrics 2000; 105:295.

200. Askie LM, et al: The effect of differing oxygen saturation targeting ranges on long term growth and development of extremely preterm, oxygen dependent infants: The Boost Trial. Pediatr Res 2002; 51:378A.

201. Bancalari E, et al: Mechanical ventilation. In: Sinclair JC, et al ed. Effective Care of the Newborn Infant, New York: Oxford University Press; 1992:200.

202. Bartholomew KM, et al: To PEEP or not to PEEP?. Arch Dis Child 1994; 70:F209.

203. Baumer JH: International randomized controlled trial of patient triggered ventilation in neonatal respiratory distress syndrome. Arch Dis Child Fetal Neonatal Ed 2000; 82:F5.

204. Beresford MW, et al: Randomized controlled trial of patient triggered and conventional fast rate ventilation in neonatal respiratory distress syndrome. Arch Dis Child 2000; 82:F14.

205. Bernstein G, et al: Prospective randomized multicenter trial comparing synchronized and conventional intermittent mandatory ventilation (SIMV versus IMV) in neonates. J Pediatr 1996; 129:945.

206. Bhuta TElective high frequency jet ventilation versus conventional ventilation for respiratory distress syndrome in preterm infants. Neonatal Collaborative Review Group, et al: Cochrane Database Syst Rev 2000;CD000328.

207. Bland RD, et al: High-frequency mechanical ventilation in severe hyaline membrane disease: An alternative treatment?. Crit Care Med 1980; 8:275.

208. Boros SJ: Variations in inspiratory:expiratory ratio and airway pressure wave form during mechanical ventilation: The significance of mean airway pressure. J Pediatr 1979; 94:114.

209. Boros SJ, et al: Using conventional infant ventilators at unconventional rates. Pediatrics 1984; 74:487.

210. Boynton BR, et al: Pulmonary gas exchange: Basic principles and the effects of mechanical ventilation. In: Boynton B, et al ed. New Therapies for Neonatal Respiratory Failure: A Physiologic Approach, Cambridge: Cambridge University Press; 1994:115.

211. Carlo WA, et al: Early randomized intervention with high-frequency jet ventilation in respiratory distress syndrome. J Pediatr 1990; 117:765.

212. Carlo WA, et al: Principles of neonatal assisted ventilation. Pediatr Clin North Am 1986; 33:221.

213. Carlo WA, et al: Minimal ventilation to prevent bronchopulmonary dysplasia in extremely-low-birth-weight infants. J Pediatr 2002; 141:3705.

214. Cartwright DW, et al: Functional residual capacity and lung mechanics at different levels of mechanical ventilation. Crit Care Med 1984; 12:422.

215. Chatburn RL: A new system for understanding mechanical ventilators. Respir Care 1991; 36:1123.

216. Cheeman IU, et al: Feasibility of tidal volume-guided ventilation in newborn infants: A randomized, crossover trial using the volume guarantee modality. Pediatrics 2001; 107:1323.

217. Cools F, et al: Neuromuscular paralysis for newborn infants receiving mechanical ventilation. Cochrane Database Syst Rev 2000;CD002773.

218. Courtney SE, et al: Effect of racemic epinephrine on ventilatory function in the neonate. Pediatr Res 1987; 21:381.

219. Courtney SE, et al: Effects of dexamethasone on pulmonary function following extubation. J Perinatol 1992; 12:246.

220. Cvetnic WG, et al: Intermittent mandatory ventilation with continuous negative pressure compared with positive end-expiratory pressure for neonatal hypoxemia. J Perinatol 1992; 12:316.

221. Davis PGIntravenous dexamethasone for extubation of newborn infants. Neonatal Collaborative Review Group, et al: Cochrane Database Syst Rev 2001;CD000308.

221a. DePaoli AG, et al: Nasal continuous positive airway pressure versus nasal intermittent positive pressure ventilation for preterm neonates: A systematic review and meta-analysis. Acta Pediatr 2003; 92:70.

222. Donn SM, et al: Newer techniques of mechanical ventilation: An overview. Semin Neonatol 2002; 7:401.

223. Engelke S, et al: Postextubation nasal continuous positive airway pressure: A prospective controlled study. Am J Dis Child 1982; 136:359.

224. Fanaroff AA, et al: Controlled trial of continuous negative external pressure in the treatment of severe respiratory distress syndrome. J Pediatr 1973; 83:921.

225. Field D, et al: High and conventional rates of positive-pressure ventilation. Arch Dis Child 1984; 59:1151.

226. Field D, et al: Inspiratory time and tidal volume during intermittent positive-pressure ventilation. Arch Dis Child 1985; 60:259.

227. Field D, et al: Inspiratory-to-expiratory ratio during ventilation for idiopathic respiratory distress syndrome. Pediatr Pulmonol 1989; 7:2.

228. Finer NN: Postextubation atelectasis: A retrospective review and a prospective controlled study. J Pediatr 1979; 94:110.

229. Finer N, et al: Delivery room continuous positive airway pressure/positive end-expiratory pressure in extremely low birth weight infants: A feasibility trial. Pediatrics 2004; 114:651.

230. Flenady VJ, et al: Chest physiotherapy for preventing morbidity in babies being extubated from mechanical ventilation. Cochrane Database Syst Rev 2002;CD000283.

231. Fox WW, et al: Successful extubation of neonates: Clinical and physiological factors. Crit Care Med 1981; 12:1495.

232. Frantz III ID, et al: High-frequency ventilation in premature infants with lung disease: Adequate gas exchange at low tracheal pressures. Pediatrics 1983; 71:483.

233. Goldman SL, et al: Inspiratory time and pulmonary function in mechanically ventilated babies with chronic lung disease. Pediatr Pulmonol 1991; 11:198.

234. Gonzalez F, et al: Decreased gas flow through pneumothoraces in neonates receiving high-frequency jet versus conventional ventilation. J Pediatr 1987; 110:464.

235. Greenough A: The premature infant’s respiratory response to mechanical ventilation. Early Hum Dev 1988; 17:1.

236. Greenough A, et al: Randomized controlled trial of two methods of weaning from high-frequency positive-pressure ventilation. Arch Dis Child 1989; 64:834.

237. Greenough A, et al: Positive end-expiratory pressure in acute and chronic neonatal respiratory distress. Arch Dis Child 1992; 67:320.

238. Greenough A, et al: Synchronized mechanical ventilation for respiratory support in newborn infants. Cochrane Database Syst Rev 2004;CD000456.

239. Greenspan JS, et al: Liquid ventilation of human preterm neonates. J Pediatr 1990; 117:106.

240. Gregory GA, et al: Treatment of the idiopathic respiratory distress syndrome with continuous positive airway pressure. N Engl J Med 1971; 284:1333.

241. Halliday HL: Clinical trials of postnatal corticosteroids: Inhaled and systemic. Biol Neonate 1999; 76:29.

242. Hartmann H, et al: Negative extrathoracic pressure ventilation in central hypoventilation syndrome. Arch Dis Child 1994; 70:418.

243. Heicher DA, et al: Prospective clinical comparison of two methods for mechanical ventilation of neonates: Rapid rate and short inspiratory time versus slow rate and long inspiratory time. J Pediatr 1981; 98:957.

244. Henderson-Smart DJ, Davis PGProphylactic methylxanthines for extubation in preterm infants. Neonatal Collaborative Review Group: Cochrane Database Syst Rev 2003;CD000139.

245. Henderson-Smart DJ, et al: Elective high frequency oscillatory ventilation versus conventional ventilation for acute pulmonary dysfunction in preterm infants. Cochrane Database Syst Rev 2003;CD000104.

246. Herrera CM, et al: Effects of volume-guaranteed synchronized intermittent mandatory ventilation in preterm infants recovering from respiratory failure. Pediatrics 2002; 110:529.

247. HIFI Study Group : High frequency oscillatory ventilation compared with conventional mechanical ventilation in the treatment of respiratory failure in preterm infants: Neurodevelopmental status at 16 to 24 months. J Pediatr 1990; 117:939.

248. HiFO Study Group : Randomized study of high-frequency oscillatory ventilation in infants with severe respiratory distress syndrome. J Pediatr 1993; 122:609.

249. Hird M, et al: Gas trapping during high-frequency positive-pressure ventilation using conventional ventilators. Early Hum Dev 1990; 22:51.

250. Johnson DE, et al: Management of esophageal and pharyngeal perforation in the newborn infant. Pediatrics 1982; 70:592.

251. Kano S, et al: Fast versus slow ventilation for neonates. Am Rev Respir Dis 1993; 148:578.

252. Kraus AN, et al: Carbon monoxide diffusing capacity in newborn infants. Pediatr Res 1976; 10:771.

253. Leach CL, et al: Perfluorocarbon-associated gas exchange (partial liquid ventilation) in respiratory distress syndrome: A prospective, randomized, controlled study. Crit Care Med 1993; 21:1270.

254. Lemons JA, et al: NICHD Neonatal Research Network. Very low birth weight outcomes of the National Institute of Child Health and Human Development Neonatal Research Network, January 1995 through December 1996. Pediatrics 2001; 107:E1.

255. Locke RG, et al: Inadvertent administration of positive end-distending pressure during nasal cannula flow. Pediatrics 1993; 91:135.

256. Mammel MC, et al: Determining optimum inspiratory time during intermittent positive-pressure ventilation in surfactant-depleted cats. Pediatr Pulmonol 1989; 7:223.

257. Mariani G, et al: Randomized trial of permissive hypercapnia in preterm infants. Pediatrics 1999; 104:1082.

258. Martin RJ, et al: Effect of lung volume on expiratory time in the newborn infant. J Appl Physiol 1978; 45:18.

259. Mirro , et al: The relationship between mean airway pressure, cardiac output, and organ blood flow with normal and decreased respiratory compliance. J Pediatr 1987; 111:101.

260. Mrozek , et al: Randomized controlled trial of volume-targeted synchronized ventilation and conventional intermittent mandatory ventilation following initial exogenous surfactant therapy. Pediatr Pulmonol 2000; 19:11.

261. Oxford Regional Controlled Trial of Artificial Ventilation (OCTAVE) Study Group : Multicentre randomized controlled trial of high against low frequency positive pressure ventilation. Arch Dis Child 1991; 66:770.

262. Philips III JB, et al: Effect of positive end-expiratory pressure on dynamic respiratory compliance in neonates. Biol Neonate 1980; 380:270.

263. Piotrowski A, et al: Patient-initiated, pressure-regulated, volume-controlled ventilation compared with intermittent mandatory ventilation in neonates: A prospective, randomized study. Intensive Care Med 1997; 23:975.

264. Poets CF, et al: Changes in intubation rates and outcome of very low birth weight infants: A population-based study. Pediatrics 1996; 98:24.

265. Pohlandt F, et al: Decreased incidence of extra-alveolar air leakage or death prior to air leakage in high- versus low-rate positive-pressure ventilation: Results of a randomized seven-centre trial in preterm infants. Eur J Pediatr 1992; 151:904.

266. Primhak RA: Factors associated with pulmonary air leak in premature infants receiving mechanical ventilation. J Pediatr 1983; 102:764.

267. Ratner I, et al: Acquired subglottic stenosis in very low birth weight infants. Am J Dis Child 1983; 137:40.

268. Report of the Consensus Development Conference on the Effect of Corticosteroids for Fetal Maturation on Perinatal Outcomes, Bethesda, Md, National Institute of Child Health and Human Development Office of Medical Applications of Research, National Institutes of Health, February 28, 1994. to March 2, 1994. NIH publ No. 95–3784.

269. Reynolds EOR: Effect of alterations in mechanical ventilator settings on pulmonary gas exchange in hyaline membrane disease. Arch Dis Child 1971; 460:152.

270. Sandri F, et al: Prophylactic nasal continuous airway pressure in newborns of 28–31 weeks gestation: Multicenter randomized controlled trial. Arch Dis Child Fetal Neonatal Ed 2004; 89:F394.

271. Schmidt B, et al: Long-term effects of prophylactic indomethacin in extremely-low-birth-weight infants. N Engl J Med 2001; 334:1966.

272. Schulze A, et al: Proportional assist ventilation in low birth weight infants with acute respiratory disease: A comparison to assist/control and conventional mechanical ventilation. J Pediatr 1999; 135:339.

273. Shaffer TH, et al: Liquid ventilation. Pediatr Pulmonol 1992; 14:102.

274. Shaw NJ, et al: Randomised trial of routine versus selective paralysis during ventilation for neonatal respiratory distress syndrome. Arch Dis Child 1993; 69:479.

275. Sherman JM, et al: Factors influencing acquired stenosis in infants. J Pediatr 1986; 109:322.

276. Sherman JM, et al: Decreased incidence of subglottic stenosis using an appropriate-size endotracheal tube in neonates. Pediatr Pulmonol 1989; 6:183.

277. Simbruner G, et al: Performance of neonatal ventilators: The effects of changes in resistance and compliance. Crit Care Med 1981; 9:509.

278. Spahr RC, et al: Hyaline membrane disease: A controlled study of inspiratory-to-expiratory ratio in its management by ventilator. Am J Dis Child 1980; 134:373.

279. Stewart AR, et al: Effects of alterations of inspiratory and expiratory pressures and inspiratory/expiratory ratios on mean airway pressure, blood gases, and intracranial pressure. Pediatrics 1981; 67:474.

280. Taskar V, et al: Surfactant dysfunction makes lungs vulnerable to repetitive collapse and reexpansion. Am J Respir Crit Care Med 1997; 155:313.

281. The Texas Neonatal Research Group : Early surfactant for neonates with mild to moderate respiratory distress syndrome: A multicenter, randomized trial. J Pediatr 2004; 144:804.

282. Thome UH, et al: Permissive hypercapnia. Semin Neonatal 2002; 7:409.

283. Thome UH, et al: High-frequency ventilation: when is it beneficial?. Tufts University School of Medicine and Floating Hospital for Children. Reports on Neonatal Respiratory Diseases, vol 13, No 1, Newton, PA, Associates in Medical Marketing, 2003.

284. Thomson MAon behalf of the IFDAS study group: Early nasal continuous positive airways pressure (nCPAP) with prophylactic surfactant for neonates at risk of RDS. The IFDAS Multi-Centre Randomized Trial. Pediatr Res 2002; 379A:2204.

285. Tyson JE, et al: Vitamin A supplementation for extremely-low-birth-weight infants. N Engl J Med 1999; 340:1962.

286. Vain NE, et al: Regulation of oxygen concentration delivered to infants via nasal cannulas. Am J Dis Child 1989; 143:1458.

287. Van Marter LJ, et al: Do clinical markers of barotrauma and oxygen toxicity explain interhospital variation in rates of chronic lung disease?. Pediatrics 2000; 105:1194.

288. Verder H, et al: Surfactant therapy and nasal continuous positive airway pressure for newborns with respiratory distress syndrome. N Engl J Med 1994; 331:1051.

289. Vohr BR, et al: Neurodevelopmental and functional outcome of extremely-low-birth-weight infants in the National Institute of Child Health and Human Development Neonatal Research Network 1993–1994. Pediatrics 2000; 105:1216.

290. Walsh MC, et al: Determinants of gas flow through a bronchopleural fistula. J Appl Physiol 1989; 67:1591.

291. Walsh MC, et al: Safety, reliability, and validity of a physiologic definition of bronchopulmonary dysplasia. J Perinatol 2003; 6:451.

292. Weiner J, et al: Ventilatory and hemodynamic effects of high-frequency jet ventilation following cardiac surgery. Respir Care 1987; 32:332.

293. White MK, et al: Optimal positive end-expiratory pressure therapy in infants and children with acute respiratory failure. Pediatr Res 1988; 24:217.

294. Witte MK, et al: Prolongation of inspiration time by lower airway occlusion in children. J Appl Physiol 1987; 62:1860.

Part 5

295. Abu-Shaweesh JM, et al: Changes in respiratory timing induced by hypercapnea in maturing rats. J Appl Physiol 1999; 87:484.

296. American Academy of Pediatrics Committee on Infectious Diseases and Committee on Fetus and Newborn : Revised guidelines for prevention of early-onset group B streptococcal (GBS) infection. Pediatrics 1997; 99:489.

297. American Academy of Pediatrics Task Force on Infant Sleep Position and Sudden Infant Death Syndrome : Changing concepts of sudden infant death syndrome: Implications for infant sleeping environment and sleep position. Pediatrics 2000; 105:650.

298. Bailey PV, et al: Congenital bronchopulmonary malformations. J Thorac Cardiovasc Surg 1990; 99:597.

299. Barker PM, Olver RE: Clearance of lung liquid during the perinatal period [invited review]. J Appl Physiol 2002; 93:1542.

300. Barrington KJ, et al: Apnea at discharge and gastroesophageal reflux in the preterm infant. J Perinatol 2002; 22:8.

301. Berdon WE, et al: Vascular anomalies and the infant lung: Rings, slings, and other things. Semin Roentgenol 1972; 7:39.

302. Boggs S, et al: Misalignment of pulmonary veins with alveolar capillary dysplasia: Affected siblings and variable phenotypic expression. J Pediatr 1994; 124:125.

303. Bohn D: Congenital diaphragmatic hernia. Am J Respir Crit Care Med 2002; 166:911.

304. Bohn D, et al: Ventilatory predictors of pulmonary hypoplasia in congenital diaphragmatic hernia, confirmed by morphologic assessment. J Pediatr 1987; 111:423.

305. Bolivar JM, et al: Mechanisms for episodes of hypoxemia in preterm infants undergoing mechanical ventilation. J Pediatr 1995; 127:767.

306. Campbell C, et al: Congenital myotonic dystrophy: Assisted ventilation duration and outcome. Pediatrics 2004; 113:811.

307. Carpenter RJ, et al: Correction of congenital choanal atresia in children and adults. Laryngoscope 1977; 87:1304.

308. Carson BS, et al: Combined obstetric and pediatric approach to prevent meconium aspiration syndrome. Am J Obstet Gynecol 1976; 126:712.

309. Cleary GM, et al: Exudative lung injury is associated with decreased levels of surfactant proteins in a rat model of meconium aspiration. Pediatrics 1997; 100:998.

310. Cobben JM, et al: Confirmation of clinical diagnosis in requests for prenatal prediction of SMA type I. J Neurol Neurosurg Psychiatry 1993; 56:319.

311. Cole FS, et al: Genetic disorders of neonatal respiratory function. Pediatr Res 2001; 50:157.

312. Connors RH, et al: Congenital diaphragmatic hernia repair on ECMO. J Pediatr Surg 1990; 25:1043.

313. Coran AG, et al: Congenital cystic disease of the tracheobronchial tree in infants and children. Arch Surg 1994; 129:521.

314. Cunningham M, et al: Werdnig-Hoffmann disease: The effects of intrauterine onset on lung growth. Arch Dis Child 1978; 53:921.

315. Dargaville PA, et al: Therapeutic lung lavage in the piglet model of meconium aspiration syndrome. Am J Respir Crit Care Med 2003; 168:456.

316. Darnall RA, et al: Margin of safety for discharge after apnea in preterm infants. Pediatrics 1997; 100:795.

317. Davis PJ, Firmin RK, Manktelow B, Goldman AP, et al: Long-term outcome following extracorporeal membrane oxygenation for congenital diaphragmatic hernia: The UK experience. J Pediatr 2004; 144:309.

318. Denson SE, et al: Intraluminal tracheal cyst producing airway obstruction in the newborn infant. J Pediatr 1976; 88:521.

319. DiFiore JM, et al: Cardiorespiratory events in preterm infants referred for apnea monitoring studies. Pediatrics 2001; 108:1304.

320. Dimaguila MAVT, et al: Characteristics of hypoxemic episodes in very low birthweight infants on ventilatory support. J Pediatr 1997; 130:577.

321. Donnelly LF, et al: CT findings and temporal course of persistent pulmonary interstitial emphysema in neonates: A multiinstitutional study. AJR Am J Roentgenol 2003; 180:1129.

322. Duncombe GJ, et al: Prenatal diagnosis and management of congenital cystic adenomatoid malformation of the lung. Am J Obstet Gynecol 2002; 187:950.

323. Engel AG: Congenital myasthenic syndromes. Neurol Clin North Am 1994; 12:401.

324. Friedman CA, et al: Rapid diagnosis of group B streptococcal infection utilizing a commercially available latex agglutination assay. Pediatrics 1984; 73:27.

325. Gaylord MS, et al: Predicting mortality in low-birth-weight infants with pulmonary interstitial emphysema. Pediatrics 1985; 76:219.

326. Gelfand SL, et al: Meconium stained fluid: approach to the mother and the baby. Pediatr Clin North Am 2004; 51:655.

327. Ghidini A, Spong CY: Severe meconium aspiration syndrome is not caused by aspiration of meconium. Am J Obstet Gynecol 2001; 185:931.

328. Gibson GJ, et al: Pulmonary mechanics in patients with respiratory muscle weakness. Am Rev Respir Dis 1977; 115:389.

329. Gordon E, et al: Blood aspiration syndrome as a cause of respiratory distress in the newborn infant. J Pediatr 2003; 142:200.

330. Gregory G, et al: Meconium aspiration in infants: A prospective study. J Pediatr 1974; 85:848.

331. Hägnevik K, et al: Establishment of functional residual capacity in infants delivered vaginally and by elective cesarean section. Early Hum Dev 1991; 27:103.

332. Hall BD, et al: Choanal atresia and associated multiple anomalies. J Pediatr 1979; 95:395.

333. Herting E, et al: Resistance of different surfactant preparations to inactivation by meconium. Pediatr Res 2001; 50:44.

334. Higgins CB, et al: The hemodynamic significance of massive pneumopericardium in preterm infants with respiratory distress syndrome. Radiology 1979; 133:363.

335. Hill A, et al: Relationship of pneumothorax to occurrence of intraventricular hemorrhage in the premature newborn. Pediatrics 1982; 69:144.

336. Hislop A, et al: The lungs in congenital bilateral renal agenesis and dysplasia. Arch Dis Child 1979; 54:32.

337. Hunt RW, et al: Patterns of cerebral injury in a series of infants with congenital diaphragmatic hernia utilizing magnetic resonance imaging. J Pediatr Surg 2004; 39:31.

338. Inwald D, et al: Open lung biopsy in neonatal and paediatric patients referred for extracorporeal membrane oxygenation (ECMO). Thorax 2004; 59:328.

339. Jesarty RM, et al: Pierre Robin syndrome: Cause of respiratory obstruction, cor pulmonale, and pulmonary edema. Am J Dis Child 1969; 117:710.

340. Kinney HC, et al: Serotonergic brainstem abnormalities in Northern Plains Indians and the sudden infant death syndrome. J Neuropathol Exp Neurol 2003; 62:1178.

341. Kitagawa M, et al: Lung hypoplasia in congenital diaphragmatic hernia: A quantitative study of airway, artery, and alveolar development. Br J Surg 1971; 58:342.

342. Kluckow M, Evans N: Ductal shunting, high pulmonary blood flow, and pulmonary hemorrhage. J Pediatr 2000; 137:68.

343. Kohler E, et al: Dystrophic thoraces and infantile asphyxia. Radiology 1970; 94:55.

344. Koivisto M, et al: Changing incidence and outcome of infants with respiratory distress syndrome in the 1990s: A population-based survey. Acta Paediatr 2004; 93:177.

345. Kuhns L, et al: Diagnosis of pneumothorax or pneumomediastinum in the neonate by transillumination. Pediatrics 1975; 56:355.

346. Langer Jr LO, et al: Thanatophoric dwarfism. Radiology 1969; 92:285.

347. Laudy JA, et al: Prenatal prediction of pulmonary hypoplasia: Clinical, biometric and Doppler velocity correlates. Pediatrics 2002; 109:250.

348. Lehtonen L, et al: Relationship of sleep state to hypoxemic episodes in ventilated extremely-low-birth-weight infants. J Pediatr 2002; 141:363.

349. Lin AE, et al: The pattern of cardiovascular malformation in the CHARGE association. Am J Dis Child 1987; 141:1010.

350. Linder N, et al: Need for endotracheal intubation and suction in meconium-stained neonates. J Pediatr 1988; 112:613.

351. Lindner W, et al: Acute respiratory failure and short-term outcome after premature rupture of the membranes and oligohydramnios before 20 weeks of gestation. J Pediatr 2002; 140:177.

352. Lotze A, et al: Multicenter study of surfactant (Beractant) use in the treatment of term infants with severe respiratory failure. J Pediatr 1998; 132:40.

353. Macklin CC: Transport of air along sheaths of pulmonic blood vessels from alveoli to mediastinum. Arch Intern Med 1939; 64:913.

354. Malloy MH, et al: Prematurity, sudden infant death syndrome, and age of death. Pediatrics 1995; 96:464.

355. Malloy MH: Sudden infant death syndrome among extremely preterm infants: United States 1997–1999. J Perinatol 2004; 24:181.

356. Martin RJ, et al: Arterial oxygen tension during active and quiet sleep in the normal neonate. J Pediatr 1979; 94:271.

357. Martin RJ, et al: Persistence of the biphasic ventilatory response to hypoxia in preterm infants. J Pediatr 1998; 132:960.

358. McEvoy C, et al: Prone positioning decreases episodes of hypoxemia in extremely low birth weight infants (1000 grams or less) with chronic lung disease. J Pediatr 1997; 130:305.

359. Mellins RB, et al: Respiratory distress as the initial manifestation of Werdnig-Hoffmann disease. Pediatrics 1976; 53:33.

360. Menon PR, et al: Frequency and significance of swallowing during prolonged apnea in infants. Am Rev Respir Dis 1984; 130:969.

361. Merritt TA, et al: Prophylactic treatment of very premature infants with human surfactant. N Engl J Med 1986; 315:785.

362. Miller MJ, et al: Continuous positive airway pressure selectively reduces obstructive apnea in preterm infants. J Pediatr 1985; 106:91.

363. Miller MJ, et al: Effects of nasal CPAP on supraglottic and total pulmonary resistance in preterm infants. J Appl Physiol 1990; 68:141.

364. Miller MJ, et al: A comparison of swallowing during apnea and periodic breathing in premature infants. Pediatr Res 1995; 37:796.

365. Miller MJ, Martin RJ: Pathophysiology of apnea of prematurity. In: Polin RA, et al ed. Fetal and Neonatal Physiology, 3rd ed.. Philadelphia: Saunders; 2004.

366. Milner AD, et al: Effects of delivery by cesarean section on lung mechanics and lung volume in the human neonate. Arch Dis Child 1978; 53:545.

367. Moermann P, et al: Congenital pulmonary lymphangiectasia with chylothorax: A heterogeneous lymphatic vessel abnormality. Am J Med Genet 1993; 47:54.

368. Moessinger AC, et al: High incidence of lung perforation by chest tube in neonatal pneumothorax. J Pediatr 1978; 92:635.

369. Moses D, et al: Inhibition of pulmonary surfactant function by meconium. Am J Obstet Gynecol 1991; 164:477.

370. Munson DP, et al: Coagulase-negative staphylococcal septicemia experience in a newborn intensive care unit. J Pediatr 1982; 101:602.

371. Murphy JD, et al: Pulmonary vascular disease in fatal meconium aspiration. J Pediatr 1984; 104:758.

372. Naeye RL, et al: Unsuspected pulmonary vascular abnormalities associated with diaphragmatic hernia. Pediatrics 1976; 58:902.

373. Narita N, et al: Serotonin transporter gene variation is a risk factor for sudden infant death syndrome in the Japanese population. Pediatrics 2001; 107:690.

374. Newman KD, et al: Extracorporeal membrane oxygenation and congenital diaphragmatic hernia: Should any infant be excluded?. J Pediatr Surg 1990; 25:1048.

375. Nock ML, et al: Relationship of the ventilatory response to hypoxia with neonatal apnea in preterm infants. J Pediatr 2004; 144:291.

376. Nogee LM, et al: Allelic heterogeneity in hereditary surfactant protein B (SP-B) deficiency. Am J Respir Crit Care Med 2000; 161:973.

376a. Nogee LM: Alterations in SP-B and SP-C expression in neonatal lung disease. Ann Rev Physiol 2004; 66:601.

377. Ollikainen J, et al: Ureaplasma urealyticum infection associated with acute respiratory insufficiency and death in premature infants. J Pediatr 1993; 122:756.

378. Olsson A, et al: IL-1ß depresses respiration and anoxic survival via a prostaglandin-dependent pathway in neonatal rats. Pediatr Res 2003; 54:326.

379. Pearse RG, et al: Neonatal form of dystrophia myotonica. Arch Dis Child 1979; 54:331.

380. Peter CS, et al: Gastroesophageal reflux and apnea of prematurity: No temporal relationship. Pediatrics 2002; 109:8.

381. Poets CF, et al: Determinants of lung volume in spontaneously breathing preterm infants. Am J Respir Crit Care Med 1997; 155:649.

382. Potter EL: Bilateral renal agenesis. J Pediatr 1946; 29:68.

383. Primhak RA: Factors associated with pulmonary air leak in premature infants receiving mechanical ventilation. J Pediatr 1983; 102:764.

384. Puri P, et al: Lethal nonpulmonary anomalies associated with congenital diaphragmatic hernia: Implications for early intrauterine surgery. J Pediatr Surg 1984; 19:29.

385. Ramanathan Rfor the Collaborative Home Infant Monitoring Evaluation (CHIME) Study Group, et al: Cardiorespiratory events recorded on home monitors: Comparison of healthy infants with those at increased risk for SIDS. JAMA 2001; 285:2199.

386. Reynolds M, et al: The “critical” neonate with diaphragmatic hernia: A 21-year perspective. J Pediatr Surg 1984; 19:364.

387. Rigatto H, et al: Effects of O2 on the ventilatory response to CO2 in preterm infants. J Appl Physiol 1975; 30:896.

388. Rocholl C, et al: Adenoviral infections in children: The impact of rapid diagnosis. Pediatrics 2004; 113:e51.

389. Rojas J, et al: Pulmonary hemodynamic and ultrastructural changes associated with group B streptococcal toxemia in adult sheep and newborn lambs. Pediatr Res 1983; 17:1002.

390. Rossi E, et al: Meconium aspiration syndrome: Intrapartum and neonatal attributes. Am J Obstet Gynecol 1989; 161:1106.

391. Runkle B, et al: Cardiovascular changes in group B streptococcal sepsis in the piglet: Response to indomethacin and relationship to prostacycline and thromboxane A2. Pediatr Res 1984; 18:874.

392. Schrag SJ, et al: Group B streptococcal disease in the era of intrapartum antibiotic prophylaxis. N Engl J Med 2000; 342:15.

393. Schwartz DS, et al: Imaging of surgical diseases of the newborn chest: Neonatal imaging. Radiol Clin North Am 1999; 37:1067.

394. Sherman MP, et al: Gram’s stains of tracheal secretions predict neonatal bacteremia. Am J Dis Child 1984; 138:848.

395. Smith RJH, et al: Congenital anomalies of the larynx. Am J Dis Child 1984; 138:35.

396. Southall DP, et al: Prolonged apnea and cardiac arrhythmias in infants discharged from neonatal intensive care units: Failure to predict an increased risk for sudden infant death syndrome. Pediatrics 1982; 70:844.

397. Sreenan C, et al: High-flow nasal cannulae in the management of apnea of prematurity: A comparison with conventional nasal continuous positive airway pressure. Pediatrics 2001; 107:1081.

398. Standfast SJ, et al: The epidemiology of sudden infant death in upstate New York: II. Birth characteristics. Am J Public Health 1980; 70:1061.

399. Stefanutti G, et al: Cardiopulmonary anatomy and function in long-term survivors of mild to moderate congenital diaphragmatic hernia. J Pediatr Surg 2004; 39:526.

400. Stege G, et al: Nihilism in the 1990s: The true mortality of congenital diaphragmatic hernia. Pediatrics 2003; 112:532.

401. Swischuk LE, et al: Primary pulmonary hypoplasia in the neonate. J Pediatr 1979; 95:573.

402. Task Force on Infant Sleep Position and Sudden Infant Death Syndrome : Changing concepts of sudden infant death syndrome: Implications for infant sleeping environment and sleep position. Pediatrics 2000; 105:650.

403. Tibbals J, Chow CW: Incidence of alveolar capillary dysplasia in severe idiopathic persistent pulmonary hypertension of the newborn. J Paediatr Child Health 2002; 38:397.

404. Vain NE, et al: Oropharyngeal and nasopharyngeal suctioning of meconium-stained neonates before delivery of their shoulders: Multicentre, randomized controlled trial. Lancet 2004; 364:597.

405. Vergani P, et al: Risk factors for pulmonary hypoplasia in second trimester premature rupture of membranes. Am J Obstet Gynecol 1994; 170:1359.

406. Weber TR, et al: Improved survival in congenital diaphragmatic hernia with evolving therapeutic strategies. Arch Surg 1998; 133:498.

407. Weese-Mayer DE, et al: Association of the serotonin transporter gene with sudden infant death syndrome: A haplotype analysis. Am J Med Genet 2003; 122A:238.

408. Weiner JH, et al: Pulmonary venous air embolism in the neonate. Crit Care Med 1986; 14:67.

409. Weisman LE, et al: Early-onset group B streptococcal sepsis: A current assessment. Pediatrics 1992; 121:428.

410. Welborn LG, et al: Postoperative apnea in former preterm infants: Prospective comparison of spinal and general anesthesia. Anesthesiology 1990; 72:838.

411. Wenstrom KD, et al: The prevention of meconium aspiration in labor using amnioinfusion. Obstet Gynecol 1989; 73:647.

412. Wigglesworth JS, et al: The influence of the central nervous system on fetal lung development: An experimental study. Arch Dis Child 1977; 52:965.

413. Willinger M, et al: Infant sleep position and risk for sudden infant death syndrome: Report of meeting held January 13 and 14, 1994, National Institutes of Health, Bethesda, MD. Pediatrics 1994; 93:814.

414. Wilson CG, et al: Adenosine A2A receptors interact with GABAergic pathways to modulate respiration in neonatal piglets. Respir Physiol Neurobiol 2004; 14:201.

415. Wiswell TEDelivery room management of the apparently vigorous meconium-stained neonate: Results of the multicenter, international collaborative trial, et al: Pediatrics 2000; 105:1.

416. Wiswell TE, et al: A multicenter, randomized, controlled trial comparing Surfaxin (Lucinactant) lavage with standard care for treatment of meconium aspiration syndrome. Pediatrics 2002; 109:1081.

417. Wohl MEB, et al: The lung following repair of congenital diaphragmatic hernia. J Pediatr 1977; 90:405.

418. Yang SS, et al: Lethal short-limbed chondrodysplasia in early infancy. In: Rosenberg HS, et al ed. Perspectives in Pediatric Pathology, Chicago: Year Book Medical; 1976.

Part 6

419. Asher BF, et al: Airway complications in CHARGE association. Arch Otolaryngol Head Neck Surg 1990; 116:594.

420. Belmont JR, et al: Congenital laryngeal stridor (laryngomalacia): Etiologic factors and associated disorders. Ann Otol Rhinol Laryngol 1984; 93:430.

421. Brooks LJ: Treatment of otherwise normal children with obstructive sleep apnea. ENT J 1993; 72:77.

422. Brown OE, et al: Congenital nasal pyriform aperture stenosis. Laryngoscope 1989; 99:86.

423. Candan S, et al: Nasopharyngeal teratoma as a respiratory emergency in the neonate. J Otolaryngol 1991; 20:349.

424. Civantos FJ, et al: Laryngoceles and saccular cysts in infants and children. Arch Otolaryngol Head Neck Surg 1992; 118:296.

425. Cohen AF, et al: Nasopharyngeal teratoma in the neonate. Int J Pediatr Otorhinolaryngol 1987; 14:187.

426. Dobrowski JM, et al: Otorhinolaryngic manifestations of CHARGE association. Otolaryngol Head Neck Surg 1985; 93:798.

427. Flom GS, et al: Congenital dermoid cyst of the anterior tongue. Otolaryngol Head Neck Surg 1989; 100:602.

428. Gunn TR, et al: Neonatal micrognathia is associated with small upper airways on radiographic measurement. Acta Paediatr 2000; 89:82.

429. Hengerer AS, et al: Congenital malformations of the nose and paranasal sinuses. In: Mackey T, ed. Pediatric Otolaryngology, Philadelphia: WB Saunders; 1990.

430. Holinger LD: Etiology of stridor in the neonate, infant, and child. Ann Otol Rhinol Laryngol 1980; 89:397.

431. Izadi K, et al: Correction of upper airway obstruction in the newborn with internal mandibular distraction osteogenesis. J Craniofac Surg 2003; 14:493.

432. LaBagnara Jr J: Cysts of the base of the tongue in infants: An unusual cause of neonatal airway obstruction. Otolaryngol Head Neck Surg 1989; 101:108.

433. Little FB, et al: Effect of gastric acid on the pathogenesis of subglottic stenosis. Ann Otol Rhinol Laryngol 1985; 94:516.

434. McClurg FID, et al: Laser laryngoplasty for laryngomalacia. Laryngoscope 1994; 104:247.

435. Ohlms LA, et al: Interferon alfa-2A therapy for airway hemangiomas. Ann Otol Rhinol Laryngol 1994; 103:1.

436. Polonovski JM, et al: Aryepiglottic fold excision for the treatment of severe laryngomalacia. Ann Otol Rhinol Laryngol 1990; 99:625.

437. Rhee ST, Buchman SR: Pediatric mandibular distraction osteogenesis: The present and the future. J Craniofac Surg 2003; 14:803.

438. Richardson MA, et al: Surgical management of choanal atresia. Laryngoscope 1988; 98:915.

439. Sidman JD, et al: Distraction osteogenesis of the mandible for airway obstruction in children. Laryngoscope 2001; 111:1137.

440. Sie KCY, et al: Subglottic hemangioma: Ten years’ experience with the carbon dioxide laser. Ann Otol Rhinol Laryngol 1994; 103:167.

441. Spier S, et al: Sleep in Pierre Robin syndrome. Chest 1986; 90:711.

442. Young AE, et al: Lymphatic malformations. In: McAllister L, ed. Vascular Birthmarks, Hemangiomas, and Malformations, Philadelphia: WB Saunders; 1988.

Part 7

443. Arias-Camison JM, et al: Meta-analysis of dexamethasone therapy started in the first 15 days of life for prevention of chronic lung disease in premature infants. Pediatr Pulmonol 1999; 28:167.

444. Askie LM, et al: Oxygen-saturation targets and outcomes in extremely preterm infants. N Engl J Med 2003; 349:10.

445. Avery GB, et al: Controlled trial of dexamethasone in respiratory-dependent infants with bronchopulmonary dysplasia. Pediatrics 1985; 75:106.

446. Avery ME, et al: Is chronic lung disease in low birth weight infants preventable? A survey of eight centers. Pediatrics 1987; 79:26.

447. Baier RJ, et al: CC Chemokine concentrations increase in respiratory distress syndrome and correlate with development of bronchopulmonary dysplasia. Pediatr Pulmonol 2004; 37:137.

448. Bancalari E, et al: Bronchopulmonary dysplasia. Pediatr Clin North Am 1986; 33:1.

449. Bancalari E, et al: Bronchopulmonary dysplasia: Changes in pathogenesis, epidemiology and definition. Sem Neonatol 2003; 8:63.

450. Banks BA, et al: Changes in oxygenation with inhaled nitric oxide in severe bronchopulmonary dysplasia. Pediatrics 1999; 103:610.

451. Beresford MW, Shaw NJ: Detectable Il-8 and IL-10 in bronchoalveolar lavage fluid from preterm infants ventilated for respiratory distress syndrome. Pediatr Res 2002; 52:6.

452. Bhuta T, et al: Systematic review and meta-analysis of early postnatal dexamethasone for prevention of chronic lung disease. Arch Dis Child Fetal Neonatal Ed 1998; 79:F26.

453. Bjorklung LJ, et al: Manual ventilation with a few large breaths at birth compromises the therapeutic effect of subsequent surfactant replacement in immature lambs. Pediatr Res 1997; 42:348.

454. Blayney M, et al: Bronchopulmonary dysplasia: Improvement in lung function between 7 and 10 years of age. J Pediatr 1991; 118:201.

455. Bry K, et al: Intraamniotic interleukin-1 accelerates surfactant protein synthesis in fetal rabbits and improves lung stability after premature birth. J Clin Invest 1997; 99:2992.

456. Chang LYL, et al: A catalytic antioxidant attenuates alveolar structural remodeling in bronchopulmonary dysplasia. Am J Respir Crit Care Med 2003; 167:57.

457. Charafeddine L, et al: Atypical chronic lung disease patterns in neonates. Pediatrics 1999; 103:759.

458. Coalson JJ, et al: Decreased alveolarization in baboon survivors with bronchopulmonary dysplasia. Am J Respir Crit Care Med 1995; 152:640.

459. Cole CH, et al: Early inhaled glucocorticoid therapy to prevent bronchopulmonary dysplasia. N Engl J Med 1999; 340:1005.

460. Collaborative Dexamethasone Trial Group: Dexamethasone therapy in neonatal chronic lung disease: An international placebo-controlled trial. Pediatrics 1991; 88:421.

461. Collaborative European Multicenter Study Group: Surfactant replacement therapy for severe neonatal respiratory distress syndrome: An international randomized clinical trial. Pediatrics 1988; 82:683.

462. Couroucli XI, et al: Detection of microorganisms in the tracheal aspirates of preterm infants by polymerase chain reaction: Association of adenovirus infection with bronchopulmonary dysplasia. Pediatr Res 2000; 47:225.

463. Cummings JJ, et al: A controlled trial of dexamethasone in preterm infants at high risk for bronchopulmonary dysplasia. N Engl J Med 1989; 320:1505.

464. Davis JM, et al: Drug therapy for bronchopulmonary dysplasia. Pediatr Pulmonol 1990; 8:117.

465. Frank L, et al: Development of lung antioxidant enzyme system in late gestation: Possible implications for the prematurely born infant. J Pediatr 1987; 110:9.

466. Gerhardt T, et al: Lung compliance in newborns with patent ductus arteriosus before and after surgical ligation. Biol Neonate 1980; 38:96.

467. Gonzalez A, et al: Influence of infection on patent ductus arteriosus and chronic lung disease in premature infants weighting 1000 grams or less. J Pediatr 1996; 128:470.

468. Goodman G, et al: Pulmonary hypertension in infants with bronchopulmonary dysplasia. J Pediatr 1988; 112:67.

469. Groneck P, et al: Association of pulmonary inflammation and increased microvascular permeability during the development of bronchopulmonary dysplasia: A sequential analysis of inflammatory mediators in respiratory fluids of high-risk preterm neonates. Pediatrics 1994; 93:712.

470. Gross SJ, et al: Effect of preterm birth on pulmonary function at school age: A prospective controlled study. J Pediatr 1998; 133:188.

471. Halliday HL, et al: Clinical trials of postnatal corticosteroids: Inhaled and systemic. Biol Neonate 1999; 76:29.

472. Hannaford K, et al: Role of Ureaplasma urealyticum in lung disease of prematurity. Arch Dis Child Fetal Neonatal Ed 1999; 81:F162.

473. Husain AN, et al: Pathology of arrested acinar development in postsurfactant bronchopulmonary dysplasia. Hum Pathol 1998; 29:710.

474. Huysman WA, et al: Growth and body composition in preterm infants with bronchopulmonary dysplasia. Arch Dis Child Fetal Neonatal Ed 2003; 88:F46.

475. Jobe AH: Pulmonary surfactant therapy. N Engl J Med 1993; 328:861.

476. Jobe A: The new BPD: An arrest of lung development. Pediatr Res 1999; 46:6.

477. Kilbride HW, et al: Pulmonary function and exercise capacity for ELBW survivors in preadolescence: Effect of neonatal chronic lung disease. J Pediatr 2003; 143:488.

478. Kojima T, et al: Changes in vasopressin, arterial natriuretic factor, and water homeostasis in the early stage of bronchopulmonary dysplasia. Pediatr Res 1990; 27:260.

479. Koops BL, et al: Home care for the patient with bronchopulmonary dysplasia. J Respir Dis 1987; 8:19.

480. Kotecha S, et al: Pulmonary Ureaplasma urealyticum is associated with the development of acute lung inflammation and chronic lung disease in preterm infants. Pediatr Res 2004; 55:1.

481. Margraf LR, et al: Morphometric analysis of the lung in bronchopulmonary dysplasia. Am Rev Respir Dis 1991; 143:391.

482. Mariani G, et al: Randomized trial of permissive hypercapnia in preterm infants. Pediatrics 1999; 104:1082.

483. McCoy KS, et al: Spirometric and endoscopic evaluation of airway collapse in infants with bronchopulmonary dysplasia. Pediatr Pulmonol 1992; 14:237.

484. Mirro R, et al: Increased airway leukotriene levels in infants with severe bronchopulmonary dysplasia. Am J Dis Child 1990; 144:160.

485. Northway WH, et al: Late pulmonary sequelae of bronchopulmonary dysplasia. N Engl J Med 1990; 323:1793.

486. Northway WH, et al: Pulmonary disease following respirator therapy of hyaline membrane disease: Bronchopulmonary dysplasia. N Engl J Med 1967; 276:357.

487. Ollikainen J, et al: Ureaplasma urealyticum infection associated with acute respiratory insufficiency and death in premature infants. J Pediatr 1993; 122:756.

488. O’Shea TM, et al: Randomized placebo-controlled trial of a 42-day tapering course of dexamethasone to reduce the duration of ventilator dependency in very low birth weight infants: Outcome of study participants at 1-year adjusted age. Pediatrics 1999; 104:15.

489. O’Shea TM, et al: Follow-up of preterm infants treated with dexamethasone for chronic lung disease. Am J Dis Child 1993; 147:658.

490. Papile LA, et al: A multicenter trial of two dexamethasone regimens in ventilator-dependent premature infants. N Engl J Med 1998; 338:1112.

491. Robin B, et al: Pulmonary function in bronchopulmonary dysplasia. Pediatr Pulmonol 2004; 37:236.

492. Rojas M, et al: Changing trends in the epidemiology and pathogenesis of neonatal chronic lung disease. J Pediatr 1995; 126:605.

493. Schwartz RM, et al: Effect of surfactant on morbidity, mortality, and resource use in newborn infants weighing 500 to 1500 g. N Engl J Med 1994; 330:1476.

494. Shenai JP, et al: Clinical trial of vitamin A supplementation in infants susceptible to bronchopulmonary dysplasia. J Pediatr 1987; 111:269.

495. Shenai JP: Vitamin A supplementation in very low birth weight neonates: Rationale and evidence. Pediatrics 1999; 104:1369.

496. Short EJ, et al: Cognitive and academic consequences of bronchopulmonary dysplasia and very low birth weight: 8-year-old outcomes. Pediatrics 2003; 112:e359.

497. Speer CP, et al: Neutrophil elastase and acute pulmonary damage in neonates with severe respiratory distress syndrome. Pediatrics 1993; 91:794.

498. STOP-ROP Multicenter Study Group : Supplemental therapeutic oxygen for prethreshold retinopathy of prematurity (STOP-ROP), a randomized, controlled trial. Pediatrics 2000; 105:2.

499. Thibeault DW, et al: Acinar arterial changes with chronic lung disease of prematurity in the surfactant era. Pediatr Pulmonol 2003; 36:482.

500. Tyson JE, et al: Vitamin A supplementation for extremely-low-birth-weight infants. N Engl J Med 1999; 340:1968.

501. Van Marter LJ, et al: Hydration during the first days of life and the risk of bronchopulmonary dysplasia in low birth weight infants. J Pediatr 1990; 116:942.

502. Van Marter LJ, et al: Maternal glucocorticoid therapy and reduced risk of bronchopulmonary dysplasia. Pediatrics 1990; 86:331.

503. Van Marter LJ, et al: Do clinical markers of barotraumas and oxygen toxicity explain interhospital variation in rates of chronic lung disease?. Pediatrics 2000; 105:1194.

504. Van Marter LJ, et al: Antenatal glucocorticoid treament does not reduce chronic lung disease among surviving preterm infants. J Pediatr 2001; 138:198.

504a. Van Meurs K, et al: Inhaled nitric oxide for preterm infants with severe respiratory failure. Pediatr Res 2004; 55:late breaker abstract

505. Varsila E, et al: Closure of patent ductus arteriosus decreases pulmonary myeloperoxidase in premature infants with respiratory distress syndrome. Biol Neonate 1995; 67:167.

506. Wada K, et al: Tidal volume effects on surfactant treatment responses with the initiation of ventilation in preterm lambs. J Appl Physiol 1997; 83:1054.

507. Walti H, et al: Persistent elastase/proteinase inhibitor imbalance during prolonged ventilation of infants with bronchopulmonary dysplasia: Evidence for the role of nosocomial infections. Pediatr Res 1989; 26:351.

508. Walsh MC, et al: Safety, reliability, and validity of a physiologic definition of bronchopulmonary dysplasia. J Perinatol 2003; 23:451.

509. Wang EEL, et al: Role of Ureaplasma urealyticum and other pathogens in the development of chronic lung disease of prematurity. Pediatr Infect Dis 1988; 7:547.

510. Watterberg KL, et al: Chorioamnionitis and early lung inflammation in infants in whom bronchopulmonary dysplasia develops. Pediatrics 1999; 97:210.

511. Watterberg KL, et al: Evidence of early adrenal insufficiency in babies who develop bronchopulmonary dysplasia. Pediatrics 1995; 95:120.

512. Watterberg KL, et al: Links between early adrenal function and respiratory outcome in preterm infants: Airway inflammation and patent ductus arteriosus. Pediatrics 2000; 105:320.

513. Watterberg KL, et al: Secretory leukocyte protease inhibitor and lung inflammation in developing bronchopulmonary dysplasia. J Pediatr 1994; 125:264.

514. Willet KE, et al: Antenatal endotoxin and glucocorticoid effects on lung morphometry in preterm lambs. Pediatr Res 2000; 48:782.

515. Wilson MG, et al: A new form of respiratory disease in premature infants. Am J Dis Child 1960; 99:489.

516. Yeh TF, et al: Outcomes at school age after postnatal dexamethasone therapy for lung disease of prematurity. N Engl J Med 2004; 350:13.

517. Yoon BH, et al: Amniotic fluid cytokines (interleukin-6, tumor necrosis factor-α, interleukin-1β, and interleukin-8) and the risk for the development of bronchopulmonary dysplasia. Am J Obstet Gynecol 1997; 177:825.

Part 8

518. Abman SH: Abnormal vasoreactivity in the pathophysiology of persistent pulmonary hypertension of the newborn. Pediatr Rev 1999; 20:e103.

519. American Academy of Pediatrics Committee on Fetus and Newborn : Use of inhaled nitric oxide. Pediatrics 2000; 106:344.

520. Anderson HL, et al: Multicenter comparison of conventional venoarterial access versus venovenous double-lumen catheter access in newborn infants undergoing extracorporeal membrane oxygenation. J Pediatr Surg 1993; 28:530.

521. Barst RJ: Recent advances in the treatment of pediatric pulmonary artery hypertension. Pediatr Clin N Amer 1999; 46:331.

522. Bartlett R, et al: Extracorporeal life support: The University of Michigan experience. JAMA 2000; 283:904.

523. Bartlett RH, et al: Extracorporeal membrane oxygenation (ECMO) in neonatal respiratory failure: One hundred cases. Ann Surg 1986; 24:236.

524. Bennett CCfor the UK Collaborative ECMO Trial Group, et al: UK collaborative randomized trial of neonatal extracorporeal membrane oxygenation: follow-up to age 4 years. Lancet 2001; 357:1094.

525. Boedy RF, et al: Hidden mortality rate associated with extracorporeal membrane oxygenation. J Pediatr 1990; 117:462.

526. Boloker J, et al: Congenital diaphragmatic hernia in 120 infants treated consecutively with permissive hypercapnia/spontaneous respiration/elective repair. J Pediatr Surg 2002; 37:357.

527. Chaturvedi RR, et al: Cardiac ECMO for biventricular hearts after paediatric open heart surgery. Heart 2004; 90:545.

528. Clark R, et al: Current surgical management of CDH: A report from the CDH Study Group. J Pediatr Surg 1998; 33:1004.

529. Clark Rfor the Clinical Inhaled Nitric Oxide Research Group, et al: Low-dose nitric oxide therapy for persistent pulmonary hypertension of the newborn. N Engl J Med 2000; 342:469.

530. Clark RH: Lung protective strategies of ventilation in the neonate: What are they?. Pediatrics 2000; 105:112.

531. Congenital Diaphragmatic Hernia Group : Estimating disease severity of congenital diaphragmatic hernia in the first 5 minutes of life. J Pediatr Surg 2001; 36:141.

532. Desai SA, Baumgart S: Five-year follow-up of neonates with reconstructed right common carotid arteries after extracorporeal membrane oxygenation. J Pediatr 1999; 134:428.

533. Downard CD, et al: Analysis of an improved survival role for congenital diaphragmatic hernia. J Pediatr Surg 2003; 38:729.

534. Extracorporeal Life Support Organization : ELSO Registry Report: International Summary, Ann Arbor, Extracorporeal Life Support Organization, 2005.

535. Fauza DO, Wilson JM: CDH and associated anomalies: Their incidence, identification, and impact on prognosis. J Pediatr Surg 1994; 29:1113.

536. Field Jfor the UK Collaborative ECMO Trial Group: UK collaboration randomized trial of neonatal extracorporeal membrane oxygenation. Lancet 1996; 348:75.

537. Finer NN, Barrington KJ: Nitric oxide for respiratory failure in infants born at or near term. Cochrane Database Syst Rev 2001;CD000399.

538. Finer Nfor the Neonatal Inhaled Nitric Oxide Study Group (NINOS): Inhaled nitric oxide and hypoxic respiratory failure in infants with CDH. Pediatrics 1997; 99:838.

539. Finer Nfor the Neonatal Inhaled Nitric Oxide Study Group, et al: Inhaled nitric oxide in infants: Neurodevelopmental follow-up. J Pediatr 2000; 136:6111.

540. Finer NN: Neonatal selection criteria for ECMO. In: Zwischenberger JB, et al ed. ECMO: Extracorporeal Cardiopulmonary Support in Critical Care, 2nd ed.. Ann Arbor: Extracorporeal Life Support Organization; 2000:357.

541. Furchgott RF, et al: The obligatory role of endothelial cells in the relaxation of arterial smooth muscle by acetylcholine. Nature 1980; 288:373.

542. Glass P, et al: Neurodevelopmental status at age five years of neonates treated with extracorporeal membrane oxygenation. J Pediatr 1995; 127:447.

543. Goldman AP, et al: The gaiting game: Bridging to paediatric heart transplantation. Lancet 2003; 362:1967.

544. Guthrie SO, et al: Initial dosing of inhaled nitric oxide in infants with hypoxic respiratory failure. J Perinatol 2004; 24:290.

545. Hack M, et al: Neurodevelopment and predictors of outcome of children with birth weights of less than 1000 gm, 1992–1995. Arch Pediatr Adolesc Med 2000; 154:725.

546. Halamek LP, El-Sayed YY: CDH: The perinatologist’s prospective. Neo Rev 1999;e67.

547. Harrison MR, et al: Correction of congenital diaphragmatic hernia in utero: IX. Fetuses with poor prognosis, liver herniation, and low lung-to-head ratio can be saved by fetoscopic temporary tracheal occlusion. J Pediatr Surg 1998; 33:1017.

548. Harrison MR, et al: A prospective study of the outcome for fetuses with diaphragmatic hernia. JAMA 1994; 271:382.

549. Harrison MR, et al: A randomized trial of fetal endoscopic tracheal occlusion for severe fetal congenital diaphragmatic hernia. N Engl J Med 2003; 349:1916.

550. Hines MH, Harrell DR: Elective extracorporeal support for complex tracheal reconstruction in neonates. Ann Thorac Surg 2003; 76:75.

551. Hintz SR, et al: Decreased use of neonatal extracorporeal membrane oxygenation (ECMO): How new treatment modalities have affected ECMO utilization. Pediatrics 2000; 106:1339.

552. Hirschl RB, et al: A prospective, randomized pilot trial of perfluorocarbon-induced lung growth in newborns with congenital diaphragmatic hernia. J Pediatr Surg 2003; 38:283.

553. Huddy C, et al: Congenital diaphragmatic hernia: Prenatal diagnosis, outcome, and continuing morbidity in survivors. Br J Obstet Gynaecol 1999; 106:1192.

554. Hunkeler NM, et al: Extracorporeal life support in cyanotic congenital heart disease before cardiovascular operation. Am J Cardiol 1992; 69:790.

555. Ignarro LJ, et al: Endothelium-derived relaxing factor produced and released from artery and vein is nitric oxide. Proc Natl Acad Sci U S A 1987; 84:9265.

556. Kays D, et al: Detrimental effects of standard medical therapy in CDH. Ann Surg 1999; 230:340.

557. Kelly LK, et al: Inhaled prostacyclin for term infants with persistent pulmonary hypertension refractory to inhaled nitric oxide. J Pediatr 2002; 141:830.

558. Kinsella J, et al: Randomized, multicenter trial of inhaled nitric oxide and high-frequency oscillatory ventilation in severe persistent pulmonary hypertension of the newborn. J Pediatr 1997; 131:55.

559. Kinsella J, et al: Inhaled nitric oxide in premature neonates with severe hypoxaemic respiratory failure: A randomized control trial. Lancet 1999; 3354:1061.

560. Kinsella JP, et al: Use of inhaled nitric oxide during interhospital transport of newborns with hypoxemic respiratory failure. Pediatrics 2002; 109:158.

561. Kinsella JP, et al: Noninvasive delivery of inhaled nitric oxide therapy for late pulmonary hypertension in newborn infants with congenital diaphragmatic hernia. J Pediatr 2003; 142:397.

562. Klein MD, et al: Venovenous perfusion in ECMO for newborn respiratory insufficiency: A clinical comparison with venoarterial perfusion. Ann Surg 1985; 201:520.

563. Kolovos NS, et al: Outcome of pediatric patients treated with extracorporeal life support after cardiac surgery. Ann Thorac Surg 2003; 76:1435.

564. Konduri GG, et al: A randomized trial of early versus standard inhaled nitric oxide therapy in term and near-term newborn infants with hypoxic respiratory failure. Pediatrics 2004; 113:559.

565. Kornhauser MS, et al: Adverse neurodevelopmental outcome after extracorporeal membrane oxygenation among neonates with bronchopulmonary dysplasia. J Pediatr 1998; 132:307.

566. Lally KPfor The Congenital Diaphragmatic Hernia Study Group, et al: Surfactant does not improve survival rate in preterm infants with congenital diaphragmatic hernia. J Pediatr Surg 2004; 39:829.

567. Lipshutz CS, et al: Prospective analysis of lung-to-head ratio predicts survival for patients with prenatally diagnosed CDH. J Pediatr Surg 1997; 32:1634.

568. Lotze Afor the Survanta in Term Infants Study Group: Multicenter study of surfactant (Beractant) use in the treatment of term infants with severe respiratory failure. J Pediatr 1998; 132:40.

569. Martin RJ: Nitric oxide for premies—not so fast. N Engl J Med 2003; 349:22.

570. McCune S, et al: Extracorporeal membrane oxygenation therapy in neonates with septic shock. J Pediatr Surg 1990; 25:479.

571. Neonatal Inhaled Nitric Oxide Study Group (NINOS) : Inhaled nitric oxide in full term and nearly full term infants with hypoxic respiratory failure. N Engl J Med 1997; 336:597.

572. Petrou S, Edwards LCost effectiveness analysis of neonatal extracorporeal membrane oxygenation based on four year results from the UK Collaborative ECMO Trial: Arch Dis Child Fetal Neonatal Ed 2004; 89:F263.

573. Pizarro C, et al: Is there a role for extracorporeal life support after stage I Norwood?. Eur J Cardiothorac Surg 2001; 19:294.

574. Reichert C, Hirshl R: Effect of very delayed repair of CDH on survival and extracorporeal life support use. Surgery 1996; 120:766.

575. Revenis ME, et al: Mortality and morbidity rates among lower birth weight infants (2000 to 2500 grams) treated with extracorporeal membrane oxygenation. J Pediatr 1992; 121:452.

576. Roberts N, et al: Venovenous extracorporeal membrane oxygenation for respiratory failure in inotrope dependent neonates. ASAIO J 2003; 49:568.

577. Roy BJfor the Extracorporeal Life Support Organization [ELSO] Registry, et al: The changing demographics of neonatal extracorporeal membrane oxygenation patients reported to the Extracorporeal Life Support Organization (ELSO) Registry. Pediatrics 2000; 106:1334.

578. Rozmiarek AJ, et al: How low can you go? Effectiveness and safety of extracorporeal membrane oxygenation in low-birth-weight neonates. J Pediatr Surg 2004; 39:845.

579. Schreiber MD, et al: Inhaled nitric oxide in premature infants with the respiratory distress syndrome. N Engl J Med 2003; 349:2099.

580. Skarsgard ED, Harrison MR: CDH: The surgeon’s prospective. Pediatr Rev Online 1999; 20:e71.

581. Stege G, et al: Nihilism in the 1990s: The true mortality of congenital diaphragmatic hernia. Pediatrics 2003; 112:532.

582. Travadi JN, Patole SK: Phosphodiesterase inhibitors for persistent pulmonary hypertension of the newborn: a review. Pediatr Pulmonol 2003; 36:529.

583. Vaucher YE, et al: Predictors of early childhood outcome in candidates for ECMO. J Pediatr 1996; 128:109.

584. Walsh-Sukys MC, et al: Persistent pulmonary hypertension of the newborn: Practice variation and outcome. Pediatrics 2000; 105:14.

585. Walsh-Sukys MC, et al: Severe respiratory failure in neonates: Mortality and morbidity rates and neurodevelopmental outcomes. J Pediatr 1994; 125:104.

586. Wilson J, et al: Congenital diaphragmatic hernia: A tale of two cities: The Boston experience. J Pediatr Surg 1997; 32:401.

587. Wung JT, et al: Management of infants with severe respiratory failure and persistence of the fetal circulation without hyperventilation. Pediatrics 1985; 76:488.

588. Zapol WM, et al: Nitric oxide and the lung. Am J Respir Crit Care Med 1994; 149:1375.

589. Zayek M, et al: Treatment of persistent pulmonary hypertension in the newborn lamb by inhaled nitric oxide. J Pediatr 1993; 122:743.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/130.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Causes and Associations

Kenneth G. Zahka

Insight into the causes of congenital heart disease can be gained from analysis of genetic and environmental factors[61][64][70][74] and consideration of associated noncardiac abnormalities. From population-based studies, principally the Baltimore-Washington Infant Study, it is known that more than 25% of babies with congenital heart disease have noncardiac abnormalities.[58] Chromosomal abnormalities and well-defined genetic syndromes constitute two thirds of these cases. The major chromosomal defects are summarized in Table 43–2 , although there are many more recognized deletions with a known association with heart disease (see Chapter 28 ).

Table 43-2 -- Major Chromosomal and Inherited Syndromes Associated with Heart Defects
SYNDROME | DEFECTS
Trisomy 8 | Variable
Trisomy 13 | ASD, PDA, VSD
Trisomy 18 | ASD, ECD, PDA, TOF, VSD
Turner (XO) | AS, COA, HLHS[80]
Klinefelter (XXY) | MVP, TOF
Deletion 22q11 | IAA, TOF, truncus
Marfan (AD, chromosome 15) | Aortic dilation, aortic dilation, TVP
DiGeorge (AD, chromosome 22) | IAA, TOF, truncus
Williams (AD, chromosome 7) | Branch pulmonary artery stenosis, supravalvular aortic stenosis[57]
Holt-Oram (AD, chromosme 12) | ASD, COA, VSD[65]
Ellis-van Creveld (AR) | Common atrium
Meckel-Gruber (AR) | AS, ASD, COA, TGA, VSD
Radial aplasia-thrombocytopenia | ASD, TOF
Smith-Lemli-Opitz (AR) | TAPVC
Noonan (AD) | Cardiomyopathy, PS[86]
Kartagener (AR) | Dextrocardia
AD, autosomal dominant; AR, autosomal recessive; AS, aortic stenosis; ASD, secundum atrial septal defect; COA, coarctation of the aorta; ECD, endocardial cushion defect; HLHS, hypoplastic left heart syndrome; IAA, interrupted aortic arch; MVP, mitral valve prolapse; PDA, patent ductus arteriosus; PS, pulmonary valve stenosis; TAPVC, total anomalous pulmonary venous connection; TGA, transposition of the great arteries; TOF, tetralogy of Fallot; TVP, tricuspid valve prolapse; VSD, ventricular septal defect.

Babies with syndromes clearly related to excess or deleted chromosomal material have a pattern of anomalies that are pathogenetically related. Babies who have clusters of defects that appear in a nonrandom fashion and that do not correspond to either syndromes or particular developmental fields during cardiogenesis could have one of several recognized associations.[67] The cause of these associations, including VACTERL (vertebral abnormalities, anal atresia, cardiac abnormalities, tracheoesophageal fistula or esophageal atresia, renal agenesis and dysplasia, and limb defects)[66] and CHARGE (coloboma, heart disease, choanal atresia, retarded growth and development or other central nervous system anomalies, genital hypoplasia, and ear anomalies or deafness),[77] is not yet known, although midline defects might represent defects in blastogenesis.

 CHROMOSOMAL DEFECTS

The association of congenital heart disease with chromosomal defects, especially trisomies 13, 18, and 21, has been known for many years. Congenital heart defects are not present in all babies with trisomy 21 despite the apparent duplication of genetic material in each baby. Equally intriguing is the narrow spectrum of heart defects observed in the 40% of babies with trisomy 21 and congenital heart disease ( Table 43–3 ).[60] Sixty-five percent have endocardial cushion defects, a proportion many times that seen in children with heart defects and normal chromosomes.[79] Furthermore, many defects, including transposition of the great arteries and truncus arteriosus, which are common in babies with normal chromosomes, are rare or unreported in children with trisomy 21. The proportion of babies with trisomies 13 and 18 and heart disease is higher than that of babies with trisomy 21, yet the spectrum of defects is also narrower than in the general population.

Table 43-3 -- Cardiovascular Diagnoses in Infants with Down Syndrome and Isolated Cardiac Malformations
DIAGNOSIS | NO. OF PATIENTS | Percentage of Patients with Defect
 |  | CAVSD | PAVSD | VSD | ASD | TOF | PDA
Down syndrome | 160 | 51 | 13 | 16 | 10 | 6 | 4
Isolated cardiac malformation | 540 | 2 | 4 | 58 | 16 | 15 | 6
ASD, secundum atrial septal defect; CAVSD, complete atrioventricular septal defect; PAVSD, partial atrioventricular septal defect; PDA, patent ductus arteriosus; TOF, tetralogy of Fallot; VSD, perimembranous ventricular septal defect.
Adapted from Schneider DS et al: Patterns of cardiac care in infants with Down sundrome. Am J Dis Child 143:363, 1989.

The understanding of the mechanism of abnormal cardiogenesis is an area of intense interest in cardiovascular genetics. Collagen type VI has been studied for its role in the pathogenesis of heart defects in children with Down syndrome. Studies suggest that genetic variation in the COL6A1 gene might be associated with an increased prevalence of heart defects.[56] The SH3BGR gene on chromosome 21 has been proposed as a critical candidate gene for cardiac defects and hypotonia.[82]

SINGLE GENE DEFECTS

Cardiovascular abnormalities are a feature of a number of syndromes that are clearly due to single gene defects.[61] In Marfan syndrome the defect has been linked to mutations in the fibrillin gene on chromosome 15.[73] Williams syndrome is associated with a defect in the elastin gene on chromosome 7.[84] Holt-Oram and other hand-heart syndromes have been found on chromosome 12. Holt-Oram syndrome is caused by mutations in the TBX5 gene, which is believed to be critical for heart and limb development.[65]

Recognition that microdeletions of chromosome 22 are associated with the phenotype of velocardiofacial syndrome[63] and DiGeorge syndrome, both of which have a high prevalence of conotruncal heart defects, has increased the interest in abnormalities of this chromosome as a cause of other conotruncal defects. Goldmuntz and associates screened 250 consecutive children with conotruncal defects and found that 50% of children with interrupted aortic arch, 35% with truncus arteriosus, and 16% with tetralogy of Fallot had a microdeletion of chromosome 22.[62] Children with right aortic arch or aberrant subclavian artery were particularly likely to have a deletion.

Mutations in the NKX2.5 gene are associated with heart defects and conduction abnormalities.[71] The cardiovascular abnormalities in Alagille syndrome are seen in children with JAG1 mutation.[72]

ENVIRONMENTAL TOXINS

Epidemiologic studies have occasionally linked exposure to drugs or environmental toxins to congenital heart defects (see Chapter 12 ). The timing of exposure during early cardiogenesis is critical, and in some cases, as in exposure to lithium,[52] the evidence remains controversial. Abuse of substances such as ethanol and probably cocaine increases the risk of congenital heart defects. Anticonvulsant therapy with phenytoin and valproic acid is associated with fetal congenital heart defects. Warfarin therapy is a major concern for mothers with congenital heart defects because the risk of congenital heart disease in offspring might be additive with any potential genetic risk.

Prostaglandin synthetase inhibitors, principally indomethacin, have been used in the third trimester to treat premature labor. Transient partial constriction of the fetal ductus arteriosus has been documented by fetal echocardiography and Doppler studies in up to 25% of fetuses during several days of maternal administration of indomethacin.[68] The narrowing resolves after dis-continuation of the drug, although prolonged administration to animals can result in right ventricular dysfunction and tricuspid regurgitation as a result of right ventricular hypertension.

 MATERNAL DISEASES

Mothers who have diabetes mellitus during cardiogenesis have a twofold to fourfold risk of having babies with congenital heart disease, most commonly ventricular septal defect, transposition of the great arteries, tetralogy of Fallot, and double-outlet right ventricle (see Chapter 15 and Chapter 47 , Part 1).[51] The mechanism of this risk is unknown but is presumed to be metabolic abnormalities that occur during critical phases of development. Heart defects are less common in mothers with normal hemoglobin A1c levels.[78] In late gestation, poor control of diabetes increases fetal insulin concentration in response to the increased transplacental glucose load. Insulin is a growth factor for fetal myocardium, and the babies could be born with hypertrophic cardiomyopathy. This myopathy is usually asymptomatic and resolves during the first weeks of life. A small number of babies have significant diastolic dysfunction or dynamic outflow tract (OFT) obstruction, with tachypnea and signs of congestive heart failure or poor cardiac output at presentation. Treatment is usually supportive, with avoidance of inotropes, which could exacerbate the systolic obstruction.

Mothers with anti-Ro or anti-La antibodies because of lupus erythematosus have a small (approximately 5%) but important risk of fetal heart block (see Chapter 17 ).[55] There is transplacental passage of immunoglobulin G (IgG) antibody, with antibody and complement deposition in the fetal myocardium. The risk is not related to the severity of the maternal disease, and the diagnosis of the maternal collagen vascular disease could be prompted by the observation of fetal conduction abnormalities. Fetal conduction defects worsen during gestation and in the early years of life.[55] In utero symptoms are rare; however, when they are present, such as hydrops fetalis, congestive heart failure could be related to both decreased heart rate and myocardial inflammation.

There has been interest in maternal treatment with dexamethasone in an attempt to reduce potential inflammation in the fetal myocardium and conduction system.[76] Careful postnatal follow-up is important for assessing symptoms and the ventricular rate. Temporary or permanent pacing might be advantageous even in the neonatal period if the ventricular rate is slow (less than 60 beats per minute) or there is feeding intolerance, and many children require permanent pacemakers early in life.[55] Cardiomyopathy might be present in the newborn period or could develop over the first months of life in these babies.[81]

Neonatal diagnosis has improved the prognosis of phenylketonuria in children. Women who have benefited from dietary therapy are reaching childbearing age, and poor control of the maternal disease during cardiogenesis is associated with a high risk of congenital heart defects.[75]

INFLUENCE OF GENETICS, SEX, AND RACE

Multiple epidemiologic studies suggest a multifactorial cause of congenital heart disease with a relatively low (3% to 5%) risk of recurrence in siblings or offspring of parents with congenital heart defects.[54] In some families, left-heart defects or conotruncal defects might be under much greater genetic control.[69] Genetic analysis of these families, especially those with several affected members, will provide insight into the pathogenesis of congenital heart disease. Aortic stenosis and transposition of the great arteries are more common (65%) in male patients. Racial differences in the prevalence or type of congenital heart defects are surprisingly few.[59] The exception is the large percentage of supracristal ventricular septal defects in Japanese persons.

 MAJOR ASSOCIATED NONCARDIAC DEFECTS

Two major associations, VACTERL and CHARGE, highlight the spectrum of associated defects observed in neonates with congenital heart defects. Although neither VACTERL nor CHARGE is caused by a single pathogenetic mechanism, recognition of these associations is helpful in facilitating multidisciplinary care and diagnosing all components of the association.

The VACTERL association describes a coincidence of defects, including vertebral abnormalities, anal atresia, tracheoesophageal fistula, renal abnormalities, congenital heart disease, and limb abnormalities.[83] Seventy percent of babies with VACTERL have three affected systems, 25% have four components, and 10% have five components. The variability of the individual components is great, and congenital heart disease is present in about three fourths of the babies with the VACTERL association. Ventricular septal defect, tetralogy of Fallot, and coarctation of the aorta are the most common defects. Vertebral abnormalities include hemivertebrae, hypoplastic vertebrae, and extra vertebrae. The vertebral abnormalities are often associated with rib abnormalities. Renal abnormalities, including fistula and urethral obstruction, are particularly important in neonates who also have anal atresia. Limb defects might be unilateral or bilateral and could include displaced or absent thumbs and radial abnormalities.

CHARGE is the association of colobomas, heart defects, choanal atresia, growth and developmental retardation, genital hypoplasia, and ear abnormalities.[53][85] There is at least a 50% incidence of congenital heart defects in CHARGE association patients, with a preponderance of tetralogy of Fallot defects, including tetralogy of Fallot, tetralogy of Fallot with AV septal defect, tetralogy of Fallot with pulmonary atresia, and tetralogy of Fallot with Ebstein anomaly. AV canal defects, double-outlet right ventricle, double-inlet left ventricle, and transposition of the great arteries have also been reported.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/132.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Fetal Cardiac Physiology and Fetal Cardiovascular Assessment

Francine Erenberg, A. Resai Bengur, and Kenneth G. Zahka

 PHYSIOLOGY

The physiology of congenital heart disease is best understood in the context of understanding fetal blood flow patterns and the subsequent transition to a postnatal circulation.[103] The majority of significant cardiac lesions diagnosed in the newborn period are compatible with a relatively normal intrauterine existence. It is the transition to extrauterine life that makes the cardiac lesion hemodynamically significant.

As described in more detail later, in the fetal circulation very little blood flow is required to go to the lungs because the placenta provides fetal oxygenation, and both ventricles are responsible for perfusing the systemic circulation. Many critical newborn lesions involve severely diminished pulmonary blood flow (e.g., pulmonary atresia, critical pulmonic stenosis) and are therefore well tolerated in utero when this is the norm, but they become clinically significant in the neonate. Likewise, defects involving a single ventricle or large ventricular septal defect, with mixing of right and left ventricular blood, are well tolerated during fetal life.

After birth, however, closure of the ductus arteriosus results in inadequate pulmonary blood flow to oxygenate the infant, leading to rapid demise if no intervention is undertaken. In many such infants, early management has as its goal the return of the circulation to the in utero situation for a period long enough to reach a diagnosis and begin definitive therapy.

 Fetal Circulation

Circulation in the normal fetus differs from that of the normal newborn due to the following in utero characteristics:
• | There is high pulmonary vascular resistance and low systemic vascular resistance.
• | Right and left ventricles contribute to systemic perfusion and circulation.
• | Additional structures are present: foramen ovale, ductus arteriosus, and ductus venosus.
• | The placenta is the site of gas exchange for the fetus.

As opposed to that found in the child or adult, vasoconstriction of the pulmonary arteriolar bed maintains high resistance in the pulmonary circuit; this directs most of the right ventricular blood across the ductus arteriosus and into the descending aorta rather than to the branch pulmonary arteries and lungs. The right ventricle therefore provides blood to the descending aorta and the placenta via the ductus arteriosus. The left ventricle supplies the ascending aorta and the upper portion of the body, including the brain, and sends a small amount down the descending aorta to mix with the right ventricular output. Therefore, the two ventricles are essentially pumping in parallel, not in series, and there is a functional but not absolute separation in the systemic circulation in the fetus. From this separation the right ventricle supplies the lower portion of the body, and the placenta and the left ventricle supply the upper portion of the body.

Oxygenation occurs in the placenta, and blood of higher oxygen content passes from the placenta into the umbilical vein. Umbilical venous blood is distributed to both lobes of the liver, whereas portal venous blood is distributed almost completely to the right lobe of the liver. About half of the umbilical vein blood bypasses the ductus venosus and enters directly into the inferior vena cava. Thus, inferior vena cava blood in the fetus contains relatively more oxygen. In contrast, superior vena cava blood is highly deoxygenated, as it is the venous return from the head and upper body, and it has no admixture of oxygen-rich blood from the placenta.

Although both superior and inferior caval blood arrives in the right atrium, patterns of streaming within the right atrium continue to separate the blood in terms of oxygen content. Blood from the superior vena cava, which is low in oxygen content, preferentially crosses the tricuspid valve and is sent by the right ventricle via the ductus arteriosus to the descending aorta and placenta (where it is oxygenated). Blood from the inferior vena cava, which is higher in oxygen content because of the contribution from the placenta, preferentially crosses the foramen ovale to fill the left atrium and left ventricle; from there it is sent predominantly to the upper portion of the body, the brain, and the coronary circulation. Thus, blood in the ascending aorta has more oxygen than that in the descending aorta, resulting in the brain’s receiving blood with a higher oxygen content than do the lower body and placenta.

 Transition to Extrauterine Circulation

With birth, a number of important events take place that result in important physiologic changes to the newborn infant circulation. These changes include increase in the systemic vascular resistance, decrease in the pulmonary vascular resistance, closure of the ductus arteriosus and ductus venosus, transition to left-to-right shunting through the foramen ovale, and eventual closure of the foramen ovale. Occlusion of the umbilical cord removes the low-resistance capillary bed from the systemic circulation, thus increasing the systemic vascular resistance of the infant. Breathing is followed by a marked fall in pulmonary vascular resistance.

The increased pulmonary flow returns normally to fill the left atrium. The increased left atrial filling then limits and eventually eliminates flow from the inferior vena cava through the foramen ovale into the left atrium. The increased filling and pressure in the left atrium direct blood left to right across the atrial septum, eventually functionally closing the foramen ovale flap. Because blood that returns from the lungs is more completely oxygenated than the blood that was provided by the placenta, arterial oxygen saturation in the left heart (and thus the body) then increases, and the baby becomes pink.

There is loss of endogenous prostaglandins produced by the placenta. The increase in arterial oxygen saturation of the blood primarily brings about closure of the ductus arteriosus and ductus venosus. Most of the transition from fetal to neonatal circulation takes place in the first several minutes of life and is due to changes in vascular resistance. Functional closure of the ductus arteriosus takes place within 10 to 15 hours after birth, but anatomic closure occurs only within days to 2 weeks. The foramen ovale typically remains patent, with little to no flow through it for weeks or months, and in fact could remain patent into adulthood.

 Pulmonary Vascular Bed

The pulmonary vascular bed is a key component in the pathophysiology of congenital heart disease, affecting its presentation and management. Thus, special attention is paid to the pulmonary vascular bed during neonatal life. The first breath is accompanied by a sudden and dramatic fall in pulmonary vascular resistance, and a further decrease in resistance occurs within the first several days of life as pulmonary arterioles relax and subsequently mature. In normal infants the pulmonary vascular bed resembles the adult pattern, both in resistance and in histologic appearance, by several weeks of age. In some babies, however, this maturation of the pulmonary vascular bed does not occur, or it occurs over a longer period.

Two factors could be responsible for this difference. First, alveolar hypoxemia can maintain pulmonary vasoconstriction after birth, as in babies born at high altitudes or in those with lung disease.[122] Second, primary or secondary changes in the pulmonary vasculature can result in persistent or recurrent increase in arteriolar tension, resulting in pulmonary hypertension. Secondary pulmonary hypertension is much more common and could be a result of severe, persistent intrinsic lung disease or hypercarbia, as in a child with severe bronchopulmonary dysplasia, or it may be a result of congenital heart disease. An example of the latter is an infant with a large left-to-right shunt, such as a large ventricular septal defect. In this instance, the presence of the defect allows transmission of systemic left ven-tricular systolic pressure to the right ventricle and in turn to the pulmonary artery and peripheral vascular bed.

This pulmonary hypertension interferes with the normal fall in pulmonary resistance described earlier, and the resistance could stay high until 1 or 2 months of age. In some patients with very large left-to-right shunts, often with the combination of excessive pulmonary blood flow, pulmonary resistance never falls, or after briefly falling it becomes secondarily elevated again. Defects of this type, if not corrected surgically, eventually result in irreversible pulmonary vascular disease, or Eisenmenger syndrome.

 CARDIOVASCULAR ASSESSMENT

Fetal cardiology is a field that requires the combined expertise of the pediatric cardiologist, the perinatal obstetrician, the geneticist, and the neonatologist. The main tool in fetal cardiac assessment is the fetal two-dimensional echocardiogram and Doppler examination, which is used in the diagnosis and follow-up of fetuses with structural congenital heart disease, arrhythmia, and myocardial disease or congestive heart failure. Fetal electrocardiography (ECG) using maternal abdominal electrodes has been attempted but with little success due to several limitations. These limitations include the insulating effect of the vernix caseosa after 27 weeks’ gestation, the lack of consistent positioning of the fetus within the maternal abdomen, and the preferred conduction pathways between the fetal heart and maternal abdomen after about 27 weeks’ gestation.[132]

Fetal magnetocardiography is now being used in attempts to increase the sensitivity of fetal heart rate tracings in the assessment of fetal well-being and in the diagnosis of arrhythmias. Its current role remains extremely limited because it is time consuming, expensive, and available only at a few centers.[124]

In addition to identifying specific lesions, fetal echocardiography can be used to aid our understanding of the physiology and natural history of conditions throughout pregnancy and for monitoring the heart during cardiac and noncardiac fetal interventions.

 Indications for Fetal Cardiovascular Assessment (See also Chapter 8 .)

Incidence of congenital heart disease in the general population is approximately 1 per 125 live births.[88] The incidence in fetal life is actually higher due to fetal wastage from the heart defects or associated aneuploidy or other congenital defects. A detailed fetal echocardiogram is both time intensive and labor intensive; for this reason, its use has been directed toward those pregnancies considered at increased risk for having a fetus with congenital heart disease. These include a family history of congenital heart disease in one of the parents or a previous sibling. Compared with the baseline risk, a family history raises the risk of fetal heart defects from 0.5 to 1 per 100 in the general population to 3 to 14 per 100.[118] Although this incremental risk is low, it remains an important indication for fetal screening.

High-risk groups can further be divided into those with increased maternal risks and those with increased fetal risk factors.[95][121] These risk factors are listed in Box 43–1 .

Box 43-1

Risk Factors for Congenital Heart Disease

Maternal Risk Factors
Maternal metabolic disorders (diabetes, phenylketonuria)
Exposure to known teratogen (viral or drug), especially earlier than 8 weeks of gestation
Maternal autoantibodies (fetal heart block)
Maternal congenital heart disease: 5% to 10% recurrence risk, depending on lesion

Fetal Risk Factors
Suspicion of congenital heart disease on obstetric ultrasound
Extracardiac malformations or major anomalies of other organ systems
Aneuploidy or abnormal karyotype
Increased nuchal thickening, even in the absence of abnormal karyotype
Arrhythmia
Fetal hydrops, approximately 25% of which is cardiac

Certain extracardiac malformations have an especially high association with congenital heart disease. These include omphalocele (30%), diaphragmatic hernia, duodenal atresia, single umbilical artery, tracheo-esophageal fistula, cystic hygroma, and increased nuchal edema, which is usually seen in trisomy 21 or other chromosome abnormalities. In this context, the association with congenital heart defects is as high as 90%. Even in the absence of abnormal karyotype, nuchal edema has a significant association with congenital heart disease, especially with increasing levels of edema.[105] Box 43–2 lists indications for performing echocardiography in the fetus.

Box 43-2

Indications for Fetal Echocardiography

Abnormal screening obstetric ultrasound
Fetal arrhythmia
Family history of congenital heart disease
Maternal diabetes
Maternal teratogen exposure (first trimester)
Extracardiac anomalies
Aneuploidy or abnormal karyotype
Hydrops fetalis
Increased nuchal edema

Finally, referrals sent secondary to suspected abnormality from a screening obstetric ultrasound have the highest yield; at least half of all mothers referred for detailed fetal cardiac studies on this basis are found to have fetuses cardiac abnormalities.[87][93] The yield may be even higher depending on the skill level of the referring center.

 Timing

The ideal timing of screening for fetal congenital heart defects is a compromise between obtaining adequate images for diagnosis in the majority of routine patients and yet offering diagnosis as early as possible for parents to consider all options, including termination of pregnancy, if applicable.[89] Scanning must therefore occur sufficiently late to have adequate anatomic assessment and not miss late-developing lesions, and it must be early enough for all pregnancy outcomes to be considered. For the low-risk patient, this window is generally about 20 weeks of gestation. For those at high risk, such as risk of significant nuchal translucency or a family history, especially of left heart obstructive lesions, a preliminary examination at 12 to 14 weeks by transvaginal or transvaginal plus transabdominal echocardiogram or at 14 to 17 weeks by transabdominal imaging alone, should be considered. Early examinations should always be followed by a later follow-up scan at 20 weeks.[89][106]

Methods

The basic two-dimensional and Doppler fetal echocardiogram is generally performed at 18 to 20 weeks’ gestational age, although transvaginal imaging can be performed as early as 11 weeks. Adequate images can be obtained in nearly all pregnancies, although maternal obesity can limit the studies. The standard examination uses the approach known as segmental anatomy, the same method used in the pediatric echocardiogram, and consists of several views. The goal of the segmental anatomy approach is to scan from multiple standard views to assess the heart in terms of its segments, specifically the venous-atrial connections, the atrioventricular connections, and the ventriculoarterial connections, on both the right and left side of the heart. The basic anatomy is thus visualized by the two-dimensional component of the echocardiogram and is composed of a series of views aimed at assessing the various structures and their anatomical relationships.

In addition to the two-dimensional imaging, pulsed and continuous-wave Doppler and color-flow mapping permit evaluation of normal and abnormal flow patterns. These studies are useful for assessing for valvular stenoses, ventricular septal defects, and particularly left heart obstructive lesions, where the flow across the foramen ovale becomes left to right (due to the left heart obstruction), instead of the right to left flow seen in the normal fetus. Cardiac size, growth, and ventricular function can also be assessed by the echocardiogram, and serial examinations can be used to compare interval change in size and function in those instances where this can be an issue.

Finally, fetal arrhythmias can be extensively investigated by comparing the timing of atrial and ventricular wall motion from M-mode recordings or from the Doppler flow patterns across the mitral and aortic valves. Newer techniques such as three-dimensional fetal echocardiography hold promise for improved visualization of fetal cardiac structures[116][131] and improved quantitative methods, especially of fetal cardiac function.[115]

Recognition of Fetal Cardiac Abnormalities

CONGENITAL HEART DEFECTS

Despite significant advances in fetal imaging, most congenital heart disease remains undetected until after birth. Well over one third of cases occur in pregnancies not otherwise identified as high risk.[98][133] For this reason, prenatal detection of congenital heart disease relies heavily on the screening fetal ultrasound. The American Institute of Ultrasound in Medicine has therefore incorporated a four-chamber view of the heart into its formal guidelines for the screening fetal ultrasound.

A majority of significant cardiac defects are excluded by a normal four-chamber view, but those not resulting in ventricular hypoplasia and those predominantly involving abnormalities of the outflow tracts will still be missed. More recently, therefore, there has been interest in including outflow tract visualization in the standard screening fetal ultrasound. This appears to have an incremental value in the detection rate of congenital heart defects from 50% to as high as 85% to 90%.[96][109] Defects not detected with this screening tend toward those not requiring neonatal intervention. False positive findings are also possible, and they often involve coarctation of the aorta or small ventricular septal defects.[93][119]

Defects associated with hypoplasia of the right or left ventricle are easily identified on the four-chamber view. Similarly, abnormal size of the aorta or pulmonary artery caused by semilunar valve stenosis or diminished arterial flow is readily seen. Milder degrees of aortic or pulmonary stenosis can be difficult to identify if they are not associated with abnormal arterial size or dramatic valve deformity. Large ventricular septal defects are easily identified, particularly when associated with tetralogy of Fallot or with atrioventricular (AV) septal defects. Greater difficulty is encountered in trying to identify small or medium-sized ventricular septal defects.[90] For this reason, there is a skew toward the fetal diagnosis of more complex forms of congenital heart disease compared with the general distribution of defects. This, coupled with fetal wastage due to the cardiac (or more often the associated noncardiac) genetic or somatic defects, results in a worsened natural history for congenital heart disease diagnosed prenatally compared with patients whose heart disease is diagnosed after birth.

Abnormalities of the superior vena cava or the inferior vena cava, such as an interrupted inferior vena cava with azygous continuation, are readily seen, and they are often noted because of their association with complex problems such as the heterotaxy syndromes. Color flow Doppler mapping has improved the ability to document pulmonary venous flow into the left atrium, improving the prenatal diagnosis of abnormalities of pulmonary venous connection. Pulsed Doppler recordings of the pulmonary veins are useful in assessing obstruction of the foramen ovale in fetuses with hypoplastic left heart syndrome.[91][107]

Structures that are normal in the fetus but abnormal in postnatal life cannot be diagnosed antenatally. Coarctation of the aorta can be challenging to identify because it might not become obstructive until the ductus arteriosus closes. More severe forms of coarctation are usually associated with varying degrees of transverse arch hypoplasia and are less likely to be overlooked.[107][127]

ARRHYTHMIAS

Intermittent premature atrial ( Fig. 43–4 ) or ventricular contractions are often noted during fetal echocardiography.[99] They are rarely predictive of more complex arrhythmias, and they share the same benign prognosis as the same postnatal arrhythmia. Sustained fetal arrhythmias can be divided into tachyarrhythmias and bradyarrhythmias, as in the neonate or child.

Click to view full size figure

Figure 43-4 M-mode fetal scan through the ventricular wall and atrial wall, demonstrating isolated conducted premature atrial contraction (PAC). Third beat shows early atrial wall motion (bottom of frame), followed by ventricular wall motion (top of frame).

Fetal tachyarrhythmias are much more common than bradyarrhythmias. Fetal atrial tachycardia or flutter[113] is usually easily differentiated from the rare fetal ventricular tachycardia[110] by the timing of atrial and ventricular wall motion on M-mode echocardiography. Intermittent atrial tachycardia, or that at a relatively low rate (less than 190 beats per minute) is usually well tolerated.[130] Sustained fetal tachycardia, however, especially when it occurs in midgestation, is poorly tolerated and often leads to fetal hydrops.[117]

Fetal bradycardia is usually due to complete heart block or conduction abnormalities. This is most commonly associated with maternal autoantibodies (anti-SSA, anti-SSB) or with congenital heart disease, especially complex AV septal defects, hetorotaxy syndrome, and ventricular inversion.[94] Isolated complete heart block is usually well tolerated in utero, as opposed to complete heart block associated with congenital heart disease, which has a grave prognosis for development of hydrops and fetal demise.[94]

FETAL CONGESTIVE HEART FAILURE AND MYOCARDIAL DISEASE

The cardiac physiology of the fetus allows adaptation to many of the cardiac defects that cause significant problems after birth. Specifically, postnatal congestive heart failure caused by significant left-to-right intracardiac shunting and pulmonary overcirculation is not expressed in the fetus. Congestive heart failure in the fetus, conversely, is generally caused either by myocardial dysfunction or severe regurgitation by the AV valves. Such lesions are poorly tolerated by the fetus, and this type of congestive heart failure often results in hydrops fetalis. Types of hydrops fetalis related to cardiovascular function are listed in Box 43–3 . (See also Chapter 21 .)

Box 43-3

Nonimmune Hydrops Fetalis Related to Cardiovascular Function

Atrioventricular or Semilunar Valve Insufficiency
Atrioventricular canal defect
Ebstein anomaly or tricuspid valve dysplasia
Absent pulmonary valve syndrome

Critical Aortic Stenosis

Arrhythmias
Supraventricular tachycardia
Atrial flutter
Complete atrioventricular block
Sinus or junctional bradycardia

Myocardial Disease
Myocarditis
Myocardial infarction
Cardiomyopathy

Miscellaneous
Premature closure of the ductus arteriosus
Arteriovenous fistulas
Severe anemia

Regurgitation from the AV valves of the right or left ventricle produces a significant fetal volume load that is not well tolerated. Lesions where this is seen include Ebstein anomaly of the tricuspid valve,[122] pulmonary atresia with intact ventricular septum, AV septal defects with severe AV valve regurgitation,[129] and severe tricuspid insufficiency seen in the recipient twin in twin-to-twin transfusion syndrome.[123] In most fetuses with critical aortic stenosis the left ventricle is simply bypassed and the systemic circulation is perfused with the right ventricle via the ductus arteriosus, but severe left ventricular dilation and dysfunction, with mitral regurgitation, can develop.[128]

Conditions that affect myocardial function, such as viral myocarditis and intrauterine myocardial infarction, can severely compromise cardiac output and cause congestive heart failure in utero. Similarly, fetal cardiomyopathies are a rare and heterogeneous group of lesions that can even evolve throughout the pregnancy or beyond.[123] Premature closure of the ductus arteriosus can result in severe right ventricular pressure overload as the right ventricle becomes unable to unload its output to either the pulmonary or systemic circulations. Maternal indomethacin therapy, for example for preterm labor, is known to be associated with premature closure of the ductus arteriosus.[112][125] Women on this therapy during gestation are generally followed closely, with attention paid to the patency of the ductus arteriosus, development of tricuspid insufficiency, and development of fetal congestive heart failure.

Arrhythmias are also an important cause of fetal congestive heart failure. Bradyarrhythmias caused by complete heart block, especially when associated with structural lesions such as l-transposition of the great arteries, heterotaxia, or AV septal defects, can lead to fetal congestive heart failure. Fetal heart rates less than 55 beats per minute are usually poorly tolerated by the fetus. The fetus might also poorly tolerate tachyarrhythmias, such as persistent supraventricular tachycardia or atrial flutter. Finally, noncardiac causes of congestive heart failure in utero, such as arteriovenous fistulas, large sacrococcygeal teratomas, and severe anemia, should be considered.

 Treatment

Limited options are available for management of fetal cardiovascular disease, with the exception of in utero arrhythmias, which have a long and successful history. The majority of attention with regard to structural heart disease has been focused on alleviating severe fetal aortic valve obstruction by percutaneous ultrasound-guided balloon valvuloplasty. This technique has been used at several institutions worldwide, with as-yet guarded long-term results.[111] Pericardial effusions that are large and causing hemodynamic compromise can be drained directly (see also Chapter 11 ).

Arrhythmia therapy has the longest history and greatest success for fetal cardiovascular therapy (see also Chapter 10 , Part 2). Tachyarrhythmias, particularly supraventricular tachycardia, have been successfully controlled by maternal administration of antiarrhythmic medications. Indications for treatment of fetal arrhythmias are still not clearly defined, but single ectopic beats and short, nonsustained runs of tachycardia do not seem to be associated with morbidity. Sustained tachycardia at rates greater than 200 beats per minute could lead to hydrops and ultimately to fetal demise, and it is a generally accepted indication for fetal therapy.

Digoxin remains a first-line drug at many institutions, though many drugs have been used, including flecainide,[104] verapamil, propranolol, sotalol,[120] and amiodarone.[99][130] Nonhydropic fetuses have a high success rate for transplacental treatment, though fetuses presenting with hydrops have a worse prognosis, with 27% mortality in one series.[130] In severe fetal hydrops, direct administration of drugs by umbilical vein puncture improves drug delivery. For fetal bradycardia, maternal steroids have been administered for treatment of fetal heart block caused by maternal lupus erythematosus.[126] Early treatment of an affected fetus can improve or prevent the loss of atrioventricular nodal conduction (complete heart block).[108]

Outcome

With the exception of cases of large pericardial effusion with tamponade, balloon valvuloplasty of the aortic valve, and treatment of sustained arrhythmia, the prenatal diagnosis of congenital heart disease has little impact on the prenatal course of the heart defect. Although fetal management is largely unchanged by the diagnosis of congenital heart disease, the antenatal diagnosis has great impact in terms of parental counseling, decisions regarding termination of pregnancy, perinatal planning, and fetal outcome.

Outcome studies regarding the impact of fetal echocardiography and fetal cardiac diagnosis have been performed. Many assess individual defects, including hypoplastic left heart syndrome,[92][114] truncus arteriosus,[100] AV septal defects,[102] and aortic stenosis. Initial reviews comparing the natural history for groups of fetuses with congenital heart defects diagnosed prenatally versus groups of children with defects diagnosed after birth show a worse outcome as a group for those with prenatal diagnosis.[101] These findings are attributable to the higher detection rate of complex defects (versus simple defects) before birth, increasing severity of lesions detected prenatally compared with postnatally, and the higher association of prenatal heart defects with extracardiac anomalies that can add to their morbidity.

Direct comparisons of cohorts of infants with fetal versus postnatal diagnosis of complex congenital heart defects have shown improved outcome of children with defects diagnosed prenatally, however. Several series of infants with hypoplastic left heart syndrome, severe left heart obstructive lesions, and transposition of the great arteries have shown significantly less metabolic acidosis in infants with prenatal diagnosis as opposed to those with postnatal diagnosis.[97][108][134] A large, single-center study has already shown improved neurologic outcome and less metabolic acidosis in infants with prenatal diagnosis.[114] Future studies are needed to assess the relationship of improved perinatal management strategies on the ultimate outcome.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/133.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 4 Principles of Neonatal Cardiovascular Hemodynamics

Kenneth G. Zahka

The following pathophysiologic principles provide the background needed for understanding the consequences of the transition from fetal to newborn life with normal and abnormal cardiac development. These principles are essential to an understanding of cardiac catheterization data and are integral to the clinical care of neonates with congenital heart disease.[138]

PRESSURE, FLOW, AND RESISTANCE

The pressure (P) in a chamber or vessel is related to the blood flow (Q•) and the resistance (R):

or

Pressure is measured directly by catheterization or by sphygmomanometry. In neonates, flow is measured from oxygen data or thermodilution in the cardiac catheterization laboratory. It can also be estimated from noninvasive echocardiography and Doppler data. Resistance is always calculated from pressure and flow data.

The most basic application of this principle is the calculation of systemic and pulmonary vascular resistance. Resistance is directly related to the pressure drop across the vascular bed (ΔP, or the mean arterial pressure minus the mean atrial pressure) and inversely related to the blood flow. In the neonate, the normal postnatal fall in pulmonary artery pressure might be explained by a drop in left atrial pressure, a fall in pulmonary blood flow, or a decrease in the resistance to blood flow through the lungs. Clearly, on the basis of known data, the decrease in resistance is the only plausible factor.

In a neonate with high pulmonary artery pressure and a congenital heart defect, it is essential to know whether the high pulmonary artery pressure is due to high flow with low resistance or to normal flow with high resistance. Measurement of pressure and flow with calculation of resistance directs logical therapy in these babies. If the pressure is elevated because of increased flow with normal resistance, treatment to lower the resistance will likely only increase the flow and make the baby’s condition worse.

This principle also explains the minimal pressure gradients across the aortic valve in critical aortic stenosis and left ventricular failure. If the resistance is high (in this case the aortic valve) and the flow is low (poor cardiac output caused by left ventricular failure), the pressure drop across the valve will be small. Opening the valve (lowering the resistance) and improving left ventricular function (increasing flow) usually increase the pressure gradient (ΔP) in these babies.

 MEASUREMENT OF BLOOD FLOW

Blood flow (systemic, Q•s; pulmonary, Q•p) can be estimated from the oxygen consumption and the arteriovenous oxygen difference with the Fick principle:

where oxygen consumption (V•o2) is in milliliters per minute, aortic (Ao), superior vena caval (SVC), pulmonary venous (PV), and pulmonary arterial (PA) oxygen saturations (sat) are expressed as decimals (e.g., 98% = 0.98), and oxygen capacity (in milliliters per liter) is 13.6 times the hemoglobin concentration in grams of hemoglobin per deciliter.

Oxygen saturation is measured by hemoximetry or is calculated from a blood gas measurement. If the baby is receiving supplemental oxygen, then dissolved oxygen might not be trivial (Po2 = 0.03 mL/mm Hg) compared with bound oxygen, and it must be included in the calculation of oxygen content:

where oxygen content is measured in milliliters per liter and hemoglobin concentration is in grams per deciliter. In this case, systemic and pulmonary blood flow can be calculated as follows:

where Ao content, SVC content, PV content, and PA content are derived from the oxygen content equation. The Fick principle provides a convenient and reliable means of measuring blood flow in the cardiac catheterization laboratory or intensive care unit with appropriate vascular access to obtain the samples. It also gives excellent insight into the factors that have an impact on oxygen delivery and use.

Oxygen consumption varies with activity and metabolic state. In neonates, oxygen consumption can be measured by analysis of expired gas with a metabolic cart and use of the polarographic method. More typically it is estimated from body surface area, 150 mL/m2 per minute. Deviations from that assumed value because of activity or illness alter the calculated output, but it can also be seen that if oxygen consumption increases, then the blood flow must increase, the arteriovenous difference must increase, or the oxygen content must increase. The neonate with adequate cardiovascular reserve increases blood flow. The baby with poor cardiac output must extract more oxygen or an oxygen debt will develop in the tissues. The critical and therapeutic role of transfusion or oxygen therapy for the neonate with limited reserve can also be seen.

Thermodilution and dye dilution are techniques for measuring blood flow in older children but that require special adaptation for newborn infants. In both cases a known amount of an indicator (cold or green dye) is injected into the circulation. Sampling (with a thermistor or photocell) is done distal to the injection site. The amount of dilution of the indicator is directly related to the blood flow between the injection and sampling sites. These techniques are most likely to be applicable to neonates with structurally normal hearts.

Estimation of flow by Doppler is integrated into all echocardiography machines:

where VTI is the velocity time integral, or mean velocity, and CSA is the cross-sectional area of the vessel at that site calculated from the diameter. This calculation assumes laminar flow and is sensitive to accurate measurement of the diameter.

 INTRACARDIAC SHUNTING

The location of a left-to-right or right-to-left shunt can be detected by an increase or decrease in the oxygen saturation at the atrial, ventricular, or arterial level. The magnitude of the shunt is indicated by a change in oxygen saturation.

This concept is an extension of principles outlined under “Measurement of Blood Flow,” earlier. If there is no shunting, then PA oxygen saturation must be the same as SVC oxygen saturation. In practice, there is some variation in oxygen saturation throughout the right side of the heart because of differences in oxygen extraction by the head, liver, and other abdominal organs. Thus, it is useful to take multiple samples to identify the site of shunting and to avoid errors resulting from uneven mixing of venous flows. A change in saturation of 5% is likely to be significant.

The relative pulmonary and systemic blood flow can be estimated without measuring the V•o2 or calculating oxygen capacity (13.6 × g Hb/dL):

This approach does not permit calculation of vascular resistance or flow, but it does give an estimate of relative pulmonary flow and systemic flow. For babies with a left-to-right shunt, Q•p/Q•s less than 1.5 is small, 1.5 to 2.5 is moderate, and greater than 2.5 is large. For newborn infants with a right-to-left shunt, Q•p/Q•s of 0.9 to 1.0 is small, 0.7 to 0.9 is moderate, and less than 0.7 is large.

When two chambers or vessels are connected (e.g., ventricular septal defect), the flow through the connection is related to the size of the connection and the relative resistance to blood flow leaving the chamber or vessel (e.g., the aorta and the PA). If the resistances are equal, no significant flow will cross the defect regardless of its size. If the defect is tiny, not much flow will cross the defect regardless of the relative systemic and pulmonary resistance.

This principle helps explain why a newborn infant with ventricular septal defect does not have a murmur in the delivery room when pulmonary vascular resistance is high. It also introduces the concept of a restrictive and a nonrestrictive defect. A nonrestrictive defect provides no resistance to flow and allows equalization of pressure between the two chambers. In contrast, small defects have resistance to flow and do not allow pressures to equalize.

 CHAMBER AND VESSEL SIZE

Chamber and vessel size are proportional to the blood flow through them. Why do cardiac structures grow or dilate? Whether the consideration is the normal increase in cardiac output with growth or an increased flow resulting from congenital heart disease, the heart is sized relative to volume load. Important exceptions are if the wall is weak (e.g., the aorta in Marfan syndrome) or if the muscle is weak and the diastolic pressure is high (cardiomyopathy in the left ventricle, dilation of the left atrium because of mitral stenosis). If an echocardiogram or angiogram shows a dilated chamber, there must be an explanation based on this principle. The same is true for chambers that are smaller than normal.

 WALL THICKNESS

Wall thickness (hypertrophy) develops in response to the factors that increase wall stress: the pressure in the chamber and the size of the chamber. Usually hypertrophy occurs in an attempt to normalize wall stress. For this reason, with normal ventricular growth the wall thickens in proportion to the chamber size. It is also the reason that left ventricular wall thickness is a good sign of the severity of aortic stenosis or systemic hypertension. Important exceptions are hypertrophic cardiomyopathy, in which the feedback to muscle mass is inappropriate, and infiltrative diseases.

 ASSESSMENT AND DEVELOPMENTAL ASPECTS OF MYOCARDIAL PERFORMANCE

The characterization of ventricular function or myocardial performance has been the focus of decades of research, with the goal of defining myocardial contractility, afterload, and preload in the complex neurohumoral environment of the intact circulation. Superimposed on this challenge are the developmental changes in heart rate and the confounding factor of normal growth.

 Developmental Changes in Myocardial Structure

Myocyte number (hyperplasia) and size (hypertrophy) increase during maturation until shortly after birth, when only hypertrophy occurs.[142] Myofibrillar density and organization are lower in the immature myocardium. Only 30% of the fetal myocardial cell consists of myofibrils, in comparison with 60% in the adult myocardium. Ion channels and pumps, which regulate calcium, sodium, potassium, and hydrogen passage in the sarcolemma and T tubules, change from those in the fetus to those in the mature animal, although the impact on function is not clear. Mitochondrial size and complexity increase during development, and there is maturation of the energy-producing enzymes within the mitochondria. Fatty acid transport is deficient in the newborn infant’s myocardium, and carbohydrate is the principal energy source.

Myofibrils are composed of a number of proteins including myosins, actin, tropomyosins, and troponins. The isoforms of troponin T that are present in the fetal and neonatal myocardium appear to be less sensitive to calcium than those in the adult myocardium. Sarcoplasmic reticulum density and organization are decreased in the immature myocardium, which impairs calcium transport into the myofibrils. These developmental changes in myocardial structure, energy use, and ion transport likely have implications for the functional development of the myocardium from the fetus to the adult.[136]

Systolic Ventricular Function

PEAK DEVELOPED PRESSURE

The simplest measure of ventricular function is systolic blood pressure. Systolic pressure gradually increases in the fetus and during the first months of life, yet adult levels of blood pressure are not reached until late childhood (see Appendix B). Although blood pressure is useful because the clinician is able to integrate the imponderables of age, afterload, and preload, blood pressure as a measure of systolic function has limitations. A simple interpretation of that observation is that because the neonatal heart does not develop the same peak force as an adult heart, the immature myocardium is intrinsically functionally impaired compared with the mature myocardium. These observations do not account for the cross-sectional area of muscle mass, nor do they explain the ability to generate high pressures in response to obstruction.

 STROKE VOLUME AND CARDIAC OUTPUT

The fetal circulation dictates a consideration of the combined ventricular output rather than separate right and left ventricular output.[145] Fetal cardiac output is sensitive to heart rate and is relatively insensitive to preload and afterload. After birth there is a dramatic increase in left ventricular output[135] and a high level of endogenous β-adrenergic stimulation. This high level of β-adrenergic stimulation and the immaturity of myocardial calcium handling are in part responsible for the decreased contractile reserve of the neonate.

Cardiac output increases dramatically from the neonate to the adult. When the cardiac output is indexed for body surface area, which provides the cardiac index, normal neonatal left ventricular flow is between 4.0 and 6.5 L/m2 per minute depending on the modality used to measure the output.

 EJECTION FRACTION AND SHORTENING FRACTION

Ejection fraction (EF) and shortening fraction (SF) are measures of relative shortening of the myocardium during systole:

where EDV is end-diastolic volume, ESV is end-systolic volume, EDD is end-diastolic dimension, and ESD is end-systolic dimension. Each measurement is easily calculated from either angiography or echocardiography. Normal values (EF, 65% to 80%; SF, 28% to 40%) vary surprisingly little with age. Muscle shortening is afterload dependent, and acutely increasing the vascular resistance decreases the EF without necessarily changing intrinsic myocardial contractility.

 VELOCITY OF CIRCUMFERENTIAL FIBER SHORTENING

Velocity of circumferential fiber shortening (VCF) is a measure of systolic function that indexes the SF by dividing the SF by the ventricular ejection time (VET):

The VCF value (normal, 1.25 + 0.15 circumferences per second) does change with heart rate and can be rate corrected. Corrected VCF (VCFc; normal, 1.01 + 0.11 circumferences per second) is calculated by dividing the VCF by the square root of the R-R interval:

WALL STRESS

Wall stress (WS), or force per unit area, has been assumed to be constant during one’s lifetime and reflects the law of Laplace, which states:

where P is pressure, D is dimension, and h is wall thickness at any given time in the cardiac cycle. Peak systolic wall stress is approximately 225 g/cm2. In the baby with aortic stenosis, increased cavity pressure typically increases wall thickness, and during growth an increase in chamber size and pressure is accompanied by an increase in wall thickness. End-systolic wall stress (ESWS) is the best estimate of afterload. ESWS (in grams per square centimeter) can be estimated by the following equation, with measurements of end-systolic pressure (Pes) and dimension (Des) (end-systolic pressure must be estimated from a carotid pulse tracing and aortic pressure):

The relationship between VCFc and wall stress has been used as a load-independent index of myocardial contractility.[139][141][144] These data suggest that myocardial contractility does not change after the first 3 years of life. In contrast, premature infants, term neonates, and infants past the neonatal stage have higher mean VCFc and lower ESWS, with the observation most dramatic in the premature infant. This suggests a higher basal contractile state, which is not explained by afterload. Because the relationship between VCFc and ESWS is steeper in infants, they may be more sensitive to the effects of afterload.

 REGIONAL WALL MOTION

The normal left ventricular end-systolic cross-sectional geometry is circular. With increased right ventricular pressure, the interventricular septum is flattened and the systolic left ventricle is D shaped. These changes are the result of altered septal motion, which regresses during the first week of life.

 Diastolic Function

Ventricular compliance is the incremental change in ventricular volume for a change in pressure. The relationship between ventricular diastolic volume and pressure is nonlinear, and thus compliance decreases as preload increases. Compliance is affected by the intrinsic properties of the myofibrils, the connective tissue, and the pericardium. Comparison of right and left ventricular compliance in the fetus and the neonate reveals comparable right and left diastolic pressure-volume curves. In the adult the left ventricular curve is shifted to the left, indicating that at any given volume left ventricular pressures are higher than right ventricular pressures. This observation is expected because hypertrophy is one of the determinants of diastolic function and because the fetal and neonatal right ventricular wall thickness is comparable to that of the left ventricle.

Analysis of the passive tension radius relationships in fetal, neonatal, and adult left ventricular myocardium suggests that the fetal ventricle is stiffer than the neonatal or adult ventricle. In the beating heart, diastolic compliance is affected by myocardial relaxation. Relaxation is an active process that requires transport of calcium from troponin C into the sarcoplasmic reticulum. Neonatal myocardium has a limited ability to sequester calcium, and this can impair relaxation.

The clinical assessment of diastolic function has relied on several echocardiographic and Doppler indexes. All have shortcomings, and unfortunately a clear understanding of diastolic function is even more elusive than that of systolic function. Echocardiographically determined rates of left ventricular posterior wall thinning increase dramatically during the first month of life, suggesting improved compliance or relaxation.[140] A similar index, the maximum velocity of lengthening of the left ventricular cavity, suggests that diastolic function is further impaired in premature infants.[137]

Doppler studies of AV valve and venous flow patterns have led to a number of parameters that are affected by diastolic ventricular function. In the fetus and the neonate the proportion of blood that enters the ventricles during atrial systole (A wave) is higher than the flow during early diastole (E wave). This relationship can be expressed either as peak E and A velocities or areas or as the ratio of E to A velocities or areas. The isovolumic relaxation time can be measured from the end of aortic flow to the beginning of mitral valve flow. Retrograde flow into the hepatic veins during atrial systole occurs in normal babies and is usually attenuated by inspiration. If there is qualitatively more retrograde flow, or if the retrograde flow persists during inspiration, then right ventricular compliance is probably reduced.

The interaction of ventricular relaxation, ventricular compliance, and preload make interpretation of these data difficult and prone to error. In clinical practice, babies who have persistent dominance of AV flow during atrial systole probably have some degree of diastolic dysfunction. Serial studies in individual babies might also be useful if there are no changes in preload.

 Heart Rate

The embryonic heart rate gradually increases during cardiogenesis and then stabilizes in the second trimester. After birth, heart rate generally falls throughout childhood to adult levels. Heart rate is related to intrinsic properties of the pacemaker cells and endogenous catecholamines and hormones. These factors do not explain the remarkable relationship between heart rate and body size, ranging from more than 500 beats per minute in small rodents to less than 20 beats per minute in large mammals.

The major factor is likely the importance of ventricular-arterial coupling.[143] Blood flow occurs in a pulsatile fashion, and the total ventricular afterload is best described by vascular impedance, which includes the role of arterial diameter, distensibility, and length and wave reflections, as well as peripheral vascular resistance. Moreover, analysis of impedance permits the calculation of the energy required to move blood in a pulsatile fashion. Matching stroke volume and heart rate to arterial mechanics suggests that energy is minimized by high heart rates in a small aorta and low heart rates in a large aorta. In the embryo, developmental changes in aortic impedance resulting from changes in distensibility might favor lower heart rates despite the small size of the aorta.[146]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/134.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 5 Approach to the Neonate with Cardiovascular Disease

Kenneth G. Zahka, and Daniel H. Gruenstein

 PRESENTATION OF CONGENITAL HEART DISEASE

Most patients with serious (life-threatening) congenital heart disease initially are seen by the physician in the neonatal period, many in the first several days of life. At this time urgent intervention, either medical, surgical, or both, is often necessary. The mode of presentation depends on the cardiac lesion or combination of lesions, as well as on the timing of ductus arteriosus closure, fall in pulmonary vascular resistance, or ductus venosus closure. The superimposition of other disease processes in patients with serious structural cardiac disease can make the initial recognition and classification of such infants difficult and confusing. The most important examples of these superimposed disease processes are bacterial sepsis, pulmonary disease, and severe anemia. Such patients are at high risk; heart disease might not be recognized in a patient with clear bacterial sepsis, or perhaps worse, sepsis might go undiagnosed in a patient with obvious heart disease. The clinician must keep an open mind to all the diagnostic possibilities.

 DIAGNOSTIC TECHNIQUES

Physical Examination

Cyanosis is one of the most important findings in recognizing congenital heart disease in an infant ( Box 43–4 ).[163] Central cyanosis is the outward manifestation of reduced arterial oxygen saturation. The estimation of oxygen saturation based on the intensity of cyanosis can be inaccurate, however. The intensity of cyanosis is determined by the concentration of desaturated hemoglobin rather than by the actual oxygen saturation. Therefore, babies with marked polycythemia might appear cyanotic despite relatively minor arterial desaturation, because of the high absolute concentration of desaturated hemoglobin. On the other hand, infants with significant anemia appear relatively pink despite significant arterial desaturation. The latter situation is most common at 1 to 2 months of age, when normal physiologic anemia can occur. Infants who are somewhat cold, especially in the delivery room, can manifest impressive peripheral cyanosis, which does not reflect central arterial desaturation. Arterial desaturation can be a sign of right-to-left shunting of blood (as in a variety of congenital heart lesions and in persistent fetal circulation), transposition of the great arteries with delivery of systemic venous blood directly to the aorta, pulmonary venous desaturation caused by alveolar hypoxia (as in pulmonary edema, pneumonia, or atelectasis with perfusion of unventilated alveoli), or a combination of these factors.

Box 43-4

Distinctive Physical Signs

To and Fro Systolic and Diastolic Murmurs
Aortic stenosis and regurgitation
Truncal stenosis and regurgitation
Absent pulmonary valve syndromes: pulmonary stenosis and regurgitation
Left ventricular-to-aortic tunnel

Differential Cyanosis
Upper Normal and Lower Hypoxic
Coarctation of the aorta, patent ductus arteriosus, ventricular septal defect
Aortic arch interruption, patent ductus arteriosus, ventricular septal defect
Mitral stenosis, patent ductus arteriosus
Persistence of the transitional circulation with ductal right-to-left shunting and minimal atrial right-to-left shunting
Upper Hypoxic and Lower Normal
Transposition of the great arteries, coarctation of the aorta

The degree of respiratory distress should be noted because it is a clue to the cause of the problem. In general, cardiac lesions with reduction in pulmonary blood flow do not result in significant respiratory distress unless cyanosis is profound. Lesions with poor systemic output and acidosis, as well as those with increased pulmonary blood flow, cause respiratory distress. Infants with primarily pulmonary disease and those with superimposed pulmonary disease have respiratory distress (see Chapter 42 ).

Palpation of the cardiac impulse is helpful in assessing the anatomy and physiology of the lesion. Clear cardiac malpositions such as mirror-image dextrocardia might be obvious with palpation of the apex well to the right. A dramatically increased right or left ventricular impulse indicates increased ventricular pressure or, much more commonly, increased ventricular volume. An example would be an infant with total anomalous pulmonary venous return, in which both pulmonary and systemic venous returns enter the right side of the heart. Such an infant has a dramatically increased right ventricular impulse. In contrast, an infant with tetralogy of Fallot is likely to have no increase in cardiac impulse because pulmonary blood flow is reduced.

Auscultation of the heart sounds is valuable but rarely diagnostic. The second heart sound is of the greatest importance in evaluating congenital heart disease, but accurate assessment can be difficult and is a skill that takes a great deal of practice to acquire. The second heart sound is single in lesions associated with significant pulmonary hypertension, as well as in transposition, pulmonary atresia, and certain other conditions. Surprisingly, it is occasionally split in truncus arteriosus despite the presence of only one semilunar valve in this condition. The auscultation of cardiac murmurs in newborn infants rarely provides diagnostic or even specific information, with several exceptions. A to-and-fro systolic-diastolic murmur is characteristic of absent pulmonary valve syndrome, truncus arteriosus with truncal stenosis, and regurgitation. The loudest murmurs are often seen in children with relatively benign lesions, such as small ventricular septal defects, whereas children with severe heart disease might have little or no murmur. Transient murmurs can be caused by tricuspid regurgitation or a patent ductus arteriosus.

Detection of hepatomegaly is helpful but also nonspecific. It indicates high systemic venous pressure, which can result from congestive heart failure of any cause or from conditions such as total anomalous pulmonary venous return or systemic arteriovenous fistula in which right ventricular volume is increased.

A careful assessment of the pulses and peripheral perfusion is critical in the infant with suspected heart disease. The femoral pulses are compared with an upper extremity pulse, usually the radial or brachial pulse, in assessing the possibility of aortic coarctation. Many experienced clinicians believe that such a careful comparison by palpation is more reliable than the determination of four-limb blood pressures (see discussion later). Conditions that cause a decreased pulse in all sites include any condition with decreased systemic blood flow and especially lesions that are dependent on the patency of the ductus arteriosus for systemic flow, such as hypoplastic left ventricle.

 Blood Pressure Measurement (See also Chapter 30 .)

Blood pressure measurement is more helpful for following changes in hemodynamic condition than for diagnosing particular defects. This is true both for standard cuff pressures and for those obtained automatically by machine. The reason is that the act of inflating a cuff in a conscious infant is often associated with agitation and straining on the part of the infant. Nonsimultaneous measurements therefore are from somewhat different hemodynamic states, making comparisons of upper and lower extremity pressures unreliable. One approach to making such comparisons somewhat more reliable is to use two automatic machines simultaneously on the upper and lower extremities and then to switch the machines and repeat the procedure, taking the average difference between the two readings to correct for intermachine variation. There can be as much as a 15 mm Hg difference in the arm and leg blood pressure in normal newborns.[149]

Pulse Oximetry (See also Chapter 30 and Chapter 42 , Part 3.)

The pulse oximetry technique provides an excellent method of assessing arterial oxygen saturation noninvasively, using a probe attached to the palm or foot in the infant. Although the measurement of arterial blood gas tension is always useful, pulse oximetry avoids a painful needle stick, which can cause agitation, struggling, and underventilation, making such direct measurements somewhat unreliable.

Measurements should always be made from the right hand and from a foot to provide information about ductus arteriosus flow patterns. For example, patients with severe aortic coarctation or interruption and a patent ductus arteriosus providing flow from the pulmonary artery to the descending aorta have a much lower saturation in the feet than in the hands. On the other hand, patients with transposition and aortic coarctation can have a much higher saturation in the feet than in the hands, because pulmonary arterial blood is highly saturated and passes from the pulmonary artery into the ductus arteriosus and descending aorta.

To prevent problems created by intermachine variability, one should use two machines simultaneously and then switch the leads, taking the average difference between the upper and lower extremity readings. Several authors have suggested that routine screening of all newborns can identify a greater percentage of infants with congenital heart defects than clinical assessment alone.[154][159]

Hyperoxic Test (See also Chapter 42 , Part 2.)

For the hyperoxic test, the infant is allowed to breathe 100% oxygen, and an arterial blood gas measurement is obtained and compared with one obtained before the use of oxygen.[163] It can be performed either with arterial blood or with a transcutaneous monitor or pulse oximeter to estimate Po2 or oxygen saturation. Patients with pulmonary disease alone generally have a rise in Po2 of greater than 20 to 30 mm Hg or a rise in saturation of greater than 10%. Those with a fixed right-to-left shunt might have a small rise in oxygenation but generally less than these amounts. A fixed right-to-left shunt is a lesion in which no increase is possible either in pulmonary blood flow or in mixing of systemic and pulmonary venous return. Therefore, in such patients, pulmonary venous blood is already nearly completely oxygenated and little additional oxygenation is possible. A good example is in tetralogy of Fallot, in which there is both a high resistance to pulmonary flow because of pulmonary stenosis and a right-to-left shunt through a ventricular septal defect.

Despite a common misconception, the hyperoxic test is not used to rule out congenital heart disease. Indeed, patients with large left-to-right shunts and systemic hypoxemia might have large increases in oxygenation because added inspired oxygen normalizes pulmonary venous saturation, which may be low as a result of pulmonary edema and the accompanying oxygen diffusion gradient. Patients with mixing of pulmonary and systemic venous return and no obstruction to pulmonary flow could also have a large rise in O2 saturation because additional inspired oxygen can cause pulmonary arteriolar vasodilation, raising pulmonary flow and increasing the quantity of pulmonary venous blood available for admixture. The best example of this phenomenon is total anomalous pulmonary venous return without obstruction, in which there is a large amount of pulmonary flow, but cyanosis is caused by mixing that occurs in the right atrium.

Supplemental inspired oxygen can increase arterial saturation somewhat because of additional increases in pulmonary flow. The same effect can be seen with the use of pulmonary vasodilators such as prostaglandin E1. If supplemental oxygen is continued, however, this increase in an already high pulmonary flow could be detrimental, leading to pulmonary edema, congestive heart failure, and eventually acidosis.

 Radiography (See also Chapter 35 .)

The chest radiograph can provide subtle information concerning possible types of heart disease, but the most common use is for assessing heart size and determining pulmonary blood flow ( Box 43–5 and Figs. 43–5 and 43–6 ). For the determination of heart size, the width of the cardiothymic silhouette is measured and compared with the width of the chest at its largest dimension. The ratio should be 0.65 or less. Because true posteroanterior projections are unusual in infants, the measurement is made with an anteroposterior chest film; the most reliable measurements are from a film on which a good inspiration was obtained, with the diaphragm seen at the posterior margin of the 9th or 10th rib. The heart can falsely appear enlarged if the film is taken on expiration. One could be seeing heart, thymus, and pericardial fluid as part of the cardiothymic silhouette. The degree of pulmonary vascularity should be noted as normal, increased, or decreased, and the presence or absence of interstitial fluid, which is seen in pulmonary edema, must also be noted. The position of the aortic arch is ascertained by the deviation of the trachea.[151]

Box 43-5

Distinctive Radiographic Signs

Neonatal Pulmonary Edema (see Fig. 43–5 )
Obstructed total anomalous pulmonary venous drainage
Cor triatriatum
Supravalvular mitral ring
Hypoplastic left heart syndrome with restrictive atrial septal defect
Mitral stenosis with restrictive atrial septal defect
Critical aortic stenosis with left ventricular dysfunction

Right Aortic Arch
Tetralogy of Fallot
Truncus arteriosus
Transposition of the great arteries with ventricular septal defect and pulmonary stenosis

Massive Cardiomegaly (see Fig. 43–6 )
Ebstein anomaly

Click to view full size figure

Figure 43-5 Chest radiograph of a newborn infant with an obstructed total anomalous pulmonary venous connection to innominate vein via vertical vein. Bilateral pulmonary edema is due to pulmonary venous congestion.

Click to view full size figure

Figure 43-6 Massive cardiomegaly is present in this chest radiograph of a 1-day-old infant with severe Ebstein malformation of the tricuspid valve. The entire right cardiac silhouette is from right atrial enlargement. Diminished pulmonary vascularity is due to associated pulmonary atresia.

Electrocardiography

Use of the electrocardiogram in the diagnosis of congenital heart disease is largely applicable to ventricular hypertrophy. Normal newborn infants have a relative predominance of the right ventricle over the left ventricle. This predominance shifts to left ventricular predominance in the first year of life because of the fall in pulmonary artery pressure and the consequent fall in right ventricular systolic pressure. All electrocardiographic interpretations in children must be made relative to the normal right or left ventricular predominance existing at that particular age.

Electrocardiographic diagnosis of hypertrophy can be determined by recognizing that the right ventricle is oriented to the right, superior, and anterior, whereas the left ventricle is oriented to the left, inferior, and posterior. Leads that represent these orthogonal directions are V5 and V6 (right-left), aVF (superior-inferior), and V1 and V2 (anterior-posterior). One can then compare the forces present in these leads with normal standards for age to arrive at a judgment of relative ventricular predominance.

The T-wave main vector is an additional aid for diagnosing right ventricular hypertrophy. In normal neonates the T wave is upright in leads V1, RV3, and RV4 and inverts by 1 week of age, remaining inverted until about age 5 to 8 years. If it is upright between the ages of several days and 5 years, right ventricular hypertrophy is likely.

Except for the diagnosis of arrhythmias, the electrocardiogram is rarely diagnostic in the evaluation of the newborn infant with cardiac disease ( Box 43–6 ). However, although one might suppose that a lesion obstructing the left ventricle, such as aortic coarctation, would produce left ventricular hypertrophy, in fact such lesions are seen more often with right ventricular hypertrophy, probably because, in the intrauterine circulation, the right ventricle is responsible for more of the combined ventricular output when the left ventricle is obstructed. The same is often true of lesions obstructing the right ventricle, which are often seen with left ventricular hypertrophy.

Box 43-6

Distinctive Electrocardiographic Signs

Left axis deviation
Endocardial cushion defect
Tricuspid atresia
Noonan syndrome
Left ventricular hypertrophy

The electrocardiographic picture varies greatly within each of the diagnostic groups, and the electrocardiogram of infants with serious disease such as transposition is often completely normal. In practice, the clinician uses the electrocardiogram to confirm the impression that there is heart disease when the electrocardiogram fits the suspected diagnosis.

 Echocardiography

Cardiac ultrasonography is the definitive diagnostic method for evaluating suspected cardiac disease in infants. It is noninvasive and safe, can be done at the bedside of sick neonates, and can be used successfully in premature infants of all sizes. The resolution is sufficient to make complete anatomic diagnoses in even the smallest hearts. Doppler echocardiography and color flow Doppler mapping has added the ability to study intracardiac and extracardiac flow patterns for assessing valve function and sites of obstruction.

The quality of the diagnostic information is such that many infants who would previously have undergone cardiac catheterization are now referred for cardiac surgery on the basis of the echocardiogram alone. Patients should be recommended for echocardiography on the basis of a cardiac evaluation including physical examination, oxygen saturation measurement, electrocardiography, and other modalities. Echocardiography must be directed with knowledge of the infant’s presenting signs and the results of the evaluation to date. Otherwise, important and often subtle findings might be missed.

 CARDIAC IMAGING

Echocardiography relies on the reflection of ultrasound from interfaces in cardiac tissue such as those between arterial walls and the blood. Because the velocity of ultrasound in tissue is known, the time between the generation of the ultrasound and its reflection back to the transducer is proportional to distance. The strength of the reflections is a function of the tissue qualities. When up to 512 different ultrasound crystals are coordinated simultaneously, two-dimensional images can be assembled. These are obtained from many standard precordial, subcostal, and suprasternal views. Evaluation of multiple planes from these sites results in a complete picture of cardiac structure ( Box 43–7 ).

Box 43-7

Echocardiographic Definition of Cardiac Structure

Cardiac position
Abdominal and atrial situs
Systemic and pulmonary venous connections
Mitral and tricuspid valve anatomy
Atrioventricular connections
Ventricular morphologic features, size, and wall thickness
Ventriculoarterial connections
Semilunar valve anatomy
Aortic arch anatomy
Pulmonary artery anatomy
Thymus

Technically, excellent transthoracic studies are the rule in neonates except in the postoperative period and obviously in the operating room after cardiopulmonary bypass. These limitations have been addressed by the development of pediatric transesophageal transducers, and intraoperative transesophageal echocardiography to assess the results of surgery has become routine.[148] Because of the relative size of the transducer and the proximity to the airway, postoperative neonates who need transesophageal echocardiography are intubated and sedated.

A quantitative approach to echocardiography is essential even in the neonate. Measurement of ventricular diastolic and systolic dimensions can be made either from two-dimensional images or from M-mode recordings. In M-mode recordings a cursor is directed through the two-dimensional image across the structure to be measured (e.g., the left ventricle) and a continuous recording of dimensions along that cursor is made with time. Quantitative measurement of ventricular volume is done by planimetry of two-dimensional images. This quantitative approach often suggests physiologic abnormalities, such as left ventricular hypertrophy caused by increased left ventricular pressure.

 DOPPLER ECHOCARDIOGRAPHY

Doppler echocardiography measures blood flow velocity and direction. Pulsed Doppler selects a specific site in the heart (e.g., the aortic valve) and measures velocity and direction with time. The maximum velocity that pulsed Doppler can detect is limited and is affected by the distance from the transducer and the frequency of the ultrasound transducer. The advantage of pulsed Doppler is that the velocities being measured are range gated; that is, the velocities measured are from a specific structure within the heart.

Continuous-wave Doppler overcomes the problem of aliasing but sacrifices the range gating. Velocities measured by continuous-wave Doppler could come from any structure along the cursor through the two-dimensional image. Continuous-wave Doppler is useful for measuring high-velocity flow such as occurs with stenotic or regurgitant valves.

Pulsed Doppler and continuous-wave Doppler provide highly quantitative velocity data from limited areas of the heart displayed as a function of time. Color flow mapping provides velocity information at many simultaneous sites encoded by color directly on the two-dimensional image. Blood flow toward the transducer is coded in shades of yellow or red, and flow away from the transducer is coded in shades of blue. The higher the velocity, the brighter the color that codes the flow. These color maps are updated up to 30 times a second and give a remarkable picture of the direction of blood flow through the heart. Color flow mapping dramatically enhances the identification of intracardiac shunts and disturbed blood flow at valves and along blood vessels.

The application of the Bernoulli principle to cardiac Doppler imaging has facilitated the quantitative assessment of physiologic changes caused by congenital heart defects. The Bernoulli principle in its simple form states that the change in pressure (ΔP) across an obstruction of flow is proportional to a constant times the square of velocity distal to the obstruction.[152][155][157]

MEASUREMENT OF CARDIAC FUNCTION

Table 43–4 and Box 43–8 summarize the data available from two-dimensional imaging and Doppler studies to define cardiac systolic and diastolic function.[160] The use of two-dimensional echocardiographic and Doppler parameters to define pulmonary artery pressure is outlined in Table 43–5 .[153][158][162]

Table 43-4 -- Two-Dimensional and Doppler Assessment of Systolic Cardiac Function
PARAMETER | FORMULA | MODALITY
Wall Motion
Shortening fraction (SF%) | 100 × (LVD – LVS) /LVD | M-mode
Ejection fraction (EF%) | 100 × (LVD3 – LVS3) /LVD3 | M-mode
 | 100 × (LVD – LVS) /LVD | Two dimensional
VCF (circ/sec) | SF/VET | M-mode
VCF wall stress |  | M-mode, pressure
Regional wall motion analysis |  | Two dimensional
Blood Flow
Systemic blood flow (L/min) | (EDV – ESV) × HR | Two dimensional
 | Ao VTI × Ao CSA × HR | Doppler, two dimensional
Pulmonary blood flow (L/min) | PA VTI × PA CSA × HR | Doppler, two dimensional
Ao, aortic; circ/sec, circumferences per second; CSA, cross-sectional area (πr2); EDV, left ventricular end-diastolic volume; ESV, left ventricular end-systolic volume; HR, heart rate; LVD, left ventricular diastolic dimension; LVS, left ventricular systolic dimension; PA, pulmonary artery; VTI, velocity time integral; VCF, velocity of circumferential fiber shortening; VET, ventricular ejection time.

Box 43-8

Two-Dimensional and Doppler Assessment of Diastolic Cardiac Function

Two-Dimensional Assessment
Velocity of posterior wall thinning

Doppler Assessment
Right ventricle
Tricuspid early diastole and atrial systole peak velocities
Tricuspid early diastole and atrial systole time integrals
Retrograde hepatic vein flow during atrial systole
Left Ventricle
Mitral early diastole and atrial systole peak velocities
Mitral early diastole and atrial systole time integrals
Retrograde pulmonary vein flow during atrial systole
Isovolumic relaxation time

Table 43-5 -- Two-Dimensional and Doppler Assessment of Pulmonary Hypertension: Interpretation of Normal Values
VARIABLES | VALUES
Two-Dimensional Assessment
RV hypertrophy | Normal < 3 mm
Mid-systolic pulmonary valve closure | Normal: none
Systolic septal flattening: circularity index | Normal > 93%
Systolic time interval: RV pre-ejection period and RV ejection time | Normal < 0.3 indicates normal PA diastolic pressure
Doppler Assessment
Systolic time interval: RV pre-ejection period and RV ejection time | Normal < 0.3 indicates normal PA diastolic pressure
RVOT acceleration time/ejection time | Normal > 0.36 indicates normal mean PA pressure
Tricuspid regurgitation velocity | Low velocity indicates low RV systolic pressure
Pulmonary regurgitation velocity | Low velocity indicates low PA diastolic pressure
Ductal velocity | High velocity indicates low PA diastolic pressure
Ventricular septal defect velocity | High velocity indicates low RV systolic pressure
PA, pulmonary artery; RV, right ventricular; RVOT, RV outflow tract.

 Computed Tomography and Magnetic Resonance Imaging (See also Chapter 35 .)

Computed tomography and magnetic resonance imaging have become important tools for evaluating cardiac structure and function in the child and adult.[150][151][161] Newer techniques for rapid acquisition of images promise to make these modalities available to the neonate. Magnetic resonance and computed tomography imaging in the neonate are particularly strong in delineating the anatomy of the aortic arch, pulmonary artery, and pulmonary vein.[156]

Computed tomography clearly demonstrates the relationship of the bronchi and the cardiac structures, which is invaluable in assessing respiratory distress in neonates with vascular rings and tracheal compromise resulting from enlarged pulmonary arteries. Software enhancements and cardiac gating have also helped define ventricular anatomy and function. Flow studies are now possible and permit calculations similar to those of Doppler echocardiography for pressure gradients.

The principal disadvantage of these modalities for the sick neonate is the inability to come to the bedside for the study. However, ventilators and monitors are available that make these studies possible.

 Cardiac Catheterization

Although routine neonatal diagnostic cardiac catheterization is rare, there remains a role for diagnostic catheterization and angiography, especially when decisions must be made regarding neonatal repair or palliation of complex defects. Pressure data can usually be inferred from echocardiography but directly measured only by catheterization. Neonatal repair of many defects can be undertaken without precise hemodynamic measurement of pressure and blood flow and calculation of vascular resistance. Elective catheterization is usually more useful after neonatal palliation with shunts or pulmonary artery bands to assess pulmonary artery hemodynamics. An understanding of the principles of hemodynamic catheterization is, however, essential for postoperative care, when atrial and arterial monitoring catheters are available for oxygen sampling and pressure measurement.

 DIAGNOSTIC GROUPS OF CONGENITAL HEART DISEASE

The spectrum of congenital heart disease includes scores of particular lesions with variable presentations within each diagnosis. These variations often determine the type and timing of corrective cardiac surgery, but they do not preclude a general grouping of defects. Grouping of defects by symptoms enhances the recognition of which babies require echocardiography, transfer to a specialized center, and, most important, prostaglandin E1 to maintain or restore ductal patency.

The reduction in neonatal cardiovascular morbidity and mortality rates since the introduction of prostaglandin E1 in the late 1970s cannot be underestimated, and the timely identification of babies with ductal-dependent heart defects is essential. These defects include those with restricted pulmonary blood flow (e.g., pulmonary atresia), restricted systemic blood flow (critical aortic stenosis or coarctation), and separate circulations with poor mixing (transposition of the great arteries). Preliminary diagnosis identifies which babies have excessive pulmonary flow and limited systemic blood flow, for whom supplemental oxygen will be detrimental, such as babies with hypoplastic left heart syndrome.

A summary of defects by diagnostic category is given in Box 43–9 . Varieties of several defects appear in more than one category if there is a spectrum of common clinical presentations.

Box 43-9

Classification of Congenital Heart Disease

Severe Cyanosis Caused by Separate Circulations and Poor Mixing
d-Transposition of the great arteries
d-Transposition of the great arteries and ventricular septal defect
Double-outlet right ventricle with subpulmonary ventricular septal defect (Taussig-Bing)

Severe Cyanosis Caused by Restricted Pulmonary Blood Flow
Tetralogy of Fallot
Double-outlet right ventricle with subaortic ventricular septal defect and pulmonary stenosis
Tricuspid atresia
Pulmonary atresia with intact interventricular septum
Critical pulmonary stenosis
Ebstein anomaly
Single ventricle with pulmonary stenosis
Persistent pulmonary hypertension

Mild Cyanosis Caused by Complete Mixing with Normal or Increased Pulmonary Blood Flow
Total anomalous pulmonary venous connection
Truncus arteriosus
Single ventricle without pulmonary stenosis
Double-outlet right ventricle with subaortic ventricular septal defect

Systemic Hypoperfusion and Congestive Heart Failure with Mild or No Cyanosis
Aortic stenosis *
Coarctation of the aorta and aortic arch interruption
Hypoplastic left heart syndrome
Multiple left heart defects
Single ventricle with subaortic stenosis or coarctation of the aorta
Myocardial diseases: cardiomyopathy and myocarditis[*]
Cardiac tumor[*]
Arteriovenous malformation[*]
Hypertension[*]

Acyanosis with No or Mild Respiratory Distress
Normal murmurs
Pulmonary stenosis
Ventricular septal defect †
Atrial septal defect
Endocardial cushion defect[†]
Patent ductus arteriosus[†]
Aortopulmonary window[†]
l-Transposition of the great arteries
Arteriovenous malformation
Hypertension

* No symptoms with mild forms of disease.
† Congestive heart failure can develop as left-to-right shunt increases with decrease in pulmonary vascular resistance.

Cyanosis

Varying degrees of cyanosis might be present in many neonates with congenital heart disease at presentation. Cyanosis is the most prominent feature, as opposed to respiratory distress, congestive heart failure, or poor systemic flow in babies with restricted pulmonary blood flow and those with separate circulations and poor mixing. A lesser degree of hypoxia is seen with mixing lesions, pulmonary disease, or pulmonary edema.

 SEVERE CYANOSIS CAUSED BY SEPARATE CIRCULATIONS AND POOR MIXING

Severe cyanosis caused by separate circulations and poor mixing is a diagnostic group that includes lesions in which there is prominent cyanosis but a normal or increased pulmonary blood flow. The neonates have transposition of the great arteries with a small atrial or ventricular septal communication or a related lesion with similar blood flow patterns (double-outlet right ventricle with subpulmonary ventricular septal defect). In such cases the cyanosis is due to inadequate mixing between the systemic and pulmonary venous returns, so that the systemic venous return is delivered to the aorta via the right ventricle, with little admixture of oxygenated blood. Patients with this group of defects could benefit from a patent ductus arteriosus because the ductal flow enhances atrial mixing.

 SEVERE CYANOSIS CAUSED BY RESTRICTED PULMONARY BLOOD FLOW

In the lesions of severe cyanosis caused by restricted pulmonary blood flow, there is an anatomic obstruction to pulmonary blood flow, including obstruction of the pulmonic valve or tricuspid valve. Because neonates with these lesions are dependent on ductal patency, a prostaglandin E1 infusion should be started immediately. A dramatic improvement in saturation resulting from prostaglandin E1 infusion confirms that a particular lesion is in this group.

Within this group with decreased pulmonary flow, several lesions have characteristic findings that allow one to be more confident of the actual diagnosis. For example, a cyanotic infant with decreased pulmonary flow and a huge cardiac silhouette most likely has Ebstein anomaly of the tricuspid valve. A small heart and a harsh ejection murmur but decreased pulmonary flow most likely indicate tetralogy of Fallot. The murmur is due to a stenotic, but not atretic, pulmonic valve.

 MILD CYANOSIS CAUSED BY COMPLETE MIXING WITH NORMAL OR INCREASED PULMONARY BLOOD FLOW

Most patients with lesions in the diagnostic group of mild cyanosis caused by complete mixing with normal or increased pulmonary blood flow have evidence of pulmonary overcirculation, as seen on the chest radiograph, and their most prominent presenting sign is usually respiratory distress. In the mixing lesions, arterial desaturation is due to mixing of systemic and pulmonary venous blood before ejection into the aorta. Because pulmonary flow is increased or normal, cyanosis is not profound.

Because pulmonary flow is capable of increasing under the influence of inhaled oxygen, the arterial saturation often rises dramatically with the hyperoxic test. Arterial saturation does not become normal, however, because some admixture of systemic and pulmonary venous blood is always present. This decreased response to oxygen helps differentiate these babies from those with primarily left-to-right shunts and mild cyanosis caused by pulmonary overcirculation and resultant pulmonary edema. Similarly, babies with pulmonary edema caused by left ventricular dysfunction and high pulmonary venous pressures have a normal response to oxygen.

Examples of a mixing lesion with increased pulmonary flow are total anomalous pulmonary venous connection, truncus arteriosus, and single ventricle without pulmonary stenosis. Babies with these defects do not require prostaglandin E1 unless there are associated defects. A patent ductus arteriosus is unlikely to be deleterious if prostaglandin E1 is started empirically. In contrast, supplemental oxygen or hyperventilation can dramatically increase pulmonary blood flow and decrease systemic blood flow and should be avoided in this group of babies.

 Systemic Hypoperfusion and Congestive Heart Failure with Mild or No Cyanosis

Some degree of hypoperfusion might be present in infants with cyanosis, especially with the injudicious use of oxygen. However, infants with systemic hypoperfusion and congestive heart failure with mild or no cyanosis have poor systemic perfusion as the most prominent feature.[147] The classic example of this group of lesions is hypoplastic left heart syndrome. The babies with these lesions are ductal dependent for systemic flow because all or a large portion of systemic flow must traverse the ductus from the pulmonary artery. Also in this group of lesions are critical aortic stenosis, critical coarctation of the aorta, and aortic arch interruption. In these lesions the mild cyanosis might be limited to the lower portion of the body because the ductus perfuses the descending aorta with a variable degree of retrograde ascending aortic flow.

The differential diagnosis for this group includes a number of cardiac conditions that are not dependent on the ductus for systemic flow, as well as several noncardiac conditions. Cardiac conditions that do not depend on a patent ductus and that include systemic hypoperfusion at presentation include cardiomyopathies and arrhythmias. Noncardiac conditions that could have systemic hypoperfusion at presentation, mimicking forms of congenital heart disease, include neonatal sepsis and metabolic disease.

 Acyanosis with No or Mild Respiratory Distress

In the neonatal period, most babies with uncomplicated left-to-right shunts, including ventricular septal defect and patent ductus arteriosus, are in the group of acyanosis with no or mild respiratory distress. Prostaglandin E1 is not necessary; however, unlike the babies with a single ventricle, these babies, when given supplemental oxygen, rarely have difficulty with impaired systemic flow because of excessive pulmonary flow. Respiratory distress or poor perfusion should suggest an associated obstruction of the left side of the heart.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/135.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 6 Congenital Defects

Kenneth G. Zahka, and Francine Erenberg

 CYANOTIC HEART DEFECTS: POOR MIXING

d-Transposition of the Great Arteries

ANATOMY AND PATHOPHYSIOLOGY

In d-transposition of the great arteries, the aorta connects to the right ventricle and the pulmonary artery connects to the left ventricle. The aorta is anterior and slightly to the right, and the pulmonary artery is posterior and to the left.

In contrast to the blood flow pattern in the normal heart, in which the pulmonary and systemic circulations are in series, in transposition of the great arteries the pulmonary and systemic circulations are in parallel. Thus, the venous blood returning to the right atrium flows through the tricuspid valve into the right ventricle and is ejected into the aorta, supplying the body with poorly oxygenated blood, which then returns to the right atrium to repeat the cycle. Fully oxygenated blood from the lungs enters the left atrium, flows through the mitral valve into the left ventricle, and is ejected into the pulmonary artery to perfuse the lungs and return to the left atrium without delivering oxygen to the body. In the absence of shunting across connections between the systemic and pulmonary circulations, this results in profound, lethal systemic hypoxia.

The persistence of two fetal connections, the foramen ovale and the ductus arteriosus, provides sites for intracardiac shunting during the first hours and days of life. After spontaneous closure of the ductus arteriosus, bidirectional shunting at the atrial level is essential for survival.

Right ventricular pressure is high because of high vascular resistance in the aorta and systemic vasculature. The high right ventricular pressure and systemic resistance maintain the right ventricular muscle mass. With the fall in pulmonary vascular resistance, left ventricular and pulmonary artery pressures fall, which results in regression of the normal neonatal left ventricular hypertrophy.

 ASSOCIATED DEFECTS

Associated defects have a dramatic effect on the presentation and pathophysiology of newborn infants with transposition of the great arteries. At a minimum, an atrial septal defect with balanced bidirectional shunting is essential for survival.[245] This shunting occurs in a phasic manner over the cardiac cycle, with shunting from the left to right atrium favored during ventricular systole. The addition of a patent ductus arteriosus permits nearly exclusive shunting from the aorta to the pulmonary artery at the arterial level, with an equal volume of left-to-right atrial shunting at the atrial level. This combination provides excellent palliation of the systemic hypoxia.

A ventricular septal defect occurs in about 25% of babies with transposition of the great arteries. Because of the relative aortic and pulmonary artery resistance, flow at a ventricular septal defect is from the right ventricle to the left ventricle and pulmonary artery in systole. This right-to-left shunt is usually balanced by a left-to-right shunt at the atrial level or the ventricular level in diastole.

Arch obstruction, either coarctation of the aorta or aortic arch interruption, occurs in association with transposition of the great arteries and ventricular septal defect.[235] Flow to the descending aorta comes from the pulmonary artery and has a high saturation. Valvar and subvalvar pulmonary stenosis limits pulmonary blood flow and shunting from the left to the right atrium and from the right ventricle to the pulmonary artery.

 CLINICAL PRESENTATION

Transposition of the great arteries is the most common cyanotic heart defect identified in the first week of life, and the diagnosis should be considered in any cyanotic neonate. Profound hypoxia due to a highly restrictive patent foramen ovale can lead to rapid deterioration and death in the first hours of life.[256] Respiratory symptoms are absent or limited to hyperpnea or tachypnea without dyspnea. The second heart sound is persistently single in transposition of the great arteries because of the anterior position of the aorta and the posterior position of the pulmonary artery. A holosystolic murmur suggests an associated ventricular septal defect; a systolic ejection murmur is heard with pulmonary stenosis. In the absence of these associated defects, murmurs are typically not heard. The peripheral pulses are normal unless coarctation of the aorta is present.

 LABORATORY EVALUATION

The electrocardiogram is normal, although right ventricular hypertrophy might be evident after the first week of life. Similarly, the classic “egg-shaped” heart with increased pulmonary vascularity on the chest radiograph might not be seen in the newborn period. Echocardiography defines the associated defects and coronary artery anatomy.[233] Cardiac catheterization is usually reserved for neonates requiring balloon atrial septostomy, but it is occasionally useful for clarifying coronary or other anatomic details ( Fig. 43–7 ).

Click to view full size figure

Figure 43-7 A, Anterior “laid back” view in balloon occlusion aortogram demonstrating the most common coronary arterial anatomy found in transposition of great arteries. Great arteries are front to back, and the right coronary artery arises from the right posterior-facing sinus, whereas the left coronary artery arises from the left posterior-facing sinus and gives rise to the left anterior descending and circumflex arteries. B, Lateral view of the same, showing ideal balloon position and occlusion of the aorta at the time of injection.

MANAGEMENT AND PROGNOSIS

Establishing patency of the ductus arteriosus with prostaglandin E1 in newborn infants who have transposition of the great arteries often improves arterial oxygenation by increasing shunting from the aorta into the pulmonary artery. This in turn increases the pulmonary venous return, distending the left atrium and facilitating shunting from the left to the right atrium of fully saturated blood across the foramen ovale.

If prostaglandin E1 treatment does not result in adequate systemic oxygenation, a balloon atrial septostomy is performed. At cardiac catheterization or at the bedside with echocardiographic guidance, a balloon-tipped catheter is advanced from the inferior vena cava into the right atrium and through the foramen ovale to the left atrium. The balloon is inflated with dilute radiographic contrast medium. Then the catheter is sharply tugged, resulting in rapid withdrawal of the inflated balloon from the left atrium to the junction of the right atrium and inferior vena cava. The atrial septum tears, enlarging the foramen ovale into an atrial septal defect and allowing improved mixing of the systemic and pulmonary venous return at the atrial level.

 History

Surgical management of transposition of the great arteries has changed dramatically since the 1960s and, in particular, since the 1980s. Surgical creation of an atrial septal defect with the technique described by Blalock and Hanlon in 1950 was eventually replaced by the atrial baffling operations described by Senning in 1959 and Mustard in 1964. In these operations the arterial and ventricular connections remained transposed and the venous inflow into the atria was redirected. The superior and inferior vena caval blood was tunneled across the atrium to the mitral valve, and the pulmonary veins were directed to the tricuspid valve.

This physiologic repair resulted in fully oxygenated blood in the right ventricle and aorta and in poorly oxygenated blood in the left ventricle and pulmonary artery; however, the anatomic ventriculoarterial relationships of the heart remained abnormal. Long-term postoperative problems included atrial arrhythmias, pulmonary and systemic venous obstruction, and right ventricular enlargement and dysfunction.[165][202]

Arterial Switch Operation

Jatene and later Yacoub pioneered the anatomic repair of transposition of the great arteries, using the arterial switch operation. This operation requires transection of the aorta and pulmonary artery to move the pulmonary artery anteriorly to the right ventricle and the aorta posteriorly to the left ventricle. The coronary arteries are moved from their original position on the aorta to the newly created aorta, and atrial and ventricular septal defects are repaired.

The arterial switch operation in infants with transposition of the great arteries and with an intact ventricular septum is optimally performed in the first 2 weeks of life. During this time the left ventricle has sufficient hypertrophy to support systemic blood pressure. After 2 weeks, unless there is a large ventricular septal defect, left ventricular pressure is low and the left ventricular muscle mass has regressed in a similar fashion to that of the right ventricle in children with normally related great arteries.

The follow-up to date for the arterial switch operation is favorable.[217][253][266][267] Risk factors for early mortality include prematurity and right ventricular hypoplasia.[178] Coronary anatomy (especially intramural coronary arteries), a risk factor in the earlier experience, can now be managed effectively although with a higher hospital morbidity.[178] Long-term follow-up studies demonstrate excellent ventricular function, normal rhythm, and a low incidence of obstruction at the aortic and coronary suture lines.[185][205][242] Narrowing in the supravalvar pulmonary area could require subsequent surgery or catheter interventions.[196][229] Dilation of the neoaortic root is found in some children but rarely requires intervention.[224] Neurodevelopmental outcome is, in general, good in babies who do not require intraoperative circulatory arrest. Motor deficits, rather than impaired intelligence quotient scores, are seen in babies with transposition of the great arteries who had circulatory arrest.[177]

CYANOTIC DEFECTS: RESTRICTED PULMONARY BLOOD FLOW

Tetralogy of Fallot

ANATOMY AND PATHOPHYSIOLOGY

In 1888, Fallot described the association of infundibular (subvalvar) and valvar pulmonary stenosis, a large ventricular septal defect, a large aorta overriding the ventricular septum, and right ventricular hypertrophy. A variable degree of pulmonary artery hypoplasia, an atrial septal defect or foramen ovale, patent ductus arteriosus, or systemic-to-pulmonary collateral vessels are often present. In the most severe form of tetralogy of Fallot, atresia of the pulmonary valve or of the entire right ventricular outflow tract (OFT) and main pulmonary artery occurs.

Obstruction of the right ventricular OFT reduces pulmonary blood flow and produces systemic arterial desaturation by diverting poorly oxygenated right ventricular blood across the ventricular septal defect into the ascending aorta. The extent of right-to-left shunting is determined by the relative resistance to systemic and pulmonary blood flow. Whereas systemic resistance is determined by peripheral arteriolar resistance, total resistance to pulmonary blood flow is the combination of pulmonary infundibular, valvar, and arteriolar resistance. Acutely increasing the pulmonary infundibular obstruction, such as probably occurs with the release of endogenous catecholamine, exacerbates the shunting.

 ASSOCIATED DEFECTS

Right aortic arch is seen in about 25% of neonates with tetralogy of Fallot. Surgically important variants include origin of the anterior descending coronary artery from the right coronary artery. This branch crosses the right ventricular OFT at the level of the site of the infundibular incision and could limit the possibility of excising the subpulmonary obstruction. The branch pulmonary arteries might be discontinuous and supplied by one or more collateral vessels from the aorta. Tetralogy of Fallot with absent pulmonary valve includes hypoplasia of the pulmonary valve annulus and rudimentary cusps. Babies with this defect also have marked poststenotic dilation of the branch pulmonary arteries and compression of the bronchi.

 CLINICAL PRESENTATION

The spectrum of the clinical presentation of tetralogy of Fallot is directly related to the severity of the pulmonary stenosis. The intensely cyanotic newborn infant generally has severe pulmonary stenosis or atresia and markedly diminished pulmonary blood flow. The minimally cyanotic or even acyanotic newborn infant being examined for a systolic murmur has just enough pulmonary stenosis to prevent a left-to-right shunt through the ventricular septal defect without producing a right-to-left shunt.

There is usually a palpable right ventricular impulse, reflecting the right ventricular hypertension, and a single second heart sound with an absent pulmonary component because of the anterior location of the aorta and the marked abnormality of the pulmonary artery OFT. The systolic ejection murmur heard in neonates with tetralogy of Fallot is produced by turbulent blood flow across the pulmonary stenosis; therefore, the intensity of the murmur is directly related to the amount of pulmonary blood flow and inversely related to the severity of the pulmonary obstruction.

The absence of a systolic ejection murmur in children with tetralogy of Fallot implies atresia of the right ventricular OFT. In this case, a continuous murmur indicates blood flow through a patent ductus arteriosus or through systemic-to-pulmonary collateral vessels as the sole source of pulmonary blood flow.

 LABORATORY EVALUATION

The electrocardiogram of the neonate is normal. Electrocardiographic criteria for right ventricular hypertrophy develop during the first month of life. The echocardiogram demonstrates the ventricular septal defect and aortic override ( Fig. 43–8 ). Of particular echocardiographic importance is documentation of the sites of pulmonary obstruction, with determination of the size of the main and branch pulmonary arteries and the presence of a patent ductus arteriosus or collateral vessels.

Click to view full size figure

Figure 43-8 Echocardiogram showing parasternal long-axis view in a newborn infant with tetralogy of Fallot. The right ventricle (RV) is anterior and left ventricle (LV) is posterior, with a large ventricular septal defect (VSD) and overriding aorta (AO).

Coronary artery anatomy can usually be defined. In newborn infants the chest radiograph does not show the typical “boot-shaped” heart, although decreased vascularity or a right aortic arch might be evident. Cardiac catheterization is indicated before surgery if the pulmonary artery anatomy and sources of pulmonary blood flow cannot be defined noninvasively.

 MANAGEMENT AND PROGNOSIS

Neonates with severe cyanosis are stabilized by an infusion of prostaglandin E1 to dilate the ductus arteriosus and increase pulmonary blood flow. These infants often have severely hypoplastic pulmonary arteries and must have a palliative procedure to establish a source of pulmonary blood flow. This includes a systemic-to-pulmonary shunt, with either a direct connection of the subclavian artery to the pulmonary artery (Blalock-Taussig shunt) or a synthetic tubular graft (Gore-Tex) between the aorta or one of its branches and the pulmonary artery. Balloon dilation of the stenotic pulmonary valve has been favored in a few centers as an alternative to shunts.[221] In babies with marked pulmonary artery hypoplasia, the right ventricular OFT can be widened surgically without closing the ventricular septal defect. Rehabilitation of branch pulmonary artery stenosis by surgery or interventional catheterization is important either at the time of primary repair or as part of a staged approach.[213]

Neonatal repair of tetralogy of Fallot is feasible for babies with appropriate pulmonary artery anatomy. Surgical repair of tetralogy of Fallot consists of closure of the ventricular septal defect, excision of the pulmonary stenosis, and enlargement of the right ventricular OFT with a patch. In the absence of marked pulmonary artery hypoplasia or unfavorable coronary artery anatomy, surgery can be undertaken at virtually any age.[240]

Tricuspid Atresia

ANATOMY AND PATHOPHYSIOLOGY

Tricuspid atresia usually results in complete absence of the components of the tricuspid valve, with a smooth floor of the right atrium at the usual location of the tricuspid valve. In rare instances tricuspid valve tissue and chordae are present, but the valve is imperforate. Associated right ventricular hypoplasia and pulmonary artery hypoplasia are proportional to the size of the ventricular septal defect and the degree of subpulmonary and pulmonary valve stenosis.

Systemic venous return from the inferior and superior venae cavae enters the right atrium and crosses the atrial septum, with resultant complete mixing of the systemic and pulmonary venous return in the left atrium. Pulmonary blood flow is supplied by left-to-right shunting through either the ductus or the ventricular septal defect. The degree of systemic hypoxia is proportional to the relative systemic and pulmonary blood flow. Neonates with tricuspid atresia, small ventricular septal defect, and severe pulmonary stenosis have severely limited pulmonary blood flow and are ductal dependent. Those with large ventricular septal defects and no pulmonary stenosis have high pulmonary artery pressure and flow. When pulmonary artery resistance falls in these babies, pulmonary flow dramatically increases and hypoxia is minimal. The babies are, in contrast, at risk for congestive heart failure as a result of excessive pulmonary blood flow and left ventricular volume loading.

 ASSOCIATED DEFECTS

An atrial septal defect is essential for postnatal survival in all neonates with tricuspid atresia. Associated lesions have been reported with tricuspid atresia, including transposition of the great arteries, truncus arteriosus, and AV septal defect. The size of the ventricular septal defect is extremely important in neonates with the combination of tricuspid atresia and transposition of the great arteries. Those with restrictive ventricular septal defects have limited systemic blood flow and a high prevalence of associated coarctation of the aorta.

 CLINICAL PRESENTATION

The typical neonatal presentation is cyanosis at the time of ductal closure and a murmur. Precordial activity is normal and the second heart sound is single. There is a systolic ejection murmur arising from the subpulmonary and pulmonary valve stenosis. Absence of a harsh systolic murmur in a baby with tricuspid atresia suggests associated pulmonary atresia. A continuous murmur of ductal flow can be heard. If the ventricular septal defect is large, tachypnea, a left ventricular impulse, and a third heart sound develop during the first few days of life as the pulmonary vascular resistance falls. Hepatic enlargement is an important sign of a restrictive atrial septal defect and elevated right atrial pressures.

 LABORATORY EVALUATION

The electrocardiogram is usually diagnostic in neonates with tricuspid atresia. The left anterior bundle conducts abnormally, and there is an abnormal superior and leftward frontal plane vector or axis. The right ventricular hypoplasia leads to diminished right ventricular forces and to an electrocardiographic diagnosis of left ventricular hypertrophy. The chest radiograph is nonspecific, although severely cyanotic neonates show decreased pulmonary vascularity. The echocardiogram ( Fig. 43–9 ) defines the anatomy of the right ventricular OFT and the pulmonary artery, the presence of a ductus arteriosus, and a nonrestrictive atrial septal defect. Catheterization is occasionally needed to assess pulmonary artery anatomy before surgery.

Click to view full size figure

Figure 43-9 Apical four-chamber view of neonate with tricuspid atresia. Shown are a fibromuscular floor of the right atrium (TV), small ventricular septal defect (VSD), and hypoplastic right ventricle (RV). A large atrial septal defect permits free flow from the right atrium (RA) to the left atrium (LA) and into the left ventricle (LV).

MANAGEMENT AND PROGNOSIS

Antegrade pulmonary flow across the ventricular septal defect may be adequate in the first months of life. It is usually possible to predict by echocardiogram when babies require a patent ductus arteriosus to maintain adequate arterial saturations. Balloon atrial septostomy is rarely necessary unless there is significant restriction at the atrial septal defect.

If the baby is ductal dependent or if hypoxia increases in the first month of life, a systemic-to-pulmonary shunt is necessary for providing adequate pulmonary blood flow and oxygenation. The long-term effect of left ventricular volume loading caused by systemic-to-pulmonary shunts and the risk of distortion of the pulmonary arteries must be considered; conversion to a bidirectional Glenn anastomosis is usually considered when an infant is between 3 and 6 months of age. Some babies with well-balanced systemic and pulmonary flows can proceed directly to an early bidirectional Glenn operation[239] or to a Fontan operation around 1 year of age. Among children who undergo the Fontan type of operation, those with tricuspid atresia have the best long-term prognosis, with a low prevalence of ventricular dysfunction, mitral regurgitation, arrhythmias, and systemic venous congestion (see Table 43–12 ).[191][254]

Table 43-12 -- Named Operations
PROCEDURE | OPERATION
Systemic-to-Pulmonary Shunts
Blalock-Taussig | Anastomosis of subclavian artery to pulmonary artery
Waterston | Anastomosis of ascending aorta to right pulmonary artery
Potts | Anastomosis of descending aorta to left pulmonary artery
Gore-Tex * | Vascular graft of expanded polytetrafluoroethylene
Closed Heart Procedures
Brock | Closed pulmonary valvotomy
Blalock-Hanlon | Closed surgical atrial septectomy
Waldhausen | Subclavian flap angioplasty for coarctation of the aorta
Glenn | End-to-end anastomosis of SVC to RPA
Open Heart Procedures
Jatene | Arterial switch for d-transposition of the great arteries
Mustard | Intra-atrial pericardial baffle for d-transposition of the great arteries
Senning | Intra-atrial baffle using mostly the atrial septum and walls for d-transposition of the great arteries
Rastelli | Extracardiac conduit for treatment of pulmonary atresia
Bidirectional Glenn | End-to-side anastomosis of SVC to RPA; often done as a “hemi-Fontan” procedure with anastomosis of proximal SVC to underside of RPA, but patching over of this opening until completion of modified Fontan
Modified Fontan | Anastomosis of right atrium (proximal SVC) to pulmonary artery, with intra-atrial baffling of IVC to proximal SVC; done at same time as or after bidirectional Glenn
Damus-Kaye-Stansel | Anastomosis of main pulmonary artery to ascending aorta, to bypass subaortic obstruction in single ventricle
Norwood | First stage: anastomosis of proximal pulmonary artery to hypoplastic ascending aorta, systemic-to- pulmonary shunt, atrial septectomy
 | Second stage: bidirectional Glenn
 | Third stage: modified Fontan
IVC, inferior vena cava; RPA, right pulmonary artery; SVC, superior vena cava.
* Named after the founders of the company that developed the polytetrafluoroethylene (Gore-Tex) graft.

Pulmonary Atresia with Intact Ventricular Septum and Critical Pulmonary Stenosis

ANATOMY AND PATHOPHYSIOLOGY

Neonatal critical pulmonary stenosis and pulmonary atresia share several important anatomic and pathophysiologic issues. The extent of right ventricular obstruction is profound and the degree of right ventricular hypertrophy and dysfunction is high. Neonates with atresia of the pulmonary valve have a spectrum of disease from a thick membrane with hypoplastic annulus to well-developed sinuses with complete fusion of the cusps. Critical pulmonary stenosis lies at the latter end of the spectrum with a small amount of anterograde flow. There is an additional component of tricuspid valve and right ventricular inflow hypoplasia with hypoplasia of the trabecular portion of the body of the right ventricle. Despite the right ventricular hypoplasia and limited anterograde flow, the pulmonary arteries are usually well developed because of in utero ductal flow.

Systemic venous return largely crosses the atrial septum and mixes completely with the pulmonary venous return in the left atrium. Anterograde flow that does cross the tricuspid valve is ejected back into the atrium with minimal or no net anterograde flow. Right ventricular pressure exceeds left ventricular pressure. Flow to the pulmonary arteries is primarily by the ductus arteriosus.

 ASSOCIATED DEFECTS

Fistulas between the right ventricle and the coronary arteries are the most critical associated lesions in this defect. They decompress the right ventricle by carrying desaturated systemic venous blood back to the aorta. They can also supply the coronary arteries, and in some cases they are the sole source of coronary flow with atresia of the coronary arteries at the aorta. The associated atrial septal defect is rarely restrictive in the neonatal period. Occasional neonates with pulmonary atresia have an associated mild degree of aortic stenosis or a bicuspid aortic valve.

 CLINICAL PRESENTATION

Neonates with pulmonary atresia and an intact ventricular septum have severe hypoxia at the time the ductus arteriosus closes. A right ventricular impulse and a single second heart sound are present. A high-pitched holosystolic murmur of tricuspid regurgitation might be audible, or a murmur with systolic and diastolic components from flow in the coronary fistulas can be heard. The liver is enlarged because of the tricuspid regurgitation and right ventricular diastolic dysfunction.

 LABORATORY EVALUATION

The electrocardiogram might be normal or might show a variable degree of right ventricular hypertrophy. Unlike neonates with tricuspid atresia, the neonates with pulmonary atresia might have a relatively normal right ventricular muscle mass despite a component of ventricular hypoplasia. The chest radiograph shows cardiomegaly caused by right atrial enlargement. The echocardiogram defines the degree of tricuspid valve and right ventricular hypoplasia. Color flow mapping can detect patency of the valve, and the right ventricular pressure can be estimated by the tricuspid regurgitation velocity. Flow in coronary fistulas may be seen on the epicardium and within the myocardium by color flow mapping. Fistulas must also be suspected if there is anterograde tricuspid valve flow and no tricuspid regurgitation. Cardiac catheterization is usually indicated to assess coronary flow and consider balloon dilation of the pulmonary valve.

 MANAGEMENT AND PROGNOSIS

Prostaglandin E1 therapy is essential in maintaining ductal patency. Careful assessment of the individual baby’s anatomy and physiology provides a framework for interventional and surgical management.[167] Balloon pulmonary valvuloplasty is feasible in all babies with even a tiny orifice in the pulmonary valve, and novel techniques, including radiofrequency ablation to open the valve in the catheterization laboratory, can be considered (see “Neonatal Interventional Catheterization” in Part 9).[166][195]

If interventional catheterization is unsuccessful, surgical valvotomy is indicated unless there is clear dependence of the coronary flow on the right ventricle. In that circumstance, decompression of the right ventricle could result in coronary hypoperfusion, so that a systemic-to-pulmonary shunt is a better option. In babies with successful surgical or interventional valvotomies, right ventricular growth is possible and biventricular circulation can be expected.[201][207]

Severe tricuspid hypoplasia or right ventricle-dependent coronary circulation is an indication for a long-term Glenn and Fontan approach to separate the systemic and pulmonary circulations.[207] Babies who have right ventricular hypoplasia might also be candidates for a bidirectional Glenn operation combined with closure of the atrial septal defect. This procedure directs the inferior vena caval blood across the hypoplastic tricuspid valve and uses the right ventricle (see Table 43–12 ).[207]

Ebstein Anomaly

ANATOMY AND PATHOPHYSIOLOGY

The tricuspid valve annulus is displaced downward into the right ventricle and the tricuspid valve leaflets are tethered to the wall in Ebstein anomaly. The area of the right ventricle between the true and functional annulus is thin walled, or “atrialized.” The extent of displacement is variable; however, in severe forms the displacement of the valve could also obstruct the right ventricular OFT.

The valve could have both impaired filling and regurgitation, leading to elevated right atrial pressures and right-to-left shunt at the atrial level. The degree of atrial-level shunting usually parallels the severity of the malformation of the valve. Right ventricular pressure is low and the functional volume of the right ventricle is diminished.

 ASSOCIATED DEFECTS

Ebstein anomaly usually occurs as an isolated defect or in association with an atrial septal defect or patent foramen ovale. Occasional patients with coarctation of the aorta are described. Wolff-Parkinson-White syndrome or concealed bypass tracts are found in about 20% of patients. If there is associated l-transposition of the great arteries, the Ebstein malformation still occurs in the anatomic right ventricle. In these babies, AV valve regurgitation and ventricular dysfunction may be severe.

 CLINICAL PRESENTATION

At presentation, neonates with severe Ebstein malformation have severe cyanosis caused by atrial-level right-to-left shunting. They have a diffusely active precordium, multiple systolic clicks, and a low-frequency holosystolic murmur of tricuspid regurgitation. If the malformation is mild, the diagnosis could be suggested by a click or during evaluation for neonatal supraventricular tachycardia.

 LABORATORY EVALUATION

The electrocardiogram of babies with severe Ebstein malformation shows an RSŔŚ pattern across the right side of the chest, suggesting right ventricular dilation. The chest radiograph shows marked cardiomegaly caused by right atrial dilation. The area of the right atrium and of the atrialized right ventricle has been a useful sign of severity and outcome.[268]

MANAGEMENT AND PROGNOSIS

Mild forms of Ebstein anomaly require no specific treatment, and the infants generally do well. The severely affected neonate might be ductal dependent and might have no anterograde flow through the right ventricle.[268] Maintaining ductal patency with prostaglandin E1 can be useful in the short term; however, ductal flow into the pulmonary artery can make anterograde flow more difficult, and the right ventricle can fill by pulmonary regurgitation. In severe Ebstein anomaly, measures to lower the pulmonary vascular resistance, including nitric oxide and several attempts to wean the infant from prostaglandin E1, might be necessary before anterograde flow becomes established.[169] Brief support with extracorporeal membrane oxygenation (ECMO) to facilitate this transition has been successful in a few babies. Surgical repair or replacement of the valve is feasible in older children who have symptomatic disease but has not been useful in neonates. Either surgical exclusion of the right ventricle, with plans for a long-term Fontan repair, or transplantation might be the only alternative for the neonate with severe, persistent cyanosis.[211][236]

CYANOTIC DEFECTS: COMPLETE MIXING

Total Anomalous Pulmonary Venous Connection

ANATOMY AND PATHOPHYSIOLOGY

Total anomalous pulmonary venous connection comprises a group of defects in which the pulmonary veins enter the right side of the heart rather than the left atrium. The common sites of anomalous connection to the pulmonary veins are to the superior vena cava via the innominate vein, to the right atrium or coronary sinus, and to the inferior vena cava via the portal venous system. The veins connecting the pulmonary venous confluence to the right atrium are nearly always obstructed as they pass through the liver. In a smaller fraction of newborn infants, the vertical vein connecting the pulmonary venous confluence to the innominate vein is compressed as it passes between the left pulmonary artery and the left bronchus. If the pulmonary veins do not share a common confluence, then the pulmonary venous connection could be mixed with veins from different lung segments draining via connections above and below the diaphragm.

Pulmonary venous return mixes completely with systemic venous return in the right atrium. Blood flow to the left side of the heart is entirely by shunting from the right atrium to the left atrium through the foramen ovale. In the absence of pulmonary venous obstruction, pulmonary blood flow is increased and hypoxia is mild. In contrast, if the pulmonary venous connection is obstructed as it passes through the mediastinum or liver, there is pulmonary venous hypertension with pulmonary edema and diminished pulmonary blood flow. The combination of decreased pulmonary blood flow and impaired pulmonary function caused by edema results in profound systemic hypoxia.

 ASSOCIATED DEFECTS

An atrial septal defect is essential for postnatal survival and is rarely obstructed in the neonatal period. At the time of presentation, neonates often have a patent ductus arteriosus. Left heart defects, transposition of the great arteries, and tetralogy of Fallot have been reported with total anomalous pulmonary venous connection. The most common association is in neonates with asplenia syndrome and complex single ventricular anatomy. Total anomalous pulmonary venous connection occurs in a large portion of these babies, including those with pulmonary atresia.

 CLINICAL PRESENTATION

The clinical presentation of the newborn infant with total anomalous pulmonary venous connection is variable. Cyanosis and respiratory distress are usually limited to babies with obstructed pulmonary venous connections. These babies have a right ventricular impulse, a single second heart sound, and no murmur. In most neonates without pulmonary venous obstruction, tachypnea and right ventricular heave gradually develop because of the increased right ventricular and pulmonary blood flow. Pulmonary artery pressure is not necessarily elevated, and the second heart sound could be split. A systolic ejection murmur at the upper left sternal border with radiation to the lungs is usually present because of the increased flow, but it is not necessarily harsh and obviously pathologic.

 LABORATORY EVALUATION

The electrocardiogram in the neonatal period is normal. Pulmonary edema seen on the chest radiograph is highly suggestive of pulmonary venous obstruction. Dilated mediastinal veins can give an appearance of fullness (snowman sign) to the superior mediastinum, although in neonates this is usually masked by the thymus. The echocardiogram ( Fig. 43–10 ) should demonstrate the entry of each pulmonary vein into the confluence and define the course of the drainage of the confluence. Sites of venous obstruction are seen by imaging and turbulent flow by color flow mapping and Doppler imaging.

Click to view full size figure

Figure 43-10 Subcostal Doppler echocardiogram illustrates anatomy and blood flow of a neonate with a total anomalous pulmonary venous connection below the diaphragm. In this study, the spine is on the right. Superior mediastinal structures are at the top and the liver at the bottom of the frame. Structures shown, from posterior to anterior (left of frame), are descending aorta (DAO), common pulmonary vein and descending vertical vein (CPV), small left ventricle, and dilated right ventricle. Blood flow is from superior to inferior in these views. Blood flow (outlined by arrows) in the dilated common pulmonary vein is going below the diaphragm, where it enters the liver and returns to the inferior vena cava.

The size of the individual pulmonary veins and of the confluence should be measured because pulmonary venous diameters less than 2 mm are associated with a poor prognosis.[208] Evidence of restriction of the atrial septal defect is important to recognize. Cardiac catheterization is helpful in further delineating the venous anatomy if it is uncertain by echocardiography, especially in newborn infants with possible mixed pulmonary venous connection patterns.

 MANAGEMENT AND PROGNOSIS

Unobstructed total anomalous pulmonary venous connection requires little specific medical management. Neonates with evidence of restrictive atrial septal defects should be started on a regimen of prostaglandin E1 therapy to maintain patency of the ductus arteriosus and ensure systemic blood flow. Neonates with pulmonary venous obstruction are profoundly hypoxic and require significant respiratory and metabolic support. Extracorporeal membrane oxygenation has been used as a bridge to total repair (see Chapter 42 , Part 8).

Elective repair—anastomosis of the common pulmonary venous confluence to the left atrium—in the first month of life is appropriate for neonates with unobstructed flow. Urgent surgery is essential for those with pulmonary venous obstruction. Postoperative pulmonary artery hypertension and pulmonary vascular reactivity is most troublesome in neonates with preoperative pulmonary venous obstruction. The long-term prognosis is excellent,[218][250] except for those neonates with hypoplastic pulmonary veins.[208] Recurrent or persistent pulmonary venous obstruction at the anastomosis or within the veins is difficult to treat either by surgery or interventional catheterization.[215] Arrhythmias and a poor chronotropic response to exercise have been reported in some patients after surgery.[231][246]

Truncus Arteriosus

ANATOMY AND PATHOPHYSIOLOGY

In truncus arteriosus there is a common origin of aorta and pulmonary artery from a single semilunar valve. The relationship of the origin of the pulmonary arteries from the truncus is variable. In type 1 truncus, the pulmonary arteries arise from the left lateral aspect of the truncus, with a short main pulmonary artery. In type 2 truncus, there is no main pulmonary artery and the origin of the right and left pulmonary arteries is directly from the posterior or lateral aspect of the truncus arteriosus. In type 3 truncus, either the right or left pulmonary artery is absent, or it arises from the ductus arteriosus, and a large subarterial ventricular septal defect, with deficiency of the conal portion of the septum, produces overriding of the truncus over the ventricular septum.

The pulmonary artery pressure is comparable to aortic pressure, and diastolic pressure is decreased in the aorta because of the nonrestrictive connection with the low-impedance pulmonary vascular bed. The systemic and pulmonary venous returns completely mix in the truncus. Partitioning of the flow to the pulmonary artery and the aorta is determined by the relative systemic and pulmonary vascular resistance. In the first days of life, as the pulmonary vascular resistance falls, there is a relative increase in pulmonary blood flow. The pulmonary blood flow increases with a relatively constant systemic blood flow, and the arterial oxygen saturation in the truncus increases. The hemodynamic consequences are increased pulmonary arterial and left ventricular flow with resultant pulmonary venous hypertension and left atrial and left ventricular dilation.

 ASSOCIATED DEFECTS

Truncal valve stenosis or regurgitation is present in about 20% of neonates. The truncal valve can have two, three, or four cusps, with a variable degree of thickening or abnormal coaptation. Truncal stenosis places an additional pressure load on both the right and left ventricles. Truncal regurgitation often increases left ventricular stroke volume, although truncal regurgitation into the right ventricle can occur. Unilateral or bilateral branch pulmonary artery stenosis occurs in 10% of children, reducing both the pulmonary artery pressure and the flow to the affected lung. Atresia of the origin of a branch pulmonary artery usually causes the vascular supply of the lung to be from aortic to pulmonary collateral vessels. Coronary artery stenosis and malposition is a rare but surgically important variation.[216] These include origin of the left coronary artery in the proximal pulmonary artery. A right aortic arch is found in 15% to 25% of neonates with truncus. A small number of neonates have truncus arteriosus and aortic arch interruption, with a small ascending aorta branching into the innominate artery and the left carotid artery. The left subclavian artery and the descending aorta come from the truncus via a large patent ductus arteriosus.

 CLINICAL PRESENTATION

The neonatal presentation of uncomplicated truncus arteriosus can be subtle. Mild tachypnea or cyanosis might be the only symptoms. The left ventricular impulse increases as the pulmonary vascular resistance falls. Neonates with abnormal truncal valves have a systolic ejection click. The second heart sound is single, and there may be an apical third heart sound. The pulses are bounding and the pulse pressure is wide, with decreased diastolic pressure. A vibratory systolic ejection murmur from increased truncal valve flow and a mid-diastolic murmur from increased mitral valve flow could also be present. A harsh systolic ejection murmur and a blowing early diastolic murmur suggest associated truncal valve stenosis and regurgitation. Early signs of congestive heart failure suggest in utero pressure and volume loading resulting from truncal valve stenosis and regurgitation. Poor perfusion and decreased leg pulses indicate ductal narrowing if there is associated arch interruption.

 LABORATORY EVALUATION

The electrocardiogram is usually normal in the neonatal period. ST-T segment changes suggest poor coronary perfusion caused by low diastolic pressures. Left ventricular hypertrophy can be seen in neonates with in utero truncal stenosis and regurgitation. The chest radiograph identifies the side of the aortic arch.

After the initial diagnosis, echocardiography must be directed to the definition of associated defects, including those of the truncal valve, branch pulmonary arteries, arch anatomy, and coronary arteries. The size of the thymus must also be defined. Cardiac catheterization is reserved only for neonates in whom the presence of associated defects is uncertain.

Pulse oximetry and arterial oxygen saturation are usually about 85%. Lower saturations are seen before the pulmonary vascular resistance falls or if either branch pulmonary artery stenosis or pulmonary dysfunction caused by edema is present. Acidosis suggests decreased systemic blood flow and is most commonly seen in neonates with associated truncal stenosis and regurgitation or arch interruption. The serum calcium concentration can fall in neonates with associated DiGeorge anomaly. All neonates with truncus arteriosus should be examined for microdeletion of chromosome 22.

 MANAGEMENT AND PROGNOSIS

Supplemental oxygen can decrease pulmonary vascular resistance and should be avoided unless severe hypoxia and pulmonary edema are present. Tachypnea caused by increased pulmonary flow often responds to digoxin and furosemide. Medical management of neonates with significant truncal stenosis or regurgitation is usually unsuccessful, and their hemodynamic difficulties can be further complicated by tracheal compression caused by truncal dilation. Hypocalcemia resulting from hypoparathyroidism should be corrected.

Truncus arteriosus is routinely repaired in the first month of life and often in the neonatal period. The ventricular septal defect is closed and a connection is made from the right ventricle to the pulmonary artery, usually with a homograft. Postoperative pulmonary hypertensive crises are minimized by repair in the first month of life.[200] Associated defects, including truncal valve stenosis, arch interruption, coronary abnormalities, and branch pulmonary artery atresia, increase risk but do not preclude repair.[180] Survival without these risk factors is excellent and has been reported as high as 63% even with risk factors.[200] If truncal stenosis and regurgitation are severe, homograft truncal valve replacement is necessary to provide a competent neoaortic valve.[180]

The long-term prognosis is excellent for children with truncus arteriosus. Homograft replacement is required by age 5 years in about 20% of patients.[203] Neoaortic valve stenosis and regurgitation gradually worsen and can require repair or replacement of the valve.[194] Ventricular dysfunction and arrhythmias are not expected.

 CYANOTIC DEFECTS: VARIABLE PHYSIOLOGY

Single Ventricle

The anatomic variability of neonates with a single ventricle is broad. Two forms of single ventricle—tricuspid atresia and hypoplastic left heart syndrome—are discussed in separate sections.

A methodical segmental approach to venous, atrial, ventricular, and arterial size and connections does permit accurate anatomic diagnosis. Connections between the atria and the ventricles can be concordant or discordant. Similarly, the ventricular-arterial relationship may be normal, or d-transposition or l-transposition might be present. The hypoplastic ventricle can be either the anatomic right or anatomic left ventricle. Several pathophysiologic principles unite the defects and are the foundation of effective neonatal management.

Complete mixing of the systemic and pulmonary venous blood flow occurs in all forms of single ventricle. The cause can be anomalous pulmonary venous return, atresia of one of the AV valves with atrial-level shunting, or double inlet of the mitral and tricuspid valves into a single ventricle. Regardless of the site of mixing, the oxygen saturation in the ventricle and the aorta is determined by the relative systemic and pulmonary blood flow. Babies with defects involving pulmonary stenosis and restricted blood flow have low arterial oxygen saturation, and those with unrestricted pulmonary flow have relatively higher oxygen saturation. It is particularly important to recognize babies in this latter group because they are sensitive to oxygen as a pulmonary vasodilator, and supplemental oxygen can therefore markedly increase pulmonary blood flow and reduce systemic blood flow.

The origin of one of the great arteries is usually from a hypoplastic outlet chamber. Especially in babies with l-transposition of the great arteries, hypoplastic right ventricle, and double-inlet left ventricle, the bulboventricular foramen (ventricular septal defect) could be restrictive.[222] The result, subaortic obstruction in utero and postnatally, is often associated with coarctation of the aorta. It is particularly important to recognize this defect before placing a pulmonary artery band to reduce pulmonary flow and pressures. Banding can hasten the natural progression of the subaortic obstruction or cause ventricular dysfunction because of the combined afterload of the band and the subaortic narrowing. A Damus-Kaye-Stansel operation or a modification of the Norwood operation anastomoses the main pulmonary artery to the ascending aorta and could be needed in the first month of life to bypass the subaortic obstruction.[189][223][251][263] Pulmonary blood flow is provided by a systemic-to-pulmonary shunt in a fashion similar to the Norwood procedure. Other babies could have an arterial switch operation to relieve the obstruction (see Table 43–12 ).[214]

Babies with hypoxia caused by pulmonary stenosis and single ventricle are managed with a shunt in the neonatal period. Although a neonatal bidirectional Glenn procedure would be ideal, high pulmonary vascular resistance makes a venous-to-pulmonary artery connection prone to high systemic venous pressures. For babies with excessive pulmonary flow, a pulmonary artery band might be needed for several months before the bidirectional Glenn procedure can be performed.

The most challenging group of babies with single ventricle are those with pulmonary atresia, discontinuous pulmonary arteries, collateral supply of pulmonary blood flow, and pulmonary venous obstruction. These babies often have asplenia syndrome, and because of their unfavorable pulmonary artery architecture and venous obstruction, they are poor long-term candidates for the Fontan approach to single ventricle (see Table 43–12 ).

Long-term surgical planning for babies with single ventricle must begin in the neonatal period. Because they eventually must have a Fontan procedure, careful attention to the preservation of pulmonary arterial anatomy and low resistance is essential. Shunts from the systemic to the pulmonary circulation must not distort the pulmonary arteries or excessively volume-load the ventricle. Conversion of the shunt to a bidirectional Glenn procedure as early as 3 months of age improves ventricular volume loading and ensures low pulmonary artery pressures.[164][239] Relief of subaortic obstruction improves systemic blood flow and ventricular diastolic function.[189][223][251][263] Any degree of pulmonary venous obstruction caused either by left AV valve stenosis or anomalous pulmonary venous return must be repaired before the Glenn procedure, and repair might be needed when there is a shunt from the systemic to the pulmonary artery circulation.

 Double-Outlet Right Ventricle

ANATOMY AND PATHOPHYSIOLOGY

In double-outlet right ventricle, the aorta and the pulmonary artery arise side by side from the right ventricle. The pulmonary valve is to the left, the aortic valve is to the right, and the semilunar valves are at the same level. This defect is caused by a bilateral subarterial conus, which also distorts the normal aorta to mitral valve fibrous continuity. The location of the ventricular septal defect defines the type of double-outlet right ventricle. Babies with a subaortic ventricular septal defect have streaming from the left ventricle to the aorta, and the pathophysiology is similar to that in babies with a large ventricular septal defect. Those with subpulmonary ventricular septal defect, Taussig-Bing malformation, have streaming from the left ventricle into the pulmonary artery and have a circulation similar to transposition of the great arteries with ventricular septal defect.[252] Less commonly the ventricular septal defect could be doubly committed below both arteries or remote in the muscular septum.

 ASSOCIATED DEFECTS

The most important associated defect is pulmonary and subpulmonary stenosis. The additional obstruction to pulmonary blood flow in double-outlet right ventricle with subaortic ventricular septal defect causes a malformation similar to tetralogy of Fallot. Similarly, babies with a subpulmonary ventricular septal defect and pulmonary stenosis have the combination of transposition flow patterns with diminished pulmonary flow and pressure. The ventricular septal defect could be restrictive, leading to suprasystemic right ventricular pressures.

 CLINICAL PRESENTATION

At presentation, double-outlet right ventricle usually is manifested by neonatal cyanosis or murmurs. If there is a subaortic ventricular septal defect and no pulmonary stenosis, the initial examination could reveal only a mildly hyperactive precordium and a single second heart sound; however, congestive heart failure develops in the first few weeks of life.

 LABORATORY EVALUATION

The electrocardiogram and chest radiograph are nonspecific. The most important echocardiographic goal is to define the size and location of the ventricular septal defect relative to the great arteries.

 MANAGEMENT AND PROGNOSIS

Neonatal repair of double-outlet right ventricle with a subpulmonary ventricular septal defect uses the arterial switch approach to move the aorta closer to the ven-tricular septal defect and permit an intraventricular baffle from the left ventricle to the neoaorta.[186] If there is a subpulmonary ventricular septal defect and pulmonary stenosis or atresia, the left ventricular outflow is baffled to the aorta. The pulmonary artery is removed from the heart and connected to the body of the right ventricle with a conduit. Babies with subaortic ventricular septal defect are managed similarly to those with tetralogy of Fallot or uncomplicated ventricular septal defect.

 SYSTEMIC HYPOPERFUSION WITH CONGESTIVE HEART FAILURE

Aortic Stenosis

ANATOMY AND PATHOPHYSIOLOGY

Aortic valve disease is a spectrum of malformations from an isolated bicuspid aortic valve to critical aortic valve stenosis with poorly differentiated valve cusps. Aortic stenosis has an in utero hemodynamic impact, and neonates have left ventricular hypertrophy, which generates the increased left ventricular pressure to overcome the obstruction. Mild to moderate obstruction is well tolerated in utero and postnatally with maintenance of good left ventricular systolic function. However, with severe obstruction the left ventricle can develop significant dilation and dysfunction. It is the group of neonates with this latter defect who might be dependent on the ductus at birth. In these neonates a significant portion of the systemic blood flow is supplied by shunting across the ductus from the pulmonary artery to the aorta. In a steady state this blood flow comes from atrial-level left-to-right shunting, which is enhanced because of high left ventricular diastolic pressures. The physiology in these babies is similar to that in babies with hypoplastic left heart syndrome.

 ASSOCIATED DEFECTS (See also “Multiple Left Heart Defects,” later.)

Mild aortic stenosis accompanied by a large patent ductus arteriosus might present a challenging problem in an assessment of the aortic valve disease. Because the flow past the aortic valve is increased by the left-to-right shunt at the ductus, the pressure gradient across the aortic valve is exaggerated. Reassessment after spontaneous, surgical, or temporary balloon ductal closure might be needed to determine the true severity of the aortic valve obstruction.

Aortic regurgitation is rare in neonates with aortic valve stenosis. The presence of a diastolic decrescendo murmur of aortic regurgitation should raise the possibility of a tunnel from the left ventricle to the aorta.[188] This defect is just outside the aortic annulus, which is an additional pathway for ejection during systole and a site of regurgitation in diastole. The aortic valve might also be abnormal. Careful evaluation of the site of regurgitation by color flow mapping usually identifies this defect.

Aortic root dilation is found even with mild aortic stenosis. There may be a component of supravalvular aortic stenosis just distal to the aortic sinuses in these babies. Babies with Williams syndrome have more diffuse supravalvular aortic stenosis beyond the sinotubular junction.[210] Diffuse aortic root hypoplasia usually is a sign of associated coarctation of the aorta or left heart hypoplasia with severe aortic valve stenosis.

 CLINICAL PRESENTATION

A bicuspid aortic valve can cause a systolic ejection click but no murmur in a neonate with no symptoms. Commonly, the defect is not detected until several years of age. Mild or moderate aortic stenosis causes a systolic ejection click and a harsh systolic ejection murmur that is audible shortly after birth. In the neonate the murmur can be difficult to differentiate from a murmur caused by pulmonary stenosis, although radiation to the neck instead of the back should suggest aortic stenosis. The pulses and precordial activity are normal in these babies. With increasing severity of aortic stenosis, the murmur becomes louder but the pulse volume can decrease.

Critical aortic stenosis has a clinical presentation similar to that of hypoplastic left heart syndrome. Poor feeding and respiratory distress caused by decreased cardiac output and pulmonary edema are frequent symptoms. There is a right ventricular heave, no click, and a soft systolic ejection murmur. If the ductus arteriosus is patent, the pulses are palpable, but with ductal narrowing the pulses diminish. Right ventricular volume and pressure overload cause elevated right atrial pressures and hepatomegaly. Shock, acidosis, and multisystem failure occur with ductal closure.

 LABORATORY EVALUATION

Because the severity of neonatal aortic stenosis is difficult to assess clinically, careful noninvasive assessment is essential. The electrocardiogram is usually normal, although occasional neonates with severe stenosis and in utero left ventricular dilation and hypertrophy have left ventricular hypertrophy on the electrocardiogram. The chest radiograph is most useful in detecting pulmonary edema. The echocardiogram ( Fig. 43–11 A) must be used to assess the anatomy to the aortic valve, the pressure gradient estimated by Doppler imaging ( Fig. 43–11 B), and the presence of associated defects of the left side of the heart. Any indication of right-to-left shunting at the ductal level must be assumed to indicate either severe stenosis or associated coarctation of the aorta or mitral stenosis. Pulse oximetry or arterial blood gas determination in the right arm and the umbilical artery or leg also suggests right-to-left ductal shunting. Arterial blood gas or electrolyte measurements can be followed as an indication of tissue perfusion and renal function.

Click to view full size figure

Figure 43-11 A, This 1-week-old infant was referred for evaluation of a systolic murmur. The echocardiogram, in long-axis view, shows thickened, domed aortic valve (arrow) and dilated ascending aorta (AO). There is left ventricular (LV) hypertrophy and hyperdynamic systolic function. LA, Left atrium. B, Continuous-wave Doppler from the suprasternal notch shows left ventricular outflow tract velocity of 4.6 m/s (85 mm Hg peak systolic gradient). Each mark on the scale on the left of frame is a velocity of 2 m/s. Full scale is 6 m/s. Mean velocity predicted gradient of 58 mm Hg, which is comparable to the systolic gradient measured before successful aortic balloon valvuloplasty.

MANAGEMENT AND PROGNOSIS

Neonatal bicuspid aortic valve or mild aortic stenosis without associated defects is well tolerated and requires no specific medical treatment except prophylaxis for bacterial endocarditis. Moderate and severe aortic stenosis can progress during the first few months of life, and careful follow-up is essential. Any indication of congestive heart failure or ventricular dysfunction in an infant with severe aortic stenosis is an indication for balloon or surgical valvotomy. Critical aortic stenosis is a neonatal emergency and continues to result in morbidity and death.

Success with neonatal balloon aortic valvuloplasty has been good, although residual or recurrent stenosis and aortic regurgitation are common (see “Neonatal Interventional Catheterization” in Part 9).[175][193] Surgical valvotomy or transventricular dilation remains an alternative as a primary procedure or if balloon valvuloplasty is unsuccessful.[227] Either approach has limitations in neonates with marked annular hypoplasia, unicuspid aortic valve, associated subaortic obstruction, and ventricular hypoplasia or dysfunction. For these neonates, a Norwood approach to bypass the left ventricle or an aortic root enlargement and pulmonary autograft replacement[197][238][244] might be a more suitable long-term solution (see Table 43–12 ). The selection of babies with borderline criteria for a two-ventricle approach remains challenging.[212][259]

Coarctation of the Aorta and Aortic Arch Interruption

ANATOMY AND PATHOPHYSIOLOGY

Aortic arch obstruction occurs at several predictable levels distal to the aortic root. Coarctation of the aorta is the most common and consists of narrowing in the juxtaductal region distal to the left subclavian artery. It can be associated with transverse aortic and isthmic hypoplasia. Aortic arch interruption can occur at the same site (type A), but in aortic arch interruption there is complete discontinuity of the aorta between the left subclavian artery and the insertion of the ductus into the descending aorta. Type B aortic arch interruption is between the left carotid artery and the left subclavian artery. The origin of the right subclavian artery from the aorta distal to the ductus arteriosus can be found with either coarctation of the aorta or aortic arch interruption.

Coarctation of the aorta presents an increased afterload to the left ventricle, resulting in left ventricular hypertrophy and hypertension. Dilated collateral vessels develop between the branches of the ascending aorta and the descending aorta distal to the coarctation to carry flow to the distal aorta. In some neonates with coarctation of the aorta and in all neonates with aortic arch interruption, the severity of the obstruction results in either left ventricular failure or inadequate lower body perfusion at the time of ductal closure. The ductus arteriosus is critical to survival in these babies because it can perfuse the descending aorta from the pulmonary artery. The right-to-left ductal-level shunting is balanced by an equal volume of atrial- or ventricular-level left-to-right shunting. This left-to-right shunt increases the oxygen saturation in the main pulmonary artery and the descending aorta. In some babies with juxtaductal coarctation of the aorta, right-to-left shunting is not significant; however, closure of the ductus can further narrow the site of coarctation and cause poor distal perfusion.

 ASSOCIATED DEFECTS

Coarctation of the aorta is a frequent component of diffuse left-heart disease (multiple left-heart defects). Bicuspid aortic valve and ventricular septal defect are common isolated associated defects. Aortic arch interruption is invariably associated with ventricular septal defect, aortic pulmonary window, truncus arteriosus, or transposition of the great arteries. The ventricular septal defect can be malaligned and can cause subaortic obstruction. Partial or complete DiGeorge syndrome or microdeletion of chromosome 22 is found in association with aortic arch interruption and occasionally in association with coarctation of the aorta.

 CLINICAL PRESENTATION

Symptom-free newborn infants who have diminished leg pulses on a routine discharge examination have mild coarctation of the aorta and usually no associated aortic valve stenosis or septal defects. Early signs and symptoms of congestive heart failure should raise concern about associated defects. Careful palpation of all pulses including the neck ( Table 43–6 ) can provide valuable anatomic data. The pulse discrepancy should be confirmed by blood pressure measurement in both arms and both legs. Precordial hyperactivity, a single second heart sound, a gallop rhythm, and hepatomegaly indicate significant obstruction or associated defects. Holosystolic murmurs suggest either a ventricular septal defect or mitral regurgitation. The typical systolic murmur, well localized to the back, which is heard in older children with coarctation of the aorta, is not usually heard in neonates.

Table 43-6 -- Pulses or Blood Pressure
SITE | COARCTATION OR INTERRUPTION DISTAL TO LEFT SUBCLAVIAN ARTERY | INTERRUPTION DISTAL TO LEFT CAROTID ARTERY | COARCTATION WITH ABERRANT RIGHT SUBCLAVIAN ARTERY | INTERRUPTION DISTAL TO LEFT CAROTID ARTERY WITH ABERRANT RIGHT SUBCLAVIAN ARTERY | AORTIC STENOSIS, AORTIC ATRESIA, AND CARDIOMYOPATHY
Right arm | + | + | - | - | -
Neck | + | + | + | + | -
Left arm | + | - | + | - | -
Legs | - | - | - | - | -
+, normal; -, diminished.

 LABORATORY EVALUATION

The electrocardiogram and chest radiograph of a neonate with coarctation of the aorta or aortic arch interruption are usually normal. Significant cardiomegaly suggests associated lesions or ventricular dilation or dysfunction after the ductus closes. Echocardiography ( Fig. 43–12 ) can define the arch with considerable accuracy, although predicting the severity of the coarctation with the ductus open is occasionally difficult. Right-to-left ductal shunting is an important sign of significant obstruction. Transverse arch hypoplasia, especially with a long segment between the left carotid and left subclavian arteries, suggests a significant coarctation of the aorta. Pulse oximetry and arterial blood gas measurements in the upper and lower extremities can confirm ductal shunting and perfusion.

Click to view full size figure

Figure 43-12 Echocardiogram from the suprasternal notch, demonstrating coarctation of the aorta (COA) just distal to the left subclavian artery. Mild hypoplasia of the transverse arch and poststenotic dilation of descending aorta are seen. Doppler study of this 1-week-old infant showed continuous high-velocity flow at the coarctation site and no evidence of patent ductus arteriosus.

MANAGEMENT AND PROGNOSIS

Uncomplicated coarctation of the aorta can be repaired electively in early childhood. Indications for repair in early infancy are significant hypertension or any indication of ventricular dysfunction. Surgical repair with end-to-end anastomosis remains the primary approach in many centers. Balloon angioplasty of native coarctation of the aorta can also be considered (see “Neonatal Interventional Catheterization” in Part 9).

Neonates with congestive heart failure or signs of poor perfusion must be treated with prostaglandin E1 to maintain or restore ductal patency. All neonates with aortic arch interruption must have primary surgical repair of both the aortic arch abnormality and associated defects. Long-term results are good; however, recurrent arch obstruction and subaortic stenosis are frequent problems. Similarly, neonates with coarctation of the aorta and a large ventricular septal defect undergo primary repair.[237] Those with significant arch hypoplasia might require mobilization of the descending aorta to provide enough tissue to relieve the obstruction.[187]

Severe coarctation of the aorta without hemodynamically important associated defects is repaired through the left side of the chest. Balloon angioplasty of native coarctation of the aorta is usually reserved for older children but might be useful in the treatment of selected neonates.[232] Postoperative systemic hypertension, the hallmark of coarctation in older children, is rare in neonates. Long-term growth of the repair might be an issue in up to 30% of babies. Balloon angioplasty has been effective in the treatment of recurrent coarctation.

 Hypoplastic Left Heart Syndrome

Before 1980, no effective palliation was available for hypoplastic left heart syndrome. The Norwood operation[230] and the application of cardiac transplantation to the neonate[174] with hypoplastic left heart syndrome have afforded new hope to the families of newborn infants with this lethal heart defect. The advances in both of these approaches have brought us much closer to the reality of an acceptable quality and duration of life.

 ANATOMY AND PATHOPHYSIOLOGY

Hypoplastic left heart syndrome includes aortic valve atresia, mitral valve atresia, and severe left ventricular and proximal aortic hypoplasia. Aortic coarctation is often associated.[219] Left ventricular endocardial fibroelastosis or infarction can develop because of in utero subendocardial ischemia. Coronary artery abnormalities have been recognized but have uncertain impact on long-term myocardial function.[172] Variations on this classic anatomy include degrees of aortic and mitral valve stenosis and left ventricular and aortic hypoplasia.

In hypoplastic left heart syndrome, the entire systemic circulation is supplied by blood from the main pulmonary artery that crosses the ductus arteriosus and enters the aorta. Flow from the ductus goes retrograde to the ascending aorta and anterograde to the descending aorta. In utero, with high pulmonary vascular resistance, this circulation provides excellent organ perfusion, and the growth of the fetus is often normal. After birth, even when pulmonary vascular resistance falls and pulmonary blood flow increases, right ventricular output is usually adequate to supply both the systemic and the pulmonary circulations. However, closure of the ductus arteriosus dramatically alters this balance and results in profound systemic hypoperfusion with acidosis and multisystem organ failure.

 ASSOCIATED DEFECTS

The most important associated defects are anomalies of pulmonary venous return[249] or of the right aortic arch. Occasional neonates with aortic atresia have a normal mitral valve and normal left ventricular size because of an associated ventricular septal defect. The absence of an atrial septal defect creates severe in utero pulmonary venous hypertension and limits pulmonary blood flow after birth.[183] Central nervous system anomalies including absent corpus callosum might be more common in babies with hypoplastic left heart syndrome.[198]

CLINICAL PRESENTATION

In utero diagnosis has dramatically changed the presentation of neonates with hypoplastic left heart syndrome. For families who have early prenatal diagnosis and choose to continue the pregnancy, the place and time of delivery can be tailored to the intended surgical management.

Babies with hypoplastic left heart syndrome have tachypnea and mild cyanosis. There is a moderate right ventricular impulse, a single second heart sound, and a third heart sound. Murmurs, if present, are caused by increased pulmonary flow or tricuspid valve regurgitation. If the ductus arteriosus is patent, the pulses can be nearly normal; however, as the ductus closes, it is difficult to palpate the pulses and the perfusion is poor.

A restrictive atrial septal defect is initially beneficial because it tends to limit the pulmonary blood flow and promote systemic blood flow. However, if the atrial septal defect is highly restrictive, total pulmonary resistance is very high and pulmonary blood flow is markedly diminished. Left atrial and pulmonary venous pressures are high and pulmonary edema is present. The combination of pulmonary edema and restricted pulmonary blood flow produces profound hypoxia.[170]

LABORATORY EVALUATION

The electrocardiogram shows dominant right ventricular forces, often with a QR pattern in the right chest leads. Pulse oximetry averages 70% to 90%, depending on the pulmonary blood flow and the degree of pulmonary edema. The chest radiograph shows cardiomegaly and increased pulmonary blood flow with some degree of pulmonary venous congestion. The echocardiogram ( Fig. 43–13 ) defines right ventricular function, tricuspid regurgitation, venous anatomy, and the atrial septal defect, all possible risk factors for surgery.

Click to view full size figure

Figure 43-13 Neonate with diminished pulses and poor perfusion. Echocardiogram showed left-sided hypoplasia with a 3-mm aortic valve and a 4-mm mitral valve. Apical four-chamber view demonstrates marked size discrepancy between right ventricle (RV) and hypoplastic left ventricle (HLV). RA, right atrium; LA, left atrium.

MANAGEMENT AND PROGNOSIS

The ability to sustain the life of a baby with hypoplastic left heart syndrome by maintaining ductal patency and systemic blood flow with prostaglandin E1 and the advances in neonatal cardiopulmonary care have made both the Norwood operation and cardiac transplantation (see the discussion of transplantation in Part 9) important therapies for these neonates. The choice of the Norwood operation or cardiac transplantation[173] is guided by several factors including donor availability and the evolving experience and results with both approaches. The improved results of the staged Norwood palliation since the mid-1990s have favored this approach over transplantation in many centers except in babies with poor ventricular function.[206] Careful preoperative assessment and management for preventing the complications of excessive pulmonary blood flow are essential for good long-term results (see Part 9).

The goal of the Norwood stepwise approach to the surgical management of hypoplastic left heart syndrome is first to ensure systemic blood flow and protect the lungs from excessive pulmonary flow and pulmonary hypertension. Subsequently, the systemic venous drainage and the pulmonary venous drainage are separated, providing normal arterial oxygen saturation and ventricular stroke volume. The surgical management has evolved during the past decade in the effort to solve problems recognized during the early experience with the operation.

The first-stage operation, done in the newborn period with the use of cardiopulmonary bypass, fundamentally changes the defect from aortic atresia to pulmonary atresia. The branch pulmonary arteries are separated from the main pulmonary artery. The ascending aorta is opened along its length from at least the transverse aorta to distal to the ductus arteriosus. The main pulmonary artery is anastomosed to the aorta, and the anastomosis is augmented, when necessary, with homograft tissue to minimize the distortion of the arch and relieve any area of coarctation. The pulmonary blood flow is established by a shunt between the systemic and the pulmonary circulation. An alternative to the aortic-to-pulmonary shunt is a right ventricle-to-pulmonary shunt.[182] The atrial septum is excised to prevent any pulmonary venous obstruction.

The postoperative management of the infant after the first stage of the Norwood operation follows principles similar to those for the preoperative care. The balance between systemic and pulmonary blood flow must be maintained by manipulating the systemic and pulmonary vascular resistance.[176][181][204] Excessive pulmonary blood flow is recognized by arterial saturations greater than 75%. This excess is detrimental because of the increased stroke work of the single ventricle, the impact of the extra flow on pulmonary function, and the likelihood of restricted systemic flow.

The second stage of the Norwood operation exchanges the shunt between the systemic and the pulmonary circulation for a bidirectional Glenn anastomosis or a hemi-Fontan operation.[190] This operation, done between 2 and 6 months of age, directs the superior vena caval blood flow to both right and left pulmonary arteries. The previous shunt is ligated and the systemic venous return from the upper half of the body becomes the sole source of pulmonary flow. The typical result is an arterial saturation of 70% to 75%. The volume load on the ventricle is reduced, and the possibility of ventricular systolic or diastolic dysfunction is minimized.

The final surgical step, done between 12 months and 3 years of age, is to completely separate the systemic and the pulmonary venous return by a modification of the Fontan operation. The superior aspect of the right atrium is anastomosed to the underside of the pulmonary artery, and the atrium is partitioned with a baffle to direct the inferior vena caval flow into the pulmonary artery. Alternatively, an extracardiac conduit can be placed between the inferior vena cava and the right pulmonary artery. Although this technique is usually used in older children, it offers the advantage that it can be done without cardiopulmonary bypass and requires fewer suture lines in the atrium.[257] Limiting the atrial suture lines can reduce the long-term risk of arrhythmias.

The cumulative mortality and morbidity rates during the development of the Norwood operation were high. The early experience with first stage palliation resulted in a 1-year survival of less than 50%. The most recent experience has improved these first-stage results, and the staged approach through the Glenn to the Fontan operation shows considerable early promise for improved quality of life and survival.[168][179][189][206]

Risk factors for poor first-stage survival are low birthweight and a highly restrictive atrial septal defect.[170][189][206][264] Long-term morbidity includes recurrent coarctation,[260] AV valve regurgitation, sinus node dysfunction, and ventricular dysfunction. The improved mortality rate provides an opportunity to assess the impact of multiple surgeries and underlying central nervous system defects on neurodevelopmental outcome. Early data suggest that babies with hypoplastic left heart syndrome are at a higher risk of having neurodevelopmental delay.[199][209][220]

Multiple Left Heart Defects

Associated left heart defects are common and can be multiple. Mitral valve abnormalities can be subtle, with mild hypoplasia and minimal distortion of the chordal and papillary muscle geometry. Shortening and fusion of the chordae tendineae or alterations in papillary muscle spacing increase the obstruction of the mitral valve. A single mitral valve papillary muscle (parachute deformity) causes significant stenosis.[226][247][261] Mild subaortic obstruction is seen with an isolated thin membrane just below the aortic valve. As the narrowing becomes more diffuse, it tends to be more severe and is associated with more-severe forms of aortic valve disease. Coarctation of the aorta with varying degrees of aortic arch hypoplasia is an important component of multiple defects of the left side of the heart. The consequence of abnormal left ventricular inflow, because of either mitral valve disease or abnormal left ventricular diastolic function, is the additional component of left ventricular hypoplasia.

Atrial septal defects in neonates with left-heart defects usually consist of stretching and incompetence of the foramen ovale as a result of left atrial hypertension rather than true defects of tissue. Associated ventricular septal defects can significantly alter the presentation and pathophysiology of neonates with left-heart defects. Even a ventricle of small to moderate size can allow significant left-to-right shunting in a neonate with aortic stenosis or coarctation of the aorta. If there is mitral stenosis or left ventricular hypoplasia, filling of the aorta will occur through the ventricular septal defect. If the defect is large, the aortic valve and arch can be normal and systemic blood flow will be preserved. A smaller defect might be inadequate to support systemic flow at birth or in the first weeks of life.

 ACYANOTIC DEFECTS WITH NO OR MILD RESPIRATORY DISTRESS

Normal Murmurs

Normal murmurs are generated by laminar blood flow across normal valves into normal blood vessels. The vibratory systolic ejection murmur heard in newborn infants radiates uniformly over the chest. The vibratory systolic ejection murmurs from the pulmonary artery that are localized to the upper left sternal border and are heard from the aorta from the lower left sternal boarder radiating to the neck, which are heard in older children, are unusual in neonates. The precordial activity, second heart sound, and pulses are normal.

The murmur is best heard with the baby breathing quietly and is obliterated by crying or straining. Clearly pulmonary in origin by its radiation to the lungs, it is similar to but less harsh than the murmur heard in babies with branch pulmonary artery stenosis. Thus, despite the absence of true stenosis, it has been labeled peripheral pulmonary artery stenosis. Perhaps the addition of the word “physiologic” would help clarify its normalcy.

Echocardiographic studies suggest that this murmur arises from the abrupt increase in velocity as the flow in the main pulmonary arteries turns into relatively small branch pulmonary arteries.[243] This size difference is due to the fetal circulation, which largely bypasses the lungs across the ductus arteriosus. An increase in velocity from 1.4 to 2.5 m per second is typical as the 8-mm main pulmonary artery branches into 3-mm left and right pulmonary arteries.

The murmur of physiologic peripheral pulmonary artery stenosis is accentuated by increased pulmonary flow caused by an atrial septal defect or a patent foramen ovale. If the murmur has harsh components and is best heard at the upper left sternal border, then mild pulmonary stenosis should be considered. With growth during the first year, the size discrepancy between the main and the branch pulmonary arteries resolves and the acceleration of flow into the lungs is considerably lower. Laboratory studies are rarely needed to diagnose this condition and are needed only if the murmur persists beyond infancy.

 Pulmonary Stenosis

ANATOMY AND PATHOPHYSIOLOGY

Neonatal valvar pulmonary stenosis is differentiated from critical pulmonary stenosis or atresia by the presence of a normal tricuspid valve and normal right ventricular size. The pulmonary annulus is normal and the valve leaflets are thickened and fused. Poststenotic dilation of the main and proximal branch pulmonary arteries is present. A thickened, immobile, dysplastic valve might not have any enlargement of the pulmonary arteries. Right ventricular systolic and diastolic function is normal, and atrial-level right-to-left shunting is unusual. Right ventricular pressure and hypertrophy are in proportion to the degree of obstruction. Right ventricular pressure is less than left ventricular pressure.

 ASSOCIATED DEFECTS

Babies with severe stenosis usually have a component of dynamic subpulmonary stenosis. Branch pulmonary artery stenosis is atypical in association with valvar pulmonary stenosis. Atrial-level left-to-right shunting is common, and the increased flow across the pulmonary valve can exaggerate the estimate of severity by pressure gradient.

 CLINICAL PRESENTATION

Neonates with pulmonary stenosis are free of symptoms and are identified by auscultation of an early systolic ejection click or a harsh systolic ejection murmur that radiates to the lungs. The intensity of the murmur correlates with the severity of obstruction. In moderate or severe stenosis, the right ventricular impulse persists and the pulmonary component of the second heart sound is diminished and delayed. The peripheral pulses and liver are normal.

 LABORATORY EVALUATION

Examination of all neonates with the clinical diagnosis of pulmonary stenosis is warranted. The differentiation from tetralogy of Fallot on clinical examination alone can be unreliable. The electrocardiogram of neonates with pulmonary stenosis is normal. The chest radiograph might show dilation of the pulmonary artery segment, although it is often obscured by the thymus. Echocardiography is diagnostic, especially with moderate or severe stenosis. Because the entire cardiac output crosses the valve, the gradient estimated by Doppler study is an accurate measure of severity. The normal neonatal pulmonary valve is somewhat echogenic, and occasionally newborn infants who have very mild pulmonary valve stenosis on newborn echocardiograms are found to be normal on later follow-up.

 MANAGEMENT AND PROGNOSIS

The natural history of isolated valvar pulmonary stenosis is excellent. Neonates with moderate or severe stenosis should be followed closely because progression during the first few months of life does occur. Pulmonary balloon valvuloplasty (see “Neonatal Interventional Catheterization” in Part 9) is indicated for infants with severe stenosis. Despite significant pressure loading of the right ventricle, these infants rarely have symptoms, and the timing of the procedure is determined by the gradient and the severity of right ventricular hypertrophy. Balloon valvuloplasty for children with moderate stenosis is undertaken between 1 and 3 years of age. Surgical pulmonary valvotomy is now reserved for infants with dysplastic pulmonary valves who do not respond to balloon valvuloplasty or for children with associated atrial septal defects.

 Ventricular Septal Defect

ANATOMY AND PATHOPHYSIOLOGY

Defects in the ventricular septum occur in the inlet septum, muscular septum, perimembranous septum, and supracristal portion of the septum. The defects could be any size from less than a millimeter to the size of the aorta and can occur in combination. High pulmonary vascular resistance at the time of birth effectively limits shunt through the defect. With the fall in the pulmonary vascular resistance during the first few days of life, flow increases across the defect. Primarily this flow is throughout systole from the left ventricle to the right ventricle, although diastolic flow can occur. The extent of flow across the defect is determined by the size of the defect and the relative systemic and pulmonary vascular resistance. Small defects, even with low pulmonary vascular resistance, do not allow significant shunting. Large defects allow equalization of pressures in the right and left ventricles, and the flow across the defect is limited only by the relative systemic and pulmonary vascular resistance.

 ASSOCIATED DEFECTS

Ventricular septal defects are commonly seen in association with many other cardiovascular defects. Left-heart defects, especially aortic stenosis and coarctation of the aorta, can dramatically change the natural history of either defect in isolation.

 CLINICAL PRESENTATION

Small perimembranous ventricular septal defects are routinely identified by their characteristic holosystolic murmur at the time of the discharge physical examination. Similarly, small muscular ventricular septal defects have a harsh early systolic murmur. The abbreviated nature of the murmur is likely due to a change in the size of the defect during systole. Even at 1 or 2 days of age, the pulmonary vascular resistance has fallen enough to establish turbulent flow across the defect. The babies have no symptoms, and the remainder of the examination findings are normal, including the precordial activity, second heart sound, and pulses.

Larger defects can be more challenging to identify before discharge because the large defect offers no resistance to flow and generates no turbulence, despite the early changes in the pulmonary vascular resistance. A persistent right ventricular impulse or narrow splitting of the second heart sound, or a low-frequency systolic murmur, can be a clue to the underlying defect. However, most children with isolated ventricular septal defect are discharged from the hospital with no symptoms, and many ventricular septal defects are not diagnosed until the first well-child check at several weeks of age.

 LABORATORY EVALUATION

Small ventricular septal defects are easily diagnosed on a clinical examination. The electrocardiogram and chest radiograph are normal and, although reassuring, are not diagnostic. Echocardiographic diagnosis of ventricular septal defects by imaging and color flow mapping is accurate and provides reassurance that associated defects are not present. If the typical murmur persists or if there is any question about the diagnosis, echocardiography is indicated. If a large defect is suspected on clinical examination, even in the symptom-free baby who is ready for discharge, then an echocardiogram is essential to exclude more-complex disease.

 MANAGEMENT AND PROGNOSIS

Spontaneous closure of small and some large ventricular septal defects is common. Small defects do not cause symptoms even when they stay patent. Larger defects can cause congestive heart failure in the first months of life and present a long-term risk of pulmonary vascular disease. If there is no evidence of spontaneous closure but a finding of persistent congestive heart failure or pulmonary hypertension, surgical repair is indicated in infancy.

 Atrial Septal Defect

An isolated ostium secundum atrial septal defect in a neonate is nearly always an incidental finding on an echocardiogram obtained to evaluate a murmur. Many apparent defects in neonates represent stretching or incomplete closure of the foramen ovale and resolve by 1 year of age. This is especially true of babies with associated patent ductus arteriosus or ventricular septal defect in whom increased left atrial pressure stretches the atrial septum and permits shunting across the foramen ovale. Clinical signs of an atrial septal defect on routine follow-up during childhood indicate the need for further cardiovascular evaluation at that time.

 Endocardial Cushion Defects

ANATOMY AND PATHOPHYSIOLOGY

Endocardial cushion defects are a spectrum of malformations resulting from failure of the endocardial cushions to fuse completely. The most severe malformation is a complete AV septal defect with a common AV valve, a large inlet ventricular septal defect, and a large ostium primum atrial septal defect. Intermediate forms have a small ventricular component, together with some separation of the tricuspid and mitral components of the AV valves. Ostium primum atrial septal defect and cleft mitral valve are milder forms of endocardial cushion defects.

The pathophysiology of endocardial cushion defects is similar to that of perimembranous ventricular septal defect and ostium secundum atrial septal defects. A high degree of pulmonary vascular resistance in the newborn period effectively limits the flow across the defects, and neonatal problems are unusual.

 ASSOCIATED DEFECTS

A small degree of AV valve regurgitation is common; however, significant regurgitation causes early congestive heart failure. Common atrium is a form of endocardial cushion defect and is associated with anomalies of the systemic and pulmonary veins, including left superior vena cava to the roof of the left atrium. Unbalanced ventricular development with right or left ventricular hypoplasia can be associated with hypoplasia of the mitral or tricuspid component or with obstruction of the aortic or pulmonary outflow.

 CLINICAL PRESENTATION

Endocardial cushion defects are common in babies with Down syndrome, and a large number of these defects are diagnosed as part of the evaluation for Down syndrome in the nursery (see Chapter 28 ). The high-pitched holosystolic murmur of mitral regurgitation can be heard in the nursery. However, the septal defects present the same limitations that preclude routine neonatal diagnosis of ostium secundum atrial septal defects and ventricular septal defects. Cyanosis caused by atrial right-to-left shunting is present in some neonates with large AV septal defects, especially if there is tricuspid regurgitation.

 LABORATORY EVALUATION

The electrocardiogram of babies with endocardial cushion defects is helpful because the maldevelopment of the endocardial cushion produces abnormal activation of the left anterior bundle. These babies have an abnormal superior frontal plane vector (left axis deviation). They are easily differentiated from the baby with tricuspid atresia because they have normal right ventricular forces.

 MANAGEMENT AND PROGNOSIS

Elective repair of complete AV septal defects is done in the first several months of life with a high degree of success.[225] Long-term issues are primarily AV valve function. Infants with less-extensive defects, no pulmonary hypertension, or failure to thrive undergo repair in the first year of life.

 Patent Ductus Arteriosus (See also Chapter 42 , Part 4.)

ANATOMY AND PATHOPHYSIOLOGY

The ductus arteriosus, connecting the pulmonary artery and the aorta, is an essential structure during fetal life. Because fetal pulmonary vascular resistance is high, nearly 90% of the blood ejected by the fetal right ventricle flows through the ductus arteriosus to the descending aorta. The ductus arteriosus closes in the first few days after birth, and the entire right ventricular output is ejected into the pulmonary arterial bed.

If the ductus arteriosus remains patent postnatally and pulmonary vascular resistance falls, blood flow through the ductus arteriosus is from the aorta to the pulmonary artery. Furthermore, because the connection is open during both systole and diastole and pulmonary artery pressure is lower than the respective aortic pressure, blood flows across the patent ductus arteriosus continuously throughout the cardiac cycle. The volume overload and enlargement of the pulmonary artery, pulmonary veins, left atrium, left ventricle, and aorta are directly related to the volume of blood through the patent ductus arteriosus, which in turn is determined by the size of the ductus arteriosus and the relative systemic and pulmonary vascular resistances.

An important exception to this pattern of left atrial and left ventricular volume loading occurs in newborn infants with persistent transitional circulation. In these infants the pulmonary vascular resistance is comparable to or higher than the systemic vascular resistance. Blood flow during systole is from the pulmonary artery to the aorta and from the aorta to the pulmonary artery in diastole. If the pulmonary vascular resistance is significantly higher than systemic resistance, then flow across the ductus arteriosus is from pulmonary artery to aorta in both systole and diastole.

The mechanisms responsible for constriction of the ductus arteriosus at birth are not fully understood. The ductus arteriosus is highly sensitive to changes in oxygen tension; the increase in arterial oxygen tension that normally occurs after birth probably serves as the stimulus for closure of the ductus. How this response is mediated is less certain; it is likely attributable to a complex interaction between autonomic chemical mediators, nerves, prostaglandin, and the ductal musculature. The ductus arteriosus functionally closes in most full-term infants during the first day of life, but anatomic obliteration of the ductus arteriosus does not occur until after the first week of life. A persistently patent ductus arteriosus is uncommon in otherwise normal children. In contrast, 30% of infants who weighed less than 1.5 kg at birth have a patent ductus arteriosus, possibly as a result of hypoxia and immaturity of the ductal closure mechanisms.[241] The defect is usually sporadic, but it is occasionally familial.

 ASSOCIATED DEFECTS

A patent ductus arteriosus is present at birth in all but a few congenital heart defects. Although the presenting features of the associated defects are usually clear, occasionally the ductus arteriosus is the most easily recognized component clinically and by echocardiogram. Coarctation of the aorta is clearly more difficult to diagnose in the presence of a large ductus arteriosus.

The absence of the ductus arteriosus is notable in some neonates with tetralogy of Fallot and pulmonary atresia. In these babies the central pulmonary arteries are markedly hypoplastic where the ductus would insert, and there are aortic-to-pulmonary collateral vessels from other sites. The ductus arteriosus is also often absent in neonates with the absent pulmonary valve syndrome, in which the failure of ductal formation or closure at a critical time in cardiogenesis can play a role in the pathogenesis of the pulmonary valve and arterial abnormality.

 CLINICAL PRESENTATION

The clinical presentation of the neonate with a patent ductus arteriosus is unlike that of the infant or child in whom a continuous murmur is the classic feature. In newborn infants, especially premature ones, the diastolic flow through the ductus arteriosus is difficult to hear. A systolic murmur with uneven intensity throughout systole is best heard at the upper left sternal border. Even in the absence of a murmur, the hemodynamic consequences of a ductus arteriosus could be clinically evident. Increased pulmonary blood flow causes an oxygen requirement and difficulty in weaning the infant from ventilatory support. The left ventricular volume load produces an increased left ventricular impulse or a third heart sound. The diastolic flow into the pulmonary artery lowers aortic diastolic pressures, causing bounding pulses. These clinical signs can lag behind echocardiographic signs of a significant patent ductus arteriosus.[255]

LABORATORY EVALUATION

In babies with symptoms, the clinical suspicion of a patent ductus arteriosus should be confirmed by echocardiography. Similar physical findings are present in infants with aortic-pulmonary collateral vessels, an aortic-pulmonary window, origin of the right pulmonary artery from the ascending aorta (hemitruncus), fistula between the coronary artery and the right ventricle, and a ruptured sinus-of-Valsalva aneurysm. Echocardiography ( Fig. 43–14 ) permits an accurate diagnosis—with assessment of both the hemodynamic impact of the shunt, as reflected by the extent of left atrial and ventricular enlargement, and the estimated pulmonary artery pressure by Doppler imaging—and excludes other associated defects. Electrocardiography is of limited value in the assessment. Chest radiographs offer an estimate of heart size but are not diagnostic.

Click to view full size figure

Figure 43-14 Color flow Doppler study showing small patent ductus arteriosus with flow outlined by arrows from descending aorta (DAo) to main pulmonary artery (MPA) in parasternal short-axis view. AAo, ascending aorta.

MANAGEMENT AND PROGNOSIS

Full-term neonates with the clinical diagnosis of a small patent ductus arteriosus can be followed up clinically. Careful assessment of the precordial activity and pulses and documentation of normal pulse oximetry usually is adequate to exclude clinically important associated heart defects in a symptom-free baby. An electrocardiogram and a chest radiograph can be reassuring but are of limited value beyond the clinical examination. If there is uncertainty about the diagnosis or if symptoms develop, the diagnosis should be confirmed by echocardiography.

Spontaneous closure of a patent ductus arteriosus can occur in the first months of life. Persistent ductal patency does have an important long-term risk of bacterial endocarditis, and closure is usually recommended after age 6 months. Conventional surgical closure or video-assisted thoracoscopic surgery[184] is appropriate for infants with a moderate to large patent ductus arteriosus. Interventional catheterization closure with coils is useful for smaller defects (see “Neonatal Interventional Catheterization” in Part 9).

In the premature infant, spontaneous closure is common; however, persistent or recurrent congestive heart failure and respiratory distress can require therapy to close the ductus arteriosus. A rapid or progressive increase in ventilator settings and inspired oxygen can be manifestations of congestive heart failure caused by a patent ductus arteriosus in such patients. Medical management with fluid restriction and diuretics is occasionally effective.

Indomethacin, a prostaglandin synthetase inhibitor, has been shown to close the ductus arteriosus in a large fraction of premature infants up to 14 days of age and occasionally as late as 1 month of age. A common dosing regimen is 0.1 to 0.2 mg/kg per dose given intravenously (IV), administered at 12- to 24-hour intervals for up to three doses. Contraindications to indomethacin therapy are renal failure (creatinine concentration level higher than 1.2 to 1.5 mg/dL), active bleeding, or significant thrombocytopenia. Failure of indomethacin therapy has been related to extreme immaturity and to greater postnatal age at initiation of therapy.[265] Longer treatment courses can be used (0.1 to 0.2 mg/kg per day) for 5 days. However, there appears to be no clear advantage to prolonged low-dose indomethacin regimes for patent ductus arteriosus closure.[258](See Appendix A.)

Prophylactic indomethacin improves the rate of permanent ductus closure by increasing the degree of initial constriction. Narayanan and associates[228] showed that prophylactic indomethacin neither affected the remodeling process nor altered the inverse relationship between infant maturity and subsequent reopening. Even when managed with prophylactic indomethacin, the rate of ductus arteriosus reopening remained unacceptably high in the most immature infants. Prophylactic indomethacin has its advocates, and an additional benefit of this approach could be to decrease the incidence of intraventricular hemorrhage (see Chapter 38 , Part 2). However, a large prospective study that documented a decrease in the incidence of patent ductus arteriosus from 50% to 25% failed to alter the incidence of intraventricular or periventricular hemorrhage or to improve neurodevelopmental outcome at 18 months of corrected age.[248]

Ibuprofen has been shown to be equally effective for ductal closure with fewer side effects, but the intravenous product has not been readily available.[234] Surgical ligation of the ductus arteriosus carries minimal risk even in the smallest infants. Surgery is indicated if the ductus arteriosus remains hemodynamically significant by clinical or echocardiographic criteria after indomethacin therapy or if indomethacin is contraindicated.

 Aortopulmonary Window

ANATOMY AND PATHOPHYSIOLOGY

An aortopulmonary window is typically a large defect between the ascending aorta and the main pulmonary artery. Smaller, restrictive defects do occur but are the exception. The pathophysiology mimics a patent ductus arteriosus with pulmonary hypertension and a left-to-right shunt that increases as the pulmonary vascular resistance falls.

 ASSOCIATED DEFECTS

An aortopulmonary window can be seen in conjunction with aortic arch interruption or tetralogy of Fallot.

 CLINICAL PRESENTATION

Clinical signs of congestive heart failure can occur in the first week of life. Precordial hyperactivity, a single second heart sound, a low-frequency systolic murmur of increased pulmonary blood flow, and bounding pulses might be evident even before tachypnea and poor feeding become problems.

 LABORATORY EVALUATION

The electrocardiogram is normal in the neonatal period and shows combined ventricular hypertrophy as the pulmonary vascular resistance falls and pulmonary blood flow increases. The chest radiograph demonstrates cardiomegaly and increased pulmonary vascular markings. Echocardiography shows the defect; however, specific attention must be directed to excluding an associated patent ductus arteriosus or aortic arch interruption.

 MANAGEMENT AND PROGNOSIS

Surgical closure of an aortopulmonary window is usually done shortly after diagnosis, with excellent short- and long-term results.[171]

Transposition of the Great Arteries

ANATOMY AND PATHOPHYSIOLOGY

l-Transposition of the great arteries, or ventricular inversion, is the connection of the right atrium to the left ventricle and of the left ventricle to the pulmonary artery, and the connection of the left atrium to the right ventricle and of the right ventricle to the aorta. The ventricles are usually side by side, with the ventricular septum directed from the anterior to the posterior portion. The anatomic right ventricle is to the left and the anatomic left ventricle is to the right. The aorta is anterior and to the left and the pulmonary artery is posterior and to the right. Because the aorta arises from the right ventricle, a subaortic infundibulum is present and the aortic valve is superior to the pulmonary valve.

Unless associated lesions are present, there is no shunting, but normal pressures and saturations are found in the aorta and pulmonary artery. Because the systemic ventricle is the anatomic right ventricle in this condition, right ventricular systolic pressure is comparable to aortic pressure. Similarly, the pulmonary ventricle is the anatomic left ventricle and has low systolic pressure.

 ASSOCIATED DEFECTS

Associated defects are nearly always found in babies with l-transposition of the great arteries. Ventricular septal defect, pulmonary stenosis, and Ebstein malformation of the tricuspid valve are frequent. l-Transposition of the great arteries with hypoplastic subaortic left ventricle, restrictive ventricular septal defect, and coarctation of the aorta is a well-recognized form of single ventricle. Acquired complete AV block occurs in children with l-transposition of the great arteries and might be present at birth.

 CLINICAL PRESENTATION

Uncomplicated l-transposition of the great arteries is rare and is unlikely to be detected in the newborn period. Associated defects are diagnosed because of cyanosis or murmurs.

 LABORATORY EVALUATION

The electrocardiogram might be abnormal in the newborn period because of abnormal septal activation with Q waves in the right chest leads. On the chest radiograph, the ascending aorta forms a straight left heart border that angles medially to the superior mediastinum. A methodical echocardiogram is necessary for identifying the spatial and anatomic connections.

 MANAGEMENT AND PROGNOSIS

Management and prognosis are driven by the associated lesions. The prognosis in uncomplicated l-transposition of the great arteries can be excellent with good long-term systemic right ventricular function. Severe Ebstein malformation of the tricuspid valve is a cause of severe neonatal congestive heart failure. Repair or replacement of the systemic AV valve has limitations.[262] For infants and children with systemic right ventricular failure, a combined atrial and arterial switch operation might offer improved survival.[192]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/136.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 7 Cardiovascular Problems of the Neonate

Kenneth G. Zahka, and A. Resai Bengur

 CARDIAC MALPOSITION AND ABNORMALITIES OF ABDOMINAL SITUS

The normal cardiac position is the ventricular apex pointed to the left with the left atrium and stomach on the left and the right atrium and liver on the right. The morphologic three-lobed lung is on the right, and there is early branching of the right bronchus with an epiarterial bronchus. The morphologic two-lobed lung is on the left, with a long segment of left main bronchus before the bronchus branches. The assessment of normal cardiac position can be made by physical examination and by routine chest radiography and echocardiography. Abdominal situs is ascertained by palpation of the liver; an abdominal radiograph for the stomach bubble; and ultrasonography to define the stomach, liver, and spleen. A liver-spleen scan might be helpful in finding the spleen if it is not seen on ultrasonography.[270] Howell-Jolly bodies are seen on a blood smear in patients who do not have normal splenic function.

Dextrocardia is present when the heart is in the right side of the chest. If the heart is in the midline, mesocardia is present. Situs solitus is the normal location of the atria and abdominal organs. Situs inversus is present when the right atrium is on the left, the left atrium is on the right, and the liver and stomach are similarly reversed. In situs inversus the morphologic right lung is on the left and the morphologic left lung is on the right. Situs ambiguous, with the liver and stomach in the midline, is seen in neonates with bilateral right-sidedness or bilateral left-sidedness. Babies with bilateral right-sidedness have asplenia, and their atrial and pulmonary morphologic features are characteristic of bilateral right atria and lungs. Babies with bilateral left-sidedness have polysplenia and bilateral morphologic left atria and lungs.

Associated Lesions

The importance of these cardiac and situs abnormalities lies in the associated lesions. Dextrocardia with situs inversus is a mirror image of normal anatomy and often has no associated cardiac lesions. It could, however, be associated with Kartagener, or immotile cilia, syndrome. In contrast, babies with dextrocardia with situs solitus often have associated congenital heart defects, including uncomplicated septal defects and l-transposition of the great arteries. Neonates with situs inversus with levocardia always have associated heart defects. Intestinal obstruction can cause intestinal malrotation in these babies.[322]

Asplenia syndrome should be suspected whenever complex heart defects are associated with total anomalous pulmonary venous connection.[311] Because there is no morphologic left atrium, pulmonary venous drainage is rarely directly to the atrium. Similarly, the coronary sinus, which lies posterior to the normal left atrium, is usually absent. Systemic venous drainage is also abnormal, with bilateral superior venae cavae. The left superior vena cava might enter directly into the roof of the left-sided morphologic right atrium while the right superior vena cava enters the right atrium in a normal fashion. The right inferior vena cava is present, and there might be an additional left inferior vena cava. Dextrocardia, with a common atrium and a single AV valve, and either a common ventricle or a large ventricular septal defect, is common. Severe pulmonary stenosis or atresia is common.[328] In addition to the liability of complex congenital heart disease, these babies are immunologically compromised because of their asplenia.[330] Daily administration of a prophylactic antibiotic to reduce the risk of bacterial sepsis is important.

Absent hepatic segment of the inferior vena cava, so-called interrupted inferior vena cava, is an excellent clue to the presence of polysplenia in a neonate with ambiguous abdominal situs.[323] Because there is no right atrium, the course of the inferior vena cava is not normal. Drainage of the inferior vena cava is to the azygos or hemiazygos veins and into the superior vena cava. With bilateral left atria, the pulmonary veins also usually enter in a bilateral fashion. Polysplenia is often associated with levocardia, normally related great arteries, a common atrium, and two ventricles with a ventricular septal defect. The pulmonary valve is usually normal. Although there are multiple small spleens, splenic function is normal.

 COR PULMONALE (See also Chapter 42 , Part 7.)

Cor pulmonale is heart disease caused by chronic lung disease or upper airway obstruction. It is the result of abnormal cardiovascular systolic and diastolic loading, at least in its early phases, related to increased right ventricular afterload caused by hypoxic pulmonary vasoconstriction. Other factors, including loss or underdevelopment of pulmonary parenchyma and its associated vascular bed, can also be important in infants with bronchopulmonary dysplasia[289] or diaphragmatic hernia. If the normal fall in pulmonary vascular resistance does not occur because of lung disease, right ventricular hypertrophy will persist. Right ventricular dilation and dysfunction are usually present in proportion to the severity of the underlying lung disease.

 Diagnosis

Clinical recognition of cor pulmonale can be hampered by respiratory distress and lung sounds from the underlying respiratory disease. A right ventricular impulse and narrow splitting of the second heart sound with an accentuated pulmonary closure sound should be present in infants with cor pulmonale but can be difficult to recognize. Hepatomegaly resulting from right ventricular diastolic dysfunction could be assumed to be due to hyperinflation.

Electrocardiographic evidence of right ventricular hypertrophy is usually associated with significant cor pulmonale. Echocardiography has a greater role in the screening and follow-up of cor pulmonale, especially in at-risk babies with difficult cardiac examinations. Initial and longitudinal echocardiographic evaluation provides the opportunity to demonstrate the earliest indications of this complication and to determine the degree of correlation between echocardiographic signs of cor pulmonale and the clinical severity of pulmonary dysfunction. With recognition of the importance of ventricular interdependence, echocardiographic parameters of ventricular function should be applied not only to the right ventricle but also to the left ventricle. Because in some babies the degree of hypoxia and respiratory distress can vary during the course of the day or during a period of several weeks, the echocardiographic signs of cor pulmonale can reflect in an integrated fashion the status of lung function averaged across time.

Changes in right ventricular diastolic size and geometry and increased right ventricular wall thickness are the early indicators of chronic cor pulmonale. The severity of these abnormalities often, but not always, correlates with the degree of clinical chronic pulmonary dysfunction. Infants with exacerbations of their disease can demonstrate acute changes in right ventricular physiology, expressed by increased pulmonary and tricuspid regurgitation velocities and by acceleration time, without dramatic changes in their chronic right ventricular hypertrophy and chamber dilation. Right ventricular diastolic dysfunction assessed by retrograde flow in the hepatic veins during atrial systole and changes in early and late diastolic filling patterns can also be useful in assessing babies with cor pulmonale.

Cardiac catheterization has not been needed as part of the assessment of cor pulmonale because two-dimensional and Doppler echocardiography are normally used. Cardiac catheterization is essential, however, if there is any question about structural heart disease, including pulmonary venous obstruction as a cause of pulmonary hypertension. Aortic-to-pulmonary collateral vessels develop in babies with chronic lung disease and can be recognized by color flow mapping.[269] If the collaterals appear large, coil embolization at the time of cardiac catheterization can be helpful.

 Treatment

Treatment of the lung disease and airway obstruction and relief of hypoxia are the foundation of therapy for cor pulmonale. Diuretics have been used to decrease pulmonary interstitial edema and fluid retention caused by right ventricular dysfunction. The value of digoxin therapy in babies with cor pulmonale remains controversial, although with careful monitoring the risk of digoxin use should be minimal.

Drugs, including calcium channel blockers, to decrease hypoxic pulmonary vasoconstriction have unproven theoretical benefits.[275] They can open the vascular bed in areas of lung tissue that are poorly ventilated and can exacerbate hypoxia, or they can lower the systemic vascular resistance and cause systemic hypotension. Studies supporting their long-term efficacy are lacking.

Coil embolization of collateral vessels or of a small ductus arteriosus (see “Neonatal Interventional Catheterization” in Part 9) can be performed and decreases pulmonary blood flow and left ventricular volume loading. The improvement in pulmonary function is modest, and other collateral vessels can develop.

Surgical closure of a larger patent ductus arteriosus should be considered early in the course of the disease to decrease the risk of surgical morbidity, which is higher in the setting of severe lung disease. Surgical closure of a small foramen ovale is also not advisable because left-to-right shunting is mild and right-to-left shunting usually indicates significant right ventricular diastolic dysfunction.

 Prognosis

The long-term prognosis for a baby with cor pulmonale is usually determined by the lung disease. Babies receiving long-term ventilatory therapy or in respiratory failure with severe right ventricular dilation have significant morbidity and mortality rates. Mild to moderate right ventricular dilation is often reversible as the lung disease improves and is not a factor in long-term quality of life.

 ARTERIOVENOUS MALFORMATIONS

Diagnosis

Cerebral arteriovenous malformations are manifested in the neonatal period with signs of congestive heart failure, including a hyperdynamic precordium and hepatomegaly. Most defects identified in the neonatal period are vein-of-Galen malformations, although neonates with large pial malformations and congestive heart failure have been described. Intracranial hemorrhage could be an additional presenting feature in the neonate with a pial arteriovenous malformation. A cranial bruit and a systolic ejection murmur of increased aortic and pulmonary artery flow are present. The chest radiograph shows cardiomegaly, and the echocardiogram demonstrates enlargement of all chambers and the ascending aorta and carotid arteries. Doppler study of the aorta usually indicates significant diastolic runoff in the carotid arteries. Color flow mapping is particularly useful in identifying the multiple flow channels into the vein of Galen.

 Treatment

Medical therapy with inotropes and diuretics in neonates with congestive heart failure caused by cerebral arteriovenous malformations improves symptoms before surgical intervention. The use of digoxin is controversial in this group of neonates because of concern about poor renal perfusion and toxicity.[285] Surgical management of cerebral arteriovenous malformations is difficult because of their size and location and because of the multiple feeder vessels. Embolization, with catheter-delivered metal coils or cyanoacrylate, of the arterial and venous channels before surgery has improved the results; however, complete cure of the defect is still unusual. Mortality and morbidity rates have improved dramatically in the past decade, but neurologic function after a combined interventional and surgical approach can be abnormal in up to 50% of survivors.[304]

HYPERTENSION (See also Chapter 49 .)

Measurement of blood pressure in newborn and intensive care nurseries has become routine since the introduction of oscillometric methods (see Chapter 30 ). The principles of accurate blood pressure measurement that have been developed for children and adults apply to neonates. Proper cuff size is essential, and the variety of disposable cuffs available in nurseries should permit the use of a cuff that fits the upper arm or thigh with the bladder nearly encircling the extremity. When the neonate rests quietly, the correlation with arterial blood pressure has been good even in small premature babies, and normal values for systolic and diastolic blood pressures are well established (see Appendix B).

Healthy neonates might have blood pressure measured once during their hospital course, although the standard of care is not well defined. Babies in intensive care units have multiple measurements and those with arterial catheters have continuous monitoring of blood pressure.

 Diagnosis

In addition to routine blood pressure screening, nonspecific clinical clues or maternal factors, including neonatal irritability and lethargy, should prompt additional measurements. Guidelines established by the Second Task Force on Blood Pressure Control in Children indicate that for full-term babies in the first week of life, significant hypertension is a systolic blood pressure greater than 96 mm Hg and severe hypertension is greater than 106 mm Hg. In the first month the guidelines are 104 mm Hg for significant and 110 mm Hg for severe hypertension. For newborn premature babies the upper limits of normal blood pressure range from 58/38 mm Hg at 1 kg to 65/42 mm Hg at 2 kg (see Appendix B).

The mechanisms of blood pressure regulation in the neonate are similar to those in the child and adult; however, the fundamental disease processes that trigger those pathways are less diverse in the neonate. The differential diagnosis of neonatal hypertension[290][332] is summarized in Box 43–10 . The aortic arch obstructions can be readily diagnosed by palpation of brachial and femoral pulses and measurement of arm and leg blood pressure. In contrast with the older child, significant hypertension is not a consistent feature of neonates with coarctation of the aorta. Marked elevation of the blood pressure in neonates with vascular catheters should always suggest renovascular complications.[319] Aortic mural thrombi or catheter-related emboli can occur at any point, including during unsuccessful attempts, in the course of umbilical arterial catheterization. Ultrasound and Doppler flow studies of the aortic arch, renal vessels, and renal parenchyma usually clarify these etiologic factors.

Box 43-10

Differential Diagnosis of Neonatal Hypertension

Aortic Arch Obstruction
Coarctation of the aorta
Aortic arch interruption
Descending aorta thrombosis

Renal and Renovascular Problems
Renal artery thrombosis or embolus
Renal artery stenosis
Renal vein thrombosis (late)
Cystic renal disease
Obstructive uropathy

Pharmacologic Adverse Effects
Catecholamines
Cocaine
Dexamethasone
Theophylline

Other Causes
Exogenous fluid administration
Environmental cold or noise stress
Seizures
Chronic lung disease

Moderate hypertension, especially if it develops gradually, is well tolerated, and there is compensatory left ventricular hypertrophy to match the increased afterload. In some neonates with acutely increased blood pressure caused by renovascular complications, left ventricular dysfunction and diminished cardiac output develop. Therapy is indicated if the infant is symptomatic or if the hypertension is sustained above a mean of 70 mm Hg (see Appendix B). Afterload reduction with IV administration of sodium nitroprusside is necessary until renal and cardiac function improves.

 Treatment

If urine output is poor because of renal dysfunction, fluid restriction is necessary. Orally administered angiotensin-converting enzyme inhibitors such as captopril are excellent antihypertensive agents; however, they are contraindicated in the treatment of babies with coarctation of the aorta, unilateral renal artery disease, and hyperkalemia. They also must be used with care in babies with chronic hypertension because an abrupt drop in blood pressure, even when the pressure is not outside the normal range, can cause neurologic and renal side effects.[290]

Thrombectomy is rarely needed in babies with hypertension caused by catheter complications unless complete thrombosis of the aorta occurs. Gradual recovery with a good long-term prognosis is typical.[284]

PERSISTENT PULMONARY HYPERTENSION (PERSISTENT FETAL CIRCULATION) (See also Chapter 42 , Part 8.)

The normal transition to the extrauterine circulation is multifaceted; however, central to the process is a dramatic decrease in pulmonary vascular resistance. The mediators of neonatal pulmonary vasodilation include mechanical factors relating to stretching of the lung, oxygen factors, and vascular endothelial factors.

Endothelin type 1 is a potent vasoconstrictor produced by the fetal vascular endothelium. The effect of endothelin type 1 is mediated through receptors in the endothelium and vascular smooth muscle. Constriction of vascular smooth muscle is probably mediated by inhibition of nitric oxide production by vasoactive peptides such as endothelin type 1. Nitric oxide is recognized as a potent vasodilator that likely has an important role in the fall in neonatal pulmonary vascular resistance, although a host of other mediators have the potential to mediate pulmonary vascular resistance.[296]

Etiology

Delayed relaxation of the pulmonary vascular bed is a feature of many neonatal pulmonary problems, including lung hypoplasia (e.g., congenital diaphragmatic hernia), meconium aspiration syndrome, perinatal asphyxia, bacterial pneumonia, and sepsis. It can also occur in the absence of obvious triggering diseases, presumably because of abnormal muscularization of pulmonary arterioles or transient defects in endothelial function.

High pulmonary vascular resistance causes pulmonary and right ventricular hypertension. The neonatal right ventricle is well adapted to this increased afterload because of the high in utero right ventricular pressures and rarely has difficulty in meeting the challenge of generating high pressures. Intracardiac shunting at the ductus arteriosus and foramen ovale produce the hallmark of the disease, namely hypoxemia out of proportion to abnormalities on the chest radiograph.

Two factors promote right-to-left atrial shunting through the foramen ovale. The fetal right ventricle is less compliant than the left ventricle, and high postnatal right ventricular pressures can compound this diastolic dysfunction. Blood returning to the right atrium crosses the atrial septum at the foramen ovale if right ventricular diastolic pressure is elevated. Perinatal asphyxia could be associated with dysfunction of the tricuspid papillary muscle, which causes tricuspid regurgitation. The tricuspid regurgitation increases right atrial pressures and causes right-to-left shunting during ventricular systole. In some babies, color flow mapping can demonstrate a jet of tricuspid regurgitation directed into the fossa ovalis. Atrial-level right-to-left shunting causes left atrial, left ventricular, and systemic arterial desaturation. In this way the disease mimics right-heart defects such as critical pulmonary stenosis with impaired right ventricular filling.

Right-to-left ductal-level shunting in neonates with persistent pulmonary hypertension of the newborn (PPHN) occurs primarily during ventricular systole ( Fig. 43–15 ). During diastole there is left-to-right shunting. However, when the pulmonary vascular resistance is very high, shunting from the pulmonary artery to the aorta can occur during diastole. If right-to-left shunting is limited to the ductus, then systemic arterial desaturation is limited to the descending aorta. Saturations in the ascending aorta, right arm, and the cerebral circulation are normal.

Click to view full size figure

Figure 43-15 Doppler recording made in the patent ductus arteriosus of a neonate with severe persistent pulmonary hypertension of the newborn. It documents pulmonary artery to aorta (right-to-left) shunting during systole and left-to-right (above baseline) flow in diastole.

The atrial and arterial connections are, in a sense, protective for the neonate with PPHN. If the pulmonary vascular resistance is significantly higher than systemic resistance, then the right ventricle might not be able to generate the pressure required to overcome the high resistance. Without atrial or arterial connections, the output through the right side of the heart falls and there is inadequate pulmonary blood flow, pulmonary venous return, and left ventricular filling. The result is high systemic venous (right atrial) pressure and low left atrial, left ventricular, and systemic arterial pressures. Arterial hypotension is avoided when the left atrium is filled across the foramen ovale or the aorta from the pulmonary artery. Although the result of this shunting is systemic arterial hypoxemia, the shunt does provide normal blood pressure and flow. Organ perfusion is maintained, and oxygen delivery can be nearly normal by increasing tissue extraction.

 Diagnosis

The recognition of risk factors for PPHN has been one of the major diagnostic tools to differentiate babies with PPHN from those with structural heart disease. The physical examination might be of limited value. A modest right ventricular impulse and single second heart sound are features of many cyanotic heart defects. The presence or absence of a murmur is not helpful. Neonates with transposition of the great arteries do not have murmurs, and those with PPHN might have the murmur of high-velocity tricuspid regurgitation. Significant precordial hyperactivity is unusual in PPHN and suggests structural heart disease, most often total anomalous pulmonary venous return. The chest radiograph might document the parenchymal disease, which could be the triggering factor for PPHN. Evidence of pulmonary edema should suggest structural heart disease.

Preductal and postductal blood gas measurements have been used to differentiate PPHN from structural heart disease. Babies with PPHN might have nearly normal right arm oxygen tension (Pao2) and oxygen saturations (Sao2), but the ductal-level right-to-left shunt causes lower Pao2 and saturation measured from an umbilical artery sample. This approach has clear limitations. If atrial-level right-to-left shunting is a prominent feature of PPHN, then both the right arm and the right leg saturations will be low. Conversely, babies with patent ductus arteriosus and coarctation of the aorta might have differential cyanosis without a significant blood pressure difference. The clinical course and response to treatment is often the most valuable sign.

Because PPHN is a labile disease, documentation of normal arterial Pao2 at some point during the course does help exclude congenital heart disease. Echocardiography can usually provide a definitive structural diagnosis. Of equal importance is the physiologic data available from Doppler studies of atrial and ductal flow. Measurement of ductal and tricuspid regurgitation velocities with simultaneous blood pressure measurement provides an accurate indication of right-sided pressures and physiology.

 Treatment

The primary goal of therapy is to lower the pulmonary vascular resistance selectively. Years of experimental and empiric therapy have identified a number of effective strategies for neonates with PPHN ( Table 43–7 ). Management of PPHN typically requires integration of therapeutic strategies simultaneously directed toward the pulmonary hypertension and, if present, the underlying lung disease. In cases of congenital diaphragmatic hernia, a small cross-sectional area of the pulmonary vessels results in high pulmonary vascular resistance. Attempts to relieve pulmonary hypertension must be coordinated with optimal timing for surgery (see Chapter 45 and Chapter 42 , Parts 5 and 8). Fetal surgical therapy for diaphragmatic hernia is addressed in Chapter 11 .

Table 43-7 -- Proposed Treatment Strategies for Persistent Pulmonary Hypertension
TYPE | PROVEN THERAPIES * | POTENTIALLY BENEFICIAL THERAPIES | UNPROVEN THERAPIES
Pulmonary treatments | Oxygen | High-frequency ventilation | Respiratory alkalosis
 | Surfactant for RDS and meconium aspiration syndrome
Pharmacologic treatments | Inhaled nitric oxide | — | Alkali infusion
 |  |  | Tolazoline
 |  |  | Other intravenous vasodilators
Cardiac support | Support of cardiac output with dopamine, fluid | — | —
 | Normalization of ionized calcium
Environmental strategies | — | Avoidance of noise | Sedation
 |  | Reduced light
Rescue treatments | Inhaled nitric oxide | — | —
 | Extracorporeal membrane oxygenation
RDS, respiratory distress syndrome.
* Efficacious in well-designed randomized trials.

Appropriate management of any underlying parenchymal lung disease must be aggressively pursued in patients with PPHN. Surfactant deficiency (or inactivation) can contribute to respiratory failure in term infants with PPHN who have nonspecific lung disease (which could be a variant of respiratory distress syndrome), meconium aspiration syndrome, or neonatal pneumonia. Exogenous surfactant therapy can improve lung function and outcome in such patients. High-frequency ventilation can optimize lung volume and enhance alveolar ventilation (see Chapter 42 , Part 4). The resultant respiratory alkalosis can prove useful in inducing pulmonary vasodilation.

Data from animal studies suggested that alkalosis, whether respiratory or metabolic, could lower pulmonary vascular resistance. Neonatologists quickly embraced alkali infusion as a treatment of PPHN on the assumption that hyperventilation and alkali infusion were equivalent. However, no randomized, controlled trials of either hyperventilation or alkali infusion are available. A review of a cohort of 385 newborns with PPHN indicated that a hyperventilation strategy might be associated less often with the need for extracorporeal membrane oxygenation (ECMO) or long-term oxygen than alkali administration.[329] These data, together with recent work on metabolic alkalosis in critically ill adults, have led many to question the role of alkali infusion.[331] A common compromise in management of PPHN is to maintain pH in the 7.4 to 7.45 range by modest hyperventilation, avoiding more severe alkalosis, which can have detrimental neurodevelopmental consequences.

Pharmacologic management aims to normalize systemic pressures (e.g., dopamine) while relieving pulmonary hypertension and thus minimize the risk of right-to-left shunting. Many vasodilators (e.g., nitroprusside, prostaglandin, isoproterenol) have been used; however, none appear to cause selective pulmonary vasodilation. Calcium channel blockers are of no benefit. Nonrandomized studies have demonstrated an improvement in PPHN in a small number of babies receiving magnesium sulfate infusion.[326] Available animal data suggest that magnesium sulfate does not have a selective pulmonary vasodilator effect.[315]

The discovery of nitric oxide’s role in inducing endothelium-derived relaxation has delivered a selective modulator of pulmonary vascular resistance. Studies with low doses of inhaled nitric oxide (less than 20 ppm) have suggested that the number of babies requiring ECMO to survive PPHN is reduced by 40% (see Chapter 42 , Part 8). A randomized, controlled trial of high-frequency ventilation and inhaled nitric oxide suggested that the combination was more effective than either treatment individually.[296] The apparent toxicity of nitric oxide appears to be low. Concern about downregulation of endogenous nitric oxide synthesis, effects on bleeding time, and pulmonary immune function has been raised in early experimental studies.

There has been a broad and favorable experience with continuous IV infusion of prostacyclin for treating pulmonary hypertension in children and adults.[271][272] The experience in neonates is limited but encouraging, and it can emerge as a treatment in selected neonates with chronic pulmonary hypertension.[283] The dose of prostacyclin used in the Eronen and associates study,[283] a mean dose of 60 ng/kg per minute, was higher than that typically used for older children, and unlike studies in older children, it was used for only a few days. The experience with the oral prostacyclin analogue in children is limited; however, studies in adults with primary pulmonary hypertension suggest a long-term benefit of this drug.[293][307]

MYOCARDIAL DISEASES: CARDIOMYOPATHY AND MYOCARDITIS

Cardiomyopathy refers to a diverse group of myocardial diseases with multiple causes. Definition and classification of cardiomyopathy are hampered by this diversity and uncertain pathogenesis. Because cardiomyopathy could be familial, these diseases have been the focus of intense metabolic and, most recently, genetic research to uncover the molecular basis of cardiomyopathy. Myocarditis, an inflammatory, usually infectious, process affecting the myocardium, can cause a cardiomyopathy (see Chapter 48 ).

Congestive or dilated cardiomyopathies are diseases in which there is both ventricular dilation and systolic dysfunction.[276][297][301] The myocardial dysfunction in dilated cardiomyopathy could be due to primary disorders of the myocardium or to abnormalities of coronary perfusion (coronary embolism), afterload (hypertension, aortic stenosis), or arrhythmia (persistent supraventricular tachycardia). Fetal or neonatal congestive heart failure usually occurs when there is significant myocardial impairment. Poor perfusion and pulses with respiratory distress are present shortly after birth. Babies are initially well but during the first weeks of life have either a sudden insult such as a coronary embolism or previously unrecognized and compensated myocardial dysfunction, which is worsened by an intercurrent infection or stress. Clinical clues to milder forms of cardiomyopathy include loud third heart sounds or the murmur of mitral regurgitation. Myocarditis causing cardiomyopathy should be suspected when there is a history of maternal infection, in babies with ST-T segment changes on the electrocardiogram, or in those with pancarditis (pericardial effusion, AV valve regurgitation, and myocardial dysfunction) by echocardiography.

Hypertrophic cardiomyopathies are structural abnormalities of the myocardium in which ventricular mass is out of proportion to the afterload of the ventricle. The process usually involves the left ventricular walls and is either asymmetric or concentric. Either asymmetric or concentric hypertrophic cardiomyopathies can be obstructive and nonobstructive. The left ventricular cavity could be either normal in size or small. The primary physiologic abnormality is ventricular diastolic dysfunction. Babies with obstructive hypertrophic cardiomyopathy have the additional problem of systolic obstruction to left ventricular ejection. In babies with primary disorders of the myocardium, hypertrophy and myofibrillar disarray could be the result of mutations causing abnormal levels of myosin.[300] Babies with storage diseases could have features similar to hypertrophic cardiomyopathy with thickening of the myocardium because of infiltration of the muscle. They might not have the normal or hyperdynamic systolic function that is present with primary hypertrophic cardiomyopathy. The myopathy seen in infants of diabetic mothers is the most common form of hypertrophic cardiomyopathy seen in the neonatal period (see Chapter 15 and Chapter 47 , Part 1).

Restrictive cardiomyopathy is characterized by impairment of diastolic filling, usually with normal systolic function. The result is atrial dilation and normal ventricular size. Isolated restrictive cardiomyopathy is rare in the neonate. However, babies with the contracted form of endocardial fibroelastosis have a significant restrictive cardiomyopathy caused by the scarring of the endocardium. This disease is manifested in the first few months of life with congestive heart failure caused by the diastolic dysfunction. Systolic function is usually near normal.

 Diagnosis

The approach to neonates with suspected cardiomyopathy or myocarditis must include a methodical approach to the diagnosis ( Boxes 43–11 , 43–12 , 43–13 )[273][281][286][299][317][318][320][327] and a level of support appropriate for their clinical symptoms. The inclusion of a myocardial, skin, or skeletal muscle biopsy as part of the examination of the baby with cardiomyopathy should be guided by the clinical course and the results of the initial blood and urine tests. The myocardial biopsy can guide therapy or help in defining the prognosis by identifying pathologic features by light and electron microscopy, by searching for viral ribonucleic acid, or by using new techniques for assessing mitochondrial function.[314] Evidence of active inflammation can be treated with IV administered immune globulin, although its role in the treatment of myocarditis remains to be fully validated.[292] The prognosis is often good if the baby can be managed through an episode of myocarditis. In contrast, if a biopsy shows endocardial fibroelastosis or the echocardiogram shows endocardial thickening, then the likelihood of recovery of myocardial function is small.

Box 43-11

Causes of Dilated Cardiomyopathy in Infants *

Myocarditis
Viral: Coxsackie virus group B, parvovirus, adenovirus
Bacterial: group B streptococcal sepsis

Endocardial Fibroelastosis
Primary: in utero myocarditis or infarction
Secondary: critical aortic stenosis

Neonatal and Infant Myocardial Infarction
Amniotic fluid embolus, air embolus, clot
Protein C, protein S deficiency
Homocystinuria
Origin of left coronary artery from pulmonary artery

Arrhythmias
Incessant atrial or ventricular tachycardia

Storage Disorders
Glycogenesis type IIa (Pompe disease, acid maltase deficiency) *
Infantile glycogenesis type IV (debrancher deficiency with phosphorylase deficiency)
Cardiac glycogenesis (cardiac phosphorylase kinase deficiency)
GM2L: gangliosidosis with ascites (β-galactosidase deficiency)
GM2: gangliosidosis (hexosaminidase deficiency)

Carnitine Deficiency[*]
Renal tubular and gastrointestinal wasting of carnitine[294]
Neonatal transient carnitine deficiency

Mitochondrial Diseases
NADH dehydrogenase (cytochrome complex I) defect
Cytochrome c oxidase (cytochrome complex IV) defect
Coenzyme Q cytochrome c reductase (cytochrome complex III) defect

X-linked Mitochondrial Disorders
Barth syndrome[278][287]
Type II X-linked 3-methylglutaconic aciduria[309]
Thiamine-responsive defects in oxidative phosphorylation

Myosin Mutations
Mutation of mtDNA in the tRNA (Leu[UUR]) gene[324]

Miscellaneous
Congenital adrenal hyperplasia[*]
Selenium deficiency

* mtDNA, mitochondrial DNA; NADH, nicotinamide adenine dinucleotide, reduced; tRNA, transfer ribonucleic acid.
* Could have features of hypertrophic myopathy.

Box 43-12

Hypertrophic Cardiomyopathy *

Infant of a diabetic mother
Beta cell adenoma[291]
Beckwith-Wiedemann syndrome
Noonan syndrome[321]
Dexamethasone or ACTH therapy[295]
Familial: chromosomes 1, 14, and 15[325]
Mitochondrial disorders
Carbohydrate-deficient glycoprotein syndrome[280]
Congenital cataracts and hypertrophic cardiomyopathy
Barth syndrome[312]

* ACTH, adrenocorticotropic hormone.

Box 43-13

Laboratory Studies to be Considered in Infantile Cardiomyopathy of Suspected Metabolic Origin

Blood
Carnitine
Amino acids
Blood gases
Lactate, pyruvate
Leukocyte preparations for enzyme assays

Urine
Amino acids
Organic acids
Oligosaccharides

Electromyography
Skin biopsy
Morphologic studies for storage disorders
Fibroblast cultures for specific enzymatic studies

Muscle Biopsy
Morphologic studies for skeletal myopathy
Biochemical studies for carnitine deficiency and mitochondrial disorders

Myocardial Biopsy
Light and electron microscopy
Viral ribonucleic acid
Mitochondrial function

Treatment

Babies with dilated cardiomyopathy and minimal symptoms can be successfully managed with digoxin, diuretics, and captopril. Those with poor cardiac output are initially supported with mechanical ventilation, IV inotropes, and afterload reduction, and then the transition to oral agents is made. Ventricular and atrial arrhythmias are poorly tolerated in babies with severe myocardial dysfunction and must be effectively treated (see the discussion of arrhythmias in Part 8).[306] Shock with acidosis and organ dysfunction is an indication for ECMO, especially if the cause is reversible or if transplantation is being considered.

 CARDIAC TUMORS

Cardiac tumors can be identified on fetal echocardiography or on evaluation of murmurs or arrhythmias. The most common neonatal tumors are rhabdomyomas, and some babies have tuberous sclerosis.[308][316] Rhabdomyomas arise on the ventricular endocardial surface, and if they are large enough they can interfere with ventricular filling or emptying. When they are located near the AV valves, the tissue can serve as a bypass tract and mimic the features of Wolff-Parkinson-White syndrome.[303] Confirmation by myocardial biopsy in a symptom-free neonate is not necessary, especially if the skin and central nervous system features of tuberous sclerosis are present. Rhabdomyomas typically regress,[302] and surgical excision is not needed unless the tumor is obstructing flow and is discrete or pedunculated enough to allow excision. Radiofrequency ablation of the tumors has been successfully performed for medically resistant arrhythmias.

Other rare tumors that can occur in the neonate include myocardial hemangioma,[274] hamartoma,[298] fibroma, and pericardial teratomas. Myocardial hemangiomas are tumors with dense capillary beds, which can have connections to the coronary arteries. They are on the epicardial surface with intrusion into the myocardium. Hemangiomas can cause subpulmonary stenosis if they are located in the right ventricular outflow tract. Small hamartomas cause histiocytoid or oncocytic cardiomyopathy, which is associated with severe and persistent ventricular arrhythmias. Myocardial fibroma can be located in the myocardium or on the atrial wall or can involve the mitral valve and cause obstruction ( Fig. 43–16 ). Intrapericardial teratoma is a benign tumor attached to the base of the aorta. It is associated with mediastinal compression and pericardial effusion in the fetus, neonate, or young infant. Successful excision of intrapericardial teratoma has been reported, although large tumors can cause fetal death. Atrial myxomas are not reported in the neonatal period.

Click to view full size figure

Figure 43-16 Subcostal echocardiogram of symptom-free 2-week-old infant with murmur. A large tumor (T) nearly completely filled the right ventricle (RV). The tumor was successfully excised and histologic study showed fibroma. LV, left ventricle.

A redundant eustachian valve or Chiari network in the right atrium might be mistaken for an atrial tumor. Atrial masses in neonates with a history of central venous catheters probably represent thrombi. Bacterial or fungal infection of these thrombi is a frequent concern, although excision of the masses is unusual. Thrombi beginning in the superior or inferior vena cava can be difficult to extract successfully once they have begun to organize. Thrombolysis carries risk of bleeding and seldom dissolves a clot that has been present for more than a few days. Similarly anticoagulation has uncertain benefit unless there is a documented increase in the thrombus size. Embolization of a right atrial thrombus rarely occurs, even when it appears to be highly mobile and pedunculated.

 VASCULAR RINGS

In the first month of life, respiratory distress caused by vascular rings usually indicates severe obstruction. Severe obstruction is caused by either a double aortic arch or a pulmonary artery sling. Neither left aortic arch with aberrant right subclavian artery nor right aortic arch with aberrant left subclavian artery and right ductus arteriosus causes a ring or obstruction. Right aortic arch with aberrant left subclavian artery and left ductus arteriosus does form a ring, but symptoms in the neonatal period are unusual. Diagnosis of these arch abnormalities can be made on the basis of a combination of echocardiography, barium swallow radiography, and magnetic resonance imaging (see Chapter 43 , Part 5).

Several variants of double aortic arch should be considered as part of the presurgical assessment. The dominant arch should be preserved and the smaller or atretic side divided. Both a right and a left ductus might be present, and coarctation of the aorta has been reported with double aortic arch. Any of these variants produces the bilateral and posterior indentation on the esophagus seen by barium swallow radiography. Echocardiography and magnetic resonance imaging do not identify any atretic segments. The atretic side is inferred by the origin of the arch vessels on the atretic side (usually the left) from an anterior and a posterior aortic diverticulum. Coarctation of the aorta must be identified by imaging because the Doppler or magnetic resonance flow disturbances are not present until the arch is divided. Careful color flow Doppler mapping should permit identification of the location of either a right or left patent ductus arteriosus. There is considerable experience with surgical division of the vascular rings[310][333] and new interest in video-assisted thoracoscopic surgery.[277]

Pulmonary artery sling is caused by the origin of all or part of the left pulmonary artery from the right pulmonary artery. The aberrant pulmonary artery courses posteriorly between the trachea and esophagus and along the left main bronchus. Diagnosis is suggested by the echocardiogram and the distinctive anterior impression on the esophagus on a barium swallow radiograph. Pulmonary artery sling occurs as an isolated defect or in association with ventricular septal defect. Mobilization and reimplantation of the left pulmonary artery help relieve the obstruction; however, tracheomalacia or tracheal rings can cause persistent respiratory distress.

 PERICARDIAL EFFUSION

Pericardial effusion is seen in neonates who have had fetal congestive heart failure caused by anemia or myocarditis. Effusions can also occur after open heart surgery and as a complication of hyperalimentation with central venous catheters as a result of local irritation of the atrial or superior vena caval wall by fluids with high osmolality. Pneumopericardium is a complication of mechanical ventilation and can have hemodynamic effects similar to those of fluid. If the pericardial fluid accumulated gradually, intrapericardial pressure remains low and symptoms are few until the effusion is large. Rapid accumulation of fluid, either blood or IV fluid, can cause pericardial tamponade with much smaller volumes.

The diagnosis of pericardial tamponade should be suspected in any baby with early signs of poor cardiac output, including tachycardia and poor perfusion. Pulsus paradoxus, an exaggerated fall in blood pressure with inspiration, is easiest to observe in neonates with arterial lines for continuous blood pressure monitoring. A dramatic increase in heart size on a chest radiograph supports the clinical diagnosis. Intrapericardial air is usually obvious on the radiograph and can be differentiated from mediastinal air because it encircles the heart. Echocardiography is the best way to confirm the diagnosis and assess the physiologic impact of the effusion. Diastolic collapse of the right atrium and right ventricle suggests a significant effusion. Pericardiocentesis by the subxiphoid approach can drain enough fluid or air to relieve symptoms. If the fluid or air returns, a small catheter can be placed percutaneously or surgically.

 NEONATAL MARFAN SYNDROME

The clinical diagnosis of Marfan syndrome in the neonate[305] who has an affected parent requires a careful multisystem evaluation, including echocardiography to assess aortic root dimension. The diagnosis is usually difficult to establish in neonates referred for evaluation solely on the basis of their family history. Aortic root dimensions are usually within the normal range and mitral valve prolapse is absent. This is in contrast to the neonates with dramatic multisystem involvement, who nearly always represent new mutations. Skeletal features are recognizable, and clinical signs of congestive heart failure caused by mitral or tricuspid regurgitation could be evident in the first days of life. Aortic root dimensions are often increased, and aortic regurgitation can be seen by color flow mapping.

Medical management of the mitral regurgitation might improve symptoms, but early mitral valve repair is often needed. Aortic root dilation must be carefully followed and elective aortic root replacement performed if aortic dilation becomes severe.[288] Beta blockade can slow the progression of the aortic root enlargement and permit surgery at a later time.

 THE PREMATURE BABY WITH CONGENITAL HEART DISEASE

Patent ductus arteriosus is obviously the most prevalent heart defect in the premature baby. The clinical recognition, echocardiographic assessment, medical management, and when needed, surgical management, is well established and is effective even in the baby weighing 500 g.

Other heart defects occur with about the same prevalence as in the full-term population. Many defects are not hemodynamically important and do not require specific management. For preterm babies with cyanotic heart defects, large ventricular septal defects, or left-heart obstruction, the nutritional and respiratory needs of the premature baby can dramatically add to the challenge of a congenital heart defect. The initial pulmonary vascular resistance in a premature baby may be lower because of less well developed muscular arterioles, which can lead to early signs of congestive heart failure in babies with defects causing excessive pulmonary blood flow.

Case reports of successful surgical or interventional catheterization of a number of defects in premature babies weighing between 1 and 2 kg certainly indicate that these babies can be helped. Reddy and colleagues reviewed their experience with heart surgery in 102 newborns weighing between 700 and 2500 g (including 16 weighing less than 1500 g).[313] The overall mortality was 18%, but many babies were successfully treated. Long-term infusion of prostaglandin E1 in babies with cyanotic or left-heart defects does permit a period for maturation of the lungs and nutrition and, for many premature babies, is preferable to open heart surgery in babies weighing less than 1800 g. The risk that pulmonary vascular disease will develop within several months, even in a baby with truncus arteriosus or transposition of the great arteries, is small. The most important risk of conservative management is the occurrence of necrotizing enterocolitis. If heart failure or hypoxia is unmanageable, then palliation or correction can be undertaken. Defects with AV valve regurgitation, severe aortic stenosis, and defects with pulmonary venous obstruction are difficult to manage medically and are probably more likely to have a good outcome with aggressive surgical or catheter therapy.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/137.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 8 Neonatal Arrhythmias

George F. Van Hare

Diagnosis and treatment of arrhythmias in the neonatal period can be challenging and in many ways different from diagnosis and treatment of the same arrhythmias in older children. Infants can sustain very fast sinus rates, which can masquerade as paroxysmal supraventricular tachycardia. The neonatal normal range of electrocardiographic values must be considered when one is interpreting electrocardiograms. Finally, the natural history of arrhythmias occurring in the neonatal period is often dramatically different from those occurring later in life.

 METHODS OF DIAGNOSIS

Heart Rate

The observation of an abnormal heart rate can be the first sign of an arrhythmia, yet determining the exact heart rate is often difficult. The pulse might be too fast to count by palpation or auscultation. Bedside cardiac monitors that automatically display the rate might oversense or undersense the QRS complex. Pulse oximeters count only the beats that produce an appreciable pulse and are prone to artifact. The most accurate method is to determine the rate from an electrocardiogram. All QRS complexes are counted for a period of 6 seconds, and the rate per minute is obtained by multiplying by 10. The only pitfall of this method is machine malfunction causing paper drag, which results in a slower paper speed and a more rapid apparent heart rate.

 Electrocardiogram

Although some arrhythmias can be diagnosed directly from the cardiac monitor, analysis of a paper record of the electrocardiogram is the standard for accurately diagnosing arrhythmias. Small variations in the PR or R-R interval are detectable only with the paper record. The manner of initiation and termination of tachycardias, the duration of the QRS complex, and the P wave axis determined from the electrocardiogram are important diagnostic features of arrhythmias. All electrocardiograms should be preserved for later analysis and consultation because future treatment decisions are often made on the basis of these recordings.

Similarly, cardiac monitors employing three or four chest electrodes provide a great deal of information, but details such as P wave axis, QRS complex duration, and ST segment morphologic features are adequately evaluated only by the 15-lead electrocardiogram (the standard 12 leads plus V3R, V4R, and V7). Therefore, when time and hemodynamic condition allow, it is important to obtain a complete 15-lead electrocardiogram.

 Ambulatory Monitoring And Telemetry

Conventional neonatal monitors and electrocardiograms offer brief opportunities to record the heart rhythm. For the neonate with a sustained arrhythmia, these techniques are adequate and diagnostic. For the neonate with intermittent symptoms or rhythm disorders, continuous recording of the rhythm with the ability to analyze the range of heart rates and the onset and cessation of arrhythmias is invaluable for diagnosis and management. Continuous monitoring is available either in inpatient telemetry units or with portable ambulatory electrocardiography (Holter monitoring).

 Esophageal Electrocardiogram

The atrial electrogram can be recorded by placing a flexible electrode down the esophagus and positioning it behind the left atrium. These leads are connected to a filtering box and recorded with simultaneous limb and chest leads. The amplitude of the transesophageal atrial electrogram is larger than the surface P wave. The atrial electrogram can be compared with the QRS complex on the simultaneous surface electrocardiogram or with ventricular electrograms from the transesophageal lead. Once the diagnosis is established, transesophageal pacing can be used to terminate atrial tachycardias.

 Electrophysiologic Testing

Formal transvenous electrophysiologic studies to elucidate the mechanisms of arrhythmias or to guide treatment of arrhythmias are rarely necessary in the neonatal period. Limited but often diagnostic studies can be performed with the atrial and ventricular pacing wires placed at the time of open heart surgery. These wires are used for recording the atrial and ventricular electrograms and for pacing to assess the conduction system and to terminate atrial tachycardias.

 Blood Pressure

Automatic blood pressure monitors are convenient and provide accurate blood pressure determinations in most neonates with arrhythmias. Many machines function poorly in babies with tachycardia, particularly at rates seen in the neonate. Intra-arterial blood pressure monitoring is the most accurate technique for measuring blood pressure in the neonate who has poor cardiac output and an arrhythmia.

 MECHANISMS OF TACHYCARDIA

General Mechanisms

The two common mechanisms for tachyarrhythmias seen in clinical practice ( Tables 43–8 and 43–9 ) are re-entry and increased automaticity. Reentry is the circular movement of electrical impulses within the atrium, AV node, or ventricles. Reentrant tachycardias include sinoatrial and intra-atrial reentry, atrioventricular (AV) node reentry, AV reciprocating tachycardia involving an accessory pathway, atrial flutter, the permanent form of junctional reciprocating tachycardia (PJRT), atrial fibrillation, and the reentrant form of ventricular tachycardia. Increased automaticity is the abnormal state in which cardiac cells display autonomous repetitive depolarization at a rate faster than normal. Automatic tachycardias include sinus tachycardia, atrial ectopic tachycardia (AET), junctional ectopic tachycardia (JET), and the automatic focus form of ventricular tachycardia.

Table 43-8 -- Mechanisms of Tachycardia with Normal QRS Duration
DIAGNOSIS | FINDINGS ON ELECTROCARDIOGRAM
Reentrant Tachycardias
Atrial and sinoatrial reentry | P waves present, precede next QRS complex
 | Terminates with QRS rather than P wave
 | Variable AV conduction possible; AV block does not terminate atrial rhythm
 | P wave axis superior or inferior, depending on origin
Atrial flutter | Sawtooth flutter waves
 | AV block does not terminate atrial rhythm
 | Atrial rate up to 500 beats per minute in neonates
 | Variable AV conduction is common
Tachycardia mediated by accessory pathway (WPW syndrome and concealed accessory pathway) | P waves follow QRS, typically on upstroke of T wave
 | Superior or rightward P wave axis
 | AV block always terminates tachycardia
 | Typically terminates with P wave
 | After termination, those with WPW syndrome have pre-excitation
Permanent form of junctional reciprocating tachycardia | Incessant
 | P waves precede QRS complex
 | Inverted P waves in leads II, III, aVf
 | AV block always terminates tachycardia
 | May terminate with QRS complex or with P wave
 | No pre-excitation after termination
Atrioventricular node reentry | P waves usually not visible; superimposed on QRS complex
 | AV block usually terminates tachyhcardia
Atrial fibrillation (probably reentrant) | Irregularly irregular; no two R-R intervals exactly the same
 | P waves difficult to see or bizarre and chaotic
Increased Automaticity Tachycardias
Sinus tachycardia | Normal P wave axis
 | P waves precede QRS
 | Causes: extrinsic factor such as heart failure, fever, anemia, catecholamine, or theophylline infusion
 | Continue in presence of AV block
Atrial ectopic tachycardia | Incessant
 | Abnormal P wave axis that predicts location of focus
 | P waves precede QRS
 | Continues in presence of AV block
Junctional ectopic tachycardia | Incessant
 | Usually with atrioventricular dissociation and slower atrial than ventricular rate
 | Capture beats with no fusion
AV, atrioventricular; WPW, Wolff-Parkinson-White.

Table 43-9 -- Mechanisms of Tachycardia with Prolonged QRS Duration
DIAGNOSIS | FINDINGS ON ELECTROCARDIOGRAM
Ventricular tachycardia | Often with AV dissociation
 | Capture beats with narrower QRS complex than on other beats
 | Fusion beats
Supraventricular tachycardia with preexisting bundle branch block | QRS morphologic features similar to those of sinus rhythm
 | QRS morphologic features are those of right or left bundle branch block
Supraventricular tachycardia with rate-dependent bundle branch block | QRS morphologic features usually similar to those of right or left bundle branch block
 | Rare in small children
 | Difficult to distinguish from ventricular tachycardia in children
Antidromic supraventricular tachycardia in WPW syndrome | QRS morphologic features similar to those of pre-excited sinus rhythm, but wider
 | Never with AV dissociation
Atrial fibrillation with WPW syndrome | Irregularly irregular wide QRS tachycardia
AV, atrioventricular; WPW, Wolff-Parkinson-White.

Three conditions are present in reentry tachycardias. First, an anatomically distinct reentrant circuit is present, allowing for the circular movement of excitation. Second, there must be an area of conduction delay in the reentry circuit. Third, unidirectional conduction block must occur, allowing subsequent reversed conduction in that segment.

The definitive example of a reentrant supraventricular tachyarrhythmia is the reciprocating AV reentrant tachycardia in babies with Wolff-Parkinson-White syndrome. A premature atrial contraction can block in the accessory pathway but be conducted with a significant delay down the AV node and His-Purkinje system. Impulses arriving in the ventricle are then conducted retrograde in the accessory pathway back to the atrium. The conduction delay in the AV node allows the accessory pathway and atrium sufficient time to recover and thus allows establishment of the tachycardia. Orthodromic tachycardias use the AV node for anterograde conduction, and antidromic tachycardias use the AV node for retrograde conduction.

A major characteristic of the reentrant tachycardias that differentiates them from the automatic tachycardias is their tendency to start and stop suddenly. Premature atrial and ventricular contractions can initiate or terminate these rhythms. Direct-current cardioversion is usually successful in terminating reentrant tachycardias but not automatic focus tachycardias.

 Specific Mechanisms

SINUS TACHYCARDIA

Sinus tachycardia can masquerade as a paroxysmal supraventricular tachycardia in neonates. Sinus tachycardia is nearly always secondary to some other problem. Identification and treatment of that problem can facilitate the diagnosis of sinus tachycardia. For example, gradual slowing of a narrow QRS tachycardia after an intravenous fluid bolus in a hypovolemic neonate provides strong evidence for sinus tachycardia and against other forms of paroxysmal supraventricular tachycardia. Other causes of sinus tachycardia include high fever, pain, hypoxia, exogenous chronotropic agents such as isoproterenol or dobutamine, xanthine therapy, undersedation in paralyzed infants supported by mechanical ventilation, or rarely, hyperthyroidism.

The criteria for sinus tachycardia are normal P wave axis, gradual onset and termination, and rates less than 250 beats per minute. Narrow-complex tachycardias with rates between 180 and 250 beats per minute can be either sinus tachycardia or re-entry tachycardias.

The correct diagnosis must be established, if possible, before antiarrhythmic therapy is instituted. This can be difficult because in infants the P wave often is superimposed on the preceding T wave. Several leads should be carefully analyzed for deformation of the T wave by a P wave.

Vagal maneuvers and other methods of converting supraventricular tachycardia will not terminate sinus tachycardia. Vagal maneuvers can briefly slow the rhythm, but because the underlying cause of sinus tachycardia is unaffected by such maneuvers, the rhythm resumes immediately. Therapy should be directed to the likely underlying causes of the sinus tachycardia. The response to such measures could well be diagnostic.

 ACCESSORY PATHWAY REENTRANT TACHYCARDIA

Wolff-Parkinson-White syndrome is seen in neonates with structurally normal hearts and those with heart defects. The most common defect is Ebstein malformation of the tricuspid valve; as many as 25% of these patients have an accessory pathway.[343]

Wolff-Parkinson-White syndrome is caused by an accessory pathway connecting the atrial tissue and the ventricular tissue. Neonates with manifest Wolff-Parkinson-White syndrome have a delta wave or other evidence of pre-excitation on a baseline electrocardiogram in sinus rhythm. Neonates with concealed accessory pathways do not have manifest pre-excitation, and anterograde conduction is absent in the accessory pathway. In both cases, orthodromic tachycardia typically is elicited by a premature atrial or ventricular contraction, proceeds with conduction down the AV node and His-Purkinje system, and continues up the accessory pathway to the atria to complete the reentrant circuit. In rare neonates with antidromic tachycardia, the accessory pathway is used for anterograde conduction and the AV node or a second accessory pathway is used for retrograde conduction.

During orthodromic tachycardia, there is no delta wave. The tachycardia rate is typically 250 to 300 beats per minute in infants. Because of brisk AV conduction, the P waves can fall halfway between the QRS complexes or can be difficult to discern on the T wave ( Fig. 43–17 ). There is little or no variation in the R-R interval, and because the AV node is part of the reentry circuit, AV block always terminates the tachycardia. If bundle branch block develops during the tachycardia in the same ventricle as the accessory pathway, the ventriculoatrial time lengthens and the tachycardia rate often slows. In antidromic tachycardia, the ventricle is activated entirely from the accessory pathway so that QRS complexes are wide. P waves can be seen just before the wide QRS complexes.

Click to view full size figure

Figure 43-17 Six-lead electrocardiogram in an infant with accessory pathway tachycardia. Note suggestion of P waves superimposed on upstroke of T waves, best seen in lead II.

Differentiation of antidromic tachycardia with bundle branch block from ventricular tachycardia can be clarified by analyzing the relationship between atrial and ventricular activation. AV dissociation excludes reentrant tachycardia depending on an accessory pathway in either direction and suggests ventricular or junctional tachycardia.

 PERMANENT FORM OF JUNCTIONAL RECIPROCATING TACHYCARDIA

A related form of accessory pathway tachycardia is PJRT. The rhythm is due to a concealed slow-conducting accessory pathway in the posterior-septal region. The slow retrograde accessory pathway conduction makes consistent AV node conduction possible by the time the impulse reaches the atrium via the accessory pathway. Therefore, the tachycardia in PJRT is relatively incessant. Congestive heart failure, believed to be due to chronic tachycardia, has developed in infants with PJRT and persistently high ventricular rates.[339]

In PJRT the slow retrograde accessory pathway conduction causes the P wave to be located nearer the subsequent QRS complex than the previous one. Spontaneous terminations can occur with block in either the pathway or the AV node; thus, these rhythms can end with either a P wave or a QRS complex. Because of the incessant nature of these rhythms and the location of the P wave, a misdiagnosis of incessant atrial tachycardia or even sinus tachycardia is often made. The P wave axis, however, should be superior (i.e., negative P waves in leads II, III, aVF).

 ATRIOVENTRICULAR NODE REENTRANT TACHYCARDIA

AV node reentrant tachycardia (AVNRT) is due to reentry involving dual pathways in the AV node: one fast pathway, usually with a long effective refractory period (ERP), and one slow pathway with a shorter ERP. During normal sinus rhythm, both pathways simultaneously conduct, and the impulse from the fast pathway arrives first in the bundle of His. Tachycardia is initiated when a premature atrial contraction is blocked in the fast, long ERP pathway. It is conducted via the slow pathway, and this allows enough time for the fast pathway to recover and permit retrograde conduction. This establishes the reentrant circuit and tachycardia. In neonates, AVNRT could also be induced by sudden sinus slowing followed by a junctional escape beat or by a premature ventricular beat.

In the usual form of AVNRT, a premature atrial contraction blocks in the fast pathway, and the reentrant circuit is made up of conduction down the slow pathway and up the fast pathway. Because transit from the distal node up the fast pathway to the atria takes about as long as transit from the distal node to the ventricles, the P waves are superimposed on the QRS complex and are usually not discernible on the surface electrocardiogram. In some children the P wave might be visible slightly before the QRS complex. The reason is that in children, the fast AV node pathway is fast enough so that it is traversed retrograde more rapidly than the distal conduction system is traversed anterograde. In the typical form of AVNRT, the P wave originates in the low atrial septum at the site of the AV node, and the retrograde conduction produces a superior P wave axis. There is little or no variability in R-R intervals. The tachycardia starts and terminates suddenly. AV block, occurring spontaneously or induced by vagal maneuvers or medication, should with rare exception terminate the tachycardia. The rhythm could terminate with a P wave or QRS complex, depending on the site of block.

In the unusual form of AVNRT, a premature ventricular contraction is blocked in the fast pathway and is conducted up the slow pathway and down the fast pathway. Because conduction up the slow pathway to the atria takes longer than conduction to the ventricles, the P waves are discernible, usually closer to the subsequent QRS complex than to the previous QRS complex.

In general, AVNRT is thought to be quite rare in neonates, but accessory pathway tachycardia is much more common.

 ATRIAL FLUTTER

Atrial flutter results from reentry involving a circuit in a large part of atrial muscle. Atrial flutter rates are as high as 400 to 500 beats per minute in newborn infants, in contrast with older children and adults, who normally have atrial rates of approximately 300 beats per minute. Atrial flutter can be seen in neonates without associated heart defects and in those with atrial dilation caused by AV valve stenosis or regurgitation.

The neonatal AV node cannot conduct atrial rates of 400 to 500 beats per minute in a 1:1 relationship, and there is some degree of AV block. If every other atrial beat is conducted, there is 2:1 AV conduction; if every third beat is conducted, there is 3:1 conduction. The degree of AV block can vary or there could be variable Wenckebach conduction leading to changes in the atrial and ventricular conduction intervals. In neonates with 2:1 conduction, the characteristic sawtooth appearance of flutter waves can be difficult to recognize because of superimposition on the QRS complex and the T waves. Examining multiple leads, especially leads II, III, and aVF, can facilitate the diagnosis. Episodes of increased AV block (spontaneously occurring or induced by vagal maneuvers or medication) do not usually terminate atrial reentrant tachycardias, because the AV node is not part of the reentrant circuit. However, such episodes are helpful in making the diagnosis ( Fig. 43–18 ).

Click to view full size figure

Figure 43-18 Atrial flutter in newborn infant. Top, P waves are not clearly discernible. Bottom, after administration of adenosine intravenously, flutter waves with rate of 400 beats per minute are easily seen.

The variable R-R intervals resulting from variable AV conduction can mimic the irregular R-R intervals seen in atrial fibrillation. Differentiation of atrial flutter from atrial fibrillation can require analysis of the atrial electrocardiogram recorded from an esophageal lead or from atrial temporary pacing wires. Atrial flutter starts suddenly, stops suddenly, and ends with a QRS complex rather than a P wave, because AV block is not necessary for termination.

 ATRIAL ECTOPIC TACHYCARDIA

The mechanism of AET likely involves a site with abnormal automaticity somewhere in the right or left atrium. Atrial rates range from slightly faster than normal sinus rates up to 300 beats per minute. Although neonates with AET occasionally have symptoms, this rhythm is more often incessant and causes symptoms only after months of accelerated ventricular rates. Congestive heart failure develops because of dilated cardiomyopathy. This constellation is termed tachycardia-induced cardiomyopathy, and it is believed that the sustained ventricular rates are directly responsible for the myocardial damage. Neonates with symptomatic AET might have had fetal tachycardia, and AET is one mechanism for nonimmune hydrops fetalis.

The most important characteristics of AET are an abnormal P wave axis and morphologic features together with an accelerated rate. Episodes of Wenckebach conduction can occur, and the continuation of the tachycardia despite AV block proves that the mechanism does not involve the AV node. In an infant with dilated cardiomyopathy and any degree of tachycardia, the P waves must be carefully examined to determine whether they are sinus or ectopic waves. This can be a difficult task, particularly when rapid rates cause superimposition of P waves on T waves. In this case, waiting for a spontaneous Wenckebach cycle or administering adenosine to produce transient AV block allows examination of a nonsuperimposed P wave. The location of the atrial focus can then be predicted on the basis of the P wave axis. For example, P waves that are inverted in leads I and aVL would predict a left atrial location.

 JUNCTIONAL ECTOPIC TACHYCARDIA

The mechanism of JET is believed to involve a small focus within the AV node or bundle of His exhibiting abnormal automaticity. As with AET, these rhythms are often incessant, and although they might be well tolerated hemodynamically in the short term, they can lead to cardiomyopathy if not well controlled. They can also be manifested in the newborn infant as nonimmune hydrops fetalis. The congenital form of JET had a high mortality rate in the era before the availability of radiofrequency ablation.[348][349]

The classic electrocardiographic appearance of JET is a narrow QRS tachycardia with AV dissociation and capture beats ( Fig. 43–19 ). The ventricular rate is faster than the atrial rate, often as fast as 300 beats per minute. AV dissociation is due to lack of retrograde conduction from the junctional focus back to the atrium. Capture beats are caused by dissociated sinus beats that periodically occur at a time when anterograde AV nodal conduction is possible. The R-R interval shortens suddenly, and the QRS complex of the capture beat is no narrower than the QRS complex during tachycardia.

Click to view full size figure

Figure 43-19 Twelve-lead electrocardiogram of infant with congenital junctional ectopic tachycardia. Note easily seen atrioventricular dissociation. (From Van Hare GF et al: Successful transcatheter ablation of congenital junctional ectopic tachycardia in a ten-month-old infant using radiofrequency energy. PACE Pacing Clin Electrophysiol 13:730, 1990, with permission.)

Occasionally, JET can be seen in which retrograde conduction is intact. In such patients there are no AV dissociation or capture beats, which makes the diagnosis more challenging. Burst esophageal pacing or adenosine infusion can be used to produce brief episodes of AV block, facilitating the diagnosis.

 VENTRICULAR TACHYCARDIA

Neonates with idiopathic incessant or paroxysmal ventricular tachycardia typically have structurally normal hearts. Infants with incessant tachycardia and rapid rates have signs of congestive heart failure at presentation. The paroxysmal form of ventricular tachycardia seen in neonates is usually better described as ventricular accelerated rhythm because the rates are only slightly faster than sinus rhythm. Infants with the long QT syndrome occasionally have episodes of torsades de pointes in the newborn period ( Fig. 43–20 ).

Click to view full size figure

Figure 43-20 Torsades de pointes in infant with long QT syndrome who had an irregular heart rate in the delivery room. (From Van Hare GF et al: Successful transcatheter ablation of congenital junctional ectopic tachycardia in a ten-month-old infant using radiofrequency energy. PACE Pacing Clin Electrophysiol 13:730, 1990, with permission.)

Ventricular tachycardia is recognized from wide QRS complexes, AV dissociation, and capture beats ( Fig. 43–21 ). Unlike JET, in which the capture beats are no narrower than the tachycardia beats, in ventricular tachycardia the capture beats should be narrower than the tachycardia beats, often with a normal QRS duration and morphologic picture. The reason is that the capture beat is a random sinus beat that finds the AV conducting system no longer refractory. It conducts down the conducting system normally, narrowing the QRS. In infants, however, AV dissociation might not be seen because ventriculoatrial conduction is often present. Moreover, because sustained bundle branch aberration is rarely seen in infants with supraventricular tachycardia, many or most wide QRS tachycardias that one encounters in this age group are due to ventricular tachycardia.

Click to view full size figure

Figure 43-21 Ventricular tachycardia at rate of 230 beats per minute in an infant. Note sudden termination, followed by sinus beat, followed by immediate reinitiation.

MECHANISMS OF BRADYCARDIA

Specific Mechanisms

SINUS BRADYCARDIA

Newborn infants are thought to have incomplete sympathetic cardiac innervation and are predominantly vagally innervated. As a result of this autonomic imbalance, episodic sinus bradycardia is fairly common. Sinus bradycardia is recognized as a regular slow atrial rate with normal P waves and 1:1 conduction. Pathologic causes of sinus bradycardia include hypoxia, acidosis, increased intracranial pressure, abdominal distention, and hypoglycemia. Drugs such as digoxin and propranolol can also cause significant sinus bradycardia. Episodic bradycardia often accompanies apnea of prematurity (see also Chapter 42 ).

 SECOND-DEGREE ATRIOVENTRICULAR BLOCK

Second-degree AV block is classified as either Mobitz type 1 (Wenckebach) or Mobitz type 2. Wenckebach conduction is characterized by progressive prolongation of the PR interval, which eventually results in a single blocked atrial beat. Wenckebach conduction is caused by block in the AV node, and it can usually be reversed with catecholamines or with vagolytic agents. Type 2 block lacks the characteristic progressive PR prolongation with shortening after the blocked beat seen in Wenckebach conduction. It is usually not reversible with medication. Type 1 second-degree AV block generally has a better prognosis than type 2.

 COMPLETE ATRIOVENTRICULAR BLOCK

Complete AV block can be congenital, surgically induced, or acquired, for example after myocarditis. It is due to complete block of conduction either in the AV node or in the distal (His-Purkinje) system. It is recognized as AV dissociation with regular R-R intervals and regular P-P intervals. The atrial rate is usually greater than the ventricular rate, and P waves that occur well after the T wave have no effect on the R-R interval. Congenital AV block can be associated with maternal lupus (see Part 2 of this chapter and Chapter 17 ).

 Miscellaneous Causes

Other causes of bradycardia are sinus exit block, in which sinus P waves intermittently disappear because impulses leaving the region of the node are blocked, and frequent premature atrial contractions, which occur too early to be conducted to the ventricles and therefore slow the resulting ventricular rate.

 CAUSES OF PREMATURE BEATS

The new onset of frequent premature beats often is the clue to underlying conditions such as toxic effects of digoxin or other drugs, myocarditis, hypoxia, hypokalemia, hypercapnia, or acidosis.

 Supraventricular Premature Contractions

Supraventricular premature contractions are caused by a focus in the right atrium, left atrium, or proximal AV node that depolarizes before the sinus node. Those that originate in the atrium produce a premature P wave that is superimposed on and deforms the previous T wave. This sign can be subtle, however, and requires examination of multiple leads. The premature P wave is followed by a premature narrow QRS beat. Supraventricular premature contractions can also have wide QRS complexes because of a bundle branch aberration. In these babies the observation of a preceding premature P wave is essential for differentiating an aberrant beat from a ventricular premature contraction. Premature atrial contractions are fairly common in newborn infants and are benign in the absence of structural cardiac disease or other illnesses.

 Ventricular Premature Contractions

Ventricular premature contractions occur from a ventricular focus that depolarizes before the atrial beat is conducted through the AV node. They are wide premature beats without a preceding early P wave. Differentiating between ventricular contractions and aberrantly conducted supraventricular contractions is sometimes difficult or impossible from the surface electrocardiogram. Although, traditionally, premature ventricular beats can be differentiated from supraventricular beats by the presence of a full compensatory pause, this sign is somewhat unreliable in children. Fusion beats, in which a sinus beat occurs simultaneously with a premature beat, thus creating an intermediate morphologic picture, help to establish the premature beat as ventricular in origin. When premature ventricular beats are identified in a newborn infant, a careful search for structural or functional cardiac disease is required, together with an evaluation to rule out electrolyte disorders.

 INITIAL MANAGEMENT OF TACHYCARDIA

Severity Assessment

When an infant is first found to have a cardiac arrhythmia, the physician should immediately make an assessment of the hemodynamic condition. Some arrhythmias require emergency therapy (electrical cardioversion, pacing), whereas others are less urgent and allow more time for evaluation and electrocardiographic analysis before therapy is instituted. Infants can be free of symptoms, can have mild symptoms, or can be seriously ill or critically ill at first identification.

 SYMPTOM-FREE OR MILDLY AFFECTED INFANTS

It is not unusual for infants with moderate or short episodes of tachycardia to be completely free of symptoms during the arrhythmia. These cases are detected on routine examination or are noticed by nurses or parents. The decision to treat the child depends on the presence of structural heart disease, Wolff-Parkinson-White syndrome, and other factors. Some symptom-free neonates do not require short- or long-term treatment. In other cases, episodes are notable by a change in activity on the part of the infant when no respiratory distress or other signs of compromise are present. In these cases or when there is an increased risk of prolonged arrhythmia, long-term treatment is necessary ( Tables 43–10 and 43–11 ).

Table 43-10 -- Intravenous Antiarrhythmic Agents
AGENT | DOSAGE | COMMENTS
Propranolol | 0.02 mg/kg IV every 5 min, to 0.1 mg/kg | Monitor pulse, blood pressure
 |  | Contraindicated in congestive heart failure
 |  | Do not give with verapamil
Procainamide | 10–15 mg/kg IV over 30–45 min | Can cause hypotension
 |  | Continuous blood pressure monitoring is essential
Digoxin | 10 μg/kg IV as initial load; second dose in 6 h and third at 24 h | Do not use in hypokalemia or if toxic reaction to digoxin is suspected
Lidocaine | 1–2 mg/kg IV over 15 min; continuous infusion of 30–50 μg/kg/min |
Phenylephrine | 0.02 mg/kg IV slowly | Used for raising blood pressure and eliciting a baroreceptor vagal reflex
Adenosine | Start IV dose of 100 μg/kg; double dose repeatedly until effect is seen, to maximum of 400 μg/kg | Contraindicated in preexisting second- and third-degree AV block without pacemaker
 |  | Use with caution in severe asthma; half-life is 10 seconds in serum
 |  | Occasionally induces atrial fibrillation
Amiodarone | 5 mg/kg IV over 15–30 min or as 5 separate 1 mg/kg aliquots | Given by central line diluted in D5W
 | Continuous infusion probably should not be used in infants | Can cause gasping syndrome in infants due to benzyl alcohol
IV, intravenously.

Table 43-11 -- Oral Antiarrhythmic Agents
AGENT | DOSAGE | COMMENTS
Propranolol | 0.25–1 mg/kg PO every 6 h | Observe for wheezing and symptoms of hypoglycemia
Atenolol | 0.5–2 mg/kg/day PO divided every 8 h |
Procainamide | 50–100 mg/kg/day PO divided every 8 h | Monitor both procainamide and NAPA levels
Quinidine sulfate | 30–60 mg/kg/day PO divided every 6 h |
Flecainide | 50–200 mg/m2/day PO divided every 12 h or 6.7–9.5 mg/kg/day divided every 8 h | Flecainide levels >1.0 μg/mL correlate with toxic effects
Mexiletine | 1.4–5.1 mg/kg PO every 8 h |
Digoxin | 10 μg/kg PO as initial load suspected dosage in premature infants | Do not use in hypokalemia or if digoxin toxic reaction is
 | Second dose in 6 h, third in 24 h; reduce
Amiodarone | 5 mg/kg PO bid × 2 wk, then 2.5 mg/kg PO bid | Monitor thyroid and pulmonary function
Sotalol | 2–8 mg/kg/day PO divided every 8 h | Torsades de pointes is likely with hypokalemia
bid, twice a day; NAPA, N-acetylprocainamide; PO, orally.

 SERIOUSLY ILL INFANTS

When major symptoms develop in a neonate, emergency treatment is required. The time required to develop congestive heart failure varies according to age, heart rate, and the presence or absence of structural heart disease. Newborn infants can tolerate rates of 300 beats per minute and higher for many hours before signs of congestive heart failure develop. In children with structural heart disease, particularly with significant cyanosis, chronic congestive heart failure, or significant valvular obstruction, tachycardia is usually poorly tolerated.

The seriously ill infant might be fretful and irritable, sweaty, pale, and tachypneic and could be feeding poorly. The liver might be enlarged, with a prominent left lobe. Infants rarely manifest pulmonary edema with rales on auscultation of the chest but might have wheezing and appear to be having primarily a pulmonary problem. Cardiac auscultation might reveal an abnormally fast heart rate, often with a gallop rhythm.

Further evaluation should include questioning of the parent for a history of heart disease, arrhythmias, antiarrhythmic or other medications, and allergies to medications. A chest radiograph might reveal cardiomegaly or pulmonary venous congestion.

 CRITICALLY ILL INFANTS

Heart rates sufficiently fast or slow can result in critically low or absent blood pressure, nonpalpable pulses, altered sensorium, or complete loss of consciousness. Although seriously ill patients are generally stable enough to tolerate a small delay of therapy for gathering information, placing intravenous (IV) lines, measuring arterial blood gas tensions, obtaining a complete electrocardiogram, and attempting nonpharmacologic maneuvers, critically ill patients require definitive treatment within 2 or 3 minutes of the onset of the arrhythmia. If there will be any delay before electrical cardioversion or the institution of pacing, cardiopulmonary resuscitation will be required to support the circulation.

 Rapid Classification of Abnormal Tachycardia

After assessing the hemodynamic status of the neonate with tachycardia, the rhythm is classified as either a wide or narrow QRS tachycardia. A narrow QRS tachycardia has a QRS duration similar to that during normal sinus rhythm or is in the normal range for age. The QRS duration in wide-complex tachycardia is significantly longer than the duration in normal sinus rhythm, or longer than the 95th percentile for age. Nearly all narrow QRS tachycardias in infants are supraventricular in origin, and most wide QRS tachycardias are ventricular in origin.

Any form of narrow QRS tachycardia could manifest aberration, defined as widening of the QRS complex. Aberration is usually due to rate-dependent bundle branch block. The onset of aberration can be progressive, and once established, aberration can persist until termination. Because widening of the QRS complex results from rate-dependent bundle branch block, it usually resembles a right or left pattern of bundle branch block.

Aberration with supraventricular tachycardia often occurs at the onset of the tachycardia in the absence of preexisting bundle branch block, but sustained bundle branch aberration with supraventricular tachycardia is rare in infants. Therefore, most wide QRS tachycardias in infants are due to ventricular tachycardia.

 Therapeutic Options

The therapeutic options are listed in Box 43–14 .

Box 43-14

Therapeutic Options for Tachycardia *

Vagal Maneuvers
Use with IV line in place; do not continue for more than 5 minutes in seriously ill infants before trying other modalities.
Elicit gag with nasogastric tube.
Elicit diving reflex by placing a bag filled with ice over the face and ears for 15 seconds.
Do not perform carotid massage or apply orbital pressure.

Adenosine
Used for supraventricular tachycardias that involve the AV node as part of reentrant circuit.[344]
Give by rapid IV injection; onset of effect seen in 7 or 8 seconds, half-life in blood is less than 10 seconds; AV blockade is brief. Do not give by umbilical artery.
If conversion is successful, provides evidence against other forms of tachycardia.
Transient AV block can reveal flutter waves in atrial flutter, so diagnosis can be made.
Caution: Adenosine is a negative inotrope, but this factor is rarely a problem.

Digoxin
Effective for most neonatal narrow QRS tachycardias.
Disadvantage is a relatively long period needed to achieve therapeutic drug levels safely.
Give 10 μg/kg 2 hours later, and then 10 μg/kg at 6–12 hours.
Do not give if baby has hypokalemia or if toxic reaction to digoxin is suspected.
Give with care if renal failure is suspected (excretion of digoxin entirely renal); acts by slowing sinus node, lengthening PR interval.
Only antiarrhythmic drug that improves contractility.

Class I Agents (Sodium Channel Blockers)
Procainamide
Effective in atrial arrhythmias and in some AV reciprocating tachycardias or AV node reentrant tachycardias.
Give IV or PO; hypotension is common with loading dose.
Drug levels correlate with efficacy.
Measure both procainamide and N-acetylprocainamide.
Can cause negative inotropic effects and lupus-like syndrome.
Quinidine
Similar electrophysiologic effect to procainamide, less effect on contractility.
Do not give intravenously; diarrhea is most common side effect in infants.
Quinidine and procainamide: In atrial flutter, fibrillation, or atrial ectopic tachycardia, both agents slow atrial rate but shorten AV node refractory period, increasing ventricular rate by decreasing block at AV node. Best to give digoxin or propranolol before procainamide or quinidine therapy in such patients. Both prolong QT interval and should not be given to infants with long QT syndrome. Effect is additive with several drugs, including erythromycin. Other signs of toxic effects with both are prolongation of PR interval and QRS duration.

Mexiletine and lidocaine
Both drugs shorten QT interval but have no effect on sinus rates and conduction.
Mexiletine is given PO and lidocaine is given IV.

Flecainide
Limited use in children because adult trials showed excessive mortality rate when used for ventricular arrhythmias.
Not considered arrhythmogenic in children with structurally normal hearts; has been used to treat atrial arrhythmias.[340]
Drug is a negative inotrope; slows sinus node and prolongs PR interval.

Propafenone
Used for junctional ectopic tachycardia and other refractory atrial tachycardias.[343]
Shares similar hemodynamic and electrophysiologic characteristics with other type I agents but tends to slow sinus rate.

Class II Agents (Beta Blockers)
Propranolol
Limited side effects; decreased contractility, hypoglycemia, asthma, and fatigue seen in older children.

Atenolol
Little experience in very young children. Might have fewer central nervous system side effects than propranolol.
Half-life longer than propranolol in adults, shorter in young children; twice-daily dosing could be required.

Both Agents
Negative inotropes; slow sinus node and prolonged PR interval.

Class III Agents (Potassium Channel Blockers)
Sotalol
Has both class III and beta-blocking properties.
Given orally.
Effective in atrial arrhythmias in children.[335][346]

Amiodarone
Long used in Europe.[337]
Used in refractory atrial arrhythmias.
IV loading followed by oral administration overcomes long time required for oral loading.
If used IV, has additional beta-blocking and calcium-channel-blocking properties.

Sotalol and Amiodarone
Increase PR interval and QRS duration and slow sinus node.

Class IV Agents (Calcium Channel Blockers)
Verapamil
IV form never given to infants (causes hypotension and asystolic cardiac arrests in those <6 months of age).
Oral form is used in atrial flutter.
Has negative inotropic effects, slows sinus nodes, and prolongs PR interval.

Esophageal and Transvenous Atrial Pacing
Works well in neonatal period.[336]
Brief atrial overdrive pacing at rate higher than tachycardia might allow termination of atrial tachycardias, including atrial flutter.

Transvenous
Place sheath in large vein (femoral, internal jugular, or subclavian) and direct bipolar pacing catheter to right atrium or right ventricle.

Esophageal
Position esophageal lead behind left atrium for pacing; use pulse generators that generate long pulse widths (at lest 10 ms) because outputs required for capture at conventional pulse widths (>2 ms) are very uncomfortable for the infant.

Using Fluoroscopy
With pacing leads connected to external pulse generator, select rate, turn on generator, and increase output until capture is achieved.

Electrical Cardioversion
Used rarely in newborn infants.
Cardioverter-defibrillator must deliver very low amplitude shocks and have small paddles (those used for direct delivery to epicardial surface of heart in older patients intraoperatively are appropriate).
Initial dose is 0.5–2 J/kg.
Convert narrow QRS tachycardias in synchronous mode to avoid delivery on T wave.
Perform defibrillation for ventricular fibrillation in asynchronous mode.
With wide QRS tachycardias in synchronous mode to avoid delivery on T wave.
Perform defibrillation for ventricular fibrillation in asynchronous mode.
With wide QRS tachycardias, initially use synchronous mode; some forms of ventricular tachycardia appear almost sinusoidal, and cardioverter-defibrillator might not sense R wave well. Therefore, use of asynchronous mode might be needed.
No specific precautions are needed with therapeutic doses of digoxin, but with high levels of toxic reaction to digoxin, give initial bolus of lidocaine, 1 mg/kg IV, before cardioversion.

Transcatheter Ablation
Treatment of choice for many atrial tachycardias in children and adults with symptoms.
In very young children, concerns involve depth of scar, growth of scar over time, and risk of injury to adjacent structures (see discussion of accessory pathway reentrant tachycardia).

* AV, atrioventricular; IV, intravenous; PO, orally.

General Acute Therapeutic Approach

NARROW QRS TACHYCARDIA

For critically ill infants with any form of narrow QRS tachycardia, synchronized electrical cardioversion is indicated. For seriously ill infants, in whom there can be signs of congestive heart failure but who have a measurable blood pressure and are conscious, the clinician must judge the stability of the patient’s hemodynamic status. If the status is unstable, the patient should have electrical cardioversion after placement of an IV line. More stable patients are managed by means of vagal maneuvers followed by adenosine, with electrical cardioversion as an option if these measures fail ( Box 43–15 ).

Box 43-15

Treatment of Supraventricular Tachycardia *

Acute Conditions
Critically ill infants
Synchronized cardioversion 0.5 J/kg

All others
Electrocardiographic monitoring and IV access
Vagal maneuvers
Nasogastric stimulation
Ice to face for 30 s
Adenosine 100 μg/kg given by rapid IV infusion (not in umbilical artery)
Repeat 200 μg/kg and then give 400 μg/kg if no effect
Esophageal pacing, atrial pacing, or cardioversion

Chronic Condition
For infants with Wolff-Parkinson-White syndrome or if status is unknown: propranolol 0.5 mg/kg PO every 6 h
For infants with no documented accessory pathway: digoxin 5 μg/kg PO every 12 h after initial load

* IV, intravenous; PO, orally.

WIDE QRS TACHYCARDIA

Most infants with wide QRS tachycardia have ventricular tachycardia rather than supraventricular tachycardia with an aberration. Because it may be nearly impossible to firmly differentiate these possibilities in neonates with only a surface electrocardiogram, patients with wide QRS tachycardia are treated as if they have ventricular tachycardia. In practice, this means that electrical cardioversion is indicated in nearly all cases.

In patients who are not seriously or critically ill, one can defer cardioversion while pharmacologic agents are administered. In this situation, procainamide would be a good choice because it is effective both for ventricular and supraventricular arrhythmias. Lidocaine can be used if the diagnosis of ventricular tachycardia is certain.

For infants with few or no symptoms, beta blockers such as propranolol are often effective. Propranolol should be used with great care, however; if tachycardia is not controlled by propranolol, the hypotension and poor cardiac contractility that can be produced by propranolol will be poorly tolerated in the presence of continuing tachycardia.

Infants in whom the long QT syndrome with polymorphous ventricular tachycardia (torsades de pointes) is suspected, however, should not receive procainamide or lidocaine. They should instead receive propranolol, possibly IV, with the possible addition of temporary ventricular pacing.

 Therapy for Specific Tachyarrhythmias

ATRIAL FLUTTER

Therapy can be directed toward converting the tachycardia to sinus rhythm or toward limiting the ventricular response. Vagal maneuvers can be successful in converting the rhythm but can also be useful diagnostically by causing a short episode of AV block without terminating the tachycardia and revealing the underlying P waves. Digoxin or propranolol can be used to slow the ventricular response and can also assist in converting the tachycardia.

Procainamide can be effective in converting the tachycardia, but there is a chance of slowing the atrial rate without converting the rhythm. If the faster atrial rate was associated with variable AV conduction, the slower rate can allow 1:1 AV conduction, paradoxically increasing the ventricular rate. For this reason, procainamide should be used only after a drug that limits AV conduction, such as digoxin, is given.

If tachycardia conversion is necessary immediately, the first choice is esophageal atrial overdrive pacing. This method is effective, particularly in small children. In postoperative cardiac surgery patients, temporary atrial pacing wires can be used. If this method fails or is not available, electrical cardioversion will be effective.

For long-term treatment, the first choice is digoxin or propranolol orally. If therapy with one of these drugs fails, one can add sotalol, given three times a day. Other choices include flecainide, given two or three times a day or propafenone, given three times a day.

When atrial flutter occurs in the newborn period, it often disappears within the first 6 months of life. Although traditionally such infants have been treated for 1 year with digoxin, there is evidence that they can be successfully followed without medication after initial conversion.

 ATRIOVENTRICULAR NODE REENTRANT TACHYCARDIA

Short-term treatment of AV node reentrant tachycardia is directed at achieving a brief episode of AV block. Neonates might respond to vagal maneuvers or rectal stimulation. If vagal measures fail, our first choice of medication is IV administered adenosine. IV administration of propranolol or digoxin might also be effective. Esophageal or intracardiac atrial overdrive pacing is effective. Neonates with refractory AVNRT also respond to electrical synchronous cardioversion.

Long-term management is directed at changing conduction through the slow AV nodal pathway. Oral digoxin or propranolol might be effective. AV node modification with radiofrequency energy or by cryoablation is possible but is essentially unreported for use in the neonate.

The natural history of this condition in infants is unknown, but the condition may well disappear with time. Therefore, it is reasonable to treat such infants with antiarrhythmic medications for several years with the hope of avoiding transcatheter ablation.

 ACCESSORY PATHWAY REENTRANT TACHYCARDIA

As in AV node reentrant tachycardia, acute treatment can be directed at either the antegrade AV node conduction or the retrograde accessory pathway conduction. Vagal maneuvers, or drugs such as adenosine, digoxin, or propranolol can be used to affect the antegrade limb of the reentrant circuit. The retrograde accessory pathway conduction can be affected by procainamide. Esophageal pacing is effective in terminating an episode, either by atrial overdrive or extrastimulation and is the second choice when available and when vagal maneuvers fail. Electrical cardioversion is also effective.

Long-term management depends on the severity of the problem and the frequency of the attacks. For infants with rare, mildly symptomatic attacks of supraventricular tachycardia that are easily terminated, we advise no treatment at all. Infants with more frequent or symptomatic attacks are treated initially with beta blockers. Digoxin is used only if there is no evidence of pre-excitation in sinus rhythm. About a third of adults with pre-excitation treated with digoxin have a shortening of the anterograde ERP of the accessory pathway, which could be dangerous if atrial fibrillation develops. Although atrial fibrillation is uncommon in infants and digoxin has been used for years in the treatment of children with pre-excitation, with few if any documented problems, some reports suggest the possibility of sudden death in infants treated with digoxin.[338]

Transcatheter ablation of the accessory pathway is increasingly being used as first-line therapy in children, but its use in infants is still limited.[341] The reason is the concern of complications such as perforation and AV block. In addition, the natural history of accessory pathway tachycardia in infancy is favorable: 75% to 90% of such infants have spontaneous resolution of tachycardia by 12 months of age.[345] Ablation is reserved for life-threatening, medically refractory cases. Often, the patients have PJRT and dramatically compromised left ventricular function.

 PERMANENT FORM OF JUNCTIONAL RECIPROCATING TACHYCARDIA

Treatment of children with PJRT is often challenging. In addition to the techniques and drugs used for infants with Wolff-Parkinson-White syndrome, the use of flecainide has recently been successful.

 ATRIAL ECTOPIC TACHYCARDIA

Treatment of AET is difficult, and rate control might be the only achievable therapy. The atrial focus could be slowed by beta blockers, flecainide, or propafenone or by class III agents such as sotalol and amiodarone. The goal of treatment is to protect the patient from the subsequent development of tachycardia-induced cardio-myopathy. Definitive intervention for cure of tachycardia, either by radiofrequency ablation or by surgical cryoablation, should be done at the earliest signs of poor cardiac function shown by echocardiography.[350]

JUNCTIONAL ECTOPIC TACHYCARDIA

The pharmacologic approach to AET can also be effective in the treatment of JET. While no agent is reliably effective in treating this arrhythmia, high doses of amiodarone are often effective. In selected patients, transcatheter ablation has been employed to eliminate the junctional focus. In very small infants, because of the proximity of the JET focus to the AV node, there is a risk of causing complete AV block at the time of the ablation. The potential for permanent pacemaker implantation limits the applicability of this technique to the sickest infants who have not responded to all classes of antiarrhythmic agents.[348]

Postoperative JET is usually seen in babies with low cardiac output. In this situation, JET could be caused by the poor cardiac output or could be contributing to the hemodynamic compromise. Amiodarone is now widely used in this setting. Surface cooling can slow the junctional rate and allow effective AV sequential pacing. This restores AV synchrony, which often improves the cardiac output.[334] Unlike congenital JET, postoperative JET is transient and resolves as the myocardium recovers.[351]

VENTRICULAR TACHYCARDIA

Pharmacologic suppression of ventricular tachycardia, when it is dependent on catechol stimulation for induction, usually includes the use of moderate to high doses of beta-blocking medications. When the use of propranolol or atenolol is not successful, or when the rhythm is not dependent on catecholamines, class I agents such as quinidine, mexiletine, and flecainide can be used. Class III agents such as sotalol and amiodarone might also be effective. Infants with ventricular accelerated rhythm, however, probably do not require any treatment, because the tachycardia rate is not fast enough to produce hemodynamic compromise and because these rhythms usually resolve by several months of age.[347]

TREATMENT OF BRADYARRHYTHMIAS

The hemodynamic effect of a slow heart rate depends on the actual rate and the degree of difference from the baby’s usual heart rate. Sudden decreases in rate can be poorly compensated by increases in stroke volume, particularly in neonates with preexisting poor cardiac function. Bradycardia caused by sinus slowing can be induced by hypoxia, vagal stimulation during nasogastric tube placement, or gastroesophageal reflux. Blocked premature atrial beats, when they occur in a bigeminal pattern, cause sustained bradycardia.

Despite episodic rates of 70 beats per minute, this rhythm rarely requires treatment in otherwise normal babies. Congenital complete AV block could require treatment if there is coexisting heart disease or particularly slow ventricular escape rates. Postoperative complete AV block is treated in the acute stage by temporary pacing and, if it persists, by permanent pacing.

If treatment is indicated, initial treatment with atropine, followed by continuous isoproterenol infusion, increases sinus rates, improves AV conduction, and can increase the rate of subsidiary pacemakers. After initial stabilization with medications, temporary transvenous pacing should be instituted, particularly in cases with very low ventricular rates (less than 45 beats per minute in the neonate) or those with hemodynamic compromise. Subsequently, implantation of a permanent pacemaker might be necessary if bradycardia does not improve.

 TREATMENT OF PREMATURE BEATS

In the absence of tachycardia, neonates only rarely need treatment for premature beats of any kind. Supraventricular premature contractions virtually never require treatment. Ventricular premature contractions could require treatment in the following situations:
• | When they are multiform
• | When they occur in couplets or short runs of ventricular tachycardia
• | When they are seen in association with a recently converted ventricular tachycardia
• | When they exhibit the “R on T” phenomenon (i.e., they fall repeatedly on the early part of the T wave of the preceding beat).

Decisions concerning treatment of premature beats are difficult and should be made in consultation with a cardiologist. As usual, possible inciting factors such as hypoxia and acidosis should be corrected. If ventricular premature contractions require emergency treatment, the agent of choice is lidocaine, given by a continuous IV infusion.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/138.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 9 Principles of Medical and Surgical Management

Kenneth G. Zahka, and Ernest S. Siwik

 GENERAL PRINCIPLES

General principles that apply to the care of critically ill neonates are the basis of medical care of the baby with congenital heart disease. Thermal regulation, nutritional and metabolic derangements, identification and treatment of infections, and the techniques of ventilatory support are discussed in other chapters in detail.

For the baby with congenital heart disease, it is essential that the clinician understand the anatomy, pathophysiology, and natural history of the defect. This guides the decision to start medical or surgical therapy. One goal of therapy may be to modify the anatomy with prostaglandin E1, interventional catheterization, or surgery. Another goal may be to alter the physiology through changes in heart rate, preload, afterload, or contractility.[380][419]

After neonatal surgery a precise knowledge of the type of surgery and the expected changes in the circulation can help predict the baby’s needs. Careful serial physical examination and review of available physiologic data make management of the postoperative patient not only safer and effective but also more gratifying. Anticipating problems by evaluating trends in systemic and pulmonary arterial blood pressure, atrial pressures, heart rate, and systemic venous oxygen saturation[413] and thus initiating therapy can improve outcomes. Intraoperative and postoperative echocardiography has greatly added to our ability to assess residual defects and ventricular function. If these data do not answer the question of why a baby is struggling after surgery, then cardiac catheterization must be performed with the goal of identifying residual defects or problems that might be amenable to medical therapy or surgery.

 Oxygen and Ventilation

Experience with the preoperative and postoperative management of infants with hypoplastic left heart syndrome has raised the awareness of the unique pathophysiology of the child with potentially limited systemic blood flow and exuberant pulmonary blood flow.[356] Particular care must be taken to balance the systemic and pulmonary blood flow. Therapies that decrease total pulmonary resistance or increase systemic resistance direct an excessive amount of flow to the lungs and steal flow from the systemic circulation. This results in poor systemic perfusion despite a widely patent ductus arteriosus. Conversely, pulmonary vasoconstriction or systemic vasodilation limits pulmonary blood flow and increases systemic blood flow. This results in lower systemic arterial oxygen saturation, which, if severe, can compromise tissue oxygen delivery despite good blood flow.

Babies at risk for excessive pulmonary flow or decreased systemic flow can usually breathe room air unless severe pulmonary edema causes pulmonary venous desaturation. Similarly, hyperventilation with the resultant hypocapnia and alkalosis lowers the pulmonary vascular resistance. Unless there is poor respiratory effort or concern about apneic episodes related to prostaglandin E1, spontaneous breathing offers the advantage of allowing the infant to achieve normal ventilation. If the infant has undergone intubation and is sedated, the minute ventilation should be adjusted to achieve normal arterial carbon dioxide tension (Paco2) and pH. In babies with hypoplastic left heart syndrome, atrial septostomy is usually avoided unless the atrial opening is critically small. A modest degree of left atrial hypertension adds to the total pulmonary resistance and limits pulmonary blood flow. There are babies with hypoplastic left heart syndrome for whom this conservative approach is inadequate and they develop signs of systemic hypoperfusion. In these babies hypoventilation using mechanical ventilation and muscle relaxants and subambient oxygen levels[375] are important techniques for avoiding hemodynamic instability.

Babies with restricted pulmonary blood flow can be treated with supplemental oxygen without risk but with the recognition that there might be little increment in the arterial oxygen saturation. If there is clinical or echocardiographic evidence that pulmonary hypertension with high pulmonary vascular resistance is causing the reduced pulmonary flow and hypoxia, then supplemental oxygen is essential. Further approaches to modulating the pulmonary vascular resistance are discussed in Part 7 under “Persistent Pulmonary Hypertension” (Persistent Fetal Circulation).

 Blood

Oxygen delivery to the tissues is dependent on adequate hemoglobin concentration. Anemia causes a higher cardiac output to maintain oxygen delivery. If the infant is unable to produce an increased cardiac output, then increased oxygen extraction leads to lower systemic venous oxygen saturation. For the neonate with a normal arterial oxygen saturation and adequate cardiac output, mild anemia is well tolerated. For the baby with severe hypoxia or poor cardiac output, anemia impairs oxygen delivery because increased extraction might not be possible or because it taxes the fragile cardiovascular reserve.

With recognition of the risks of blood transfusion, it is prudent to use all means to minimize blood loss and maximize erythropoiesis. Transfusion to maintain a hematocrit of at least 40% for babies with significant cyanosis or with impaired cardiac output should be considered when clinical symptoms are evident. The clinician might need to take special precautions to avoid volume overload in babies with congestive heart failure, prolonging either the transfusion or giving concomitant diuretics. Radiation of the blood is essential for any baby in whom the DiGeorge syndrome is suspected.

 Prostaglandin E1

Neonates who are expected to fit one of the categories in which ductal dependence is likely or who are known from fetal studies to be ductal dependent should begin prostaglandin E1 therapy immediately.[379] In general, the more severe the cyanosis or the systemic hypoperfusion, the more urgent the administration of prostaglandin E1. If there is some doubt about the proper category and the infant is ill with respiratory distress, then it is reasonable to begin treatment with prostaglandin E1 while further evaluation is undertaken.

The response of the ductus arteriosus to prostaglandin E1 is related to the time since spontaneous closure. Cyanosis in newborn infants is usually recognized shortly after ductal closure; therefore, the infants respond well to prostaglandin E1. Babies with cyanosis beginning at several weeks of age should not be assumed to be unresponsive to prostaglandin E1. It is possible that the ductus arteriosus had recently closed and thus it may well respond to prostaglandin E1.

Babies with coarctation of the aorta might be able to survive for several days with marginal blood flow through the obstruction before they are recognized to be in trouble. Although they might respond to prostaglandin E1, they have the highest likelihood of not responding and of needing urgent surgery.

Prostaglandin E1 is administered IV via a peripheral vein or central venous catheter. The initial studies also include umbilical artery administration with no apparent adverse effects.[379] The initial dose is 0.05 μg/kg per minute, and this can be decreased to 0.03 μg/kg per minute once an effect is seen. The principal side effect of short-term administration of prostaglandin E1 is apnea, which is most frequent in premature infants and at the higher doses but can occur in full-term infants. Apnea can occur several hours after the start of prostaglandin E1 administration. Doses as low as 0.01 μg/kg per minute can be effective and tend to decrease the risk of apnea.[392] Depending on the type of transport, elective intubation before transport might be advisable. Other dose-dependent, short-term side effects include skin flushing and fever.

Long-term administration of prostaglandin E1 could be required for the neonate with other medical problems or for the premature baby. Oral administration of prostaglandin E2 has been used with some success; however, IV administration of prostaglandin E1 is the more reliable treatment. Long-term side effects include periosteal thickening,[425] which can cause painful swelling of the hands and feet and can be seen in the ribs on chest radiographs. There are also reports of a higher prevalence of pyloric stenosis in babies who have received long-term treatment with prostaglandin E1.[407]

Heart Rate

The importance of heart rate and rhythm as a determinant of myocardial performance must be decided clinically. The neonate with congenital complete AV block might be well, and the postoperative neonate with a comparable rate and rhythm might need pacing. Similarly, supraventricular tachycardia that is tolerated by the normal neonate for at least 24 hours causes low output and low blood pressure in a postoperative baby. A detailed discussion of the evaluation and treatment of arrhythmias, including those seen after cardiac surgery, is in Part 8.

 Preload

The clinical assessment of preload is indirect and includes serial measurement of body weight, liver size, and tissue fluid. Unfortunately, these parameters might not reflect the quantity of intravascular fluid. Atrial and ventricular end-diastolic pressures are more quantitative but are also affected by ventricular diastolic function and AV and semilunar valve function. Because the goal is to produce an adequate cardiac output and blood pressure, the preload that is needed is also determined by ventricular contractility and afterload. In clinical practice, if the baby is well perfused and has good blood pressure and urine output, then preload is adequate. If the lungs are clear and there is no evidence of pleural fluid or ascites, then fluid overload is not present.

Several specific fluid issues apply to the postoperative neonate. After cardiopulmonary bypass, even with the current techniques of ultrafiltration when bypass is being terminated, total body fluid is increased. Routine daily fluid administration should be less than calculated maintenance. This could require concentration of medications or hyperalimentation or, in the days after surgery, enteral feedings. Blood losses should be replaced to maintain the hematocrit, and coagulopathies should be corrected with fresh frozen plasma or platelets as indicated. If perfusion, blood pressure, or urine output is reduced, the role of hypovolemia should be assessed by analysis of fluid balance and atrial pressures. Low atrial pressures or atrial pressures that have been falling are the best sign that intravascular volume is depleted. Fluid administration helps improve the cardiac output in a baby with impaired contractility; however, it usually is at the cost of increased body fluid and does not address the fundamental physiologic problem.

Diuretics are commonly used to improve fluid balance in the preoperative and postoperative neonate. Tachypnea, hepatomegaly, inappropriate weight gain, or pulmonary edema on a chest radiograph are typical signs of fluid overload requiring treatment with oral or intravenous diuretics. Depending on the degree of physiologic impairment, furosemide and bumetanide, each used alone or in combination with chlorothiazide, are the most commonly used diuretics. Oral metolazone has been used to manage chronic fluid retention. The addition of aldactone, a potassium-sparing diuretic, or potassium chloride supplements is important in treating the inevitable hypokalemic, hypochloremic alkalosis that results from long-term diuretic therapy.

 Afterload

Systemic arterial afterload reduction has become an important short- and long-term treatment for ventricular dysfunction or AV valve regurgitation.[353] The clearest indication for afterload reduction is the combination of normal blood pressure, normal filling pressures, and poor peripheral perfusion in the postoperative baby. Selective intravenously administered vasodilators, such as nitroprusside, have the advantage of very short duration of action and dosing titrated to effect.[383] Dobutamine has both short-acting inotropic and vasodilator properties. Amrinone and milrinone have excellent and longer-acting inotropic and vasodilator effects. Of all the orally administered agents, captopril is still the most commonly used in neonates. Renal function and potassium levels must be monitored, especially in babies with poor renal perfusion. Pulmonary vasodilators are discussed in Part 7 under Persistent Pulmonary Hypertension of the Neonate. In the postoperative baby, recognition and management of pulmonary hypertension is often facilitated by pulmonary artery monitoring lines, which permit assessment of the response to therapy.

Systemic afterload augmentation is rarely needed in the neonate. Treatment of cyanotic spells before surgery or decreased arterial saturation after a systemic-to-pulmonary shunt can include increasing the systemic vascular resistance with phenylephrine. By changing the relative systemic and pulmonary resistance, more flow is directed through the shunt or pulmonary valve. Similarly, increasing the pulmonary vascular resistance by decreasing the inspired oxygen, while avoiding hyperventilation or bleeding carbon dioxide into the ventilator circuit, might be needed for the baby with excessive pulmonary blood flow. This is most important in babies with single-ventricle physiology who have limited ventricular functional reserve.

 Contractility

Orally administered digoxin has been used for decades to treat congestive heart failure. Its safety in older children is well established, and with dose modifications it may be used in the neonate.[383] Toxic effects are rare but can be treated with digoxin-specific Fab fragments.[426] There remains considerable skepticism about the efficacy of digoxin in babies with left ventricular volume overloading, and in some centers digoxin is reserved for treating arrhythmias and overt ventricular dysfunction. When other oral inotropic agents are unavailable, and with appropriate care in dosing, digoxin can have a role in the treatment of these and other babies with congestive heart failure.

There is also considerable experience with IV administration of β-adrenergic agents in preoperative and postoperative management of ventricular dysfunction with low cardiac output or low blood pressure.[419] Contractility is the physiologic problem when there is low cardiac output and adequate atrial pressures for the clinical situation. Decreased wall motion as shown by postoperative echocardiography, especially if systemic vascular resistance and blood pressure are not high, also suggests impaired contractility.

Dopamine and dobutamine[360] have a similar inotropic effect.[361] Dobutamine causes somewhat more tachycardia and can be associated with hypotension as a result of systemic vasodilation. Premature babies usually have a greater blood pressure response to dopamine.[382][389] Epinephrine in low doses is a potent inotrope with acceptable chronotropic and peripheral vasoconstriction, which can be a problem at high doses. Isoproterenol has inotropic, chronotropic, and some systemic and pulmonary vasodilatory effects. Tachycardia often limits its usefulness. Amrinone is a longer-acting IV administered inotrope that acts by increasing cyclic adenosine monophosphate (cAMP) by inhibiting phosphodiesterase. It has excellent inotropic and peripheral vasodilator effects.[394] Its principal side effect is thrombocytopenia. Milrinone improves cardiac index and lowers systemic resistance after cardiac surgery in neonates.[386] Milrinone cannot be used in neonates with renal failure.

Long-term IV administration of inotropes increases the risk of development of diastolic dysfunction and receptor downregulation. Every effort should be made to wean the baby from these medications on the basis of clinical and invasive monitoring.

 Treatment of Cyanotic Spells

Although cyanotic spells are most common at several months of age, they can occur in the first month of life. If the initial spell is atypical and is not preceded by crying or occurs without the hyperpnea, the possibility must be considered that a previously unrecognized patent ductus arteriosus has closed. Prompt recognition and treatment of spells can prevent the neurologic and metabolic sequelae of severe, prolonged hypoxia ( Box 43–16 ). Some of the therapy is based on clinical observations dating back to the early experience with the Blalock-Taussig operation; newer therapies have been based on further thoughts about the pathophysiology of spells.

Box 43-16

Treatment of Cyanotic Spells *

Oxygen
Intubation and hyperventilation
Morphine 0.1–0.2 mg/kg IV or SC
Fentanyl 1–10 μg/kg
Ketamine 1 mg/kg IV
Fluid (5% albumin, blood if anemic) 5–20 mL/kg
Sodium bicarbonate 1 mEq/kg IV
Propranolol 0.05–0.15 mg/kg slow IV
Phenylephrine 0.01 mg/kg IV, 0.1 mg/kg SC or IM; 1–20 μg/kg/min IV

* IM, intramuscularly; IV, intravenously; SC, subcutaneously.

Supplemental oxygen, in theory, should not have much effect in babies with markedly diminished pulmonary blood flow, but it continues to be used. Morphine, and more recently fentanyl, might work by decreasing endogenous catecholamines and reducing dynamic subpulmonary obstruction. Similarly, propranolol blocks the effect of endogenous catecholamines. This cannot be the only effect, because these drugs appear also to help babies with pulmonary atresia and spells who cannot have increased dynamic infundibular obstruction. Increasing systemic resistance with phenylephrine drives more blood into the lungs if there is no change in pulmonary vascular resistance.

Fluid administration probably helps either by increasing end-systolic volume and reducing dynamic infundibular obstruction or by increasing arterial blood pressure. The prolonged hypoxia causes metabolic acidosis, which should be treated with sodium bicarbonate.

Some babies with refractory spells respond to intubation and hyperventilation, which suggests that there is a component of pulmonary vascular reactivity. Anesthetic doses of fentanyl can be added once the airway and ventilation are secure. Finally, urgent repair or a shunt might be considered on the basis of the underlying anatomy.

 Prevention of Bacterial Endocarditis

Bacterial endocarditis is an exceedingly rare and isolated problem in early infancy. Occasional babies have endocarditis or endovascular infections after cardiac surgery or as a complication of prolonged vascular access.[403] Antibiotic prophylaxis is well established for a variety of noncardiac procedures that are believed to be associated with transient bacteremia in older children.[374] These procedures are either uncommon or not performed in neonates, and thus prophylactic antibiotics often used empirically rather than based on evidence of need or efficacy. Furthermore, many babies who have gastrointestinal, genitourinary, or tracheal surgery are often receiving antibiotics for other reasons.

Two situations arise that might not warrant prophylactic antibiotics. Transesophageal echocardiography has a low incidence of bacteremia and no documented relationship to endocarditis in adults. In general, we do not recommend bacterial endocarditis prophylaxis for transesophageal echocardiography. Circumcision has been performed for centuries on babies with congenital heart disease, without endocarditis as a known complication. There are no recommendations from the American Heart Association or the American Dental Association, and local or individual preference dictates whether to administer one dose of amoxicillin orally before and one after neonatal circumcision to babies with heart defects.

 Surgery

The ingenuity of neonatal cardiovascular surgery has dramatically improved the prognosis for babies with heart disease. Many surgical procedures have been named after the innovative surgeon who first reported the advance ( Table 43–12 ). Specific surgical management is discussed under the individual lesions. The general principles of surgery—accurate preoperative diagnosis and careful correction of defects with preservation of myocardial and, when possible, valvar function—pertain to all surgeries. Residual defects, obstruction, and valve incompetence are less likely to be tolerated in the neonate. Moderate hypoxia is usually preferable to excessive volume loading for large systemic-to-pulmonary shunts in babies with pulmonary atresia (including hypoplastic left heart syndrome) after neonatal palliation. The mortality rate for neonatal heart surgery for many defects is low, and attention has been focused on strategies to reduce morbidity. The deleterious effects of circulatory arrest have been carefully documented in babies with transposition of the great arteries, which favors, when possible, low-flow cardiopulmonary bypass over circulatory arrest for neonates.[358]

Neonatal Heart Transplantation

Neonatal heart transplantation initially focused on the baby with hypoplastic left heart syndrome and was driven by the disappointing early results with the Norwood operation and by the improved survival rate after adult cardiac transplantation with the introduction of cyclosporine as an immunosuppressive agent. Bailey,[354] at Loma Linda University, performed a xenotropic heart transplant (on Baby Faye) in 1983, and this was followed by the first orthotropic heart transplant for hypoplastic left heart syndrome in 1985. Although the results with surgical palliation of hypoplastic left heart syndrome have improved, there remains an interest in and an acceptance of transplantation for hypoplastic left heart syndrome and severe neonatal myopathies.

Clinical experience and experimental studies suggest that the newborn period might be a particularly favorable time for transplantation because of the immaturity of the immune system and low levels of antibody. This tolerance is further demonstrated by the transplantation of ABO-incompatible hearts in infants.[424]

Preoperative assessment and careful hemodynamic management are important because limited donor availability dictates careful recipient selection and waiting times of up to several months. Anatomic variants of hypoplastic left heart are not impediments to transplantation, although precise definition of pulmonary venous drainage is important. Pretransplant evaluation by the transplant team maximizes the family’s understanding of the long-term commitment needed for transplantation.

In view of the high incidence of genetic and neurologic malformations, screening studies including chromosome analysis and cranial and renal ultrasonography are performed on all babies. During the waiting period, medical management based on an understanding of single-ventricle physiology can minimize pulmonary blood flow and favor systemic blood flow.[375] Pulmonary venous hypertension caused by a restrictive atrial septal defect and poor ventricular function are major limitations to successful medical management. Careful monitoring for infection, strict adherence to central venous line technique, and early nutrition are as important as therapy with prostaglandin E1 to the survival of infants awaiting a transplant. Blood transfusion, when necessary, is with irradiated, cytomegalovirus-negative, leukocyte-filtered blood. There has been interest in the successful use of erythropoietin to minimize blood transfusions in neonates awaiting transplant surgery.[415]

The surgical technique for neonatal heart transplantation for hypoplastic left heart syndrome is now well developed.[410] Particular attention to the distal aortic anastomosis and wide excision of the ductus arteriosus minimize the subsequent development of coarctation of the aorta. Impaired ventricular function in the immediate postoperative period is managed with conventional inotropic drugs or with extracorporeal membrane oxygenation (ECMO) if profound dysfunction threatens survival. Postoperative pulmonary hypertension can occur, particularly in neonates who have had highly restrictive atrial septal defects and pulmonary venous hypertension.

Prevention, assessment, and treatment of rejection are a significant long-term challenge. Immunosuppression protocols generally start with tacrolimus,[368][411] prednisone, and mycophenolate mofetil.[377] Most neonates can be successfully weaned from steroids during the first few months after transplantation.[355][369] Rejection surveillance is by clinical, electrocardiographic, echocardiographic, and myocardial biopsy criteria.[395] Clinical criteria for rejection include fever and irritability. Unfortunately these symptoms are common in young infants and can be nonspecific. Close follow-up is essential in identifying subtle signs that can suggest rejection rather than intercurrent illness. Electrocardiographic and echocardiographic changes, including voltage, wall thickness, and systolic and diastolic ventricular function, can supplement the clinical assessment; however, they are not generally reliable.[401] Dobutamine stress testing has been used to identify transplant patients at risk for cardiac events.[376]

Mild rejection can cause a decreased rate of posterior wall thinning. Increased left ventricular mass, especially if associated with changing systolic function, suggests severe rejection. Myocardial biopsy is possible but technically more challenging in neonates.[427] In neonates, biopsies rarely identify rejection when it is not suspected clinically, and biopsy specimens show negative results about 50% of the time when rejection is clinically evident. In the Loma Linda neonatal experience, the median number of rejection episodes is one, which usually occurs in the first 3 months.[377]

Side effects of immunosuppression have improved with newer protocols. Growth and bone strength are rarely a problem in neonates rapidly weaned from steroids. Cyclosporine-associated renal dysfunction and hypertension occur in more than half of the babies. These side effects are dose related, and lower doses after the first year are stabilized or improve the effect. Both problems are much less prevalent with the use of tacrolimus. Hirsutism and gingival hyperplasia, although not medically harmful, are of cosmetic concern for the children and their families. Lymphoproliferative diseases have been reported with older children and adults and can be anticipated with infants after transplantation.

Opportunistic infections remain a constant threat to immunocompromised patients, and prophylactic antibiotic and antiviral agents are occasionally used, especially in the immediate post-transplantation period.[364] Cytomegalovirus-related pneumonia and gastrointestinal and blood infections are the most common. In children they usually are caused by preexisting infection or the use of infected donors. Routine blood cell counts and electrolyte measurements are essential in following up the impact of the immunosuppressive agents on bone marrow and renal function. Immunization with killed vaccines is appropriate.

The 5-year survival is between 70% and 80%.[355] For babies with hypoplastic left heart syndrome, survival rate at 5 years must also include the proportion of babies who die awaiting transplantation.[400] When this pretransplantation mortality rate is considered, the 5-year survival rate falls to 61%.[370]

Graft survival is not ensured, and dramatically premature atherosclerosis could require retransplantation or lead to sudden death. Graft atherosclerosis occurs in about 7% of children an average of 2 years after transplantation.[404] It does appear to be more prevalent in children with multiple episodes of rejection. The only effective treatment in young children at present is retransplantation, although newer immunosuppressive drugs including rapamycin hold promise to both prevent and treat graft vasculopathy.[397] Cholesterol-lowering drugs appear to reduce the risk of graft vascular disease.[423]

Pediatric follow-up data from the 2004 report of the Registry for International Society for Heart Transplantation indicates that for babies undergoing transplantation in the first year of life, the survival over the next 3 years is 95% for those who survive the first year following the transplant.[365][367] Hypertension, renal dysfunction, hyperlipidemia, graft atherosclerosis, and malignancies remain important long-term issues.[365] Neurodevelopmental follow-up of infant heart transplant recipients demonstrates low-normal functional status.[357]

NEONATAL INTERVENTIONAL CATHETERIZATION

Catheter-directed therapies for congenital and acquired heart disease were described more than 40 years ago. However, balloon atrial septostomy, which was introduced in 1966, was the first to be widely and successfully used in pediatrics.[409] Since the mid-1980s, the variety of interventions has increased dramatically and now includes blade septostomy; balloon septal angioplasty; balloon dilation of stenotic valves, arteries, and veins including native or postoperative coarctation of the aorta and stenotic central or branch pulmonary arteries; occlusion of various types of congenital and acquired vascular lesions; and endovascular stent implantation including for neonatal indications. Some of these procedures, such as balloon dilation of valvar pulmonary stenosis, are now considered first-line therapy. Many of these procedures are primarily used in older infants, children, and adults, but with increased clinical experience and the evolution of less traumatic and smaller catheter and delivery systems, most of these procedures are now successfully and safely performed in the newborn infant.

 Creation of Atrial Septal Defects

INDICATIONS

The initial therapy for transposition of the great arteries in neonates is balloon atrial septostomy, even when primary repair is to be performed in the newborn period. In addition, septostomy is indicated when an unrestrictive atrial shunt is mandatory, as in absent right or left AV connection or valve atresias, pulmonary atresia with intact ventricular septum, or total anomalous pulmonary venous connection balloon. Despite surgical advancements facilitating early surgical repair for many complex lesions, balloon septostomy remains a vital treatment modality in infants with lesions including absent AV connection, in whom primary repair is not feasible in the neonatal period.

 TECHNIQUES

Balloon Atrial Septostomy

The basic technique for balloon atrial septostomy has remained essentially unaltered since originally described by Rashkind and Miller in 1966.[409] Modifications in catheters have made the procedure simpler and more effective. Percutaneous femoral or umbilical access has essentially eliminated the need for venous cutdown, and the use of a larger balloon that accommodates 4 mL of fluid has resulted in a larger effective dilating diameter ( Fig. 43–22 ). The procedure has been performed predominantly in the cardiac catheterization laboratory; however, it has been increasingly performed at the bedside, guided by cardiac echocardiography, which can be lifesaving in the very fragile infant with hypoxia.

Click to view full size figure

Figure 43-22 Anterior (left) and lateral (right) projections of inflated 4-mL septostomy balloon in the left atrium of a neonate with transposition of the great arteries before withdrawal into the right atrium across the atrial septum.

The tear occurs in the valve of the foramen ovale. Success can be assessed by an increase in arterial oxygen saturation, by equalization of atrial pressures, and by two-dimensional echocardiographic imaging and Doppler flow studies across the defect created.

There are no absolute contraindications to balloon septostomy; however, the procedure cannot be performed in the absence of the hepatic portion of the inferior vena cava (azygos continuation) and is difficult when the left atrium is hypoplastic (i.e., hypoplastic left heart syndrome) or there is left juxtaposition of the right atrial appendage. In the latter two conditions, two-dimensional echocardiographic guidance facilitates proper catheter position.

Serious complications are rare but can include perforation and tearing of the atrial wall or pulmonary veins or rupture of the tricuspid valve. Such complications require prompt recognition and might not be fatal; small tears in the atrial wall might spontaneously close, but larger ones require surgical repair. Atrial dysrhythmias are usually transient. Cerebral complications caused by an embolus or subarachnoid hemorrhage and pneumopericardium have also been reported but are similarly rare and can be virtually eliminated by careful catheterization and imaging techniques.

 Blade Atrial Septostomy

Beyond the first weeks of life, balloon atrial septostomy is rarely successful because of thickening of the atrial septum. Through experimental studies, a blade atrial septostomy catheter was developed for such clinical situations, and its feasibility, efficacy, and safety were established.[405] This technique was previously employed primarily in patients with transposition of the great arteries and poor atrial mixing; however, with implementation of primary atrial or arterial repairs in the newborn period, this population no longer exists.

The main indication remains in older infants and children with an absent left or right AV connection, who require an unrestrictive atrial communication and in whom the atrial defect has become progressively smaller with age. It has also been used in children on ECMO for acute myocarditis to decompress the left atrium, although atrial septal angioplasty with or without stent placement is becoming a more accepted approach to this problem.[414]

Balloon Septal Angioplasty

Some infants who require an atrial septal defect to relieve left atrial hypertension have an extremely small left atrium, either because of associated left heart hypoplasia or because of leftward deviation of the attachments of the septum primum. The atrial septum in these infants is usually thick but also might be intact with decompression of the pulmonary veins via other routes. In these infants, the risk of atrial laceration with either balloon or blade septostomy in these infants is high, and adequate palliation might be technically impossible with either technique. In this circumstance the successful creation of an adequate atrial septal defect has been achieved by performing atrial septal puncture (Brockenbrough transseptal puncture), followed by balloon dilation of the puncture hole. The creation of multiple holes in the atrial septum might be required. This procedure is be particularly useful in the patient with hypoplastic left heart syndrome and a severely restrictive atrial septal defect, before either first-stage surgical palliation or cardiac transplant. Some infants might undergo concurrent placement of an atrial septal stent to maintain the size and configuration of the created atrial septal defect.

 Valvuloplasty

PULMONARY VALVE STENOSIS

Extensive experience in children and adults has convincingly demonstrated that percutaneous balloon dilation of the pulmonary valve can effectively reduce the transvalvar gradient to a degree equivalent to that of a surgical valvotomy, thus avoiding the need for open heart surgery.[388] The cyanotic newborn infant with critical pulmonary stenosis and an intact ventricular septum requires emergent treatment. Surgical valvotomy with or without a pulmonary-to-systemic shunt had been the traditional approach. With experience in percutaneous balloon valvotomy in the older child, the technique was successfully adapted to the neonate.

Pulmonary valve dilation in the neonate with critical pulmonary stenosis is a technically somewhat more challenging procedure than in older children; the most difficult aspect is crossing the pinpoint orifice of the pulmonary valve ( Fig. 43–23 ). Gradient relief, however, is reported to be comparable to that achieved by balloon dilation in older children and by surgery in neonates.

Click to view full size figure

Figure 43-23 Lateral projection of right ventriculogram of a neonate with critical pulmonary stenosis. Note pinpoint central jet with poor filling of main pulmonary artery.

The immediate postprocedure gradient might not accurately reflect relief of obstruction in infants who have a patent ductus arteriosus; however, subsequent noninvasive imaging usually confirms adequate and often persistent relief of obstruction. Less-ideal candidates for the procedure might have associated right ventricular or tricuspid valve hypoplasia or a poorly expanded subpulmonary infundibulum. Complications (annular or venous tears, cardiac perforation) are more likely in neonates and have been reported in up to 16% of procedures, although again, with contemporary equipment and approaches, the incidence of serious complications are certainly currently much lower.[366] Even infants with complete membranous atresia of the pulmonary valve can be effectively decompressed by wire- or laser-guided perforation of the valve followed by balloon dilation.[422]

BALLOON DILATION OF THE PULMONARY VALVE IN COMPLEX CONGENITAL HEART DISEASE

Balloon dilation of a stenotic pulmonary valve in cyanotic heart defects, including single ventricle with pulmonary stenosis and tetralogy of Fallot, can eliminate the immediate need for a systemic-to-pulmonary shunt, which has risks that include pulmonary artery distortion. The balance between the severity of the obstruction at the valvar level and severity at the subvalvar level reflects the success of the procedure.

Despite a number of reports,[385][398] its role remains controversial. Sreeram and coworkers[418] reported 82 successful procedures in patients with tetralogy of Fallot, with arterial oxygen saturation increasing from an average of 74% to 90.5%. Of 67 patients, 11 required an aortopulmonary shunt within 1 month of dilation. Serious complications occurred in 4 patients and included transient pulmonary edema (1 patient), sepsis (1 patient), and cardiac tamponade requiring emergency surgical repair (2 patients). Balloon valvotomy appears to be a reasonable approach to palliation of cyanosis in tetralogy of Fallot when a complete repair is not possible and evaluation reveals primary valvar (versus subvalvar) obstruction.

 PULMONARY VALVE ATRESIA

The traditional surgical approach to pulmonary valve atresia in neonates consists of creating a systemic-to-pulmonary artery shunt, together with an open pulmonary valvotomy or right ventricular outflow patch at the same or a later procedure. Recently, percutaneous transcatheter techniques have evolved to circumvent the need for neonatal surgery. These involve perforation of the atretic valve with guide wires, use of laser-assisted devices, and radiofrequency wires, followed by balloon dilation.

The long-term efficacy of these techniques is encouraging, with results comparable to surgery in selected patients.[352] Moreover, infants with a problematic degree of right to-left-atrial shunting due to associated tricuspid and right ventricular hypoplasia, the ductus arteriosus can be considered for transcatheter stent placement to augment pulmonary blood flow in lieu of a surgical aortopulmonary shunt, to allow time for beneficial right heart remodeling and growth.

 AORTIC VALVE STENOSIS

Balloon dilation of congenital aortic valve stenosis in children was initially reported by Lababidi in 1983.[393] Application of this technique to neonates with critical aortic stenosis followed shortly thereafter. As in the case of pulmonic stenosis, the technical considerations and risks of the procedure differ for neonates from those for infants and children. Balloon dilation remains an important treatment for neonates with critical aortic stenosis.

The mortality rate among neonates with this lesion was initially high, whether treated surgically or by interventional catheterization. The neonatal mortality rate for critical aortic stenosis was 18% versus 0.5% in children beyond the neonatal period, with serious morbidity in 36% of neonates versus 0.2% of children in the older group.[412] Careful selection of patients and improved techniques have resulted in good results even in ductal-dependent neonates with aortic stenosis.[378]

For neonates judged to have favorable anatomy for balloon valvuloplasty, the valve is often approached retrograde via the femoral or umbilical arteries, although the valve can also be successfully crossed antegrade from the left ventricle after the crossing the atrial septum. Alternatively, accessing the right carotid artery via a surgical cutdown provides a technically straightforward approach to the valve and appears to be well tolerated.[363] Given the disorganized nature of the valve and its eccentric opening, crossing the valve with a guide wire can, at times, be difficult. Inadvertent wire perforation of the valve leaflet and subsequent dilation, or avulsion of the leaflet from the aortic ring, has been described and can result in severe aortic regurgitation. Although there has been a dramatic reduction in catheter and sheath size, femoral artery trauma or thrombosis can still occur in neonates but often favorably responds to medical therapy with heparin or thrombolytics, or both.

 MITRAL VALVE STENOSIS

Percutaneous balloon dilation of rheumatic mitral stenosis was first described in 1984 and in children the following year; application of the technique to congenital mitral stenosis was reported in 1986. In patients with congenital mitral stenosis, results are variable. Among nine patients reported by Moore and associates,[399] seven had a significant immediate increase in valve area and decrease in mean gradient, although two of those had evidence of restenosis within 2 months of the procedure and required surgery. Experience with neonates is extremely limited.

 Angioplasty

NATIVE COARCTATION OF THE AORTA

Coarctation of the aorta traditionally has been treated by surgery. Although a variety of surgical techniques have been employed, there has been a low mortality rate, especially in those infants without additional congenital heart defects and managed with preoperative prostaglandin E1 to maintain peripheral perfusion. However, the recurrence rates range between 10% and 30%, which has prompted alternative strategies for management. Balloon angioplasty of recurrent aortic coarctation in a critically ill infant was first reported by Singer and colleagues[417] in 1982. Experimental work in excised segments of human coarctation and in animal models demonstrated that successful balloon dilation required relatively high pressures and was associated with tears of the intima and media; the adventitia remained intact.[396] This finding generated concern about late aneurysm formation and has led to considerable controversy over the issue of whether native coarctation of the aorta should undergo angioplasty. Aneurysm formation has been reported in a small number of children, although long-term follow-up currently is incomplete.

Successful gradient relief has been reported, although primarily it has been accomplished in the older infant and child. Experience suggests that in the newborn period, however, gradient relief can be transient and obstruction recurs, requiring further intervention.[406][408] As in any arterial intervention in the neonate, femoral arterial complications are more frequent. To prevent these complications, successful coarctation angioplasty can be performed from the venous anterograde approach. The current role of angioplasty in native coarctation, in most centers, is as a selective palliative technique that allows for hemodynamic and clinical stabilization in neonates deemed high-risk surgical candidates.

 RECURRENT COARCTATION OF THE AORTA

Surgery for recurrent coarctation is not uniformly successful and can be technically difficult because of surgical scarring. Balloon angioplasty for recurrent coarctation has been very effective in this setting.[384] The type of initial repair does not appear to influence the outcome of balloon angioplasty. Attempted angioplasty should not be performed until 6 to 8 weeks after the initial operation in order to prevent inadvertent rupture of the suture line. Under these circumstances, the surgical scar, which is the major component of the recurrent obstruction, limits the extent of the tear. As in any arterial intervention, femoral artery complications are a possible complication. The incidence of late aneurysm formation is unknown. The procedure has become the initial management approach in this patient group. Coarctation restenosis has been recognized as a complication of the first stage of the Norwood procedure and appears to respond to balloon dilation.[420]

PERIPHERAL PULMONARY ARTERY STENOSIS

Pulmonary artery stenosis beyond the hilum and diffuse hypoplasia of the pulmonary arteries are difficult or impossible to treat surgically. Rehabilitation of branch pulmonary artery stenosis by balloon dilation and endovascular stents has been useful in infants and children with challenging pulmonary artery anatomy.[393][428] When the outcome after surgical repair of associated lesions is heavily dependent on correction of peripheral pulmonary artery stenoses, as in some children with tetralogy of Fallot and in those with single ventricle physiology who will eventually undergo a Fontan repair, it seems advantageous to be able to assess and palliate important pulmonary stenoses preoperatively. Early balloon dilation of branch pulmonary artery stenoses can afford maximal growth potential coincident with somatic growth. The use of endovascular stents in infants currently is limited by the largest stent diameter that can be reached through sequential dilations with somatic growth. Though many stents can currently be delivered even in the neonatal setting, they might not suffice from the standpoint of ultimate adult vessel diameter and require surgical revision or removal. Ongoing research is focusing on the development of stents that are either biodegradable or can be disarticulated in situ via balloon dilation, thus freeing the vessel to be further dilated if needed.

 PULMONARY VEIN STENOSIS

The results of surgical treatment of pulmonary vein stenosis are poor, and even when improvement occurs, early recurrence is common. Early reports of balloon angioplasty, as well as of the use of balloon-expandable endovascular stents, have indicated that, like surgery, dilation is short lived and recurrent obstruction dominates the clinical picture.[402]

DILATION OF SURGICALLY CREATED SHUNT BETWEEN THE SYSTEMIC ARTERIAL AND THE PULMONARY ARTERIAL CIRCULATION

Neonates requiring a shunt between the systemic arterial and the pulmonary arterial circulations might have progressive cyanosis postoperatively because of kinking or stenosis at the shunt site. On the basis of limited early experience, it appears that this type of narrowing can be amenable to balloon dilation or stent placement using low-profile coronary or other premounted stents. Obviously, if profound cyanosis is present, emergent surgical shunt revision is warranted.

 Stents to Maintain Ductal Patency

In infants who have ductus-dependent heart defects, long-term prostaglandin E1 infusion has multiple side effects. Several investigators have attempted to maintain ductal patency through stent implantation, which could replace surgical creation of a shunt from the systemic to the pulmonary circulation.[372] Previous experience focused on infants who had hypoplastic left heart syndrome and were awaiting heart transplantation. More recent experience suggests that premounted coronary stents can be an appropriate and safe palliation in for selected neonates with ductal dependent pulmonary blood flow.[381]

Vessel Occlusion

Embolization or occlusion of abnormal vascular communications is possible with a variety of materials including coils, tissue adhesives, detachable balloons, foam, and umbrella devices. Vessels and defects successfully treated by transcatheter therapy include aortopulmonary collateral vessels; systemic circulation pulmonary artery shunts; patent ductus arteriosus; atrial and ventricular septal defects; and a variety of arteriovenous malformations involving the hepatic, pulmonary, coronary, or cerebral circulations. The effectiveness of occluding aortopulmonary collateral vessels, which develop in infants with bronchopulmonary dysplasia, has not been established; the emergence of a new collateral supply is likely.

The usefulness of these techniques in the treatment of neonates is determined by the size of the device or delivery systems. Coils that can be delivered through 4-Fr systems are most applicable to the neonate. Coil occlusion of patent ductus arteriosus has become the treatment of choice for infants and children with persistent ductal patency.[387] Neonates in this group, most of whom are infants with low birthweight, largely remain treated by surgery because of the technical limitations of interventional procedures. Newer generation, nitinol-based occluders are available for atrial septal defects and patent ductus arteriosus, and, although the indications in neonates are rare, these occluders could be delivered via a percutaneous approach in certain situations. Similar devices for ventricular septal defects are under clinical investigation but would probably have limited utility in the neonatal population.

 Line Placements: Transhepatic Catheterization

In some children with congenital heart disease, as well as in chronically ill neonates, conventional venous access (femoral, subclavian, or internal jugular veins) might become unavailable. The technique of percutaneous transhepatic venous access for cardiac catheterization or with subsequent Broviac insertion for long-term administration of parenteral nutrition or antibiotics has been used and in short-term follow-up provides an effective and safe alternative in children.[416] As more experience with the technique evolves, this could prove to be a preferred route for percutaneous venous access in some children.

 Endomyocardial Biopsy

Endomyocardial biopsy has proved to be a safe and effective means of diagnosing a wide variety of myocardial diseases in the older child and adult. Although the indications are rare (myocarditis, cardiomyopathies, after neonatal heart transplantation, metabolic disease), it can be safely performed in neonates and infants. No significant complications have been reported, although using a soft size 3-Fr bioptome, often with echocardiographic and fluoroscopic guidance, is recommended to minimize the risk of cardiac perforation.

 Catheter Retrieval of Foreign Bodies

The first catheter retrieval of a foreign body from a child’s heart was reported by Rashkind and Miller in 1969. An international review of experience with this procedure reported 90% success with no complications in 180 retrievals.[362] Embolization of sheared catheter fragments or lost guide wires is a ubiquitous (albeit preventable) event. Even in very small infants, such fragments can be safely retrieved from the heart or vasculature percutaneously with the use of a snare, forceps, or basket.

 Procedural Complications

Complications during interventional studies are more common in the neonate because of hemodynamic and biochemical instability. As with diagnostic procedures, diligent patient monitoring is performed, with particular attention paid to the neonate’s vital signs, blood volume, hemoglobin concentration, temperature, ventilatory status, and electrolyte and glucose balance; the duration of the procedures is kept to a minimum. The risk of diagnostic catheterization is less than 0.5%.[373] Fortunately, more serious complications such as chamber or vessel perforation, valve disruption, and embolization related to any invasive procedure are currently uncommon even as the repertoire of neonatal interventional procedures has expanded.

Vascular complications dominate the problems associated with therapeutic procedures in the neonate. The preferred method of vascular access is by the umbilical vein or artery (depending on the lesion) and by percutaneous entry of the femoral vessels, the latter being associated with occlusion of the iliac vein or distal vena cava in 5% to 15% of infants.[421] Arterial trauma is a more pervasive problem in the neonate.

For diagnostic studies, femoral arterial entry is not usually required because the umbilical artery, a ventricular septal defect, or a patent foramen ovale or patent ductus arteriosus allows transcatheter arterial access. However, interventional manipulations are often difficult through these circuitous routes, and direct femoral arterial cannulations might be required. The introduction of small-French catheters and low-profile balloons for many of the procedures has reduced the incidence of thrombosis. Vessel recannulation has been demonstrated with the use of heparin and, if necessary, fibrinolytic therapy.[391]

Fetal Interventional Catheterization (See also Chapter 11 .)

The practice of pediatric cardiology and cardiovascular surgery has advanced significantly with respect to the ability to perform neonatal catheterization interventions and surgical repairs. An extension of this progress is to perform these techniques during fetal life.[390] Establishing normal blood-flow patterns in the fetus who has critical valve stenosis or atresia can allow for more normal growth of vessels and ventricles with the potential for longer postnatal survival and better quality of life. Pacing the immature fetus with symptomatic heart block can allow delivery near term with an improved chance for survival.

Any form of fetal intervention for cardiovascular disease requires extensive understanding of the fetal pathophysiologic responses to intervention. Research is ongoing to attempt to perform direct surgical corrective and palliative procedures, fetal cardiac bypass, and catheterization interventions. The advancement of technical aspects of such interventions is promising; however, moral and ethical issues and the allocation of medical resources remain key determinants of further progress in the management of the fetus with congenital heart disease.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/139.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Brand T: Heart development: Molecular insights into cardiac specification and early morphogenesis. Dev Biol 2003; 258:1.

2. Bodmer R: Heart development in Drosophila and its relationship to vertebrates. Trends Cardiovasc Med 1995; 5:21.

3. Burn J: Disturbance of morphological laterality in humans. In: Bock GR, et al ed. Biological Asymmetry and Handedness, New York: Wiley & Sons; 1991:282.

4. Carmi R, et al: Human situs determination is probably controlled by several different genes. Am J Med Genet 1992; 44:246.

5. Casey B, et al: Mapping a gene for familial situs abnormalities to human chromosome Xq24-q27.1. Nat Genet 1993; 5:403.

6. Chuck ET, et al: Changing activation sequence in the embryonic chick heart: Implications for the development of the His-Purkinje system. Circ Res 1997; 81:470.

7. Creazzo TL, et al: Role of cardiac neural crest cells in cardiovascular development. Annu Rev Phys 1998; 60:267.

8. de Jong F, et al: Persisting zones of slow impulse conduction in developing chicken hearts. Circ Res 1992; 71:240.

9. Eisenberg LM, Markwald RR: Molecular regulation of atrioventricular valvuloseptal morphogenesis. Circ Res 1995; 77:1.

10. Emanuel BS, et al: The genetic basis of conotruncal cardiac defects: The chromosome 22q11.2 deletion. In: Harvey RP, Rosenthal N, ed. Heart Development, San Diego: Academic Press; 1999:463.

11. Epstein JA, Buck CA: Transcriptional regulation of cardiac development: Implications for congenital heart disease and DiGeorge syndrome. Pediatr Res 2000; 48:717.

12. Gourdie RG, et al: Development of the cardiac pacemaking and conduction system. Birth Defects Res Part C Embryo Today 2003; 69:46.

13. Gruenert DC, et al: Genome medicine: Gene therapy for the millennium, 30 September-3 October 2001, Rome, Italy. Gene Ther 2002; 11:653.

14. Habets PEMH, et al: Regulatory modules in the developing heart. Cardiovasc Res 2003; 58:246.

15. Hoyle C, et al: Development of left/right handedness in the chicken heart. Development 1992; 115:1071.

16. Hummel KP, et al: Visceral inversion and associated anomalies in the mouse. J Hered 1959; 50:9.

17. Hutson MR, Kirby ML: Neural crest and cardiovascular development: A 20-year perspective. Birth Defects Res Part C Embryo Today 2003; 69:2.

18. Irie K, et al: All-trans-retinoic acid induced cardiovascular malformations. In: Bockman DE, et al ed. Embryonic Origins of Defective Heart Development, New York: New York Academy of Science; 1990:387.

19. Kamino K: Optical approaches to ontogeny of electrical activity and related functional organization during early heart development. Physiol Rev 1991; 71:53.

20. Lamers WH, et al: New findings concerning ventricular septation in the human heart: Implications for maldevelopment. Circulation 1992; 86:1194.

21. Leinwand LA: Hope for a broken heart?. Cell 2003; 114:763.

22. Linask KK: N-cadherin localization in early heart development and polar expression of Na+,K+-ATPase, and integrin during pericardial coelom formation and epithelialization of the differentiating myocardium. Dev Biol 1992; 151:213.

23. Linask KK, Lash JW: Dynamics of endocardial cell sorting suggests a common origin with cardiomyocytes. Dev Dyn 1993; 195:62.

24. Lyons I, et al: Myogenic and morphogenetic defects in the heart tubes of murine embryos lacking the homeobox gene Nkx2-5.. Genes Dev 1995; 9:1654.

25. Manner J, et al: The origin, formation and developmental significance of the epicardium: A review. Cells Tissues Organs 2001; 169:89.

26. Maynard TM, et al: 22q11 DS: Genomic mechanisms and gene function in DiGeorge/velocardiofacial syndrome. Int J Dev Neurosci 2002; 20:407.

27. Mikawa T: Cardiac lineages. In: Harvey RP, Rosenthal N, ed. Heart Development, New York: Academic Press; 1999:19.

28. Moore KL: The Developing Human: Clinically Oriented Embryology, Philadelphia, WB Saunders, 1982.

29. Moorman AF, et al: Cardiac septation revisited: The developing conduction system as a reference-structure. J Perinat Med 1991; 1:195.

30. Morris CA, Mervis C: Williams syndrome and related disorders. Annu Rev Genomics Hum Genet 2000; 1:461.

31. Nemer G, Nemer M: Regulation of heart development and function through combinatorial interactions of transcription factors. Ann Med 2001; 3:604.

32. Oh H, et al: Cardiac progenitor cells from adult myocardium: Homing, differentiation, and fusion after infarction. Proc Natl Acad Sci U S A 2003; 100:12313.

33. Pansky B: Review of Medical Embryology, New York, Macmillan, 1982.

34. Patten BM: Early Embryology of the Chick, New York, McGraw-Hill, 1971.

35. Pexieder T: Cell death in the morphogenesis and teratogenesis of the heart. Adv Anat Embryol Cell Biol 1975; 51:3.

36. Pownall ME, et al: Myogenic regulatory factors and the specification of muscle progenitors in vertebrate embryos. Annu Rev Cell Dev Biol. 2002; 18:747.

37. Reese DE, et al: Development of the coronary vessel system. Circ Res 2002; 91:761.

38. Rosenquist GC: Migration of precardiac cells from their origin in epiblast until they form the definitive heart in the chick embryo. In: Ferrans VJ, et al ed. Cardiac Morphogenesis, New York: Elsevier; 1985:44.

39. Rothenberg F, et al: Sculpting the cardiac outflow tract. Birth defects Res Part C Embryo Today 2003; 69:38.

40. Schaefer KS, et al: Dynamic patterns of apoptosis in the developing chicken heart. Dev Dyn 2004; 229:489.

41. Schott JJ, et al: Congenital heart disease caused by mutations in the transcription factor NKX2-5. Science 1998; 281:108.

42. Sedmera D, et al: Spatiotemporal pattern of commitment to slowed proliferation in the embryonic mouse heart indicates progressive differentiation of the cardiac conduction system. Anat Rec 2003; 274A:773.

43. Sissman NJ: Developmental landmarks in cardiac morphogenesis: Comparative chronology. Am J Cardiol 1970; 25:141.

44. Small EM, Krieg PA: Transgenic analysis of the atrialnatriuretic factor (ANF) promoter: Nkx2-5 and GATA-4 binding sites are required for atrial specific expression of ANF. Dev Biol 2003; 261:116.

45. Solloway MJ, Harvey RP: Molecular pathways in myocardial development: A stem cell perspective. Cardiovasc Res 2003; 58:264.

46. Tamirisa KP, Mukherjee D: Gene therapy in cardiovascular diseases. Curr Gene Ther 2002; 2:427.

47. Tuchmann-Duplessis H, Haegel P: Illustrated Human Embryology, Vol 2: Organogenesis, New York, Springer-Verlag, 1972.

48. Watanabe M, et al: Developmental remodeling and shortening of the cardiac outflow tract involves myocyte programmed cell death. Development 1998; 125:3809.

49. Yokoyama T, et al: Reversal of left-right asymmetry: A situs inversus mutation. Science 1993; 260:679.

50. Yutzey KE, Kirby ML: Wherefore heart thou? Embryonic origins of cardiogenic mesoderm. Dev Dyn 2002; 223:307.

Part 2

51. Aberg A, et al: Congenital malformations among infants whose mothers had gestational diabetes or preexisting diabetes. Early Hum Dev 2001; 61:85.

52. Altshuler LL, et al: Pharmacologic management of psychiatric illness during pregnancy: Dilemmas and guidelines. Am J Psychiatry 1996; 153:592.

53. Blake K, et al: Who’s in CHARGE? Multidisciplinary management of patients with CHARGE association. Arch Dis Child 1990; 65:217.

54. Boughman J, et al: Familial risks of congenital heart disease assessed by a population-based epidemiologic study. Am J Med Genet 1987; 26:839.

55. Buyon JP, et al: Autoimmune-associated congenital heart block: Demographics, mortality, morbidity and recurrence rates obtained from a national neonatal lupus registry. J Am Coll Cardiol 1998; 31:1658.

56. Davies GE, et al: Unusual genotypes in the COL6A1 gene in parents of children with trisomy 21 and major congenital heart defects. Hum Genet 1994; 93:443.

57. Eronen M, et al: Cardiovascular manifestations in 75 patients with Williams syndrome. J Med Genet 2002; 39:554.

58. Ferencz C, et al: Congenital cardiovascular malformations: Questions on inheritance. J Am Coll Cardiol 1989; 14:756.

59. Fixler D, et al: Ethnicity and socioeconomic status: Impact on the diagnosis of congenital heart disease. J Am Coll Cardiol 1993; 21:1722.

60. Freeman SB, et al: Population-based study of congenital heart defects in Down syndrome. Am J Med Genet 1998; 80:213.

61. Goldmuntz E: Recent advances in understanding the genetic etiology of congenital heart disease. Curr Opin Pediatr 1999; 11:437.

62. Goldmuntz E, et al: Frequency of 22q11 deletions in patients with conotruncal defects. J Am Coll Cardiol 1998; 32:492.

63. Goldmuntz E, Emanuel BS: Genetic disorders of cardiac morphogenesis. The DiGeorge and velocardiofacial syndromes. Circ Res 1997; 80:437.

64. Harris JA, et al: The epidemiology of cardiovascular defects, part 2: A study based on data from three large registries of congenital malformations. Pediatr Cardiol 2003; 24:222.

65. Huang T: Current advances in Holt-Oram syndrome. Curr Opin Pediatr 2002; 14:691.

66. Khoury M, et al: A population study of the VACTERL association: Evidence for its etiologic heterogeneity. Pediatrics 1983; 71:815.

67. Kirby MK, Waldo AL: Role of the neural crest in congenital heart disease. Circulation 1990; 82:332.

68. Levy R, et al: Indomethacin and corticosteroids: An additive constrictive effect on the fetal ductus arteriosus. Am J Perinatol 1999; 16:379.

69. Lewin MB, et al: Echocardiographic evaluation of asymptomatic parental and sibling cardiovascular anomalies associated with congenital left ventricular outflow tract lesions. Pediatrics 2004; 114:691.

70. Maron BJ, et al: Impact of laboratory molecular diagnosis on contemporary diagnostic criteria for genetically transmitted cardiovascular diseases: Hypertrophic ardiomyopathy, long-QT syndrome, and Marfan syndrome. A statement for healthcare professionals from the Councils on Clinical Cardiology, Cardiovascular Disease in the Young, and Basic Science, American Heart Association. Circulation 1998; 98:1460.

71. McElhinney DB, et al: NKX2.5 mutations in patients with congenital heart disease. J Am Coll Cardiol 2003; 42:1650.

72. McElhinney DB, et al: Analysis of cardiovascular phenotype and genotype-phenotype correlation in individuals with a JAG1 mutation and/or Alagille syndrome. Circulation 2002; 106:2567.

73. Pereira L, et al: A molecular approach to the stratification of cardiovascular risk in families with Marfan’s syndrome. N Engl J Med 1994; 331:148.

74. Pradat P, et al: The epidemiology of cardiovascular defects, part I: A study based on data from three large registries of congenital malformations. Pediatr Cardiol 2003; 24:195.

75. Rouse B, et al: Maternal phenylketonuria syndrome: Congenital heart defects, microcephaly, and developmental outcomes. J Pediatr 2000; 136:57.

76. Saleeb S, et al: Comparison of treatment with fluorinated glucocorticoids to the natural history of autoantibody-associated congenital heart block: Retrospective review of the research registry for neonatal lupus. Arthritis Rheum 1999; 42:2335.

77. Sanlaville D, et al: A CGH study of 27 patients with CHARGE association. Clin Genet 2002; 61:135.

78. Schaefer-Graf UM, et al: Patterns of congenital anomalies and relationship to initial maternal fasting glucose levels in pregnancies complicated by type 2 and gestational diabetes. Am J Obstet Gynecol 2000; 182:313.

79. Schneider DS, et al: Patterns of cardiac care in infants with Down syndrome. Am J Dis Child 1989; 143:363.

80. Sybert VP, McCauley E: Turner’s syndrome. N Engl J Med 2004; 351:1227.

81. Taylor-Albert E, et al: Delayed dilated cardiomyopathy as a manifestation of neonatal lupus: Case reports, autoantibody analysis, and management. Pediatrics 1997; 99:733.

82. Vidal-Taboada JM, et al: High-resolution physical map and identification of potentially regulatory sequences of the human SH3BGR located in the Down syndrome chromosomal region. Biochem Biophys Res Commun 1997; 241:321.

83. Weaver D, et al: The VATER association. Analysis of 46 patients. Am J Dis Child 1986; 140:225.

84. Wu YQ, et al: Delineation of the common critical region in Williams syndrome and clinical correlation of growth, heart defects, ethnicity, and parental origin. Am J Med Genet 1998; 78:82.

85. Wyse R, et al: Congenital heart disease in CHARGE association. Pediatr Cardiol 1993; 14:75.

86. Zenker M, et al: Genotype-phenotype correlations in Noonan syndrome. J Pediatr 2004; 144:368.

Part 3

87. Achiron R, et al: Extended fetal echocardiographic examination for detecting malformations in low risk pregnancies. BMJ 1992; 304:671.

88. Allan L, et al: Isolated major congenital heart disease. Ultrasound Obstet Gynecol 2001; 17:370.

89. Allan LD: Cardiac anatomy screening: What is the best time for screening in pregnancy?. Curr Opin Obstet Gynecol 2003; 15:143.

90. Allan LD, et al: The accuracy of fetal echocardiography in the diagnosis of congenital heart disease. Int J Cardiol 1989; 25:279.

91. Better DJ, et al: Pattern of pulmonary venous blood flow in the hypoplastic left heart syndrome in the fetus. Heart 1999; 81:646.

92. Brackley KJ, et al: Outcome after prenatal diagnosis of hypoplastic left-heart syndrome: A case series. Lancet 2000; 356:1143.

93. Bromley B, et al: Fetal echocardiography: Accuracy and limitations in a high and low risk for heart defects. Am J Obstet Gynecol 1992; 166:1473.

94. Buyon JP, et al: Autoimmune-associated congenital heart block: Demographics, mortality, morbidity, and recurrence rates obtained from a national neonatal lupus registry. J Am Coll Cardiol 1998; 31:1658.

95. Callan NA, et al: Fetal echocardiography: Indications for referral, prenatal diagnoses, and outcomes. Am J Perinatol 1991; 8:390.

96. Carvalho J, et al: Improving the effectiveness of routine prenatal screening for major congenital heart defects. Heart 2002; 88:387.

97. Chang AC, et al: Diagnosis, transport, and outcome in fetuses with left ventricular outflow tract obstruction. J Thorac Cardiovasc Surg. 1991; 102:841.

98. Cooper M, et al: Fetal echocardiography: Retrospective review of clinical experience and an evaluation of indication. Obstet Gynecol 1995; 86:577.

99. Copel JA, et al: Management of fetal cardiac arrhythmias. Obstet Gynecol Clin North Am 1997; 24:201.

100. Duke C, et al: Echocardiographic features and outcome of truncus arteriosus diagnosed during fetal life. Am J Cardiol 2001; 88:1379.

101. Fesslova V, et al: Evolution of long term outcome in cases with fetal diagnosis of congenital heart disease: Italian multicentre study. Heart 1999; 82:594.

102. Fesslova V, et al: Spectrum and outcome of atrioventricular septal defect in fetal life. Cardiol Young 2002; 12:18.

103. Friedman AH, Fahey JT: The transition from fetal to neonatal circulation: Normal responses and implications for infants with heart disease. Semin Perinatol 1993; 17:106.

104. Frohn-Mulder IM, et al: The efficacy of flecainide versus digoxin in the management of fetal supraventricular tachycardia. Prenat Diagn 1995; 15:1297.

105. Ghi T, et al: Incidence of major structural cardiac defects associated with increased nuchal translucency but normal karyotype. Ultrasound Obstet Gynecol 2001; 18:610.

106. Haak MC, van Vugt JMG: Echocardiography in early pregnancy. J Ultrasound Med 2003; 22:271.

107. Hornberger LK, et al: Antenatal diagnosis of coarctation of the aorta: A multicenter experience. J Am Coll Cardiol 1994; 23:417.

108. Jaeggi E, et al: Outcome of children with fetal, neonatal or childhood diagnosis of isolated congenital atrioventricular block. J Am Coll Cardiol 2002; 39:130.

109. Kirk JS, et al: Prenatal screening for cardiac anomalies: The value of routine addition of the aortic root to the four-chamber view. Obstet Gynecol 1994; 84:427.

110. Kleinman CS, et al: In utero diagnosis of fetal supraventricular tachycardia. Semin Perinatol 1989; 9:113.

111. Kohl T, et al: World experience of percutaneous ultrasound-guided balloon valvuloplasty in human fetuses with severe aortic valve obstruction. Am J Cardiol 2000; 85:1230.

112. Levy R, et al: Indomethacin and corticosteroids: An additive constrictive effect on the fetal ductus arteriosus. Am J Perinatol 1999; 16:379.

113. Lisowski LA, et al: Atrial flutter in the perinatal age group: Diagnosis, management, and outcome. J Am Coll Cardiol 2000; 35:771.

114. Mahle WT, et al: Impact of prenatal diagnosis on survival and early neurologic morbidity in neonates with the hypoplastic left heart syndrome. Pediatrics 2001; 107:1277.

115. Meyer-Whitkopf M, et al: Three-dimensional quantitative echocardiographic assessment of ventricular volume in healthy human fetuses and in fetuses with congenital heart disease. J Ultrasound Med 2001; 20:317.

116. Meyer-Whitkopf M, et al: Three-dimensional (3-D) ultrasonagraphy for obtaining the four and five-chamber view: Comparison with cross-sectional (2-D) fetal sonographic screening. Ultrasound Obstet Gynecol 2000; 15:397.

117. Naheed ZJ, et al: Fetal tachycardia: Mechanisms and predictors of hydrops fetalis. J Am Coll Cardiol 1996; 27:1736.

118. Nora JJ: Etiologic factors in congenital heart disease. Pediatr Clin North Am 1971; 18:1059.

119. Ott WJ: The accuracy of antenatal fetal echocardiography screening in high- and low-risk patients. Am J Obstet Gynecol 1995; 172:1741.

120. Oudijk MA, et al: Treatment of fetal tachycardia with sotalol: transplacental pharmacokinetics and pharmacodynamics. J Am Coll Cardiol 2003; 42:765.

121. Paladini D, et al: Prenatal diagnosis of congenital heart disease and fetal karyotyping. Obstet Gynecol 1993; 81:679.

122. Pavlova M, et al: Factors affecting the prognosis of Ebstein’s anomaly during fetal life. Am Heart J 1998; 135:1081.

123. Pedra SRFF, et al: Fetal cardiomyopathies: Pathogenic mechanisms, hemodynamic findings and clinical outcome. Circulation 2002; 106:585.

124. Quatero H, et al: Clinical implications of fetal magnetocardiography. Ultrasound Obstet Gynecol 2002; 20:142.

125. Respondek M, et al: Fetal echocardiography during indomethacin treatment. Ultrasound Obstet Gynecol 1995; 5:86.

126. Saleeb S, et al: Comparison of treatment with fluorinated glucocorticoids to the natural history of autoantibody-associated congenital heart block: Retrospective review of the research registry for neonatal lupus. Arthritis Rheum 1999; 42:2335.

127. Sharland GK, et al: Coarctation of the aorta: Difficulties in prenatal diagnosis. Br Heart J 1994; 71:70.

128. Sharland GK, et al: Left ventricular dysfunction in the fetus: Relation to aortic valve anomalies and endocardial fibroelastosis. Br Heart J 1991; 66:419.

129. Silverman NH, Schmidt KG: Ventricular volume overload in the human fetus: Observations from fetal echocardiography. J Am Soc Echocardiogr 1990; 3:20.

130. Simpson JM, Sharland GK: Fetal tachycardias: Management and outcome of 127 consecutive cases. Heart 1998; 79:576.

131. Sklansky M, et al: Usefulness of gated three-dimensional fetal echocardiography to reconstruct and display structures not visualized with two-dimensional imaging. Am J Cardiol 1997; 80:665.

132. Stinstra JG, Peters MJ: The influence of fetoabdominal tissues on fetal ECG’s and MCG’s. Arch Physiol Biochem 2002; 110:165.

133. Stumpflen I, et al: Effect of detailed echocardiography as part of routine prenatal ultrasonagraphic screening on detection of congenital heart disease. Lancet 1996; 348:854.

134. Verheijen PM, et al: Prenatal diagnosis of congenital heart disease affects preoperative acidosis in the newborn patient. J Thorac Cardiovasc Surg 2001; 121:798.

Part 4

135. Agata Y, et al: Changes in left ventricular output from fetal to early neonatal life. J Pediatr 1991; 119:441.

136. Anderson PA: Maturation and cardiac contractility. Cardiol Clin: 1989; 7:209.

137. Appleton RS, et al: Altered early left ventricular diastolic cardiac function in the premature infant. Am J Cardiol 1987; 59:1391.

138. Bridges N, et al: Cardiac catheterization, angiography, and intervention. In: Allen HD, et al ed. Heart Disease in Infants, Children, and Adolescents, 6th ed.. Baltimore: Williams & Wilkins; 2001:276.

139. Colan SD, et al: Developmental modulation of myocardial mechanics: Age- and growth-related alterations in afterload and contractility. J Am Coll Cardiol 1992; 19:619.

140. Fouron JC, et al: Left ventricular diastolic function during the first month of life. Biol Neonate 1988; 53:1.

141. Lee LA, et al: Left ventricular mechanics in the preterm infant and their effect on the measurement of cardiac performance. J Pediatr 1992; 120:114.

142. Mahoney L: Development of myocardial structure and function. In: Allen HD, et al ed. Heart Disease in Infants, Children, and Adolescents, 6th ed.. Baltimore: Williams & Wilkins; 2001:24.

143. Milnor W: Aortic wavelength as a determinant of the relation between heart rate and body size in mammals. Am J Physiol 1979; 237:R3.

144. Rowland DG, Gutgesell HP: Noninvasive assessment of myocardial contractility, preload, afterload in healthy newborn infants. Am J Cardiol 1995; 75:818.

145. Teitel D, Rudolph AM: Perinatal oxygen delivery and cardiac function. Adv Pediatr 1985; 32:321.

146. Zahka KG, et al: Aortic impedance and hydraulic power in the chick embryo from stages 18 to 29. Circ Res 1989; 64:1091.

Part 5

147. Abu-Harb M, et al: Presentation of obstructive left heart malformations in infancy. Arch Dis Child Fetal Neonatal Ed 1994; 71:F179.

148. Andropoulos DB, et al: The effect of transesophageal echocardiography on ventilation in small infants undergoing cardiac surgery. Anesth Analg 2000; 90:47.

149. Crossland DS, et al: Variability of four limb blood pressure in normal neonates. Arch Dis Child Fetal Neonatal Ed 2004; 89:F325.

150. Gilkeson RC, et al: Pictorial essay. Multidetector CT evaluation of congenital heart disease in pediatric and adult patients. AJR Am J Roentgenol 2003; 180:973.

151. Glew D, Hartnell GG: The right aortic arch revisited. Clin Radiol 1991; 43:305.

152. Houston AB, et al: Doppler flow characteristics in the assessment of pulmonary pressure in ductus arteriosus. Br Heart J 1989; 62:284.

153. Hsieh KS, et al: Right ventricular systolic time intervals: Comparison of echocardiographic and Doppler-derived values. Am Heart J 1986; 112:103.

154. Koppel RI, et al: Effectiveness of pulse oximetry screening for congenital heart disease in asymptomatic newborns. Pediatrics 2003; 111:451.

155. Marx GR, et al: Doppler echocardiographic estimation of pulmonary artery pressure in patients with aortic-pulmonary shunts. J Am Coll Cardiol 1986; 7:880.

156. Masui T, et al: Abnormalities of the pulmonary veins: Evaluation with MR imaging and comparison with cardiac angiography and echocardiography. Radiology 1991; 181:645.

157. Murphy Jr DJ, et al: Continuous-wave Doppler in children with ventricular septal defect: Noninvasive estimation of interventricular pressure gradient. Am J Cardiol 1986; 57:428.

158. Portman MA, et al: Left ventricular systolic circular index: An echocardiographic measure of transseptal pressure ratio. Am Heart J 1987; 114:1178.

159. Richmond S, et al: Routine pulse oximetry in the asymptomatic newborn. Arch Dis Child Fetal Neonatal Ed 2002; 87:F83.

160. Riggs TW, et al: Doppler echocardiographic evaluation of right and left diastolic ventricular function in normal neonates. J Am Coll Cardiol 1989; 13:700.

161. Shiraishi I, et al: Application of helical computed tomographic angiography with differential color imaging three-dimensional reconstruction in the diagnosis of complicated congenital heart diseases. J Thorac Cardiovasc Surg 2003; 125:36.

162. Stevenson JG: Comparison of several noninvasive methods for estimation of pulmonary artery pressure. J Am Soc Echocardiogr 1989; 2:157.

163. Yabek SM: Neonatal cyanosis: Reappraisal of response to 100% oxygen breathing. Am J Dis Child 1984; 138:880.

Part 6

164. Alejos JC, et al: Factors influencing survival in patients undergoing the bidirectional Glenn anastomosis. Am J Cardiol 1995; 75:1048.

165. Alonso de Begona J, et al: The Mustard procedure for correction of simple transposition of the great arteries before 1 month of age. J Thorac Cardiovasc Surg 1992; 104:1218.

166. Alwi M, et al: Pulmonary atresia with intact ventricular septum percutaneous radiofrequency-assisted valvotomy and balloon dilation versus surgical valvotomy and Blalock Taussig shunt. J Am Coll Cardiol 2000; 35:468.

167. Ashburn DA, et al: Determinants of mortality and type of repair in neonates with pulmonary atresia and intact ventricular septum. J Thorac Cardiovasc Surg 2004; 127:1000.

168. Ashburn DA, et al: Outcomes after the Norwood operation in neonates with critical aortic stenosis or aortic valve atresia. J Thorac Cardiovasc Surg 2003; 125:1070.

169. Atz AM, et al: Diagnostic and therapeutic uses of inhaled nitric oxide in neonatal Ebstein’s anomaly. Am J Cardiol 2003; 91:906.

170. Atz AM, et al: Preoperative management of pulmonary venous hypertension in hypoplastic left heart syndrome with restrictive atrial septal defect. Am J Cardiol 1999; 83:1224.

171. Backer CL, Mavroudis C: Surgical management of aortopulmonary window: A 40-year experience. Eur J Cardiothorac Surg 2002; 21:773.

172. Baffa J, et al: Coronary artery abnormalities and right ventricular histology in hypoplastic left heart syndrome. J Am Coll Cardiol 1992; 20:350.

173. Bailey LL: Transplantation is the best treatment for hypoplastic left heart syndrome. Cardiol Young 2004; 14(Suppl 1):109.

174. Bailey LLthe Loma Linda University Pediatric Heart Transplant Group, et al: Bless the babies: One hundred fifteen late survivors of heart transplantation during the first year of life. J Thorac Cardiovasc Surg 1993; 105:805.

175. Balmer C, et al: Balloon aortic valvoplasty in paediatric patients: Progressive aortic regurgitation is common. Heart 2004; 90:77.

176. Barnea O, et al: Balancing the circulation: Theoretic optimization of pulmonary/systemic flow ratio in hypoplastic left heart syndrome. J Am Coll Cardiol 1994; 24:1376.

177. Bellinger DC, et al: Neurodevelopmental status at eight years in children with dextro-transposition of the great arteries: The Boston Circulatory Arrest Trial. J Thorac Cardiovasc Surg 2003; 126:1385.

178. Blume ED, et al: Evolution of risk factors influencing early mortality of the arterial switch operation. J Am Coll Cardiol 1999; 33:1702.

179. Bove EL: Current status of staged reconstruction for hypoplastic left heart syndrome. Pediatr Cardiol 1998; 19:308.

180. Bove EL, et al: Results of a policy of primary repair of truncus arteriosus in the neonate. J Thorac Cardiovasc Surg 1993; 105:1057.

181. Bradley SM, et al: Hemodynamic effects of inspired carbon dioxide after the Norwood procedure. Ann Thorac Surg 2001; 72:2088.

182. Bradley SM, et al: Hemodynamic status after the Norwood procedure: A comparison of right ventricle-to-pulmonary artery connection versus modified Blalock-Taussig shunt. Ann Thorac Surg 2004; 78:933.

183. Brann S, et al: Neonatal pulmonary vascular disease in hypoplastic left heart syndrome. Ann Thorac Surg 1995; 60:433.

184. Burke RP, et al: Video-assisted thoracoscopic surgery for patent ductus arteriosus in low birth weight neonates and infants. Pediatrics 1999; 104:227.

185. Colan SD, et al: Status of the left ventricle after the arterial switch operation for transposition of the great arteries: Hemodynamic and echocardiographic evaluation. J Thorac Cardiovasc Surg 1995; 109:311.

186. Comas JV, et al: Taussig-Bing anomaly and arterial switch: Aortic arch obstruction does not influence outcome. Eur J Cardiothorac Surg 1996; 10:1114.

187. Conte S, et al: Surgical management of neonatal coarctation. J Thorac Cardiovasc Surg 1995; 109:663.

188. Cook AC, et al: Echocardiographic-anatomical correlations in aorto-left ventricular tunnel. Br Heart J 1995; 74:443.

189. Daebritz SH, et al: Results of Norwood stage I operation: Comparison of hypoplastic left heart syndrome with other malformations. J Thorac Cardiovasc Surg 2000; 119:358.

190. Douglas WI, et al: Hemi-Fontan procedure for hypoplastic left heart syndrome: Outcome and suitability for Fontan. Ann Thorac Surg 1999; 68:1361.

191. Driscoll DJ, et al: Five- to fifteen-year follow-up after Fontan operation. Circulation 1992; 85:469.

192. Duncan BW, et al: Results of the double switch operation for congenitally corrected transposition of the great arteries. Eur J Cardiothorac Surg 2003; 24:11.

193. Egito ES, et al: Transvascular balloon dilation for neonatal critical aortic stenosis: Early and midterm results. J Am Coll Cardiol 1997; 29:442.

194. Elami A, et al: Truncal valve repair: Initial experience with infants and children. Ann Thorac Surg 1994; 57:397.

195. Fedderly RT, et al: Determinants of successful balloon valvotomy in infants with critical pulmonary stenosis or membranous pulmonary atresia with intact ventricular septum. J Am Coll Cardiol 1995; 25:460.

196. Formigari R, et al: Treatment of pulmonary artery stenosis after arterial switch operation: Stent implantation vs. balloon angioplasty. Catheter Cardiovasc Interv 2000; 50:207.

197. Giamberti A, et al: Neonatal pulmonary autograft implantation for cardiac tumor involving aortic valve. Ann Thorac Surg 1995; 59:1219.

198. Glauser TA, et al: Congenital brain anomalies associated with the hypoplastic left heart syndrome. Pediatrics 1990; 85:984.

199. Goldberg CS, et al: Neurodevelopmental outcome of patients after the Fontan operation: A comparison between children with hypoplastic left heart syndrome and other functional single ventricle lesions. J Pediatr 2000; 137:646.

200. Hanley FL, et al: Repair of truncus arteriosus in the neonate. J Thorac Cardiovasc Surg 1993; 105:1047.

201. Hanley FL, et al: Outcomes in neonatal pulmonary atresia with intact ventricular septum: A multi-institutional study. J Thorac Cardiovasc Surg 1993; 105:406.

202. Hayes C, Gersony W: Arrhythmias after the Mustard operation for transposition of the great arteries: A long-term study. J Am Coll Cardiol 1986; 7:133.

203. Heinemann MK, et al: Fate of small homograft conduits after early repair of truncus arteriosus. Ann Thorac Surg 1993; 55:1409.

204. Hoffman GM, et al: Alteration of the critical arteriovenous oxygen saturation relationship by sustained afterload reduction after the Norwood procedure. J Thorac Cardiovasc Surg 2004; 127:738.

205. Hourihan M, et al: Growth of the aortic anastomosis, annulus, and root after the arterial switch procedure performed in infancy. Circulation 1993; 88:615.

206. Jacobs MLthe Congenital Heart Surgeons Society, et al: Intermediate survival in neonates with aortic atresia: A multi-institutional study. J Thorac Cardiovasc Surg 1998; 116:417.

207. Jahangiri M, et al: Improved results with selective management in pulmonary atresia with intact ventricular septum. J Thorac Cardiovasc Surg 1999; 118:1046.

208. Jenkins KJ, et al: Individual pulmonary vein size and survival in infants with anomalous pulmonary venous connection. J Am Coll Cardiol 1993; 22:201.

209. Kern JH, et al: Early developmental outcome after the Norwood procedure for hypoplastic left heart syndrome. Pediatrics 1998; 102:1148.

210. Kim YM, et al: Natural course of supravalvar aortic stenosis and peripheral pulmonary arterial stenosis in Williams’ syndrome. Cardiol Young 1999; 9:37.

211. Knott-Craig CJ, et al: Repair of Ebstein’s anomaly in the symptomatic neonate: An evolution of technique with 7-year follow-up. Ann Thorac Surg 2002; 73:1786.

212. Kovalchin JP, et al: Echocardiographic hemodynamic and morphometric predictors of survival after two-ventricle repair in infants with critical aortic stenosis. J Am Coll Cardiol 1998; 32:237.

213. Kreutzer J, et al: Tetralogy of Fallot with diminutive pulmonary arteries: Preoperative pulmonary valve dilation and transcatheter rehabilitation of pulmonary arteries. J Am Coll Cardiol 1996; 27:1741.

214. Lacour-Gayet F, et al: Early palliation of univentricular hearts with subaortic stenosis and ventriculoarterial discordance: The arterial switch option. J Thorac Cardiovasc Surg 1992; 104:1238.

215. Lacour-Gayet F, et al: Surgical management of progressive pulmonary venous obstruction after repair of total anomalous pulmonary venous connection. J Thorac Cardiovasc Surg 1999; 117:679.

216. Lenox CC, et al: The role of coronary artery abnormalities in the prognosis of truncus arteriosus. J Thorac Cardiovasc Surg 1992; 104:1728.

217. Losay J, et al: Late outcome after arterial switch operation for transposition of the great arteries. Circulation 2001; 104:I121.

218. Lupinetti FM, et al: Correction of total anomalous pulmonary venous connection in infancy. J Thorac Cardiovasc Surg 1993; 106:880.

219. Machii M, Becker AE: Nature of coarctation in hypoplastic left heart syndrome. Ann Thorac Surg 1995; 59:1491.

220. Mahle WT, et al: Neurodevelopmental outcome and lifestyle assessment in school-aged and adolescent children with hypoplastic left heart syndrome. Pediatrics 2000; 105:1082.

221. Massoud I, et al: Palliative balloon valvoplasty of the pulmonary valve in tetralogy of Fallot. Cardiol Young 1999; 9:24.

222. Matitiau A, et al: Bulboventricular foramen size in infants with double-inlet left ventricle or tricuspid atresia with transposed great arteries: Influence on initial palliative operation and rate of growth. J Am Coll Cardiol 1992; 19:142.

223. McElhinney DB, et al: Modified Damus-Kaye-Stansel procedure for single ventricle, subaortic stenosis, and arch obstruction in neonates and infants: Midterm results and techniques for avoiding circulatory arrest. J Thorac Cardiovasc Surg 1997; 114:718.

224. McMahon CJ, et al: Risk factors for neo-aortic root enlargement and aortic regurgitation following arterial switch operation. Pediatr Cardiol 2004;

225. Michielon G, et al: Repair of complete common atrioventricular canal defects in patients younger than four months of age. Circulation 1997; 96:II-316.

226. Moore P, et al: Severe congenital mitral stenosis in infants. Circulation 1994; 89:2099.

227. Mosca RS, et al: Critical aortic stenosis in the neonate: A comparison of balloon valvuloplasty and transventricular dilation. J Thorac Cardiovasc Surg 1995; 109:147.

228. Narayanan M, et al: Prophylactic indomethacin: Factors determining permanent ductus arteriosus closure. J Pediatr 2000; 136:330.

229. Nogi S, et al: Fate of the neopulmonary valve after the arterial switch operation in neonates. J Thorac Cardiovasc Surg 1998; 115:557.

230. Norwood WI, et al: Physiologic repair of aortic atresia-hypoplastic left heart syndrome. N Engl J Med 1983; 308:23.

231. Paridon SM, et al: Cardiopulmonary performance at rest and exercise after repair total anomalous pulmonary venous connection. Am J Cardiol 1993; 72:1444.

232. Park Y, et al: Balloon angioplasty of native aortic coarctation in infants 3 months of age and younger. Am Heart J 1997; 134:917.

233. Pasquini L, et al: Coronary echocardiography in 406 patients with d-loop of the great arteries. J Am Coll Cardiol 1994; 24:763.

234. Pezzati M, et al: Effects of indomethacin and ibuprofen on mesenteric and renal blood flow in preterm infants with patent ductus arteriosus. J Pediatr 1999; 135:733.

235. Planche C, et al: Anatomic repair of transposition of great arteries with septal defect and aortic arch obstruction: One-stage versus two-stage procedure. J Thorac Cardiovasc Surg 1993; 105:925.

236. Pridjian AK, et al: Usefulness of the bidirectional Glenn procedure as staged reconstruction for the functional single ventricle. Am J Cardiol 1993; 71:959.

237. Quaegebeur JM, et al: Outcomes in seriously ill neonates with coarctation of the aorta: A multi-institutional study. J Thorac Cardiovasc Surg 1994; 108:841.

238. Reddy V, et al: Aortoventriculoplasty with the pulmonary autograft: The Ross-Konno procedure. J Thorac Cardiovasc Surg 1996; 111:158.

239. Reddy VM, et al: Primary bidirectional superior cavopulmonary shunt in infants between 1 and 4 months of age. Ann Thorac Surg 1995; 59:1120.

240. Reddy VM, et al: Routine primary repair of tetralogy of Fallot in neonates and infants less than three months of age. Ann Thorac Surg 1995; 60:S592.

241. Reller MD, et al: Review of studies evaluating ductal patency in the premature. J Pediatr 1993; 122:S59.

242. Rhodes LA, et al: Arrhythmias and intracardiac conduction after the arterial operation. J Thorac Cardiovasc Surg 1995; 109:303.

243. Rodriguez RJ, Riggs TW: Physiologic peripheral pulmonary stenosis in infancy. Am J Cardiol 1990; 66:1478.

244. Ross DB, et al: Small aortic root in childhood: Surgical options. Ann Thorac Surg 1994; 58:1617.

245. Satomi G, et al: Blood flow pattern of the interatrial communication in patients with complete transposition of the great arteries: A pulsed Doppler echocardiographic study. Circulation 1986; 73:95.

246. Saxena A, et al: Cardiac arrhythmias after surgical correction of total pulmonary venous connection: Late follow-up. Pediatr Cardiol 1991; 12:89.

247. Schaverien MV, et al: Independent factors associated with outcomes of parachute mitral valve in 84 patients. Circulation 2004; 109:2309.

248. Schmidt B, et al: Long-term effects of indomethacin prophylaxis in extremely-low-birth-weight infants. N Engl J Med 2001; 344:1966.

249. Seliem MA, et al: Patterns of anomalous pulmonary venous connection/drainage in hypoplastic left heart syndrome: Diagnostic role of Doppler flow mapping and surgical implications. J Am Coll Cardiol 1992; 19:135.

250. Serraf A, et al: Obstructed total anomalous pulmonary venous return: Toward neutralization of a major risk factor. J Thorac Cardiovasc Surg 1991; 101:601.

251. Serraf A, et al: Systemic obstruction in univentricular hearts: Surgical options for neonates. Ann Thorac Surg 1995; 60:970.

252. Serraf A, et al: Anatomic repair of Taussig-Bing hearts. Circulation 1991; 84:III200.

253. Serraf A, et al: Anatomic correction of transposition of the great arteries in neonates. J Am Coll Cardiol 1993; 22:193.

254. Sittiwangkul R, et al: Outcomes of tricuspid atresia in the Fontan era. Ann Thorac Surg 2004; 77:889.

255. Skelton R, et al: A blinded comparison of clinical and echocardiographic evaluation of the preterm infant for patent ductus arteriosus. J Paediatr Child Health 1994; 30:406.

256. Soongswang J, et al: Mortality in potential arterial switch candidates with transposition of the great arteries. J Am Coll Cardiol 1998; 32:753.

257. Tam VK, et al: Modified Fontan without use of cardiopulmonary bypass. Ann Thorac Surg 1999; 68:1698.

258. Tammela O, et al: Short versus prolonged indomethacin therapy for patent ductus arteriosus in preterm infants. J Pediatr 1999; 134:552.

259. Tani LY, et al: Left heart hypoplasia and neonatal aortic arch obstruction: Is the Rhodes left ventricular adequacy score applicable?. J Thorac Cardiovasc Surg 1999; 118:81.

260. Tworetzky W, et al: Balloon arterioplasty of recurrent coarctation after the modified Norwood procedure in infants. Catheter Cardiovasc Interv 2000; 50:54.

261. Uva M, et al: Surgery for congenital mitral valve disease in the first year of life. J Thorac Cardiovasc Surg 1995; 109:164.

262. van Son JA, et al: Late results of systemic atrioventricular valve replacement in corrected transposition. J Thorac Cardiovasc Surg 1995; 109:642.

263. van Son JA, et al: Modified surgical techniques for relief of aortic obstruction in [S,L,L] hearts with rudimentary right ventricle and restrictive bulboventricular foramen. J Thorac Cardiovasc Surg 1995; 110:909.

264. Vlahos AP, et al: Hypoplastic left heart syndrome with intact or highly restrictive atrial septum: Outcome after neonatal transcatheter atrial septostomy. Circulation 2004; 109:2326.

265. Weiss H, et al: Factors determining reopening of the ductus arteriosus after successful clinical closure with indomethacin. J Pediatr 1995; 127:466.

266. Wernovsky G, et al: Factors influencing early and late outcome of the arterial operation for transposition of the great arteries. J Thorac Cardiovasc Surg 1995; 109:289.

267. Williams WG, et al: Outcomes of 829 neonates with complete transposition of the great arteries 12–17 years after repair. Eur J Cardiothorac Surg 2003; 24:1.

268. Yetman AT, et al: Outcome in cyanotic neonates with Ebstein’s anomaly. Am J Cardiol 1998; 81:749.249.

Part 7

269. Ascher DP, et al: Systemic to pulmonary collaterals mimicking patent ductus arteriosus in neonates with prolonged ventilatory courses. J Pediatr 1985; 107:282.

270. Bakir M, et al: The value of radionuclide splenic scanning in the evaluation of asplenia in patients with heterotaxy. Pediatr Radiol 1994; 24:25.

271. Barst RJ: Recent advances in the treatment of pediatric pulmonary artery hypertension. Pediatr Clin North Am 1999; 46:331.

272. Barst RJ, et al: Vasodilator therapy for primary pulmonary hypertension in children. Circulation 1999; 99:1197.

273. Bonnet D, et al: Efficiency of metabolic screening in childhood cardiomyopathies. Eur Heart J 1998; 19:790.

274. Brizard C, et al: Cardiac hemangiomas. Ann Thorac Surg 1993; 56:390.

275. Brownlee JR, et al: Acute hemodynamic effects of nifedipine in infants with bronchopulmonary dysplasia and pulmonary hypertension. Pediatr Res 1988; 24:186.

276. Burch M, et al: Dilated cardiomyopathy in children: Determinants of outcome. Br Heart J 1994; 72:246.

277. Burke RP, et al: Video-assisted thoracoscopic vascular ring division in infants and children. J Am Coll Cardiol 1995; 25:943.

278. Christodoulou J, et al: Barth syndrome: Clinical observations and genetic linkage studies. Am J Med Genet 1994; 50:255.

279. Chun K, et al: Diagnosis and management of congenital vascular rings: A 22-year experience. Ann Thorac Surg 1992; 53:597.

280. Clayton PT, et al: Hypertrophic obstructive cardiomyopathy in a neonate with the carbohydrate-deficient glycoprotein syndrome. J Inherit Metab Dis 1992; 15:857.

281. Cohen N, Muntoni F: Multiple pathogenetic mechanisms in X linked dilated cardiomyopathy. Heart 2004; 90:835.

282. Drucker NA, et al: Gamma-globulin treatment of acute myocarditis in the pediatric population. Circulation 1994; 89:252.

283. Eronen M, et al: Prostacyclin treatment for persistent pulmonary hypertension of the newborn. Pediatr Cardiol 1997; 18:3.

284. Flynn JT: Neonatal hypertension: Diagnosis and management. Pediatr Nephrol 2000; 14:332.

285. Friedman DM, et al: Recent improvement in outcome using transcatheter techniques for neonatal aneurysmal malformations of the vein Galen. Pediatrics 1993; 91:583.

286. Gajarski RJ, Towbin JA: Recent advances in the etiology, diagnosis, and treatment of myocarditis and cardiomyopathies in children. Curr Opin Pediatr 1995; 7:587.

287. Gedeon AK, et al: X-linked fatal infantile cardiomyopathy maps to Xq28 and is possibly allelic to Barth syndrome. J Med Genet 1995; 32:383.

288. Gillinov AM, et al: Cardiac operations in children with Marfan’s syndrome: Indications and results. Ann Thorac Surg 1997; 64:1140.

289. Gorenflo M, et al: Pulmonary vascular changes in bronchopulmonary dysplasia: A clinicopathologic correlation in short- and long-term. Pediatr Pathol 1991; 11:851.

290. Guignard JP, et al: Arterial hypertension in the newborn infant. Biol Neonate 1989; 55:77.

291. Harris JP, et al: Reversible hypertrophic cardiomyopathy associated with nesidioblastosis. J Pediatr 1992; 120:272.

292. Hia CP, et al: Immunosuppressive therapy in acute myocarditis: An 18 year systematic review. Arch Dis Child 2004; 89:580.

293. Ichida F, et al: Acute effect of oral prostacyclin and inhaled nitric oxide on pulmonary hypertension in children. J Cardiol 1997; 29:217.

294. Ino T, et al: Cardiac manifestations in disorders of fat and carnitine metabolism in infancy. J Am Coll Cardiol 1988; 11:1301.

295. Israel BA, et al: Hypertrophic cardiomyopathy associated with dexamethasone therapy for chronic lung disease in preterm infants. Am J Perinatol 1993; 10:307.

296. Kinsella JP, et al: Randomized, multicenter trial of inhaled nitric oxide and high-frequency oscillatory ventilation in severe, persistent pulmonary hypertension of the newborn. J Pediatr 1997; 131:55.

297. Lewis AB: Prognostic value of echocardiography in children with idiopathic dilated cardiomyopathy. Am Heart J 1994; 128:133.

298. Marian AJ, Roberts R: Molecular genetics of hypertrophic cardiomyopathy. Annu Rev Med 1995; 46:213.

299. Marin-Garcia J, et al: Mitochondrial dysfunction in skeletal muscle of children with cardiomyopathy. Pediatrics 1999; 103:456.

300. Maron BJ, et al: Impact of laboratory molecular diagnosis on contemporary diagnostic criteria for genetically transmitted cardiovascular diseases: Hypertrophic cardiomyopathy, long-QT syndrome, and Marfan syndrome. A statement for healthcare professionals from the Councils on Clinical Cardiology, Cardiovascular Disease in the Young, and Basic Science, American Heart Association. Circulation 1998; 98:1460.

301. Matitiau A, et al: Infantile dilated cardiomyopathy: Relation of outcome to left ventricular mechanics, hemodynamics, and histology at the presentation. Circulation 1994; 90:1310.

302. Matsuoka Y, et al: Disappearance of a cardiac rhabdomyoma complicating mitral regurgitation as observed by serial two-dimensional echocardiography. Pediatr Cardiol 1990; 11:98.

303. Mehta A: Rhabdomyoma and ventricular preexcitation syndrome: A report cases and review of literature. Am J Dis Child 1993; 147:669.

304. Mitchell PJ, et al: Endovascular management of vein of Galen aneurysmal malformations presenting in the neonatal period. AJNR Am J Neuroradiol 2001; 22:1403.

305. Morse R, et al: Diagnosis and management of infantile Marfan syndrome. Pediatrics 1990; 86:888.

306. Muller G, et al: Cardiac dysrhythmias in children with idiopathic dilated or hypertrophic cardiomyopathy. Pediatr Cardiol 1995; 16:56.

307. Nagaya N, et al: Effect of orally active prostacyclin analogue on survival of outpatients with primary pulmonary hypertension. J Am Coll Cardiol 1999; 34:1188.

308. Nir A, et al: Tuberous sclerosis and cardiac rhabdomyoma. Am J Cardiol 1995; 76:419.

309. Ostman-Smith I, et al: Dilated cardiomyopathy due to type II X-linked aciduria: Successful treatment with pantothenic acid. Br Heart J 1994; 72:349.

310. Parikh SR, et al: Rings, slings, and such things: Diagnosis and management with special emphasis on the role of echocardiography. J Am Soc Echocardiogr 1993; 6:1.

311. Phoon CK, Neill CA: Asplenia syndrome: Insight into embryology through an analysis of cardiac and extracardiac anomalies. Am J Cardiol 1994; 73:581.

312. Pignatelli RH, et al: Clinical characterization of left ventricular noncompaction in children: A relatively common form of cardiomyopathy. Circulation 2003; 108:2672.

313. Reddy VM, et al: Results of 102 cases of complete repair of congenital heart defects in patients weighing 700 to 2500 grams. J Thorac Cardiovasc Surg 1999; 117:324.

314. Rustin P, et al: Endomyocardial biopsies for early detection of mitochondrial disorders in hypertrophic cardiomyopathies. J Pediatr 1994; 124:224.

315. Ryan CA, et al: Effects of magnesium sulfate and nitric oxide in pulmonary hypertension induced by hypoxia in newborn piglets. Arch Dis Child 1994; 71:F151.

316. Sallee D, et al: Primary pediatric cardiac tumors: A 17-year experience. Cardiol Young 1999; 9:155.

317. Santorelli FM, et al: The emerging concept of mitochondrial cardiomyopathies. Am Heart J 2001; 141:E1.

318. Saudubray JM, et al: Recognition and management of fatty acid oxidation defects: A series of 107 patients. J Inherit Metab Dis 1999; 22:488.

319. Schmidt B, Andrew M: Neonatal thrombosis: Report of a prospective Canadian and international registry. Pediatrics 1995; 96:939.

320. Schwartz ML, et al: Clinical approach to genetic cardiomyopathy in children. Circulation 1996; 94:2021.

321. Sharland M, et al: A clinical study of Noonan syndrome. Arch Dis Child 1992; 67:178.

322. Sharland MR, et al: Intestinal obstruction caused by malrotation of the gut in atrial isomerism. Arch Dis Child 1989; 64:1623.

323. Sheley RC, et al: Azygous continuation of the interrupted inferior vena cava: A clue to prenatal diagnosis of the cardiosplenic syndromes. J Ultrasound Med 1995; 14:381.

324. Silvestri G, et al: A new mtDNA mutation in the tRNA (Leu(UUR)) gene associated maternally inherited cardiomyopathy. Hum Mutat 1994; 3:37.

325. Thierfelder L, et al: A familial hypertrophic cardiomyopathy locus maps to chromosome 15q2. Proc Natl Acad Sci U S A 1993; 90:6270.

326. Tolsa JF, et al: Magnesium sulfate as an alternative and safe treatment for severe persistent pulmonary hypertension of the newborn. Arch Dis Child Fetal Neonatal Ed 1995; 72:F184.

327. Towbin JA, Lipshultz SE: Genetics of neonatal cardiomyopathy. Curr Opin Cardiol 1999; 14:250.

328. Vitiello R, et al: Pulmonary circulation in pulmonary atresia associated with the asplenia cardiac syndrome. J Am Coll Cardiol 1992; 20:363.

329. Walsh-Sukys MC, et al: Persistent pulmonary hypertension of the newborn in the era before nitric oxide: Practice variation and outcomes. Pediatrics 2000; 105:14.

330. Wang JK, Hsieh KH: Immunologic study of the asplenia syndrome. Pediatr Infect Dis J 1991; 10:819.

331. Webster NR, Kulkarni V: Metabolic acidosis in the critically ill. Crit Rev Clin Lab Sci 1999; 36:497.

332. Wilson D, et al: Infantile hypertension caused by unilateral renal arterial disease. Arch Dis Child 1990; 65:881.

333. Woods RK, et al: Vascular anomalies and tracheoesophageal compression: A single institution’s 25-year experience. Ann Thorac Surg 2001; 72:434.

Part 8

334. Bash SE, et al: Hypothermia for the treatment of postsurgical greatly accelerated junctional ectopic tachycardia. J Am Coll Cardiol 1987; 10:1095.

335. Beaufort-Krol GC, Bink-Boelkens MT: Sotalol for atrial tachycardias after surgery for congenital heart disease. Pacing Clin Electrophysiol 1997; 20:2125.

336. Benson DW, et al: Transesophageal cardiac pacing: History, application, technique. Clin Prog Pacing Electrophys 1984; 2:360.

337. Bucknall CA, et al: Intravenous and oral amiodarone for arrhythmias in children. Br Heart J 1986; 56:278.

338. Deal BJ, et al: Wolff-Parkinson-White syndrome and supraventricular tachycardia during infancy: Management and follow-up. J Am Coll Cardiol 1985; 5:130.

339. Dorostkar PC, et al: Clinical course of persistent junctional reciprocating tachycardia. J Am Coll Cardiol 1999; 33:366.

340. Fish FAthe Pediatric Electrophysiology Group, et al: Proarrhythmia, cardiac arrest, and death in young patients receiving encainide and flecainide. J Am Coll Cardiol 1991; 18:356.

341. Kugler JDthe Pediatric EP Society, Radiofrequency Catheter Ablation Registry, et al: Radiofrequency catheter ablation for paroxysmal supraventricular tachycardia in children and adolescents without structural heart disease. Am J Cardiol 1997; 80:1438.

342. Lev M, et al: Ebstein’s disease with Wolff-Parkinson-White syndrome. Am Heart J 1955; 49:724.

343. Musto B, et al: Electrophysiologic effects and clinical efficacy of propafenone in children with recurrent paroxysmal supraventricular tachycardia. Circulation 1988; 78:863.

344. Overholt ED, et al: Usefulness of adenosine for arrhythmias in infants and children. Am J Cardiol 1988; 61:336.

345. Perry JC, Garson A: Supraventricular tachycardia due to Wolff-Parkinson-White syndrome in children: Early disappearance and late recurrence. J Am Coll Cardiol 1990; 16:1215.

346. Tipple M, Sandor G: Efficacy and safety of oral sotalol in early infancy. PACE 1991; 14:2062.

347. Van Hare GF, Stanger P: Ventricular tachycardia and accelerated ventricular rhythm presenting in the first month of life. Am J Cardiol 1991; 67:42.

348. Van Hare GF, et al: Successful transcatheter ablation of congenital junctional ectopic tachycardia in a ten-month-old infant using radiofrequency energy. PACE Pacing Clin Electrophysiol 1990; 13:730.

349. Villain E, et al: Evolving concepts in the management of congenital junctional ectopic tachycardia: A multicenter study. Circulation 1990; 81:1544.

350. Walsh EP, et al: Transcatheter ablation of ectopic atrial tachycardia in young patients using radiofrequency current. Circulation 1992; 86:1138.

351. Walsh EP, et al: Evaluation of a staged treatment protocol for rapid automatic junctional tachycardia after operation for congenital heart disease. J Am Coll Cardiol 1997; 29:1046.

Part 9

352. Alwi M, et al: Pulmonary atresia with intact ventricular septum percutaneous radiofrequency-assisted valvotomy and balloon dilation versus surgical valvotomy and Blalock Taussig shunt. J Am Coll Cardiol 2000; 35:468.

353. Artman M, Graham Jr TP: Guidelines for vasodilator therapy of congestive heart failure in infants and children. Am Heart J 1987; 113:994.

354. Bailey LL: Role of cardiac replacement in the neonate. J Heart Transplant 1985; 4:506.

355. Bailey LLthe Loma Linda University Pediatric Heart Transplant Group, et al: Bless the babies: One hundred fifteen late survivors of heart transplantation during the first year of life. J Thorac Cardiovasc Surg 1993; 105:805.

356. Barnea O, et al: Balancing the circulation: Theoretic optimization of pulmonary/systemic flow ratio in hypoplastic left heart syndrome. J Am Coll Cardiol 1994; 24:1376.

357. Baum M, et al: Neuropsychological outcome of infant heart transplant recipients. J Pediatr 2004; 145:365.

358. Bellinger DC, et al: Neurodevelopmental status at eight years in children with dextro-transposition of the great arteries: The Boston Circulatory Arrest Trial. J Thorac Cardiovasc Surg 2003; 126:1385.

359. Benitz WE, et al: Use of sodium nitroprusside in neonates: Efficacy and safety. J Pediatr 1985; 106:102.

360. Berg RA, et al: Dobutamine infusions in stable, critically ill children: Pharmacokinetics and hemodynamic actions. Crit Care Med 1993; 21:678.

361. Bhatt-Mehta V, Nahata MC: Dopamine and dobutamine in pediatric therapy. Pharmacotherapy 1989; 9:303.

362. Bloomfield DA: The nonsurgical retrieval of intracardiac foreign bodies—an international survey. Cathet Cardiovasc Diagn 1978; 4:1.

363. Borghi A, et al: Surgical cutdown of the right carotid artery for aortic balloon valvuloplasty in infancy: Midterm follow-up. Pediatr Cardiol 2001; 22:194.

364. Bork J, et al: Infectious complications in infant heart transplantation. J Heart Lung Transplant 1993; 12:S199.

365. Boucek MM, et al: Registry for the International Society for Heart and Lung Transplantation: Seventh official pediatric report—2004. J Heart Lung Transplant 2004; 23:933.

366. Boucek MM, et al: Balloon pulmonary valvotomy: Palliation for cyanotic heart disease. Am Heart J 1988; 115:318.

367. Boucek Jr RJ, Chrisant MR: Cardiac transplantation for hypoplastic left heart syndrome. Cardiol Young 2004; 1(14 Suppl):83.

368. Boucek Jr RJ, et al: Induction immunotherapy in pediatric heart transplant recipients: A multicenter study. J Heart Lung Transplant 1999; 18:460.

369. Canter CE, et al: Steroid withdrawal in the pediatric heart transplant initially treated with triple immunosuppression. J Heart Lung Transplant 1994; 13:74.

370. Chiavarelli M, et al: Cardiac transplantation for infants with hypoplastic syndrome. JAMA 1993; 270:2944.

371. Chinnock RE, et al: Rejection management and long-term surveillance of the heart transplant recipient: The Loma Linda experience. J Heart Lung Transplant 1993; 12:S255.

372. Coe JY, Olley PM: A novel method to maintain ductus arteriosus patency. J Am Coll Cardiol 1991; 18:837.

373. Cohn HE, et al: Complications and mortality associated with cardiac catheterization in infants under one year: A prospective study. Pediatr Cardiol 1985; 6:123.

374. Dajani AS, et al: Prevention of bacterial endocarditis: Recommendations by the American Heart Association. Circulation 1997; 96:358.

375. Day RW, et al: Congenital heart disease with ductal-dependent systemic perfusion: Doppler ultrasonography flow velocities are altered by changes in the fraction of inspired oxygen. J Heart Lung Transplant 1995; 14:718.

376. Di Filippo S, et al: Non-invasive detection of coronary artery disease by dobutamine-stress echocardiography in children after heart transplantation. J Heart Lung Transplant 2003; 22:876.

377. Dipchand AI, et al: Mycophenolate mofetil in pediatric heart transplant recipients: A single-center experience. Pediatr Transplant 2001; 5:112.

378. Egito ES, et al: Transvascular balloon dilation for neonatal critical aortic stenosis: Early and midterm results. J Am Coll Cardiol 1997; 29:442.

379. Freed MD, et al: Prostaglandin E1 infants with ductus arteriosus-dependent congenital heart disease. Circulation 1981; 64:899.

380. Friedman WF, George BL: Treatment of congestive heart failure by altering loading conditions of the heart. J Pediatr 1985; 106:697.

381. Gewillig M, et al: Stenting the neonatal arterial duct in duct-dependent pulmonary circulation: New techniques, better results. J Am Coll Cardiol 2004; 43:107.

382. Greenough A, Emery EF: Randomized trial comparing dopamine and dobutamine in preterm infants. Eur J Pediatr 1993; 152:925.

383. Hastreiter AR, et al: Maintenance digoxin dosage and steady-state plasma concentration in infants and children. J Pediatr 1985; 107:140.

384. Hellenbrand WE, et al: Balloon angioplasty for aortic recoarctation: Results of Valvuloplasty and Angioplasty of Congenital Anomalies Registry. Am J Cardiol 1990; 65:793.

385. Heusch A, et al: Balloon valvoplasty in infants with tetralogy of Fallot: Effects on oxygen saturation and growth of the pulmonary arteries. Cardiol Young 1999; 9:17.

386. Hoffman TM, et al: Efficacy and safety of milrinone in preventing low cardiac output syndrome in infants and children after corrective surgery for congenital heart disease. Circulation 2003; 107:996.

387. Ing FF, Sommer RJ: The snare-assisted technique for transcatheter coil occlusion of moderate to large patent ductus arteriosus: Immediate and intermediate results. J Am Coll Cardiol 1999; 33:1710.

388. Kan JS, et al: Percutaneous transluminal balloon valvuloplasty for pulmonary valve stenosis. Circulation 1984; 69:554.

389. Klarr JM, et al: Randomized, blind trial of dopamine versus dobutamine for treatment of hypotension in preterm infants with respiratory distress syndrome. J Pediatr 1994; 125:117.

390. Kohl T, et al: World experience of percutaneous ultrasound-guided balloon valvuloplasty in human fetuses with severe aortic valve obstruction. Am J Cardiol 2000; 85:1230.

391. Kothari SS, et al: Thrombolytic therapy in infants and children. Am Heart J 1994; 127:651.

392. Kramer HH, et al: Evaluation of low-dose prostaglandin E1 treatment for ductus-dependent congenital heart disease. Eur J Pediatr 1995; 154:700.

393. Lababidi Z: Aortic balloon valvuloplasty. Am Heart J 1983; 106:751.

394. Laitinen P, et al: Amrinone versus dopamine and nitroglycerin in neonates after arterial switch operation for transposition of the great arteries. J Cardiothorac Vasc Anesth 1999; 13:186.

395. Levi DS, et al: The yield of surveillance endomyocardial biopsies as a screen for cellular rejection in pediatric heart transplant patients. Pediatr Transplant 2004; 8:22.

396. Lock J, et al: Diagnostic and Interventional Catheterization in Congenital Heart Disease, Boston, Martinus-Nijhoff, 1987.

397. Mancini D, et al: Use of rapamycin slows progression of cardiac transplantation vasculopathy. Circulation 2003; 108:48.

398. Massoud I, et al: Palliative balloon valvoplasty of the pulmonary valve in tetralogy of Fallot. Cardiol Young 1999; 9:24.

399. Moore P, et al: Severe congenital mitral stenosis in infants. Circulation 1994; 89:2099.

400. Morrow WRthe Pediatric Heart Transplantation Study Group, et al: Outcome of listing for heart transplantation in infants younger than six months: Predictors of death and interval to transplantation. J Heart Lung Transplant 1997; 16:1255.

401. Neuberger S, et al: Comparison of quantitative echocardiography with endomyocardial biopsy to define myocardial rejection in pediatric patients after cardiac transplantation. Am J Cardiol 1997; 79:447.

402. O’Laughlin M, et al: Use of endovascular stents in congenital heart disease. Circulation 1991; 83:1923.

403. Opie GF, et al: Bacterial endocarditis in neonatal intensive care. J Paediatr Child Health 1999; 35:545.

404. Pahl E, et al: Posttransplant coronary artery disease in children: A national survey. Circulation 1994; 90:II-56.

405. Park SCBlade atrial septostomy: Collaborative study, et al: Circulation 1982; 66:258.

406. Park Y, et al: Balloon angioplasty of native aortic coarctation in infants three months of age and younger. Am Heart J 1997; 134:917.

407. Peled N, et al: Gastric outlet obstruction induced by prostaglandin therapy in neonates. N Engl J Med 1992; 327:505.

408. Rao PS, et al: Five- to nine-year follow-up results of balloon angioplasty of native aortic coarctation in infants and children. J Am Coll Cardiol 1996; 27:462.

409. Rashkind WJ, Miller WW: Creation of an atrial septal defect without thoracotomy: A palliative approach to complete transposition of the great arteries. JAMA 1966; 196:991.

410. Razzouk AJ, et al: Transplantation as a primary treatment for hypoplastic left heart syndrome: Intermediate-term results. Ann Thorac Surg 1996; 62:1.

411. Robinson BV, et al: Optimal dosing of intravenous tacrolimus following pediatric heart transplantation. J Heart Lung Transplant 1999; 18:786.

412. Rocchini AP, et al: Balloon aortic valvuloplasty: Results of the Valvuloplasty and Angioplasty of Congenital Anomalies Registry. Am J Cardiol 1990; 65:784.

413. Rossi AF, et al: Usefulness of intermittent monitoring of mixed venous oxygen saturation after stage I palliation for hypoplastic left heart syndrome. Am J Cardiol 1994; 73:1118.

414. Seib PM, et al: Blade and balloon atrial septostomy for left heart decompression in patients with severe ventricular dysfunction on extracorporeal membrane oxygenation. Catheter Cardiovasc Interv 1999; 46:179.

415. Shaddy RE, et al: Epoetin alfa therapy in infants awaiting heart transplantation. Arch Pediatr Adolesc Med 1995; 149:322.

416. Shim D, et al: Transhepatic therapeutic cardiac catheterization: A new option for the pediatric interventionalist. Catheter Cardiovasc Interv 1999; 47:41.

417. Singer MI, et al: Transluminal aortic balloon angioplasty for coarctation of the aorta in the newborn. Am Heart J 1982; 103:131.

418. Sreeram N, et al: Results of balloon pulmonary valvuloplasty as a palliative procedure in tetralogy of Fallot. J Am Coll Cardiol 1991; 18:159.

419. Steinberg C, Notterman DA: Pharmacokinetics of cardiovascular drugs in children: Inotropes and vasopressors. Clin Pharmacokinet 1994; 27:345.

420. Tworetzky W, et al: Balloon arterioplasty of recurrent coarctation after the modified Norwood procedure in infants. Catheter Cardiovasc Interv 2000; 50:54.

421. Vitiello R, et al: Complications associated with pediatric cardiac catheterization. J Am Coll Cardiol 1998; 32:1433.

422. Weber HS: Initial and late results after catheter intervention for neonatal critical pulmonary valve stenosis and atresia with intact ventricular septum: A technique in continual evolution. Catheter Cardiovasc Interv 2002; 56:394.

423. Wenke K, et al: Simvastatin initiated early after heart transplantation: 8-year prospective experience. Circulation 2003; 107:93.

424. West LJ, et al: ABO-incompatible heart transplantation in infants. N Engl J Med 2001; 344:793.

425. Woo K, et al: Cortical hyperostosis: A complication of prolonged prostaglandin infusion in infants awaiting cardiac transplantation. Pediatrics 1994; 93:417.

426. Woolf AD, et al: The use of digoxin-specific Fab fragments for severe digitalis intoxication in children. N Engl J Med 1992; 326:1739.

427. Zales VR, et al: Role of endomyocardial biopsy in rejection surveillance after transplantation in neonates and children. J Am Coll Cardiol 1994; 23:766.

428. Zeevi B, et al: Midterm clinical impact versus procedural success of balloon angioplasty for pulmonary artery stenosis. Pediatr Cardiol 1997; 18:101.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/140.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Blood Component Therapy for the Neonate

Lori Luchtman-Jones, Alan L. Schwartz, and David B. Wilson

 SPECIAL CONSIDERATIONS FOR TRANSFUSION THERAPY IN THE NEONATE

Neonates constitute one of the more heavily transfused patient groups. Frequent blood sampling, rapid growth coupled with iron and protein deficiency, and hemolytic or hypoproliferative anemia are the most common causes of neonatal anemia. Thrombocytopenia requiring transfusion often is attributed to a combination of factors: decreased production, increased destruction, and platelet sequestration. Many premature infants with a birthweight less than 1000 g require a blood transfusion, and many of these infants receive multiple transfusions.[137] Neonatal transfusion practices differ markedly among centers.[117] Judicious use of blood products is critical to patient care.

 Risks of Transfusion Therapy

Advances in blood screening and processing have decreased the risks associated with blood transfusion. Current transfusion guidelines target reductions in both transfusion number and donor exposures. Hematologic, immunologic, infectious, cardiovascular, and metabolic complications can occur. Many of these risks exist for a transfusion recipient of any age, and others pose a greater threat to the neonatal recipient. These potential risks affect the choice and processing of blood products.[146] Parents should be advised of the risks, benefits, and alternatives to transfusion. The indications for transfusion and a description of the informed consent process should be documented in the medical record.

 TRANSFUSION-ASSOCIATED GRAFT-VERSUS-HOST DISEASE

Graft-versus-host disease (GVHD) is caused by the proliferation of donor-derived T lymphocytes after contact with major and minor histocompatibility antigens in an immunocompromised host (see Chapter 37 , Part 1). Transfusion-associated GVHD (TA-GVHD) has been reported after blood transfusion.[134] The clinical signs and symptoms develop 10 to 21 days after a transfusion and include fever; a generalized, erythematous rash that progresses to desquamation; watery diarrhea; liver dysfunction with jaundice; respiratory distress; and pancytopenia.

TA-GVHD has been reported in infants with impaired cellular immunity, such as severe combined immunodeficiency or Wiskott-Aldrich syndrome. TA-GVHD has also been seen in infants who received intrauterine transfusions followed by postnatal exchange transfusion.[134] Intrauterine transfusion can induce tolerance to certain histocompatibility antigens in the fetus, allowing subsequently transfused lymphocytes to proliferate if they share any histocompatibility antigens with the intrauterine transfusion. Immunocompetent recipients can develop TA-GVHD if they are HLA-heterozygous for an allele for which the donor is homozygous. The donor cells recognize the recipient cells as foreign. This situation is most likely to occur when donors are first-degree relatives of the recipient.

No effective therapy is available for TA-GVHD, and the mortality rate is high due to bone marrow hypoplasia. Fortunately, this complication can be prevented by pretransfusion irradiation of cellular blood components at a dose of 2.5 Gy.[134] Irradiation abolishes lymphocyte proliferation. The shelf life of irradiated red cells is reduced. The known and presumed indications for irradiation of blood components for neonates are listed in Box 44–11 . When an infant requires irradiated blood components, all cellular blood components for that infant should be irradiated, because the precise number of T-cells necessary to initiate GVHD is not known. It is not necessary to irradiate acellular blood components, such as FFP.

Box 44-11

Indications for Administering Irradiated Blood Components to Neonates

Congenital or acquired cellular immunodeficiency
Intrauterine transfusion
Transfusion to an infant with prior intrauterine transfusion
<1500 g birthweight
Chemotherapy or radiation treatment
Bone marrow or peripheral blood stem cell transplant
Transfusion of a cellular blood component obtained from a blood relative
Transfusion of an HLA-matched or platelet crossmatched product

Modified from Roseff SD, Luban NL, Manno CS: Guidelines for assessing appropriateness of pediatric transfusion. Transfusion 42:1046, 2002.

TRANSFUSION-ASSOCIATED INFECTIONS

Many infectious agents can be transmitted by transfusion of blood or blood components ( Box 44–12 ). These include viruses, bacteria, and other pathogens.[123]

Box 44-12

Transfusion-Transmitted Infections

Bacterial
Brucellosis
Escherichia coli
Yersinia enterocolitica
Syphilis

Parasitic/Protozoan
Babesiosis
Chagas disease
Filariasis
Malaria
Toxoplasmosis
Trypanosomiasis

Viral
Cytomegalovirus
Epstein-Barr virus
Hepatitis A
Hepatitis B
Hepatitis C
Hepatitis G
Human immunodeficiency virus (HIV)
Human parvovirus
Human T-cell leukemia virus I/II

Other/Unknown Cause
Creutzfeldt-Jakob disease

Modified from Bove JR: Transfusion-transmitted disease: Current problems and challenges. In Brown E (ed): Progress in Hematology, Vol 14. Orlando, Grune & Stratton, 1986, and Delage G: Transfusion-transmitted infections in the newborn. Transfus Med Rev 9:271, 1995.

Cytomegalovirus Infection

Human cytomegalovirus (CMV) has a prevalence as high as 80% in some populations (see Chapter 37 , Part 4). This DNA virus remains latent within the leukocytes of immune persons and can be transmitted by transfusion of cellular blood components into seronegative recipients.[143] Although the historical incidence of transfusion-transmitted CMV (TT-CMV) infection is reported to be 13% to 37%, current antibody testing does not distinguish potentially infectious units from among all seropositive-donor units.[143]

Primary CMV infection is characterized by viremia, viruria, and eventual seroconversion, but it produces few symptoms in immunocompetent persons. In infants with birthweights lower than 1500 g and infants born to seronegative mothers, TT-CMV disease causes significant morbidity and mortality. Babies born to seropositive mothers apparently have decreased risk for acquiring TT-CMV, but perinatal infection with a different strain of CMV has been reported.

Because the prevalence of CMV seropositivity among blood donors limits the availability of seronegative components, supplementary strategies minimize the risk of TT-CMV infection in high-risk infants. Use of leukodepletion filters is recommended for all cellular products at the time of collection. Prospective studies have demonstrated protection from TT-CMV with leukodepletion to less than 5 × 106/μL. The relative merits of leukodepletion compared with the use of products from seronegative donors are being debated. Infection can still occur as a result of false-negative serologic testing, CMV infection too recent to be detected with currently available testing, or inadequate reduction of white cells. Frozen, deglycerolized RBCs have not been associated with TT-CMV infection, but this method of red cell preparation is labor intensive. The practice trend is to leukodepletion of all cellular blood products at the time of collection. The utility of mandating CMV-negative products in addition to filtration is debatable. Each center must develop a practical, effective strategy for preventing TT-CMV transmission.

 Post-transfusion Hepatitis(See also Chapter 37 , Part 4.)

Hepatitis A

Post-transfusion hepatitis A infection is an infrequent complication because of the short period of viremia and the lack of an asymptomatic carrier state associated with the hepatitis A virus.[124] The risk of hepatitis A transmission increases when the transfused product is derived from a pool of multiple-donor plasma, such as cryoprecipitate and specific clotting factors. Purification processes used to treat derivatives of human plasma are ineffective against nonenveloped viruses such as hepatitis A and parvovirus B-19.

 Hepatitis B

Acute infection with hepatitis B virus (HBV) is symptomatic in about 50% of adults, and 5% to 10% of those infected become chronic carriers.[124] In contrast, HBV infection acquired in early childhood is often asymptomatic, yet 70% of those infected become chronic carriers. Elimination of paid blood donors, uniform screening of blood donations for HBV surface antigen (HBsAg), and routine immunization for hepatitis B have reduced the incidence of transfusion-transmitted HBV (TT-HBV) to less than 10% of the total number of reported cases of post-transfusion hepatitis. The residual risk of TT-HBV is attributed to infection from units of donors who donated within the HBsAg-negative window of early infection, donors who are chronic carriers with a level of HBsAg below the level of detection, and donors infected with a mutant strain of HBV that is not detected by current testing. The estimated risk of post-transfusion hepatitis B infection is 1 in 300,000 units transfused.

 Hepatitis C

Hepatitis C virus (HCV) is the primary cause of transfusion-associated hepatitis.[123] Primary HCV infection is often asymptomatic but has a high likelihood of becoming chronic. Long-term outcome is variable, depending upon the route of transmission, age when infected, sex, and coexisting morbidities. A retrospective study of 31 adults infected through blood transfusion at birth 35 years earlier reports a slow progression of hepatic fibrosis and mild disease.[121]

Hepatitis G

The hepatitis G virus is a parenterally transmitted RNA virus associated with acute and chronic hepatitis. Transmissibility has been confirmed by sequential studies in cases of post-transfusion hepatitis.[133] Persistent infection in subjects with normal transaminase levels suggests the possibility of a carrier state. The clinical consequences of hepatitis G infection are not understood.

 Retroviral Infections

HIV-1 and HIV-2

The retroviruses HIV-1 and HIV-2 are the agents responsible for acquired immunodeficiency syndrome (AIDS) (see Chapter 22 and Chapter 37 , Part 4). In the United States, the vast majority of AIDS cases are related to HIV-1. Approximately 1.9% of all reported cases of AIDS have been attributed to HIV-1 transmission by blood or blood components, excluding factor concentrates.[147] Factor concentrates were responsible for an additional 0.75% of the more than 339,000 reported AIDS cases.

Virtually all of these transfusion-transmitted infections occurred before 1985, when a screening test for antibody to HIV became available. Today the risk of HIV-1 infection is estimated at 1 for every 500,000 units of blood transfused, and the risk of HIV-2 transmission is less than 1 in 10 million. There have been no reported cases of HIV transmission from clotting factor concentrates derived from human plasma since the late 1980s due to the implementation of effective purification processes. Cryoprecipitate is created from pooled human plasma but does not undergo a purification process.

 HTLV-I and HTLV-II

T-cell lymphotrophic virus-I (HTLV-I) is the causative agent for both adult T-cell leukemia and tropical spastic paraparasis.[145] Most cases have been reported in residents of or immigrants from Japan or the Caribbean. Approximately 65% of patients who receive whole blood or cellular products from HTLV-I seropositive donors will seroconvert. In the United States 1 out of 4000 donors tests positive for HTLV-I. HTLV-II has been detected in a large fraction of intravenous drug users.[132] Transmission by transfusion is presumed but not documented. The prevalence of seropositivity among donors is approximately 0.05%. The clinical significance of HTLV-II infection is not understood.

 Transfusion Reactions

Transfusion reactions[127] fall into five categories: allergic reactions, febrile nonhemolytic reactions, acute hemolytic reactions, delayed hemolytic reactions, and transfusion-related lung injury from leukoagglutins. Each of these reactions is less common in neonates than in older children or adults. Transfusion reactions should be reported to the blood bank. Clinicians should work with the laboratory to determine an appropriate laboratory evaluation of the transfusion reaction so the reaction can be properly classified and recorded in the patient’s file and so the patient can be managed appropriately.[130]

Allergic reactions are marked by urticaria and itching, and they can be managed by the administration of an antihistamine. The transfusion can be continued once symptoms have subsided. Severe allergic reactions could be accompanied by bronchospasm or hypotension and could require treatment with corticosteroids or epinephrine, or both. In severe cases, transfusion of the same unit should not be restarted, even after symptoms have abated. The use of leukodepletion filters at the time of collection of cellular blood products effectively eliminates allergic reactions.

Febrile nonhemolytic reactions are characterized by fever, chills, and diaphoresis. Most commonly, these reactions are caused by antibodies in the recipient’s plasma that recognize transfused leukocyte or platelet-specific antigens. This type of reaction warrants cessation of the transfusion; in addition, a sample of blood from the patient should be sent to the blood bank for direct antibody (Coombs’) testing, hemoglobin analysis, and serum bilirubin level to ensure that the patient is not experiencing a hemolytic transfusion reaction. Culture of the transfused product and the patient’s blood should be sent for detection of bacterial infection. Treatments include acetaminophen, antihistamine, narcotics (for rigors), and corticosteroids.

The use of leukodepletion filters at the time of collection of cellular blood products effectively eliminates febrile transfusion reactions due to leukocyte antigens. If fever occurs during the transfusion of a blood product, the unit could have bacterial contamination. High fever, hypotension, chills, and diaphoresis can be caused by infusion of a contaminated blood product. Empiric antibiotic therapy may be warranted in a vulnerable or ill-appearing patient. Delayed onset of fever can be associated with transfusion-associated transmission of various types of infectious agents, most commonly viruses or bacteria.

Acute hemolytic transfusion reactions could be due to ABO incompatibility, which is usually the result of clerical error. These reactions are characterized by fever, chills, diaphoresis, abdominal pain, hypotension, and hemoglobinuria. When a hemolytic transfusion reaction is suspected, the transfusion should be stopped and a sample sent to the blood bank. The patient’s hemoglobin level, serum bilirubin, direct antibody (Coombs’) test, and urobilinogen should be monitored. Intravenous fluids should be administered to counter hypotension and ensure adequate urine output. Mannitol may be administered to force diuresis, but osmotic diuresis in neonates is controversial because of concerns about alterations in cerebral microcirculation and risk of intraventricular hemorrhage.

Delayed transfusion reactions occur 3 to 10 days following RBC transfusion and manifest as unexplained anemia, hyperbilirubinemia, and abdominal pain. As with acute hemolytic reactions, the diagnosis is confirmed by a positive Coombs’ test, hyperbilirubinemia, and a reduction in hemoglobin.

Transfusion-related lung injury (TRALI) is caused by HLA- or granulocyte-specific antibodies in donor plasma. These antibodies cause agglutination of the recipient’s leukocytes, resulting in acute respiratory distress. Leukofiltration of cellular blood products at the time of collection can eliminate this complication.

 Parental Blood Donation

Concern over transfusion-associated infections has encouraged directed-donor blood programs, including those that allow biologic parents to serve as directed donors for their neonates. No data exist to support the contention that directed donor programs increase safety. In the postpartum period, maternal plasma could contain alloantibodies directed against paternal RBC, leukocyte, platelet, and HLA antigens. These antigens might be expressed by the neonate, too. One large study of more than 2000 postpartum women found lymphocytotoxic antibodies in 17% and granulocyte agglutinating antibodies in 13%.[122] Transfusion of any maternal blood component containing plasma would expose the infant to these antibodies, which could cause significant hemolytic, thrombocytopenic, or pulmonary reactions.

Paternal cells can express the antigens to which the mother has been sensitized. Maternal IgG antibodies will have been passively acquired by the neonate via the placenta. Paternal leukocytes or platelets expressing the relevant antigens could cause a hemolytic transfusion reaction if the relevant antibodies were not detected in pretransfusion testing.

The following recommendations[118][137] should be considered whenever parents could be used as directed donors for their infants:
• | All parental cellular blood components should be irradiated before transfusion to the neonate.
• | Maternal cellular blood components containing plasma should be given to their infants. If maternal RBCs or platelets are transfused, they should be given as washed cells or should be plasma reduced.
• | Fathers are not recommended as RBC donors for their newborns.
• | Fathers should not donate granulocytes or platelets to their infants unless maternal serum is shown to lack lymphocytotoxic antibodies.

 Autologous Transfusion of Red Cells

Autologous transfusions are used to minimize donor exposure in infants who are very likely to require transfusion. Depending on the gestational age of the infant, the umbilical cord could contain 75 to 120 mL of blood. Delayed clamping of the umbilical cord of premature infants has been reported as a successful variation of autologous transfusion.[142]

Collection of autologous cord blood was first reported in 1992.[114] Although the procedure has been associated with bacterial contamination rates as high as 8.6%[137] and the smallest volumes of red cells are collected from the most premature infants, interest in autologous collection remains.[119] Additional large, randomized, controlled clinical trials are needed to validate the safety and efficacy of this process.

 BLOOD PRODUCTS

Red Blood Cell Transfusion

INDICATIONS

Normal ranges of hemoglobin and hematocrit (Hct) have been established for full-term and for premature infants. However, guidelines for red cell transfusion therapy remain controversial.[113][128][130][131]

Anemia implies that the patient’s hemoglobin falls below the normal range. Few would recommend that an adult receive a transfusion because of hemoglobin below the normal range; instead, transfusion is limited to situations in which tissue oxygenation is probably compromised. Oxygen delivery and tissue oxygenation are influenced by a multitude of factors, including the types of hemoglobin in the red cell, the 2,3-diphosphoglycerate (2,3-DPG) level, blood pH, cardiac output, and oxygen tensions of venous and arterial blood. At birth, Hb F can constitute 70% to 80% of total hemoglobin in the term infant and up to 97% in more premature infants.

Although both Hb F and Hb A increase oxygen delivery at lower pH by decreasing oxygen affinity in response to acidosis, the lower affinity of 2,3-DPG for Hb F results in its left-shifted oxygen dissociation curve. Enhanced oxygen affinity in utero enables the fetus to transfer oxygen from the maternal circulation. Preterm infants with higher Hb F levels have a diminished capacity to deliver oxygen to tissues when compared with their full-term counterparts who have a similar level of hemoglobin. Because red cell transfusions contain adult hemoglobin, neonates who receive multiple transfusions will have a substantial amount of Hb A-containing cells.

Attempts to identify factors other than hemoglobin that determine the necessity of red cell transfusion have met with mixed success. One of the earliest studies[129] employed the concept of available oxygen. The investigators considered variables such as the hemoglobin level, P50, measured arterial capillary Pao2, and a theoretical mixed venous Po2 of 20 mm Hg. Available oxygen correlated better with clinical signs and symptoms, including tachypnea, tachycardia, dyspnea with feeding, and decreased activity. Out of 95 patients, the 18 infants whom the medical staff identified as requiring red cell transfusion had low available oxygen despite variable hemoglobin levels. Heart rate and respiratory rate improved after transfusion.[129] Whether RBC transfusion can alleviate tachycardia, decrease apnea, and promote weight gain in premature neonates is still unclear.

Most RBC transfusions in newborns are administered to either replace blood loss or treat anemia of prematurity. Blood loss can result from hemorrhage or phlebotomy. Iatrogenic losses from phlebotomy can be considerable. While evaluating the outcome of premature infants randomized to receive erythropoietin (EPO) or placebo, Shannon’s group[144] showed that infants in the treatment arm lost a mean of 26.6 mL during the six-week study period, the equivalent of removing 1.5 to 2 L from an adult. Iatrogenic losses can be minimized by judicious testing strategies, sampling from indwelling catheters, using microtainers for laboratory assays, and implementing point-of-care testing.

Practical guidelines for replacement transfusion therapy in neonates are given in Box 44–13 . Infants with significant cardiac or respiratory disease generally receive more aggressive transfusion therapy.

 PRETRANSFUSION TESTING

Prior to red blood cell transfusion, a blood sample is obtained from the infant for ABO and Rh antigen determination (blood type) and screening for the presence of maternal or patient antibodies against blood group antigens.[116] A newborn’s ABO group is assigned solely on the testing of the patient’s RBCs for the A and B antigens, because the isohemagglutinins anti-A and anti-B are not present in the serum at birth. The use of cord blood specimens is discouraged because of possible contamination with Wharton’s jelly and because of concerns about proper identification of the specimen with the infant.

In older children and adults, red blood cell units are matched for ABO- and Rh-specific antigens. If the antibody screen is negative in a neonate, ABO- and Rh-specific RBCs may be transfused (see Table 44–22 ). If the screening identifies passively acquired blood group antibodies, as in hemolytic disease of the newborn, then O-negative red cells should be transfused until repeat testing is negative for antibodies reacting against the ABO- or Rh-specific units. Infants whose mothers were treated with Rh immune globulin during pregnancy might have a weakly positive direct antiglobulin test, and the Rh-negative mother would have circulating anti-D antibody. The clinician must distinguish this situation from hemolytic disease of the newborn.

During the first 4 months of life, routine repeat testing is not necessary to identify compatible red blood cell units. In infants older than 4 months of age, repeat testing for blood group, Rh-type and antibody screening is performed within 72 hours of each red blood cell transfusion and within 48 hours if the baby has received a transfusion during the last 3 months. Reverse ABO blood group testing, which detects anti-A and anti-B antibodies, is often weak or nonreactive in babies less than 1 year of age. Often this testing is deferred for the first 6 months of life.

 RED BLOOD CELL PREPARATIONS

Red blood cell transfusion of newborn infants presents special challenges and considerations. The highest relative blood volumes (in mL/kg) are found in neonates. Adult blood volumes on a per kilogram basis are achieved by 3 months of age ( Table 44–23 ). The total volume to be transfused in an infant is very small and must be ordered carefully so as to avoid fluid overload and congestive heart failure. A typical replacement transfusion is 10 to 15 mL of packed RBCs per kilogram.

Table 44-23 -- Estimated Blood Volumes
AGE | BLOOD VOLUME (mL/kg)
Premature infant | 90–105
Term newborn | 82–86
1–7 days | 78–86
1–12 months | 72–78
From Price DC et al: In Handmaker H et al (eds): Nuclear Medicine in Clinical Pediatrics. New York, Society of Nuclear Medicine, 1975, p 279 .

Because infants are so small, one unit of packed RBCs can be divided into aliquots and used for multiple transfusions. In the past, blood banks distributed the small aliquots to several neonates who required transfusion during the same period. The current recommendation is to limit donor exposures by assigning the aliquots from a single unit to a single patient.[135] Aging of stored units must then be considered.

As stored red blood cells age, potassium leaks out and raises the extracellular potassium level. Intracellular ATP levels decrease over time, reducing the viability of transfused red blood cells. Red blood cells are stored in a small volume of anticoagulant nutritive solution to extend the expiration date to 35 to 42 days. Various solutions are available, most of which contain mannitol, glucose, sodium chloride, and phosphate. Studies have shown that small volume transfusions of 10 to 15 mL/kg of packed RBCs are not associated with toxicity from the preservative solutions. Massive transfusion may be associated with an increased solute load due to the preservative solution.

Frozen deglycerolized RBCs are occasionally employed for neonatal transfusions. These preparations, which have a low risk of CMV transmission, afford long-term storage of rare blood types for neonates with alloantibodies. Frozen deglycerolized RBCs are more expensive and require more preparation time than liquid-stored RBCs.

Fresh (less than 48 hours old) whole blood is often used for exchange transfusion, cardiopulmonary bypass, and massive transfusion of neonates. If it is unavailable, red blood cells should be reconstituted with fresh frozen plasma to provide some replacement of coagulation factors (see Exchange Transfusion, later). Platelet transfusion could also be necessary if a large percentage of the total blood volume is replaced.

Because red blood cell units are stored at 4° to 6°C, hypothermia can develop after massive transfusion unless the blood products are first warmed to body temperature. If the red blood cells are stored in a citrate-containing preservative, large volume transfusion can trigger hypocalcemia. In such cases, serum ionized calcium should be monitored and deficits should be replaced with calcium gluconate. Osmotic diuresis from mannitol toxicity or alterations in serum sodium, potassium, and phosphorus levels can also occur.

 Platelet Transfusion

INDICATIONS

As with older children and adults, platelet transfusions are administered to neonates to treat or to prevent the hemorrhagic complications of thrombocytopenia. In practice, prophylactic platelet transfusions should be considered for ill neonates with platelet counts less than 20,000 to 50,000/μL.[118] Therapeutic platelet transfusions (i.e., those given to actively bleeding infants) should be considered for infants whose count is less than 100,000/μL. Platelet transfusions are also indicated to treat hemorrhage associated with acquired (ECMO, uremia) or congenital qualitative platelet abnormalities even if the platelet count is in the normal range.

Neonates with a failure of platelet production are more likely to bleed at a given platelet count than those with immune-mediated destruction of platelets. Those with failure of platelet production should receive transfusions to maintain a count of greater than 20,000 to 30,000/μL; with active bleeding, the transfusions should maintain a count of greater than 50,000 to 100,000/μL. Platelet transfusion is generally not advised for managing immune-mediated thrombocytopenia because the transfused cells will also be destroyed.

As with RBC transfusion, every effort should be made to minimize donor exposures. DIC should be managed by treating the underlying cause and maintaining a platelet count greater than 100,000/μL.

 PRETRANSFUSION TESTING

Platelets should be ABO and Rh compatible with the recipient whenever possible.[118] If the blood type of the patient has been established, no pretransfusion compatibility testing is required for platelet transfusion. If incompatible platelets must be used, consideration should be given to reducing the volume of incompatible plasma. Although Rh matching does not affect post-transfusion platelet survival, contamination of the platelet concentrate with RBCs theoretically could cause Rh sensitization in an Rh-negative recipient. Administration of Rh immune globulin in Rh-negative neonates within 72 hours of exposure to Rh-positive RBCs through a platelet transfusion should be considered for any infant, especially female neonates.

 COMPONENT DEFINITION

A standard unit of platelets, prepared from a single donation of whole blood, contains about 5 × 1010 platelets in 50 mL of plasma. Platelet pheresis concentrates contain a minimum of 3 × 1011 platelets, the equivalent of about 6 units of platelets, and can be split for neonatal use, particularly in infants with limitations on the volume of infusions or to avoid multiple donor exposures. Platelets are optimally stored at 20° to 24°C and have a shelf life of 5 days after collection. Transfusion of 10 to 15 mL/kg of platelets is given to neonates. The magnitude of the expected rise in the platelet count after transfusion can be decreased because of the high incidence of destructive thrombocytopenia in the neonatal population as well as splenic or hepatic sequestration.

 Granulocyte Transfusion

Neonates, particularly those with very low birthweights, are susceptible to overwhelming bacterial infection. Many factors contribute to this risk, including disruption of mucosal barriers, hypogammaglobulinemia, and qualitative neutrophil defects. Transfusion of granulocytes obtained from leukopheresis of healthy donors is sometimes employed in the treatment of neonatal sepsis. The efficacy of such transfusions is controversial. Some controlled trials of neonatal granulocyte transfusion have shown improved survival among transfused infants, but others have reported no survival advantage.[120]

Granulocyte concentrates for neonatal transfusion, prepared by automated leukopheresis, contain about 1 × 109 neutrophils per kilogram in a volume of 10 mL/kg. Granulocytes should be obtained from a donor seronegative for all required viral tests. Because granulocytes must be transfused within 24 hours of collection, some FDA-mandated testing for blood products will not be completed before the product is released for administration. Many centers identify donors who have been tested prior to a donation within the last 10 days and use that person as a donor. Criteria for ABO and Rh compatibility in neutrophil transfusions are given in Table 44–22 . Because of the presence of contaminating RBCs, the component must be ABO and Rh compatible with the intended neonatal recipient. Granulocytes should be irradiated.

There are unique risks to granulocyte transfusion. There is a high incidence of febrile transfusion reactions, and acute respiratory compromise, probably related to antileukocyte antibodies, has been reported in transfused infants.[141] IVIG is used in many centers to support infected neonates, though efficacy data have been conflicting. Granulocyte colony-stimulating factor (G-CSF) and granulocyte-macrophage colony-stimulating factor (GM-CSF) have been used to stimulate neutrophil numbers and function based upon data in adult patients.

 Fresh Frozen Plasma Transfusion

One unit of FFP is the anticoagulated fluid portion of one unit of blood that has been centrifuged, separated, and frozen. FFP contains clotting factors, γ-globulin, albumin, and other plasma proteins in the same concentration as the normal blood donor plasma. None of the proteins is concentrated during preparation. FFP infusions are used primarily to treat acquired or congenital coagulation factor deficiencies such as DIC and liver failure or when specific factor replacement therapy is not available.[140] The typical dose is 10 to 15 mL/kg. An infant with severe vitamin K deficiency or multiple factor deficiencies and bleeding should be treated with a single transfusion of 15 mL/kg FFP and vitamin K 0.5–1 mg IM. FFP may be combined with packed red blood cells when massive blood transfusion is required. FFP could have a role in the initial management of neonates with homozygous protein C deficiency if the protein concentrate is not available. FFP is also used in protein S deficiency and purpura fulminans.

Plasma transfusions should be ABO compatible with the neonate’s RBCs (see Table 44–22 ). FFP does not have to be screened for antibody to CMV because of the lack of viable leukocytes in the frozen-thawed component. Although FFP does not transmit CMV, passive administration of antibody to CMV with FFP could cause the CMV antibody test (IgG) to become positive in the neonate. This result does not represent CMV infection, and the antibody disappears on a time course consistent with the 21-day half-life of γ-globulin.

There is a small risk of viral transmission from FFP infusions. Solvent-detergent treated FFP (SD plasma) was marketed as a virally inactivated alternative to FFP.[148] Solvent-detergent treatment of FFP virtually eliminates the risk of transmitting lipid-enveloped viruses, such as HBV, HCV, and HIV, but the risk of transmitting nonenveloped viruses, such as HAV or parvovirus B-19, is not reduced in this pooled product. Safe and effective use of recombinant factor VIIa has been reported in preterm neonates with prolonged prothrombin time to avoid donor exposure.[126] Larger studies and consideration of the costs and benefits are required before this strategy can be advised.

 Cryoprecipitate Transfusion

Cryoprecipitate is the cold-insoluble precipitate remaining when FFP has been thawed slowly. Each unit (bag) of cryoprecipitate is derived from a single whole-blood donation. An infant should receive 1 unit of cryoprecipitate. A unit (10 to 15 mL) of cryoprecipitate contains the same amount of vWF, fibrinogen, factor VIII, and factor XIII as 10 to 15 mL/kg of FFP, so it is helpful in patients who require higher correction of factor levels or who are volume restricted. Cryoprecipitate is indicated in the treatment of bleeding episodes associated with von Willebrand disease if a factor VIII product copurified with vWF is not available. Cryoprecipitate is the treatment of choice for factor XIII deficiency, congenital afibrinogenemia or for severe hypofibrinogenemia associated with DIC.[115] A fibrinogen level of 100 mg/dL is considered adequate for hemostasis and should be achieved with the recommended dose of cryoprecipitate. It does not undergo viral inactivation procedures and is associated with a risk of viral transmission.

 SPECIAL TOPICS IN NEONATAL TRANSFUSION

Exchange Transfusion

Exchange transfusion is the replacement of most or all of the recipient’s RBC mass and plasma with appropriately compatible RBCs and plasma from one or more donors.[136][139] The amount of blood exchanged generally is expressed in relation to the recipient’s blood volume (e.g., as a double-volume exchange or a partial exchange).

 INDICATIONS

The principal indications for exchange transfusion are hemolytic disease of the newborn and hyperbilirubinemia.[139] Bilirubin levels warranting exchange transfusion are discussed in Chapter 46 . In addition, exchange transfusion can be used to remove exogenous (drugs) or endogenous (metabolic) toxins.

The efficiency of exchange transfusion diminishes exponentially as the procedure continues. The kinetics of exchange are very similar, regardless of whether a continuous technique (simultaneous withdrawal and replacement) or discontinuous one (alternating withdrawal and replacement) is used. The effectiveness of exchange transfusion varies with the component being removed. The efficiency is highest for RBC exchange. A one-volume exchange transfusion results in removal of 70% to 75% of the neonate’s RBCs; a two-volume exchange replaces 90%. Conversely, the amount of bilirubin or maternal alloantibody removed by exchange transfusion is significantly less than that seen with RBCs because of the equilibrium between the intravascular pool and the extravascular tissues for bilirubin, antibody, and similar substances.

The optimal volume for an exchange transfusion is twice the infant’s blood volume (see Table 44–23 ). Little is gained by exceeding two blood volumes. Likewise, little is lost if the exchange transfusion volume is slightly less than two times the neonate’s blood volume. In practice, the actual volume used should be approximated to the nearest full RBC unit to minimize the number of donor exposures.

 CHOICE OF BLOOD COMPONENTS

Safe, effective exchange transfusions have been performed using many different combinations of blood components including fresh whole blood, packed RBCs, and packed RBCs reconstituted with FFP. No single component is unequivocally the best. The relative advantages and disadvantages of several available blood components are listed in Table 44–24 .

Table 44-24 -- Advantages and Disadvantages of Various Blood Components for Neonatal Exchange Transfusion
COMPONENTS | ADVANTAGES | DISADVANTAGES
Red blood cells plus FFP | Readily available | At least 2 donor exposures
Frozen deglycerolized red blood cells plus FFP | Access to rare blood types for neonates with antibodies | Expensive; at least 2 donor exposures
 |  | Risk of increased hemolysis
Heparinized fresh whole blood | Supplies platelets | Not readily available, risk of hemorrhage, hematocrit cannot be varied during procedure
FFP, fresh-frozen plasma.
Modified from Warkentin PI: Blood component therapy for the neonate. In Fanaroff AA, Martin RJ (eds): Neonatal-Perinatal Medicine: Diseases of the Fetus and Infant, 6th ed, Vol 2. New York, Mosby–Year Book, 1996, p 1262, with permission.

Both stored whole blood and reconstituted blood (i.e., RBCs plus FFP) are deficient in platelets. Infants who are significantly thrombocytopenic (platelet count of 50,000/μL or lower) after an exchange transfusion or who are bleeding should receive platelet transfusion. It is recommended that platelets not be added to reconstituted blood during an exchange, because this could lead to increased microaggregate formation.

Potential complications of exchange transfusion are listed in Box 44–14 . RBCs known to lack Hb S should be used for exchange transfusion, especially if an infant is hypoxic or acidotic. Intravascular sickling with renal and splenic infarctions has been reported after neonatal exchange transfusion with blood carrying the sickle cell trait. Neonatal exchange with citrated blood could be associated with a decline in ionized serum calcium because of the presence of citrate. Traditionally, intermittent infusions of calcium gluconate have been administered to offset this potential complication; however, it is unclear whether this practice is necessary or beneficial. Regardless of whether calcium is given, the infant should be carefully observed for signs of irritability, tetany, or electrocardiographic changes.

Box 44-14

Potential Complications of Neonatal Exchange Transfusion

Blood Component-Related Complications
Excessive heparinization
Graft-versus-host disease
Hemolysis caused by incompatible red blood cells
Hyperkalemia, arrhythmia
Hypoglycemia
Hypocalcemia, arrhythmia, tetany
Sickling of cells containing hemoglobin S
Thrombocytopenia
Transfusion-associated infection

Catheter-Related Complications
Cardiac arrhythmias
Emboli
Infection
Intravascular catheter loss
Necrotizing enterocolitis
Peripheral ischemia
Renovascular hypertension
Thrombosis

Procedure-Related Complications
Accidental hemorrhage
Air embolus
Hemolysis caused by mechanical, thermal, or osmotic damage to red blood cells
Hypothermia
Intracranial hemorrhage
Intracranial pressure fluctuations
Systemic blood pressure fluctuations (hypovolemia, hypervolemia)

Modified from Warkentin PI: Blood component therapy for the neonate. In Fanaroff AA, Martin RJ (eds): Neonatal-Perinatal Medicine: Diseases of the Fetus and Infant, 7th ed, Vol 2. New York, Mosby–Year Book, 2001, p 1247 .

Partial Exchange Transfusion

Partial exchange transfusion is an effective method of lowering the Hct and reducing whole blood viscosity in polycythemic neonates who have hyperviscosity. Partial exchange transfusion is also useful for correcting severe anemia without the risk of fluid overload and heart failure (see also Part 1 of this chapter).

The long-term benefit of early partial exchange transfusion in polycythemic neonates is controversial, at least partly because the prognosis for such infants depends greatly on the etiology. It is generally agreed, however, that all newborns with a venous Hct exceeding 70%, even without symptoms, should be treated to reduce the Hct to at least below 60%. Hct of 65% or higher typically is used as the indicator for exchange transfusion in infants with symptoms attributable to polycythemia. FFP, 5% albumin, saline, and other solutions have been used as replacement fluids for the blood withdrawn. Albumin solutions are preferable to FFP, because the risks of transfusion-transmitted infections associated with plasma are eliminated. The volume of exchange required can be calculated with the following formula[146]:

To correct severe anemia, packed RBCs are used as the replacement fluid for the whole blood withdrawn. The formula used to calculate the volume required for exchange is similar to the one just given; however, the Hct of the unit of RBCs used must be taken into account. RBCs in CPDA-1 usually have a Hct that approximates 70%; thus the formula is[146]:

If RBCs preserved in other solutions are used, the equation must be altered appropriately. The technique of partial exchange transfusion is similar to that used to accomplish a larger volume exchange. A discontinuous methodology is used most often, and aliquots of 5 mL/kg or less should be used for each withdrawal and infusion.

 Extracorporeal Membrane Oxygenation (See also Chapter 42 , Part 8.)

Transfusion support with red blood cells and platelets is required for infants on ECMO.[125][138] Because of the volume of transfused red blood cells used, some centers use fresh whole blood or packed RBCs reconstituted with FFP. Hemolysis of RBCs caused by mechanical damage and phlebotomy contributes to ongoing red blood cell transfusion requirements. Thrombocytopenia occurs in all patients undergoing ECMO as a result of accelerated platelet destruction. This, coupled with the need for systemic anticoagulation (see Part 1 of this chapter), places infants on ECMO at risk for hemorrhage. Platelets should be maintained at greater than 50,000 to 100,000/μL. FFP or cryoprecipitate, or both, might be needed to maintain the PTT and the fibrinogen, respectively, at the institution’s mandated levels.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/142.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Acharya S, et al: Prenatally diagnosed neuroblastoma. Cancer 1997; 80:304.

2. Alur P, et al: Impact of race and gestational age on red blood cell indices in very low birth weight infants. Pediatrics 2000; 106:306.

3. Ambrose TM, et al: Evaluation of the TAS analyzer and the low-range heparin management test in patients undergoing extracorporeal membrane oxygenation. Clin Chem 2001; 47:858.

4. Ambrus CM, et al: The fibrinolysin system and its relationship to disease in the newborn. Am J Pediatr Hematol Oncol 1979; 1:251.

5. Ambrus CM, et al: Prevention of hyaline membrane disease with plasminogen. A cooperative study. JAMA 1977; 237:1837.

6. American Academy of Pediatrics Committee on Fetus and Newborn : Controversies concerning vitamin K and the newborn. Pediatrics 2003; 112:191.

7. Andrew M, et al: Venous thromboembolic complications (VTE) in children: First analyses of the Canadian Registry of VTE. Blood 1994; 83:1251.

8. Andrew M, et al: Development of the hemostatic system in the neonate and young infant. Am J Pediatr Hematol Oncol 1990; 12:95.

9. Apt L, Downey Jr WS: Melena neonatorum: The swallowed blood syndrome; a simple test for the differentiation of adult and fetal hemoglobin in bloody stools. J Pediatr 1955; 47:6.

10. Argani P, Ladanyi M: Recent advances in pediatric renal neoplasia. Adv Anat Pathol 2003; 10:243.

11. Arico M, et al: Juvenile myelomonocytic leukemia. Blood 1997; 90:479.

12. Azuma H, et al: Congenital plasminogen deficiency caused by a Ser572 to Pro mutation. Blood 1993; 82:475.

13. Ballmaier M, et al: C-mpl mutations are the cause of congenital amegakaryocytic thrombocytopenia. Blood 2001; 97:139.

14. Ballmaier M, et al: Defective c-Mpl signaling in the syndrome of thrombocytopenia with absent radii. Stem Cells 1998; 2(16 Suppl):177.

15. Bertina RM: Molecular risk factors for thrombosis. Thromb Haemost 1999; 82:601.

16. Bessler M, et al: Dyskeratosis congenita and telomerase. Curr Opin Pediatr 2004; 16:23.

17. Beutler E: The molecular biology of enzymes of erythrocyte metabolism. In: Stamatoyannopoulous G, et al ed. The Molecular Basis of Blood Diseases, 2nd ed.. Philadelphia: WB Saunders; 1994:375.

18. Biggs R, MacFarlane RG: The reaction of haemophilic plasma to thromboplastin. J Clin Pathol 1951; 4:445.

19. Bonilla S, et al: Haematopoietic progenitor cells from adult bone marrow differentiate into cells that express oligodendroglial antigens in the neonatal mouse brain. Eur J Neurosci 2002; 15:575.

20. Boocock GR, et al: Mutations in SBDS are associated with Shwachman-Diamond syndrome. Nat Genet 2003; 33:97.

21. Buyukpamukcu M, et al: Solid tumors in the neonatal period. Clin Pediatr (Phila) 2003; 42:29.

22. Cairo MS, et al: Results of a phase I/II trial of recombinant human granulocyte-macrophage colony-stimulating factor in very low birthweight neonates: Significant induction of circulatory neutrophils, monocytes, platelets, and bone marrow neutrophils. Blood 1995; 86:2509.

23. Cairo MS, et al: Circulating steel factor (SLF) and G-CSF levels in preterm and term newborn and adult peripheral blood. Am J Pediatr Hematol Oncol 1993; 15:311.

24. Cairo MS, et al: Randomized trial of granulocyte transfusions versus intravenous immune globulin therapy for neonatal neutropenia and sepsis. J Pediatr 1992; 120:281.

25. Calhoun DA, et al: Incidence, significance, and kinetic mechanism responsible for leukemoid reactions in patients in the neonatal intensive care unit: A prospective evaluation. J Pediatr 1996; 129:403.

26. Carcao MD, et al: The Platelet Function Analyzer (PFA-100): A novel in-vitro system for evaluation of primary haemostasis in children. Br J Haematol 1998; 101:70.

27. Cariappa R, et al: Comparison of PFA-100 and bleeding time testing in pediatric patients with suspected hemorrhagic problems. J Pediatr Hematol Oncol 2003; 25:474.

28. Casella JF, et al: Successful treatment of homozygous protein C deficiency by hepatic transplantation. Lancet 1988; 1:435.

29. Chuansumrit A, et al: Recombinant activated factor VII in children with acute bleeding resulting from liver failure and disseminated intravascular coagulation. Blood Coagul Fibrinolysis 2000; 11(Suppl 1):S101.

30. Chuansumrit A, et al: Combined fresh frozen plasma with recombinant factor VIIa in restoring hemostasis for invasive procedures in children with liver diseases. Thromb Haemost 2001; 85:748.

31. Curneutte JT, Dinauer MC: Genetic disorders of phagocyte killing. In: Stamatoyannopoulous G, et al ed. The Molecular Basis of Blood Diseases, 3rd ed.. Philadelphia: WB Saunders; 2001:539.

32. Da Costa L, et al: Nucleolar localization of RPS19 protein in normal cells and mislocalization due to mutations in the nucleolar localization signals in 2 Diamond-Blackfan anemia patients: Potential insights into pathophysiology. Blood 2003; 101:5039.

33. Dahlback B, et al: Familial thrombophilia due to a previously unrecognized mechanism characterized by poor anticoagulant response to activated protein C: Prediction of a cofactor to activated protein C. Proc Natl Acad Sci U S A 1993; 90:1004.

34. Davie EW, Ratnoff OD: Waterfall sequence for intrinsic blood clotting. Science 1964; 145:1310.

35. De SV, et al: Antithrombin III in full-term and pre-term newborn infants: Three cases of neonatal diagnosis of AT III congenital defect. Thromb Haemost 1987; 57:329.

36. DePalma L, Luban NL: Hereditary pyropoikilocytosis. Clinical and laboratory analysis in eight infants and young children. Am J Dis Child 1993; 147:93.

37. Derry JM, et al: Isolation of a novel gene mutated in Wiskott-Aldrich syndrome. Cell 1994; 78:635.

38. Dreyfus M, et al: Treatment of homozygous protein C deficiency and neonatal purpura fulminans with a purified protein C concentrate. N Engl J Med 1991; 325:1565.

39. Duckert F, et al: A hitherto undescribed congenital haemorrhagic diathesis probably due to fibrin stabilizing factor deficiency. Thromb Diath Haemorrh 1960; 5:179.

40. Emanuel PD, et al: Juvenile myelomonocytic leukemia: Molecular understanding and prospects for therapy. Mol Med Today 1996; 2:468.

41. Esmon NL: Thrombomodulin. Semin Thromb Hemost 1987; 13:454.

42. Faxelius G, et al: Red cell volume measurements and acute blood loss in high-risk newborn infants. J Pediatr 1977; 90:273.

43. Forestier F, et al: Hematological values of 163 normal fetuses between 18 and 30 weeks of gestation. Pediatr Res 1986; 20:342.

44. Freson K, et al: Different substitutions at residue D218 of the X-linked transcription factor GATA1 lead to altered clinical severity of macrothrombocytopenia and anemia and are associated with variable skewed X inactivation. Hum Mol Genet 2002; 11:147.

45. Gailani D, Broze Jr GJ: Factor XI activation in a revised model of blood coagulation. Science 1991; 253:909.

46. Gallagher PG, Benz EJ: The erythrocyte membrane and cytoskeleton: Structure, function, and disorders. In: Stamatoyannopoulous G, et al ed. The Molecular Basis of Blood Diseases, 3rd ed.. Philadelphia: WB Saunders; 2001:275.

47. Garcia-Higuera I, et al: The molecular and cellular biology of Fanconi anemia. Curr Opin Hematol 1999; 6:83.

48. Gaston MH, et al: Prophylaxis with oral penicillin in children with sickle cell anemia. A randomized trial. N Engl J Med 1986; 314:1593.

49. Gimbrone Jr MA: Endothelial dysfunction, hemodynamic forces, and atherosclerosis. Thromb Haemost 1999; 82:722.

50. Girolami A, et al: Type I and type II disease in congenital factor XIII deficiency. A further demonstration of the correctness of the classification. Blut 1986; 53:411.

51. Gurbuxani S, et al: Recent insights into the mechanisms of myeloid leukemogenesis in Down syndrome. Blood 2004; 103:399.

52. Heikinheimo M, Wilson DB: Germ cell tumors. In: Rudolph CD, et al ed. Rudolph’s Pediatrics, 21st ed.. Philadelphia: Mosby-Year Book; 2002:1622.

53. Horwitz M, et al: Mutations in ELA2, encoding neutrophil elastase, define a 21-day biological clock in cyclic haematopoiesis. Nat Genet 1999; 23:433.

54. Idell S, et al: Local abnormalities in coagulation and fibrinolytic pathways predispose to alveolar fibrin deposition in the adult respiratory distress syndrome. J Clin Invest 1989; 84:695.

55. Israels SJ, Seshia SS: Childhood stroke associated with protein C or S deficiency. J Pediatr 1987; 111:562.

56. Juul SE, et al: “Idiopathic neutropenia” in very low birthweight infants. Acta Paediatr 1998; 87:963.

57. Karpatkin M, et al: Low protein C in the neonatal period. Br J Haematol 1986; 62:137.

58. Katz J, et al: Normal coagulation findings, thrombocytopenia, and peripheral hemoconcentration in neonatal polycythemia. J Pediatr 1982; 101:99.

59. Kaushansky K: Thrombopoietin: From theory to reality. Thromb Haemost 1999; 82:312.

60. Kaushansky K: Hematopoietic growth factors and receptors. In: Stamatoyannopoulous G, et al ed. The Molecular Basis of Blood Diseases, 3rd ed.. Philadelphia: WB Saunders; 2001:25.

61. Koster T, et al: Role of clotting factor VIII in effect of von Willebrand factor on occurrence of deep-vein thrombosis. Lancet 1995; 345:152.

62. Koster T, et al: Venous thrombosis due to poor anticoagulant response to activated protein C: Leiden Thrombophilia Study. Lancet 1993; 342:1503.

63. Krishnamurti L, et al: Paris-Trousseau syndrome platelets in a child with Jacobsen’s syndrome. Am J Hematol 2001; 66:295.

64. Kulkarni R, Lusher JM: Intracranial and extracranial hemorrhages in newborns with hemophilia: A review of the literature. J Pediatr Hematol Oncol 1999; 21:289.

65. Lalezari P, et al: Autoimmune neutropenia of infancy. J Pediatr 1986; 109:764.

66. Lalezari P, Radel E: Neutrophil-specific antigens: Immunology and clinical significance. Semin Hematol 1974; 11:281.

67. Maayan-Metzger A, et al: Maternal anti-D prophylaxis during pregnancy does not cause neonatal haemolysis. Arch Dis Child Fetal Neonatal Ed 2001; 84:F60.

68. Mahgoub N, et al: In vitro and in vivo effects of a farnesyltransferase inhibitor on Nf1-deficient hematopoietic cells. Blood 1999; 94:2469.

69. Mannino FL, Trauner DA: Stroke in neonates. J Pediatr 1983; 102:605.

70. Markarian M, et al: Hypercoagulability in premature infants with special reference to the respiratory distress syndrome and hemorrhage. II. The effect of heparin. Biol Neonate 1971; 17:98.

71. Miletich J, et al: Absence of thrombosis in subjects with heterozygous protein C deficiency. N Engl J Med 1987; 317:991.

72. Nowak-Gottl U, et al: Factor V Leiden, protein C, and lipoprotein(a) in catheter-related thrombosis in childhood: A prospective study. J Pediatr 1997; 131:608.

73. Ohls RK: Human recombinant erythropoietin in the prevention and treatment of anemia of prematurity. Paediatr Drugs 2002; 4:111.

74. Olson RE, Suttie JW: Vitamin K and gamma-carboxyglutamate biosynthesis. Vitam Horm 1977; 35:59.

75. Orkin SH: Transcription factors that regulate lineage decisions. In: Stamatoyannopoulous G, et al ed. The Molecular Basis of Blood Diseases, 3rd ed.. Philadelphia: WB Saunders; 2001:80.

76. Oski FA: Iron deficiency in infancy and childhood. N Engl J Med 1993; 329:190.

77. Osterud B, Rapaport SI: Activation of factor IX by the reaction product of tissue factor and factor VII: Additional pathway for initiating blood coagulation. Proc Natl Acad Sci U S A 1977; 74:5260.

78. Papayannopoulou T, Lemischka I: Stem cell biology. In: Stamatoyannopoulous G, et al ed. The Molecular Basis of Blood Diseases, 3rd ed.. Philadelphia: WB Saunders; 2001:1.

79. Peters M, et al: Low antithrombin III levels in neonates with idiopathic respiratory distress syndrome: Poor prognosis. Pediatr Res 1984; 18:273.

80. Pochedly C, Musiker S: Twin-to-twin transfusion syndrome. Postgrad Med 1970; 47:172.

81. Pongiglione G, et al: Right atrial thrombosis in two premature infants: Successful treatment with urokinase and heparin. Eur Heart J 1986; 7:1086.

82. Poort SR, et al: A common genetic variation in the 3′-untranslated region of the prothrombin gene is associated with elevated plasma prothrombin levels and an increase in venous thrombosis. Blood 1996; 88:3698.

83. Proust A, et al: Ten novel Diamond-Blackfan anemia mutations and three polymorphisms within the rps19 gene. Hematol J 2003; 4:132.

84. Rand ML, et al: Use of the PFA-100 in the assessment of primary, platelet-related hemostasis in a pediatric setting. Semin Thromb Hemost 1998; 24:523.

85. Ranney HM: Structure and function of hemoglobin. In: Beutler E, ed. Hematology, New York: McGraw-Hill; 1995:417.

86. Robinson RJ, Rossiter MA: Massive subaponeurotic haemorrhage in babies of African origin. Arch Dis Child 1968; 43:684.

87. Rosenthal J, et al: A two-year follow-up of neonates with presumed sepsis treated with recombinant human granulocyte colony-stimulating factor during the first week of life. J Pediatr 1996; 128:135.

88. Sadler JE: von Willebrand factor. J Biol Chem 1991; 266:22777.

89. Salonvaara M, et al: Clinically symptomatic central venous catheter-related deep venous thrombosis in newborns. Acta Paediatr 1999; 88:642.

90. Sanz-Rodriguez C, et al: Long-term management of homozygous protein C deficiency: Replacement therapy with subcutaneous purified protein C concentrate. Thromb Haemost 1999; 81:887.

91. Segal N, et al: Neutropenia complicating Rh-hydrops fetalis: The effect of treatment with recombinant human granulocyte colony-stimulating factor (rhG-CSF). Pediatr Hematol Oncol 1998; 15:193.

92. Shalev H, et al: Neonatal manifestations of congenital dyserythropoietic anemia type I. J Pediatr 1997; 131:95.

93. Streif W, et al: Analysis of warfarin therapy in pediatric patients: A prospective cohort study of 319 patients. Blood 1999; 94:3007.

94. Stuart J, et al: Capillary-blood coagulation profile in the newborn. Lancet 1973; 2:1467.

95. Svensson PJ, Dahlback B: Resistance to activated protein C as a basis for venous thrombosis. N Engl J Med 1994; 330:517.

96. Tan KL, et al: The twin transfusion syndrome. Clinical observations on 35 affected pairs. Clin Pediatr (Phila) 1979; 18:111.

97. Tartaglia M, et al: Somatic mutations in PTPN11 in juvenile myelomonocytic leukemia, myelodysplastic syndromes and acute myeloid leukemia. Nat Genet 2003; 34:148.

98. Urwijitaroon Y, et al: Frequency of human platelet antigens among blood donors in northeastern Thailand. Transfusion 1995; 35:868.

99. van Zonneveld AJ, et al: Type 1 plasminogen activator inhibitor gene: Functional analysis and glucocorticoid regulation of its promoter. Proc Natl Acad Sci U S A 1988; 85:5525.

100. Vietti TJ, et al: Observations on the prophylactic use of vitamin K in the newborn infant. J Pediatr 1960; 56:343.

101. Vlachos A, et al: Hematopoietic stem cell transplantation for Diamond Blackfan anemia: A report from the Diamond Blackfan Anemia Registry. Bone Marrow Transplant 2001; 27:381.

102. Vogel H, et al: Congenital parvovirus infection. Pediatr Pathol Lab Med 1997; 17:903.

103. Warkentin PI: Blood component therapy for the neonate. In: Fanaroff AA, Martin RJ, ed. Neonatal-Perinatal Medicine: Diseases of the Fetus and Infant, St. Louis: Mosby; 1996:1252.

104. Wayne AS, et al: Transfusion management of sickle cell disease. Blood 1993; 81:1109.

105. Wilfond BS, et al: Severe hemolytic anemia associated with vitamin E deficiency in infants with cystic fibrosis. Implications for neonatal screening. Clin Pediatr (Phila) 1994; 33:2.

106. Wilson DB: Acquired platelet defects. In: Nathan DG, et al ed. Hematology of Infancy and Childhood, Philadelphia: WB Saunders; 2003:1225.

107. Yamamoto K, et al: Spontaneous regression of localized neuroblastoma detected by mass screening. J Clin Oncol 1998; 16:1265.

108. Young NS: Aplastic anemia: Acquired and inherited, Philadelphia, WB Saunders, 1994.

109. Zanardo V, et al: Relationship between neonatal leukemoid reaction and bronchopulmonary dysplasia in low-birth-weight infants: A cross-sectional study. Am J Perinatol 2002; 19:379.

110. Zand DJ, et al: Autosomal dominant inheritance of infantile myofibromatosis. Am J Med Genet 2004; 126A:261.

111. Zeidler C, et al: Congenital neutropenias. Rev Clin Exp Hematol 2003; 7:72.

112. Zent R, Rose D: Integrins in hematology. In: Stamatoyannopoulous G, et al ed. The Molecular Basis of Blood Diseases, 3rd ed.. Philadelphia: WB Saunders; 2001:485.

Part 2

113. American Association of Blood Banks : Standards for blood banks and transfusion services, 16th ed.. Arlington, Va, American Association of Blood Banks, 1994.

114. Anderson S, et al: Retrieval of placental blood from the umbilical vein to determine volume, sterility, and presence of clot formation. Am J Dis Child 1992; 146:36.

115. Andrew M, Brooker LA: Blood component therapy in neonatal hemostatic disorders. Transfus Med Rev 1995; 9:231.

116. Barrasso C: Compatibility testing and serologic problems in neonatal and pediatric patients. In: Chambers LA, ed. Supporting the Pediatric Transfusion Recipient, Bethesda, Md: American Association of Blood Banks; 1994:25.

117. Bednarek FJ, et al: Variations in blood transfusions among newborn intensive care units. SNAP II Study Group. J Pediatr 1998; 133:601.

118. Blanchette VS, et al: Platelet transfusion therapy in newborn infants. Transfus Med Rev 1995; 9:215.

119. Brune T, et al: Efficacy, recovery, and safety of RBCs from autologous placental blood: clinical experience in 52 newborns. Transfusion 2003; 43:1210.

120. Cairo MS: The use of granulocyte transfusion in neonatal sepsis. Transfus Med Rev 1990; 4:14.

121. Casiraghi MA, et al: Long-term outcome (35 years) of hepatitis C after acquisition of infection through mini transfusions of blood given at birth. Hepatology 2004; 39:90.

122. Clay M, et al: The frequency of granulocyte-specific antibodies in postpartum sera and a family study of the 6B antigen. Transfusion 1984; 24:252.

123. Delage G: Transfusion-transmitted infections in the newborn. Transfus Med Rev 1995; 9:271.

124. Dodd RY: Transfusion-transmitted hepatitis virus infection. Hematol Oncol Clin North Am 1995; 9:137.

125. Green TP, et al: Determinants of blood product use during extracorporeal membrane oxygenation. Transfusion 1990; 30:289.

126. Greisen G, Andreasen RB: Recombinant factor VIIa in preterm neonates with prolonged prothrombin time. Blood Coagul Fibrinolysis 2003; 14:117.

127. Holman P, et al: Noninfectious adverse effects of blood transfusion in the neonate. Transfus Med Rev 1995; 9:277.

128. Hume H, Bard H: Small volume red blood cell transfusions for neonatal patients. Transfus Med Rev 1995; 9:187.

129. Jones JG, et al: “Available oxygen,” a realistic expression of the ability of the blood to supply oxygen to tissues. Scand J Haematol 1979; 22:77.

130. Kevy SV, Gorlin JB: Red blood cell transfusion. In: Nathan DG, Orkin SH, ed. Hematology of Infancy and Childhood, 5th ed.. Philadelphia: WB Saunders; 1998:1769.

131. Lee DA, et al: Reducing blood donor exposures in low birth weight infants by the use of older, unwashed packed red blood cells. J Pediatr 1995; 126:280.

132. Lee H, et al: High rate of HTLV-II infection in seropositive i.v. drug abusers in New Orleans. Science 1989; 244:471.

133. Lim MY, et al: Sequence variation and phylogenetic analysis of envelope glycoprotein of hepatitis G virus. J Gen Virol 1997; 78:2771.

134. Linden JV, Pisciotto PT: Transfusion-associated graft-versus-host disease and blood irradiation. Transfus Med Rev 1992; 6:116.

135. Liu EA, et al: Prospective, randomized trial of the safety and efficacy of a limited donor exposure transfusion program for premature neonates. J Pediatr 1994; 125:92.

136. Luban NL: Neonatal red blood cell transfusions. Curr Opin Hematol 2002; 9:533.

137. Maier RF, et al: Changing practices of red blood cell transfusions in infants with birth weights less than 1000 g. J Pediatr 2000; 136:220.

138. Meliones JN, et al: Extracorporeal life support for cardiac assist in pediatric patients. Review of ELSO Registry data. Circulation 1991; 84:III168.

139. Mollison PL: Haemolytic disease of the fetus and the newborn. In: Mollison PL, ed. Blood Transfusion in Clinical Medicine, Oxford: Blackwell Scientific; 1993:599.

140. Muntean W: Fresh frozen plasma in the pediatric age group and in congenital coagulation factor deficiency. Thromb Res 2002; 107(Suppl 1):S29.

141. O’Connor JC, et al: A near-fatal reaction during granulocyte transfusion of a neonate. Transfusion 1988; 28:173.

142. Rabe H, et al: A randomised controlled trial of delayed cord clamping in very low birth weight preterm infants. Eur J Pediatr 2000; 159:775.

143. Roback JD: CMV and blood transfusions. Rev Med Virol 2002; 12:211.

144. Shannon KM, et al: Recombinant human erythropoietin stimulates erythropoiesis and reduces erythrocyte transfusions in very low birth weight preterm infants. Pediatrics 1995; 95:1.

145. Taylor PE, et al: Human T-cell lymphotropic virus in volunteer blood donors. Transfusion 1990; 30:783.

146. Warkentin PI: Blood component therapy for the neonate. In: Fanaroff AA, Martin RJ, ed. Neonatal-Perinatal Medicine: Diseases of the Fetus and Infant, St Louis: Mosby; 1996:1252.

147. Williams AE, Sullivan MT: Transfusion-transmitted retrovirus infection. Hematol Oncol Clin North Am 1995; 9:115.

148. Williamson LM, Allain JP: Virally inactivated fresh frozen plasma. Vox Sang 1995; 69:159.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/143.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Disorders of Digestion

Sundeep Arora and Gisela Chelimsky

Neonates can present with a variety of problems pertaining to the digestive tract. The major focus in this age group is on the safe achievement of good weight gain. Here we offer an overview of the evaluation and management of the newborn who presents with symptoms of poor weight gain, diarrhea, or malabsorption.

 DISORDERS OF PANCREATIC INSUFFICIENCY

CYSTIC FIBROSIS

Cystic fibrosis (CF) is one of the most common fatal genetic disorders.[23] It is an inherited disease of epithelial cell ion transport, and it is the most common cause of exocrine pancreatic insufficiency and severe progressive lung disease in childhood.[34] This disease was considered uniformly fatal, but with advances in management, the median survival today is estimated at 40 years.[84]

Incidence

Cystic fibrosis is estimated to affect between 1 in 1900 and 1 in 3700 live births in the white population,[84] with a much lower frequency among African Americans (1 in 17,000),[84] and an even lower one in Asian populations (1 in 90,000).[23] Other geographic areas with higher incidences are Northern Ireland (1 in 1700) and Sweden (1 in 7700). As a result of inbreeding, certain areas have a higher than average incidence, such as 1 in 377 in Brittany and 1 in 640 among the American Amish.[84] Nevertheless, CF is always considered in the differential for any child with the constellation of poor weight gain and chronic lung disease, irrespective of the race or the geographic origin of the patient.[77]

Genetics

Cystic fibrosis is transmitted in an autosomal recessive manner.[34] In the white population, approximately 1 in 20 individuals carries the recessive form of the allele.[27] Thus, if both parents are CF carriers, there is a 25% chance of having an affected child, a 50% chance of having a carrier, and a 25% chance of having an unaffected child.[23]

Molecular Pathogenesis

Kerem and colleagues[46a] were successful in cloning the gene responsible for CF in 1989. This gene was mapped to chromosome 7 and was found to encode for a large, single-chain protein that forms a chloride channel with its associated regulatory regions, named the cystic fibrosis transmembrane regulator.[34] More than 800 different mutations have been described, of which the most important is the δF508 mutation.

 Clinical Features

Affected newborns present with intestinal obstruction resulting from thick meconium plugs obstructing the ileum, also known as meconium ileus.[84] Abdominal radiography demonstrates dilated small bowel loops associated with bubbles of gas and meconium in the absence of air-fluid levels, also described as a ground-glass appearance (Neuhauser sign).[77] Other findings include a small-caliber colon (a microcolon).[99] Half of the affected infants present with complications such as peritonitis, volvulus, atresia, and necrosis, which may be noted as calcifications on a plain abdominal radiograph.[77] Meconium plug syndrome, a transient distal colonic obstruction that is relieved by the passage of a meconium plug, signifies the possibility of CF.[77]

Extrahepatic biliary duct obstruction resulting from thick inspissated bile plugs or long-term parenteral nutrition support can result in prolonged conjugated hyperbilirubinemia.[77] Thus, sweat chloride is part of the workup of any neonate with prolonged conjugated hyperbilirubinemia.[84] Two percent to 5% of patients present with symptomatic portal hypertension.[46] Poor weight gain is almost universal in patients with CF who have pancreatic insufficiency.[77] Respiratory symptoms including cough, wheezing, retractions, and tachypnea, with variable degree of atelectasis on chest radiograph, typically present later.[46]

Diagnosis

The diagnosis is usually established by a supportive history along with laboratory investigations. Sweat chloride in excess of 60 mEq/L is diagnostic.[84] Ninety-nine percent of patients with CF have elevated sweat chloride concentrations.[84] However, conditions such as hypothyroidism, Addison disease, ectodermal dysplasia, and glycogen storage disease, and technical errors such as evaporation and contamination may falsely elevate sweat chloride values. Likewise, edema, malnutrition, and sampling errors may give falsely negative values.[23][84] Thus, it is important to carry out this test at a center certified by the Cystic Fibrosis Foundation.[23] Genotyping with commercially available tests can identify 80 common mutations in the cystic fibrosis transmembrane regulator, including δF508, and can also be used when adequate sweat is difficult to obtain.[87]

Another measure of pancreatic insufficiency, which is easily performed, inexpensive, and reproducible with a high sensitivity and specificity, is the measurement of fecal elastase 1 (E1).[91] Nissler and coworkers[62] established reference ranges after measuring E1 from the stool samples of 148 children. For an infant older than 2 weeks, E1 above 200 μg/g of feces is adequate, and less than 100 μg/g of stool is a measure of insufficiency.[62]

Prenatal Diagnosis

On the basis of the CF carrier status of the parents, a prenatal diagnosis can be established by mutational analysis of fetal cells obtained by chorionic villus sampling at 10 weeks of gestation or by amniocentesis at 15 to 18 weeks of gestation. If the pregnancy is carried to term, the neonate should always be tested by sweat chloride analysis for confirmation.[77] Other radiologic signs that may be suggestive of CF include a hyperechoic fetal bowel pattern, meconium peritonitis, and abdominal calcifications.[84]

Management

Management of the patient with CF is a multidisciplinary team effort involving the participation of a gastroenterologist, a pulmonologist, a nutritionist, and a social worker.[99] Attention must be focused on supplying adequate calories, replacing fat-soluble vitamins, and providing supportive care.[77] Pancreatic enzyme replacements have long been used and are generally well tolerated. However, the dosage should not exceed 50,000 U lipase per kilogram because of concerns of fibrosing colonopathy.[82]

Pulmonary disease is the main cause for late morbidity and mortality associated with CF. Clinical trials are underway to evaluate the potential for gene therapy as being the definitive treatment for CF pulmonary disease.[84]

SHWACHMAN-DIAMOND SYNDROME

The Shwachman-Diamond syndrome (SDS) complex,[24] characterized by exocrine pancreatic insufficiency, bone marrow failure, and skeletal changes, was originally described independently by Nezelof and Watchi (1961),[58a] Bodian and colleagues in the United Kingdom (1964),[18b] Burke and coworkers in Australia (1967),[21] and Shwachman in the United States (1964).[87a] It is a very rare disorder of pancreatic insufficiency, but its importance is that it is the second most common cause of bone marrow failure after cystic fibrosis; the third most common cause is Fanconi followed by Diamond-Blackfan anemia.[24]

Incidence

The estimated incidence in the North American population is about 1 in 50,000. Recent reports have noted the existence of SDS in European, Asian, and African population cohorts.[99]

Genetics

An autosomal recessive mode of inheritance has been proposed by observation of different family pedigrees, and the locus has been mapped to chromosome 7.[24]

Clinical Features

The disease is highlighted by failure to thrive in infancy associated with exocrine pancreatic insufficiency and varying degrees of bone marrow failure.[78] Pancreatic insufficiency results in malabsorption and steatorrhea, which in turn results in poor weight gain.[99] Neutropenia with defective neutrophil chemotaxis is the most common hematologic abnormality which results in frequent bacterial infections such as otitis media and pneumonia.[24] Neutropenia is characteristically intermittent, with cycles of low to normal values.[24] Anemia and thrombocytopenia have also been described in patients with SDS.[99] Bone marrow is hypocellular and is replaced with fatty infiltration.[24]

JOHANSON-BLIZZARD SYNDROME

Johanson-Blizzard syndrome (JBS) is a rare autosomal recessive disorder that was first described in 1971 by Johanson and Blizzard.[45a] So far, only about 30 cases have been described in the literature.[24] This disorder is characterized by multi-system involvement.[28] Affected infants have characteristic phenotypic features, including aplastic alae nasi (which gives the appearance of a beaklike nose with large nostrils),[14] extension of the hairline to the forehead with upswept frontal hair,[36] low-set ears, large anterior fontanelle, micrognathia, thin lips, microcephaly,[28] aplasia cutis, dental anomalies, postnatal growth restriction and pancreatic exocrine aplasia, and anorectal anomalies.[14][93] Other features include mental retardation, deafness, genitourinary abnormalities, hypothyroidism, and cardiac malformations.[14] These infants have significant intrauterine growth restriction because of the lack of insulin resulting from pancreatic insufficiency,[36] and they grow up to exhibit dwarfism. Takahashi and colleagues described a neonate with a diagnosis of JBS whose poor growth was determined to be caused by growth hormone deficiency.[93] This patient also demonstrated poor glucagon secretion in response to hypoglycemia. As a result of exocrine pancreatic insufficiency, affected patients present with severe malabsorption, which leads to poor weight gain, failure to thrive, hypoalbuminemia, edema, and anemia.[14] On the scalp, patients have patchy distribution of hair with areas of alopecia (aplasia cutis). The predominant anorectal anomaly in patients with JBS is imperforate anus. Prenatally, diagnosis has been suggested by ultrasonographic findings of beaklike nose and of dilation of sigmoid colon as a result of imperforate anus.[14] Affected individuals have a normal karyotype[14] as well as normal sweat chloride. The presence of anatomic dysmorphisms, exocrine pancreatic insufficiency, and normal sweat chloride distinguishes this condition from cystic fibrosis.

 MISCELLANEOUS CAUSES OF PANCREATIC INSUFFICIENCY

Donlan syndrome is very similar to JBS, with the notable exception of the presence of normal alae nasi and cleft palate.[36] Pearson syndrome is characterized by features of pancreatic insufficiency, sideroblastic anemia,[36] variable neutropenia, thrombocytopenia, and vacuolization of bone marrow precursors.[99] Jeune syndrome is a rare autosomal recessive disorder of pancreatic insufficiency and asphyxiating thoracic dystrophy.[99] Isolated deficiencies of amylase, lipase, colipase, and trypsinogen have also been described in the literature.

 DISORDERS OF CARBOHYDRATE ABSORPTION

The enterocytes lining the small intestine have, at their apical surface brush border, various enzymes responsible for digestion of carbohydrates.[99] These carbohydrate hydrolases convert disaccharides and oligosaccharides into simple monosaccharides that are absorbed easily via transport proteins that exist on the intestinal surface.[59] Examples include maltase-glucoamylase (MGA), sucrase-isomaltase (SI), and lactase-phlorhizin hydrolase.[59] The clinical symptoms of carbohydrate malabsorption occur either because of the deficiency of a particular enzyme (e.g., congenital sucrase-isomaltase deficiency) or because of an abnormality in a transport protein involved with the absorption of digestion product (e.g., glucose-galactose malabsorption). There is often a correlation between the age a disorder appears and the age at which a particular food is introduced into the baby’s diet ( Table 45–1 ).

Table 45-1 -- Age of Onset of Different Malabsorption Syndromes
AGE OF ONSET | DISORDER
Immediate neonatal period | Glucose-galactose malabsorption (GGM)
 | Congenital lactase deficiency
Weaning age | Glucoamylase deficiency
 | Congenital sucrase-isomaltase deficiency (CSID)

Patients with carbohydrate malabsorption disorders, regardless of the cause, present with severe watery diarrhea, which results from osmotic action exerted by the malabsorbed oligosaccharide,[99] either lactose, sucrose, or glucose, in the intestinal lumen. An important aspect is the regression of diarrhea when oral feeds are discontinued. The malabsorbed sugars are in turn acted on by colonic bacteria, generating a mixture of gases (e.g., hydrogen, methane, and carbon dioxide),[99] along with short-chain fatty acids. The gases form the basis of carbohydrate-specific breath hydrogen testing, which is often used in diagnosis.[76] The short-chain fatty acids are absorbed via the colonic epithelium, and they not only provide energy but also help to decrease the colonic osmolality. In the presence of a large carbohydrate load, these protective mechanisms become overwhelmed, leading to worsening of the diarrhea.[99] The increased volume, coupled with low pH, stimulates gut motility and decreases intestinal transit time.[47]

Disaccharidase Deficiencies

CONGENITAL SUCRASE-ISOMALTASE DEFICIENCY

Congenital sucrase-isomaltase deficiency (CSID) is the most common congenital disorder of carbohydrate malabsorption.[55] It is characterized by decreased activity of the enzyme responsible for hydrolysis of dietary sucrose[16] in the brush border epithelium of the small intestine. It is transmitted in an autosomal recessive form[75] and has been mapped to chromosome 3.[55] A higher prevalence has been noted among populations of Canadian, native Alaskan, and Greenlander descent (3% to 10%)[55] as compared with native North Americans (0.2%).[99]

Etiology

CSID is caused by reduced activity of the brush border enzyme sucrase-isomaltase.[75] Several theories have been proposed for the pathogenesis of this enzyme deficiency. A point mutation in the SI gene,[65] resulting in substitution of glutamine by arginine at position 117,[92] interferes with its transport out of the endoplasmic reticulum and the Golgi bodies, resulting in intracellular accumulation and degradation.

 Clinical Features

The patient presents with diarrhea, usually noticed around the age of 3 to 6 months when the infant is weaned from breast milk to baby foods that contain sucrose. If the baby has been switched to a sucrose-containing formula (e.g., Isomil), diarrhea is noted earlier. Affected infants present with severe, chronic or intermittent watery diarrhea, abdominal distention, cramping,[95] and failure to thrive.[16] The stool pH is noted to be less than 7 as a result of fermentation by colonic bacteria, but because sucrose is a nonreducing sugar, Clinitest or a test for stool reducing substances is negative.[55]

Diagnosis and Treatment

The history from the caregiver should describe feedings, formula changes, age at weaning, and age of onset of diarrhea. Patients present with severe watery diarrhea, metabolic acidosis, and poor weight gain.[16] Stools are acidotic but test negative for reducing substances. Stool osmolality reveals an elevated osmolar gap (greater than 50 mOsm), indicating the presence of malabsorbed sugars. Sucrose hydrogen breath testing[37] offers a noninvasive assessment, but the results must be interpreted in the light of other clinical findings, as secondary disaccharidase deficiency is a known consequence of mucosal injury from any cause.[55] Endoscopy, with analysis of duodenal biopsies for actual enzyme levels, is the gold standard for diagnosis. The treatment of CSID is highlighted by strict life-long avoidance of sucrose-containing fruits and beverages.[55]

CONGENITAL LACTASE DEFICIENCY

Congenital lactase deficiency (CLD) is an exceedingly rare autosomal recessive disorder. Patients present with watery diarrhea, vomiting, poor weight gain, lactosuria, aminoaciduria, and nervous system changes in the days after birth.[45][52] A majority of the patients described in the literature are from Finland, where more than 42 cases[45] have been described since the first diagnosis in 1959.[43]

CLD is caused by the deficiency of lactase, a disaccharidase in the small intestine that has been linked to 2q21.[45] Villous architecture of the intestinal mucosa is preserved, as noted on biopsy specimens of the small intestine.[99] However, CLD is different from adult-type hypolactasia, which is caused by decreased activity of the lactase-phlorizin hydrolase enzyme, which resides more than 2 Mb away from the CLD locus.[45] Usually, CLD is an isolated deficiency, but as reported by Nichols and colleagues, it may be associated with deficiencies of other disaccharidases such as maltase-glucoamylase.[59]

The appearance of the watery diarrhea coincides with the introduction of lactose-containing milk (either in breast milk or in lactose-based commercial formulas) into the baby’s diet, and it is usually noticed within the first 10 days.[45] The stool pH is less than 7 as a result of fermentation of the malabsorbed lactose by colonic bacteria. The diarrhea resolves after switching to a lactose-free formula,[99] which clinches the diagnosis. Apart from diarrhea, these babies are lively and have a good appetite; they exhibit poor weight gain but no vomiting.[81] Saarela and colleagues described 11 infants with CLD who were found to have hypercalcemia and nephrocalcinosis.[81] The hypercalcemia probably resulted from either metabolic acidosis or enhanced calcium absorption in the ileum, as facilitated by nonabsorbed lactose. Interestingly, the hypercalcemia was corrected after a lactose-free diet was instituted.[81] As a result of metabolic acidosis, a decreased urinary excretion of citrate is noted.[66] Thus, hypercalcemia in the presence of hypocitruria sets the stage for nephrocalcinosis.

CLD can be diagnosed by its classical presentation, and it can be objectively demonstrated by the lack of a rise of blood reducing sugars after an oral load of lactose.[52] Patients have flat lactose tolerance curves with a normal elevation of blood sugar after the administration of individual monosaccharides and other disaccharides.[52] The diagnostic gold standard is quantification of the enzyme levels from duodenal biopsy specimens,[99] but this may not be possible in all cases.[52]

Treatment consists of avoidance of lactose-containing formula for the neonate. Patients with CLD have good catch-up growth with normal psychomotor development when maintained on a lactose-free diet.

 MALTASE-GLUCOAMYLASE DEFICIENCY

Maltase-glucoamylase is a brush border hydrolase[59] that serves as an alternate pathway for starch digestion. It compensates partially for the lack of sucrase-isomaltase.[99] Congenital MGA deficiency, first described in 1994, is very rare,[59] with an estimated incidence of 1.8% among children who are investigated for congenital diarrhea. MGA bears a striking similarity to SI (59% homology), and it has two catalytic sites that are identical to those of SI.[60] Thus, it is not uncommon to see MGA deficiency in patients with CSID.

 Clinical Features

Patients present with diarrhea, abdominal distention, and bloating. Symptoms usually coincide with the introduction of starch into the infant’s diet at the time of weaning.[99]

Diagnosis and Treatment

Diagnosis is usually established by demonstrating decreased levels of the enzyme on intestinal biopsies. Affected infants should be fed lactose-free formulas. Starch elimination is helpful beyond the neonatal period.[99]

Transport Defects

GLUCOSE-GALACTOSE MALABSORPTION

Glucose-galactose malabsorption (GGM) is a rare disorder. Patients present with severe watery diarrhea in the neonatal period, which can lead to rapid dehydration and death.[99] It is clinically indistinguishable from CLD.[66] It was reported in 1962 by Lindquist and Meeuwisse in Sweden.[52a] It is transmitted in an autosomal recessive manner.[94]

Incidence

GGM is rare, and its highest prevalence occurs among populations with a high rate of consanguineous marriages. Approximately 300 cases have been described in the literature worldwide.[99]

Molecular Pathophysiology

GGM stems from a defect in the intestinal glucose-galactose transport protein, SGLT1.[99] SGLT1 transports glucose and galactose, intracellularly coupled with Na+, using an electrical gradient to transport against the concentration gradient.[66] It has been mapped to chromosome 22, and mutation analysis is possible.

 Clinical Features

Affected infants present with severe watery diarrhea, urine-like in appearance, and coinciding with the start of breast-feeding or ingestion of glucose-containing formula.[99] The predominant sugar of breast milk is lactose, which is hydrolyzed to glucose and galactose prior to being absorbed. The diarrhea can lead to rapid dehydration and electrolyte imbalance.[94] The malabsorbed sugar behaves like an osmotic agent, resulting in diarrhea, which is acidic because of fermentation by colonic bacteria.[99] If prompt attention is not paid to the correction of fluid and electrolyte imbalances, GGM can be rapidly fatal. Stools test positive for reducing substances, indicating malabsorption of reducing sugars.[66] The results of an oral glucose tolerance test demonstrate a flat glucose tolerance curve with the presence of glucose in stools. Endoscopy and colonoscopy show normal colonic and small bowel histology. The onset of diarrhea after the introduction of glucose, the presence of glucose in stools, hypoglycemia, hypernatremic dehydration, and normal intestinal morphology clinch the diagnosis. Because SGLT1 is also expressed in renal tubular cells, patients may also have glucosuria.[66] Case reports of nephrocalcinosis and urinary calculus formation in patients with GGM have been described in the literature.[66][94] The mechanisms responsible for stone formation, as explained earlier for CLD, may exist in GGM. As with CLD, hypercalcemia resolved after a glucose-free diet was instituted and diarrhea was controlled.[66]

Diagnosis and Treatment

Diarrhea that improves on elimination of glucose, galactose, and lactose from the diet, coupled with a positive glucose breath hydrogen test and a normal intestinal biopsy, establishes the diagnosis.[99] Infants with GGM can be safely treated with fructose-containing formula, because fructose is absorbed via a different carrier, GLUT5, which is unaffected.[66]

DISORDERS OF PROTEIN ABSORPTION

PRIMARY INTESTINAL ENTEROPEPTIDASE DEFICIENCY

Enteropeptidase, formerly known as enterokinase, resides in the proximal small intestine and belongs to the group of serine proteases.[44] This enzyme plays a key role in the initiation of protein digestion in the small intestine by bringing about the conversion of trypsinogen to active trypsin, which in turn activates other pancreatic zymogens.[31] It was initially described in 1969 and very few cases are known worldwide. Affected infants present with diarrhea, failure to thrive, and protein-losing enteropathy.[16] When the edema that resulted from hypoproteinemia gets remarkably better after the baby is switched from an intact-protein–based formula to a protein-hydrolysate formula, the diagnosis is confirmed.[99]

Laboratory Investigations

Affected infants present with watery diarrhea with normal osmolality and absent osmolar gap, suggesting transport defects. The serum hypoalbuminemia and hypoproteinemia are striking. Enteropeptidase deficiency can be demonstrated either by quantification of the enzyme levels on small intestinal biopsies or by assaying enzyme levels in the duodenal fluid.[31]

Treatment

Once the diagnosis has been established, the affected infants should be switched to protein-hydrolysate formula.[99]

PRIMARY TRYPSINOGEN DEFICIENCY

Primary trypsinogen deficiency results in clinical symptoms very similar to those of primary enteropeptidase deficiency. It is usually described in children with CF who have pancreatic exocrine deficiency.[99]

LYSINURIC PROTEIN INTOLERANCE

Lysinuric protein intolerance, also known as hyperdibasic aminoaciduria type 2 or familial protein intolerance,[67] is a disorder of amino acid transport that is characterized by subnormal plasma levels of dibasic amino acids, such as ornithine, arginine, and lysine, and their enhanced urinary excretion. This disorder is transmitted in an autosomal recessive manner and is found at a higher prevalence in three main geographic areas: Finland, Italy, and Japan.[67] Affected patients usually present around the time of weaning, when they are switched from breast feeding to high-protein foods.[67] Citrulline supplementation (200 mg/kg per day) and a protein-restricted diet (1.5 g/kg per day) are the mainstays of therapy.[99]

DISORDERS OF FAT ABSORPTION

HYPOBETALIPOPROTEINEMIA AND ABETALIPOPROTEINEMIA

Hypobetalipoproteinemia is an autosomal dominant disorder characterized by decreased or absent plasma concentrations of apolipoprotein (apo)-B-containing lipoproteins and low-density lipoprotein (LDL) cholesterol.[83] In heterozygous individuals, the disorder is usually clinically silent, as the concentrations of apo-B and LDL cholesterol are 25% to 50% of normal, whereas homozygous individuals have extremely low levels. In patients with the severe form of homozygous hypobetalipoproteinemia, there is complete absence of beta-lipoproteins, so they present clinically with fat malabsorption, acanthocytosis, retinitis pigmentosa, and neuromuscular degeneration.[53] Homozygous patients are clinically indistinguishable from patients with abetalipoproteinemia, which is an autosomal recessive condition of the apo-B deficiency state.[53] Management strategies include a low-fat diet and fat-soluble vitamin supplementation.[99]

CHYLOMICRON RETENTION DISEASE

Chylomicron retention disease, also known as Anderson disease,[99] is an autosomal recessive disorder of lipoprotein assembly[18] that is characterized by hypocholesterolemia, fat malabsorption, and failure to thrive. As a result of mutations in the large polypeptide subunit of microsomal triglyceride transfer protein,[18] enterocytes fail to secrete chylomicrons across the basolateral membrane.[99] It is not unusual to diagnose chylomicron retention disease in neonates who present with diarrhea, but case reports have cited delayed diagnosis in adolescents who present with vitamin E deficiency. Clinically, the presentation is similar to that of hypobetalipoproteinemia and abetalipoproteinemia, but retinitis pigmentosa and neuromuscular manifestations are less severe.[99] Vacuolated enterocytes that stain strongly with oil red[18] indicate the presence of fat within the enterocytes. On electron microscopy, lipid-laden enterocytes are seen.[18] Treatment centers on a low-fat diet and fat-soluble vitamin supplementation.[99]

PRIMARY BILE ACID MALABSORPTION

Enterohepatic circulation of bile is the primary mechanism by which the body reabsorbs 98% of the bile[57] that is reused as bile salts, and a disruption in this pathway leads to diarrhea, steatorrhea, and decreased blood cholesterol levels.[64] Primary bile acid malabsorption is an idiopathic disorder that has been linked to a missense mutation in the Na+/bile acid cotransporter gene, SCL10A2.[57][64] The diarrhea is exacerbated with the addition of dietary fats, and a remarkable improvement is noted on a trial of cholestyramine and a low-fat diet. Bile acid absorption by the ileum may be measured by using the bile acid analogue 75 Se-homocholic acid taurine test.

 INFANTILE DIARRHEA

In 1968, Avery and colleagues coined the term intractable diarrhea of infancy to define an entity characterized by the appearance of diarrhea in an infant under the age of 3 months, lasting more than 2 weeks, with three or more negative stool cultures, and requiring long-term parenteral nutrition and possibly intestinal transplant for survival.[15] Little has changed in this definition since then. Intractable diarrhea of infancy should be contrasted with protracted diarrhea of infancy, which is diarrhea that resolves despite its initial severity.[99]

Diarrhea can be either secretory or osmotic in nature. The two can be distinguished clinically by resolution of the latter after stopping oral feedings, as this decreases the osmotic load to the gut, which is usually the first approach. They can also be differentiated by measuring the stool osmolality and the fecal osmolar gap. The normal fecal osmolality is similar to the plasma osmolality (i.e., 290 mOsm/kg).[25][26] The fecal osmolar gap is calculated by subtracting twice the sum of fecal sodium and potassium (to account for anions) from the fecal osmolality. It is important that the fecal electrolytes be measured on a freshly collected specimen.

In secretory diarrhea, the fecal osmolar gap is usually <50, whereas in osmotic diarrhea, it is >50.[18a]

It is important in the evaluation of the child with diarrhea to quantify stool output, even if this entails placing a urinary catheter to separate urine from stools. Another way to collect stools is to have the child wear one diaper inside out, surrounded by a second diaper in the usual fashion to absorb any stools that run out.

 Disorders of Electrolyte Absorption

CONGENITAL CHLORIDE DIARRHEA

Congenital chloride diarrhea (CCD)[99] is the most common cause of congenital secretory diarrhea with intact mucosal histopathology.[40] It is transmitted in an autosomal recessive manner,[41] and it is characterized by the passage of severe voluminous watery diarrhea that is rich in chloride. It is being recognized with increasing frequency. After an initial report on 45 cases by Haritkainen-Sorri in 1980,[38] more than 250 cases have been reported in the literature, of which greater than 50% have been reported from Finland alone. This disease is uniformly fatal without treatment. Although long-term prognosis is uncertain, survival is possible with adequate treatment.[38]

Incidence

Congenital chloride diarrhea is estimated to occur at a higher frequency in Finland (1 in 20,000), Poland, and the Arab lands (1 in 32,000).[41][99]

Molecular Pathophysiology

Chloride is absorbed predominantly along the entire length of the colon and terminal ileum.[99] SLC26A3 is the transport carrier that functions to absorb chloride in exchange for HCO3–. The chloride ion is absorbed as NaCl, coupled with the sodium ion provided by the Na+/H+ exchanger (NHE) ( Fig. 45–2 ), which is deficient in patients with congenital sodium diarrhea (see later). However, the amount of chloride secreted into the bowel is not different from the amount secreted in normal individuals; rather, the absorption is faulty at the level of the colon and ileum.[11]

Click to view full size figure

Figure 45-2 Sodium (Na+) and chloride (Cl-) absorption across a normal enterocyte. Sodium absorption is via a sodium hydrogen (Na+H+) exchanger, and chloride absorption is through the solute carrier (SLC26A3).

Clinical Features

CCD is characterized by profuse watery diarrhea beginning in the immediate neonatal period. The stool has a high chloride concentration, which persists despite fasting.[11] Absence of the passage of meconium is noted, which could be explained by severe intrauterine diarrhea.[41]

Laboratory Investigation

Affected infants have watery bowel movements with high fecal chloride concentration (greater than 90 mmol/L).[40] Patients are hypokalemic, with low fecal bicarbonate concentrations.[99]

Prenatal Diagnosis

There is at present no definitive prenatal diagnosis for this condition, but a high index of suspicion must be maintained if there is a positive family history. Polyhydramnios is noted on the prenatal ultrasound,[33][48][54][69][72] and these pregnancies usually result in premature delivery. Poor visualization of the gastrointestinal canal by amniofetography, elevated amniotic fluid bilirubin levels in the absence of Rh immunization, and high amniotic fluid α-fetoprotein levels have been suggested as being indicative of CCD, but should be interpreted in the context of the clinical findings.[38][54][85]

Treatment

Treatment centers around oral potassium supplementation to maintain eukalemia.[99] Proton pump inhibitors have recently been shown to be beneficial by decreasing the chloride load to the gut.[11]

CONGENITAL SODIUM DIARRHEA

Congenital sodium diarrhea (CSD), first described by Christer Holmberg,[42] is characterized by voluminous secretory diarrhea noted to start soon after birth, with supranormal fecal sodium content (in stark contrast to CCD, as described earlier). It is an exceedingly rare disease and only six cases have been reported in the literature worldwide.[56] The age of onset is quite variable. The youngest patient described in the literature is a 31-week premature infant, suggesting that the disease manifests in utero.[42]

Genetics

Congenital sodium diarrhea is transmitted in an autosomal recessive manner.[56] Parental consanguinity and common ancestral inheritance were noted by Muller and coworkers in a kindred of five children with CSD from Austria when traced back five generations.[56]

Molecular Pathophysiology

CSD is related to a defect in the sodium-hydrogen exchanger in the jejunal brush border,[19] which is responsible for the absorption of Na+ in exchange for H+. Muller and colleagues studied five related infants with secretory diarrhea in Austria to understand the sodium-hydrogen transporter (NHE) defect in CSD. Using the techniques of multipoint linkage analysis and homozygosity mapping, they were able to rule out the known transporters, NHE1 to NHE5, as the culprits. NHE3-knockout mice were found to have a sodium secretory state that bore a close resemblance to CSD; however, the diarrhea was mild.[56] Further research to identify the specific transport defect is ongoing.

 Clinical Features

CSD appears very early in life with severe secretory urine-like diarrhea, which is rich in sodium and has a pH of greater than 7. Sodium losses in excess of 100 to 150 mmol/L have been described, leading to profound and rapid hyponatremia, dehydration, and metabolic acidosis.[56] Affected children may require in excess of 300 mL/kg per day of fluids and 50 mmol/kg per day of sodium to maintain electrolyte balance.[12] It is of paramount importance to closely monitor urine output in these children, even if it entails placement of an indwelling catheter. Profound volume loss via stools can lead to acute renal failure, and the caregiver can be easily misled by wet diapers, thinking them an indication of a good urine output with minimal stools.[19] Urine sodium concentrations are low normal.[56]

Affected babies can also present with abdominal distention and failure to pass meconium within 24 hours after birth, mimicking bowel obstruction or Hirschsprung disease,[12] which can lead to unnecessary surgical interventions. Thus, a correct diagnosis is very important.

The results of biopsies of the small intestine are normal in patients with CSD.[99] However, Muller and colleagues did report cryptic hyperplasia with jejunal villous atrophy on light microscopy in three patients, which on transmission electron microscopy had vacuolation of the surface epithelium.[56]

Laboratory Investigation

An infant who presents with severe watery diarrhea should have fecal electrolytes, stool osmolality, and pH checked. Stool osmolality of less than 50 mOsm, high fecal sodium losses, and alkaline stool pH are characteristic of CSD.[99] Serum hyponatremia, metabolic acidosis, and hypokalemia are noted, which is in contrast to patients with CCD ( Table 45–2 ). However, because of the rarity of the condition, it is not often entertained in the differential diagnosis, and affected infants may be diagnosed very late in the course of the disorder.[12]

Table 45-2 -- Characteristics of Congenital Chloride Diarrhea and Congenital Sodium Diarrhea
 | CONGENITAL CHLORIDE DIARRHEA | CONGENITAL SODIUM DIARRHEA
Inheritance | Autosomal recessive | Autosomal recessive
Incidence | Common in Finnish/Polish/Middle-Eastern populations | Very rare; only six known cases in literature
Serum pH | Metabolic alkalosis | Metabolic acidosis
Serum chloride | Low | Normal to high
Serum potassium | Low | High
Serum sodium | Low | Low or normal
Stool bicarbonate | Low | High
Stool pH | Acidic | Alkaline
Stool sodium | — | High

 Prenatal Diagnosis

Polyhydramnios was noted antenatally, which suggests the intrauterine manifestation of the disease.[12] Failure to pass meconium postnatally may be explained by the severe secretory diarrhea experienced by the baby in utero.[56]

Treatment

Aggressive fluid and electrolyte replacement, either orally or parenterally, is necessary for survival.

 Miscellaneous Causes of Diarrhea

ACRODERMATITIS ENTEROPATHICA

Acrodermatitis enteropathica is a rare autosomal recessive disorder resulting from zinc deficiency. Patients present with poor weight gain, diarrhea, and dermatitis, most noticeably in the perirectal and perioral areas[99] (see also Chapter 50 ).

 HORMONALLY MEDIATED SECRETORY DIARRHEA

In 1958, Verner and Morrison[98a] described a syndrome of watery diarrhea and hypokalemia associated with pancreatic tumors in the adult population.[88][96] Vasoactive intestinal polypeptide (VIP) was subsequently isolated in 1975[90] and found to be responsible for causing chronic high-volume watery diarrhea with hypo-kalemia and acidosis (WDHA) syndrome.[47] Affected children usually present between the ages of 1 and 3 years[47] with severe watery diarrhea that persists despite gut rest.[58] Stool sodium and potassium concentrations are elevated, and fecal osmolar gap is <50.[58] The serum VIP concentration, which must be measured if the diagnosis is suspected, is elevated.[47] The most common VIP-secreting tumors (VIPomas) in children originate from neural crest and are usually ganglioneuromas or ganglioneuroblastomas.[58] These tumors are most often localized to the adrenal medulla or the sympathetic chain.[47]

Steroids have been reported to afford transient improvement, but the VIPomas must be aggressively located via either computed tomography or selective arteriography from different parts of the body, because removal of these tumors is curative.[90]

SHORT BOWEL SYNDROME

Short bowel syndrome (SBS) is characterized by a complex of symptoms, including malabsorption, diarrhea, and failure to thrive, that occur in neonates who required small bowel resection. These neonates may have suffered bowel loss as a result of congenital anomalies, such as omphalocele, gastroschisis, or intestinal atresia, or they may have acquired intestinal ischemia from volvulus or necrotizing enterocolitis.[89] Malabsorption in neonates with SBS may ultimately resolve because of the ability of the remaining bowel to grow and to adapt functionally. The small intestine of neonates is 250 cm long, and it will grow to 750 cm by adulthood. In addition, proximal small bowel can differentiate to assume absorptive functions. When the intestine adapts to SBS, the symptoms of malabsorption may improve. In the meantime, nutritional needs must be met parenterally. Factors associated with a reduced likelihood of recovery of bowel function include a remaining small bowel with a length of less than 40 cm, together with either colonic resection or absent ileocecal valve. The health of the remaining bowel and its ability to adapt are important but largely unpredictable factors.

Treatment of neonates with SBS involves a combination of aggressive parenteral nutrition and prompt but cautious enteral feedings. It is important to deliver enteral nutrition, even though absorption is of limited nutritional consequence, to promote intestinal adaptation. It is helpful to follow stool-reducing substances to document intestinal carbohydrate malabsorption, and to limit feeding advances in the face of malabsorption. Because most absorption of carbohydrate, fat, protein, and micronutrients occurs in the proximal small intestine, losses in this region are associated with micronutrient deficiencies. Careful monitoring of serum levels of fat-soluble vitamins, vitamin B12, zinc, and copper is recommended when long-term total parenteral nutrition (TPN) is required.

Morbidity from SBS is related primarily to nutritional deficiencies, cholestatic liver disease, central line– associated sepsis, and critical limitation of venous access. Rapid intestinal transit may be treated with loperamide. Gastric acid hypersecretion may occur in proportion to the degree of bowel resection and is treated with histamine blockers or proton pump inhibitors. Cholestyramine may be used to bind bile salts in patients with choleretic diarrhea. Cholestatic liver disease may be treated with phenobarbital and ursodeoxycholic acid to enhance bile flow.

Surgical treatment for SBS is reserved as a last resort. Bowel lengthening procedures have been proposed. Small series of patients have been reported with limited success. Figueroa-Colon reported lengthening procedures in seven infants who demonstrated increased absorption over the 2-year periods after surgery; only one infant was able to stop TPN.[29] An additional surgical option for infants with terminal liver disease and SBS is intestinal transplantation, either alone or combined with liver transplantation. In one series of 10 patients, six were alive after transplant at 9 to 46 months of age.[98] Four died, two in the immediate post-transplant period, and two of multiorgan failure 2 to 3 months after transplant. One of the survivors required retransplantation for acute organ rejection. All of the six survivors were weaned off TPN. The long-term consequences of life-long immunosuppression are unknown.

 DISORDERED VILLOUS ARCHITECTURE

Microvillus Inclusion Disease

Microvillus inclusion disease (MVI), also known as microvillus atrophy, was initially described as a clinical entity 3 decades ago. It is an important cause of neonatal diarrhea, occurring in both a congenital form (which presents in the first few days after birth) and a late-onset form (which has a better prognosis).[70] It is a congenital defect of the intestinal epithelial brush border that leads to severe intractable diarrhea requiring long-term parenteral nutrition.[22] Early small bowel transplantation alone or small bowel-plus-liver transplantation offers the only hope for long-term survival.[80] A multicenter survey of 23 patients done by Phillips and Schmitz revealed a poor prognosis for the condition, with a 75% death rate among affected infants under the age of 9 months.[70] Metabolic complications, sepsis, and liver failure were responsible for a majority of the deaths associated with MVI.[79] It is transmitted in an autosomal recessive fashion, but it has not been able to be linked to a particular gene.[79] Different series report either male[49] or female[73] dominance. Several reports of MVI in members of the same family and in children delivered to consanguineously married couples have suggested a genetic association. Pohl and colleagues[73] noted a higher incidence in the Navajo population in northern Arizona, with a 1:12000 prevalence in surviving infants.[35] In contrast to other causes of neonatal diarrhea (e.g., CSD and CCD), a history of polyhydramnios during pregnancy is absent.[86]

Clinical Features

MVI presents with severe secretory diarrhea in the first few days after birth. Diarrhea is watery (urine-like or cholera-like[70]) with an electrolyte concentration that is very similar to that of fluid derived from small intestine.[99] Diarrhea is profuse, and the affected infant could pass up to 500 mL/kg of body weight per day.[70] This persists even when the patient is not fed. Mucus is noted to be abundant in the diarrheal fluid, but blood is absent. Stool cultures are negative for the common pathogens, and the pH is neutral.[70] Reducing substances, if tested, are notably absent unless the baby is fed orally.[70] Massive losses of water lead to dehydration, electrolyte imbalance, and acidosis, which are the major causes of mortality unless the baby is treated with TPN and intravenous fluids.

Phillips and Schmitz reported patients with late-onset MVI, which usually presents beyond the neonatal period and carries a better prognosis.[70] They noted some atypical features (e.g., megaloblastosis with low vitamin B12 levels, muscular atrophy, metabolic acidosis, seizures, and cholestatic jaundice) in a few patients. These patients may also present with a picture of intestinal pseudo-obstruction in the neonatal period, and with abdominal distention that may be a diagnostic challenge.[99]

Histologic Appearance

When biopsy specimens from these patients are analyzed under light microscopy, villus atrophy without crypt lengthening is noticed.[30] Recently, CD10 staining has become a valuable tool in identifying patients with MVI.[32] CD10 is a leukemia antigen that is normally associated with brush border epithelium in normal small bowel.

 Pathophysiology

The pathogenesis of the disease is unknown.[97] It has been suggested that there is a failure of migration of vesicles from the normal-appearing Golgi apparatus[71] to the surface of the enterocytes,[13] and that it is this migration that is responsible for the transportation of the microvilli.[57]

Treatment

Affected infants require life-long parenteral nutrition. Isolated small bowel transplantation[20][97] or small bowel-plus-liver transplantation[39] is the definitive cure.

 Tufting Enteropathy

Tufting enteropathy, also known as intestinal epithelial dysplasia, was first described by Reifen and colleagues in 1994 in three children who presented with severe watery diarrhea and weight loss, and whose symptoms did not meet the diagnostic criteria for other well-defined clinical entities.[74] Tufting enteropathy presents in the first few weeks of life with severe life-threatening urine-like diarrhea, weight loss, and persistence despite formula changes.[99] Affected infants are usually of Middle Eastern or North African descent, and a history of consanguinity is not unusual.[57] Histologically, epithelial shedding is noted, which proceeds in an irregular fashion, and associated changes of cryptic hyperplasia and increased mitosis in the crypts are noted.[15][74] The so-called tufts[15] refer to the closely packed surface enterocytes, which are seen toward the villus tip and may affect up to 70% of the villi.[99] Affected children require life-long parenteral nutrition, and intestinal transplantation offers the hope for long-term survival.[68]

AUTOIMMUNE ENTEROPATHY

Autoimmune enteropathy (AIE) is characterized by severe intractable watery diarrhea with persistent villus atrophy, requiring life-long TPN.[99] Murch and colleagues[57a] were among the first to coin the term autoimmune enteropathy for a syndrome that was characterized by severe watery diarrhea, that occurred in immunocompetent individuals, and that was associated with other autoimmune conditions. Key features of this diarrhea are that it persists even after stopping oral feeding and that it is usually noticed within the first few weeks of life.[79]

IPEX syndrome, the best-characterized form of AIE,[17][79] is a rare disorder with very few known cases.[99] The acronym is intended to suggest that it is a disorder of immune dysfunction, polyendocrinopathy, and enteropathy, and that it is transmitted in an X-linked fashion[17] (males are affected). It is caused by a mutation in the DNA binding protein FOXP3, also known as scurfin,[100] which is responsible for the development of regulatory T cells.[61] The gene has been mapped to chromosome X, very close to the locus of the Wiskott-Aldrich syndrome gene.[17]

Clinical Features

The initial presenting features of patients with IPEX syndrome include diarrhea,[100] type I diabetes mellitus,[51] eczema or atopic dermatitis,[61] poor feeding,[51] anemia,[51] thrombocytopenia,[100] hypothyroidism,[51] lymphadenopathy,[100] respiratory distress,[100] and bruising.[51] The first signs of the disease are usually noticed in the immediate neonatal period.[100] Affected infants come to attention because of severe watery diarrhea, which persists despite bowel rest, and hyperglycemia, which becomes a challenge to manage despite aggressive insulin therapy.[100] Diabetes mellitus is caused by the inflammatory destruction of the islet cells, and as the disease progresses, other autoimmune diseases become apparent.[51]

AIE must be differentiated from other causes of primary or secondary immunodeficiencies that can present in a similar manner.[99] Wiskott-Aldrich syndrome is characterized by eczema, thrombocytopenia, diarrhea, and enteropathy with low CD8+ counts,[99] which are normal in IPEX.

The treatment of AIE focuses primarily on immunosuppression and bone marrow transplantation.[79] Children with AIE are predominantly dependent on parenteral nutrition for their survival.[79]

INFECTIOUS ENTEROPATHY

Diarrhea can be caused by any number of viral and bacterial agents and can be prolonged.[47] Stool studies for bacterial cultures and viral antigen detection should be a part of the workup for infantile diarrhea (see also Chapter 37 ).

 ALLERGIC ENTEROPATHY

Food protein-induced allergic colitis very commonly affects infants in the first few months of life.[63] Offending antigens are usually derived from commercially prepared infant formulas[50] or via breast milk in breast-fed infants.[63] Affected infants present with hematochezia, with or without diarrhea, with prompt resolution of symptoms after elimination of the antigen from the diet.[63] The usual age of presentation is 66 days,[63] but Kumar and colleagues[50] reported three neonates in whom symptoms were noted at as early as 2 days of life, which suggests in utero sensitization. The most commonly implicated antigens are cow’s milk protein and soy protein, which form the basis for the majority of the proprietary formulas.[50] Furthermore, infants diagnosed with cow’s milk protein allergy have a 30% to 40% chance of being allergic to soy protein.[63]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/145.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Selected Thoracic Gastrointestinal Anomalies

David K. Magnuson, Robert L. Parry, and Walter J. Chwals

 ESOPHAGEAL ATRESIA AND TRACHEOESOPHAGEAL FISTULA

Combined anomalies of the esophagus and trachea are regular occurrences in most tertiary neonatal units caring for high-risk infants. The spectrum of recognized deformities comprises a variety of combinations involving esophageal atresia (EA) and tracheoesophageal fistula (TEF). These malformations are well-recognized entities, yet they continue to stimulate a great deal of interest for a variety of reasons, and almost all are lethal unless surgically corrected. Many have concurrent pulmonary complications and most are associated with other congenital anomalies that require careful coordination of interdisciplinary care. The majority can expect a satisfactory outcome if all these considerations are properly addressed. There are few conditions, if any, that require a greater degree of cooperation between neonatologist and surgeon.

The reported incidence of EA/TEF is roughly 1 to 2 per 5000 live births.[109][114][134] The incidence of EA/TEF is higher in white populations than in nonwhite. There is also a slight preponderance of males and a disproportionate rate of twinning among affected infants. Although the majority of cases are sporadic, there are numerous well-recognized genetic associations. Approximately 7% of affected infants have a chromosomal abnormality such as trisomy 13, 18, or 21. Additionally, EA/TEF has been reported in infants with the Pierre-Robin, DiGeorge, Fanconi, and polysplenia syndromes.

Although usually sporadic, most cases of EA/TEF are not isolated. The majority of affected infants, up to 70% in some series, have at least one other anomaly.[111] The likelihood of coexisting anomalies is considered to be greatest with pure EA and least with pure TEF. The most widely recognized relationship between EA/TEF and other congenital anomalies is within the constellation of defects referred to as the VACTERL association—abnormalities involving vertebral, anorectal, cardiac, tracheal, esophageal, renal/genitourinary, and limb structures. There is a lesser association with CHARGE syndrome (coloboma, heart defects, atresia choanae, retarded development, genital hypoplasia, ear defects/ deafness). GI anomalies (other than anorectal defects) associated with EA/TEF include duodenal atresia, annular pancreas, jejunoileal atresia, and intestinal malrotation. Neurologic defects, especially hydrocephalus, may be associated with EA/TEF, as may diaphragmatic hernia and abdominal wall defects. In order of approximate frequency, the affected organ systems most commonly associated with EA/TEF are cardiovascular (35% to 45%), gastrointestinal (25%), genitourinary (25%), skeletal (15%), and neurologic (10%).

The anatomy of EA/TEF includes five well-recognized variants. A number of anatomic classifications have been devised but have been largely discarded in favor of simple descriptive nomenclature. The most common variant is the combination of a proximal esophageal atresia and a distal tracheoesophageal fistula. The proximal atresia/distal fistula variant occurs in about 85% of affected patients. It manifests classically as a dilated, blind-ending proximal pouch that extends to the lower neck or upper mediastinum, and a distal esophageal segment that originates from the posterior membranous wall of the trachea, carina, or main stem bronchus and connects to the stomach in a normal fashion. The next two most common variants are isolated EA and isolated TEF, both of which occur in approximately 5% to 10% of patients. An isolated TEF is often referred to as an H-type fistula; the fistula itself is usually angled downward, with the esophageal end inferior to the tracheal end. The rarest variants include the proximal fistula/distal atresia, and the double fistula, both occurring in no more than 1% or 2% of patients.

Theories regarding the pathogenesis of EA/TEF are currently undergoing reappraisal. Normal development of the esophagus and trachea includes the formation of a primordial lung bud as a diverticulum of the ventral foregut during the 4th week of gestation. The appearance of this diverticulum is associated with a pair of lateral infoldings of the foregut—the laryngeotracheal folds—which begin at the caudal end of the lung bud and fuse to form the tracheoesophageal septum. This process of lateral invagination and fusion was historically believed to proceed cranially, displacing the orifice of the lung bud in a cephalad direction and separating the developing trachea from the esophagus as the tracheal bifurcation moved caudally in a relative sense. Therefore, in the traditional model for the cause of tracheoesophageal malformations, the esophagus and trachea shared a common foregut precursor over a significant distance, becoming separated by the cephalad movement of the tracheoesophageal septum. Perturbations of this process would account for the observed variety of abnormal connections between these two adjacent structures. This theory of cephalad migration of a tracheoesophageal septum is now controversial. Current evidence suggests that the position of the laryngeal orifice remains constant relative to the developing notochord, and that the tracheal bifurcation descends simply as a result of linear tracheal growth without any cephalad movement of a tracheoesophageal septum.[118]

Given this alternative scheme of tracheoesophageal development, a different etiologic theory is required to explain tracheoesophageal anomalies. One such theory has arisen from observations in the Adriamycin-treated rat model of VACTERL deformities. In this model, pregnant rats are exposed to Adriamycin during early gestation and give birth to offspring that express VACTERL phenotypes, including EA/TEF. Investigations have demonstrated that the distal “esophageal” segment in EA/TEF arises from a respiratory precursor, descends from the carina along with the two main stem bronchi, and elongates caudally to merge with the stomach. A respiratory origin for this third structure is supported by the finding of pseudostratified respiratory epithelium and respiratory-specific thyroid transcription factor-1 (TTF-1) in distal fistulas from Adriamycin-treated rat model sources, and of TTF-1 expression in distal fistula specimens from human sources.[104][105][127] This structure does not branch as the developing bronchi do, because of abnormal epithelial-mesenchymal interactions caused by deficiencies of mesenchymal fibroblast growth factor (FGF-1) and epithelial FGF receptors.[106] In support of this hypothesis, recent findings document a brief stage in the Adriamycin-treated rat model during which the stomach is anatomically disconnected from the rest of the developing foregut.[126]

If current proposals of a respiratory-derived distal fistula are accurate, the proximal atresia must therefore have a separate etiology. One proposed explanation is an abnormal concentration gradient of the early embryonic morphogen known as sonic hedgehog (Shh), which is elaborated by the developing notochord and is believed to participate in early foregut differentiation. Notochord abnormalities have been documented in the Adriamycin-treated rat model, and in specimens of human distal fistulas that been shown to be specifically deficient in Shh.[110][128] A unifying theory that links these newer models and provides a comprehensive explanation for tracheoesophageal maldevelopment is still lacking.

The clinical presentation of infants with EA/TEF depends on the specific anatomic variant encountered. Most cases of EA/TEF are not diagnosed prenatally, but current prenatal imaging techniques may raise a suspicion of EA/TEF in a significant number of infants. The combination of maternal polyhydramnios and a small or absent stomach has both sensitivity and a positive predictive value for EA/TEF of approximately 40% to 60% in most recent series.[112][125][133] The finding of a dilated upper pouch in the neck by high-resolution ultrasonography or magnetic resonance imaging can increase the diagnostic accuracy in this selected group of patients to nearly 100%.[115][123]

In the majority of affected infants, the diagnosis is made in the immediate postnatal period. The infant will not be able to swallow secretions and will appear to drool excessively. As the upper pouch fills, tracheal compression and antegrade aspiration may occur, leading to significant coughing, respiratory distress, and cyanosis. In patients with a distal fistula, the stomach may dilate with air, leading to the reflux of gastric secretions back into the lungs, resulting in significant and progressive respiratory distress due to reactive bronchoconstriction and chemical pneumonitis.

Attempted passage of a gastric tube is usually diagnostic. The tube fails to pass distally and extrudes back through the mouth. A simple chest radiograph usually establishes the diagnosis by demonstrating the radio-opaque catheter curled in the upper pouch ( Fig. 45–3 ). If the diagnosis is still in question, the upper pouch should not be studied with barium or water-soluble contrast agents, as aspiration of these can cause parenchymal lung injury. Air itself makes an excellent contrast agent, and the catheter can be pulled back under fluoroscopic guidance until the tip is positioned in the proximal esophagus, and then 5 to 10 mL of air is injected slowly. A radiolucent dilated pouch is then easily documented. If there is no luminal gas below the diaphragm, the anomaly can be further defined as a pure or distal atresia ( Fig. 45–4 ). The clinical presentation of an H-type TEF is typically much more subtle and delayed. It usually includes a history of coughing during feedings and occasionally the development of pneumonia due to aspiration through the fistula. An H-type TEF may be very difficult to confirm radiographically. Contrast must be injected through a tube positioned in the thoracic esophagus, with the patient prone and in the Trendelenburg position, allowing the contrast to flow back up the angled fistula. Often, an H-type fistula is documented only on rigid bronchoscopy during evaluation for respiratory distress.

Click to view full size figure

Figure 45-3 Typical chest radiograph of a patient with a tracheoesophageal fistula, with proximal atresia and a distal fistula.

Click to view full size figure

Figure 45-4 Chest radiograph of patient with pure esophageal atresia.

Once the diagnosis is established, efforts are made to prevent aspiration-induced lung injury, to provide respiratory support if necessary, and to define associated anomalies while preparing the patient for surgical correction. Gastric acid blockade is immediately instituted while the infant is maintained in a slightly head-up position to reduce reflux of gastric secretions into the airway. A small-caliber sump tube is kept in the upper pouch and suctioned intermittently. The use of preoperative broad-spectrum antibiotics during the first several days is advisable. Spontaneous ventilation is preferred to minimize the introduction of air into the stomach, as gastric decompression is possible only by percutaneous needle aspiration. This is particularly important in the presence of distal intestinal obstruction. The use of continuous positive airway pressure is contraindicated. If parenchymal lung disease mandates the use of positive-pressure ventilation, mean airway pressures are minimized to avoid shunting of tidal volume through the fistula. This may be difficult in patients with lung disease and poor compliance. Under these circumstances, the use of high-frequency oscillatory ventilation (HFOV) may allow adequate gas exchange to occur at lower peak airway pressures, preventing the loss of ventilation through the fistula. The failure or unavailability of HFOV in a patient requiring aggressive ventilatory support may be an indication for urgent surgical intervention to ligate the fistula, ligate the gastroesophageal junction, or occlude the fistula with a balloon catheter.

A thorough evaluation for other VACTERL-associated defects is mandatory. A preoperative radiograph will provide much information regarding cardiopulmonary status, diaphragmatic integrity, and the presence of vertebral abnormalities. The only other studies necessary prior to surgical management of the EA/TEF are an echocardiogram in all patients and a renal ultrasound in patients with inadequate urine output. Echocardiography will not only identify significant intracardiac anomalies that may influence anesthetic management but will also establish the presence of aortic arch anomalies that may alter the surgical approach.

The nature and timing of surgical intervention depend on the specific anatomic variant being treated. Surgical strategies include immediate primary repair, delayed primary repair, staged repair, and esophageal replacement. Immediate primary repair is appropriate for the majority of infants with EA/TEF. Rigid bronchoscopy immediately prior to surgical repair is often a useful adjunct to confirm the diagnosis prior to thoracotomy and to obtain useful information: the location of the fistula can be determined, the presence of a second upper pouch fistula can be detected, and the structural status of the trachea can be assessed ( Fig. 45–5 ). The repair is approached through a right extrapleural thoracotomy, or through the left side if preoperative echocardiography documents a right-sided aortic arch. An extrapleural approach is preferred to avoid a pleural empyema if an anastomotic leak subsequently develops. The fistula is divided and the tracheal side closed transversely to prevent narrowing of the trachea. A primary anastomosis between the proximal esophageal pouch and the distal esophageal segment is then performed. Single-layer end-to-end anastomotic technique is now universal as it results in less tension than two layers and does not substantially increase the likelihood of an anastomotic leak. A closed suction drain is placed and the thoracotomy closed.

Click to view full size figure

Figure 45-5 Bronchoscopic view of tracheoesophageal fistula.

In the majority of patients, a gap of some degree exists between the proximal and distal esophagus, requiring mobilization of both ends, and still resulting in some degree of tension at the anastomosis. Anastomotic ischemia caused by overaggressive mobilization or excessive tension leads to fibrosis and stricture formation. The blood supply to the cervical esophagus originates proximally and extends distally through the submucosal plexus, allowing extensive mobilization of the upper pouch without causing ischemia at the distal tip. The blood supply to the normal thoracic esophagus derives from the intercostal vessels and is therefore more segmental. Whether or not this limits the ability to mobilize the distal fistula without causing ischemia is debated. If careful mobilization does not sufficiently reduce tension at the anastomosis, the upper pouch may be further lengthened by performing a circular or spiral myotomy. Dividing only the muscle layers allows the redundant mucosa/submucosa to be stretched farther to gain significant additional length. Myotomies may result in the later development of pseudodiverticula and must be performed judiciously.

The postoperative care of patients with primary esophageal repairs must be meticulous and conservative. Removal of the endotracheal tube should occur only after respiratory mechanics have been optimized, as failure of extubation may lead to aggressive bag-mask ventilation and reintubation—events that place the tracheal repair at risk for disruption. Extubation should occur only when the operating surgeon or other experienced clinician is available to perform reintubation. If a sump tube has been left proximal to the anastomosis, as some surgeons prefer, the tube should not be advanced or reinserted if it is pulled back inadvertently. Some surgeons leave a soft, silicone transanastomotic feeding tube to initiate early enteral feedings. In all cases, the head of the bed is elevated and gastric acidity neutralized to minimize reflux injury to the healing anastomosis. After 5 to 7 days, if the patient is clinically stable without signs of sepsis, a contrast esophagram is carefully performed with a water-soluble agent followed by barium. If no leak is demonstrated, oral feedings are initiated and the chest tube is removed. Small, asymptomatic leaks that are adequately controlled by the existing extrapleural chest tube may be managed nonoperatively and repeat studies performed until healing is documented. Large leaks and intrapleural leaks mandate exploration for repair or diversion.

In many clinical situations, the described primary approach is neither feasible nor appropriate. In the premature, very-low-birthweight infant, or in any infant with a significant cardiac defect, respiratory compromise, or sepsis, primary anastomosis should be postponed until the patient is a better surgical candidate. If the anticipated surgical delay is brief, careful upper pouch suctioning and parenteral nutrition may be employed until the delayed primary repair can be carried out. If a lengthy or indeterminate delay is expected, a staged approach may be required. This strategy provides temporizing measures that allow later esophageal repair to be undertaken electively. Typically, a gastrostomy tube is placed for decompression and feeding, and the fistula is divided via an extrapleural approach to protect the lungs from further injury. Later, a transpleural approach may be taken to restore esophageal continuity.

The list of postoperative complications that occur in this complex group of patients is long and varied. Beyond the immediate postsurgical period, when anastomotic leak is the most feared problem, anastomotic strictures represent the most common complications of surgical treatment, occurring in up to 40% of patients in some series.[113] Strictures result from fibrosis during healing, which in turn results from ischemia, excessive tension, leakage, or acid-peptic injury. An anastomotic stricture should be suspected whenever dysphagia or respiratory symptoms occur in a patient who had previously tolerated oral feedings. A contrast esophagram will reliably demonstrate the stricture, and it will often demonstrate distension of the upper pouch with posterior compression of the trachea—the so-called upper pouch syndrome ( Fig. 45–6 ). Strictures are best treated by tangential dilation under fluoroscopic guidance and control of acid reflux. Near-occlusive strictures require placement of an indwelling transanastomotic guide line that can be used to pull sequential dilators safely through the stricture on a frequent basis. If pharmacologic suppression of gastric acid secretion fails to prevent recurrent strictures, an antireflux procedure may be required. Finally, a stricture refractory to aggressive management may require segmental resection.

Click to view full size figure

Figure 45-6 Barium esophagram demonstrating anastomotic stricture and upper pouch dilation.

Recurrent fistulas occur in 5% to 10% of cases and usually present with respiratory distress during feeding or with recurrent aspiration pneumonia.[108] Diagnosis is made with a dilute barium esophagram in the prone position. Most recurrent fistulae result from small, contained anastomotic leaks that cause chronic inflammatory changes and gradually erode back through the tracheal repair. Surgical options range from primary closure to segmental esophageal resection, and they must include interposition of healthy, well-vascularized soft tissue such as a pleural or strap muscle rotation flap. Some repairs can be approached from a cervical incision, which limits the complications associated with secondary leaks.

Functional disturbances of the esophagus are nearly universal after repair of EA/TEF. Occasionally, dysphagia is associated with severe esophageal dysmotility in the absence of a stricture. Solid-phase esophagography demonstrates that solid foods have great difficulty traversing the anastomosis and lower esophagus because of a lack of peristaltic force. In these situations, dietary modification and adjustment of feeding behavior may be all that can be offered. Gastroesophageal reflux (GER) disease is present to some degree in most of these patients and may be clinically significant in up to 50% of patients with tracheoesophageal malformations.[135] Deficient autonomic and enteric innervation, intrinsic developmental abnormalities of the lower esophageal muscle, shortening of the intra-abdominal esophagus, and distortion of the angle of His may all contribute to lower esophageal sphincter (LES) dysfunction in varying degrees. LES incompetence is exacerbated by esophageal dysmotility, reducing clearance of gastric acid from the esophagus. The major consequence of uncontrolled reflux is anastomotic stricture. Some degree of tracheomalacia is also expected in all patients with EA/TEF. Most patients will exhibit the typical raspy cough caused by vibration of the weak and flattened tracheal wall and will outgrow these minor symptoms with age.[122]

In patients with isolated EA, a long gap is anticipated, and primary repair, immediate or delayed, is not feasible. Historically, long-gap EA had been an absolute indication for esophageal substitution without attempts at staged primary repair. Over the past decade, however, the proportion of patients with pure atresia who eventually undergo successful esophageal repair has increased dramatically, obviating esophageal substitution in a large number of children.[103] There is no universal agreement regarding the maximal gap that will permit esophageal repair.[119][129][138] However, a fluoroscopically measured gap of greater than four vertebral bodies with the segments in neutral position, or greater than two vertebral bodies ( Fig. 45–7 ) with the segments stretched toward each other, portends a low likelihood of successful anastomosis. If a long gap fails to demonstrate shortening over time, attempts at esophageal repair should be abandoned and a plan made for esophageal replacement at a later date.

Click to view full size figure

Figure 45-7 Measuring gap length in pure esophageal atresia.

Esophageal replacement is reserved for those cases of long-gap atresia unsuitable for immediate or delayed primary repair, and when attempted primary repair has failed irretrievably due to leakage or stricture.

Long-term outcomes for all variants of EA/TEF have improved steadily over the last three to four decades. Waterston was the first to stratify patients on the basis of risk factors shown to affect prognosis, and to recommend treatment strategy based on this stratification.[137] In this analysis, prognosis was dependent on birthweight, associated anomalies, and the presence of pneumonia. Many stratification schemes subsequently evolved, and Spitz refined this prognostic model to include only birthweight and presence of significant congenital heart disease ( Table 45–3 ).[131] In the current era, most infants born with tracheoesophageal anomalies will ultimately experience a positive outcome owing equally to refinements in surgical technique and to neonatal support over the past several decades.

Table 45-3 -- Determinants of Survival in Cases of Tracheoesophageal Malformation
GROUP | CHARACTERISTICS | SURVIVAL
I | Birthweight > 1500 g, without CHD | 97%
II | Birthweight < 1500 g, or CHD | 59%
III | Birthweight < 1500 g, and CHD | 22%
CHD, (major) congenital heart disease.
Spitz LO et al: Oesophageal atresia: At-risk groups for the 1990s. J Pediatr Surg 29:723, 1994.

 ESOPHAGEAL DUPLICATIONS

Esophageal duplication cysts are uncommon causes of esophageal obstruction during infancy. These structures result either from abnormalities in the vacuolization process that reestablishes the esophageal lumen after obliterative epithelial proliferation during early embryonic development, or from the “budding” and separation of a portion of the developing foregut. These structures are usually cystic, but they may be tubular and may be located within the muscular wall of the esophagus or exist separate in the posterior mediastinum. They contain an epithelial lining derived from any foregut structure: squamous, columnar, or pseudostratified ciliated respiratory epithelium. They may also contain gastric epithelium and pancreatic or adrenal rests.

Infants with esophageal duplication cysts are usually asymptomatic, and the diagnosis is made when chest radiography unexpectedly demonstrates a mediastinal mass. Some infants, however, experience feeding difficulties or respiratory compromise if the cystic structure compresses the adjacent esophagus or trachea. Cysts containing gastric mucosa may present with complications of acid-induced injury: upper gastrointestinal hemorrhage, ulceration, perforation, or erosion into the bronchial tree.

Although the diagnosis may be suggested by a plain chest radiograph or by contrast esophagram, computed tomography is definitive and helpful in planning the operative approach ( Fig. 45–8 ). Magnetic resonance imaging provides additional information about the status of the spinal cord, which may be abnormal, and should be obtained in all patients with a vertebral abnormality or a cystic structure in close proximity to the spine. Esophagoscopy is unnecessary and potentially harmful.

Click to view full size figure

Figure 45-8 Esophageal duplication cyst demonstrated by computed tomography.

Surgical treatment involves resection of the cyst and repair of any esophageal defect. This may require a thoracotomy, but many lesions lend themselves to thoracoscopic resection. Cysts complicated by infection with abscess formation or by internal hemorrhage may expand rapidly and may require urgent drainage prior to resection. Duplications that are deemed unresectable because of their extensive nature, which may include extension into the abdomen, should be treated by stripping the mucosa from the duplication and leaving the muscular remnant to heal to the existing esophageal wall. Excellent results can be expected in most patients.

 CONGENITAL DIAPHRAGMATIC HERNIA (See also Chapters 11 and 42 .)

Congenital diaphragmatic hernia (CDH) is a condition in which the defective development of one or more diaphragmatic precursors results in an abnormal communication between the thorax and abdomen, leading to herniation of abdominal contents into the chest. This complex malformation is discussed more thoroughly in Chapter 42 , as the principal causes of morbidity and mortality actually relate to secondary pulmonary hypoplasia, pulmonary hypertension, and cardiac maldevelopment. However, a number of gastrointestinal issues related to CDH merit separate discussion.

Most instances of CDH involve a posterolateral defect, the foramen of Bochdalek, resulting from a failure of the embryonic pleuroperitoneal canal to close. The majority of these, approximately 85%, occur on the left side, although the number of right-sided hernias is probably under-reported, as the liver may block smaller defects and render them asymptomatic. Bilateral hernias are rare and usually fatal. Less commonly, defective development of the central septum transversum leads to an anteromedial defect, the foramen of Morgagni. Morgagni hernias are usually diagnosed prior to the onset of symptoms when imaging studies are obtained for unrelated reasons. The overall incidence of all types of CDH is approximately 2 to 5 per 10,000 live births.[107] The true incidence may be higher, as a number of affected fetuses experience in utero demise as a result of associated defects, and a number expire in the immediate postnatal period before transfer to a tertiary neonatal center can be arranged, and thus may not be included in statistical surveys.

Current treatment of CDH includes preoperative stabilization, delayed repair, frequent use of prosthetic material to reconstruct the diaphragm, and a variety of management strategies to deal with varying degrees of pulmonary hypoplasia and hypertension. These include permissive hypercapnia, early use of HFOV, inhaled nitric oxide, and extracorporeal membrane oxygenation (ECMO). Advancements in the perioperative physiologic stabilization of these patients have led to an increase in survival rates from less than 50% to approximately 80%.[107] Accurate assessment of the impact of these modalities on survival has proved challenging, however, because of difficulties in applying these technologies in a prospective randomized fashion, and it is unlikely that precise outcome statistics will ever be ascertained.

The most common gastrointestinal complication of CDH is the development of GER, which occurs in approximately 15% to 60%, depending on study criteria and sample pool characteristics.[120][132][136] GER can be particularly damaging when it results in aspiration pneumonitis in a child with preexisting pulmonary hypoplasia. Esophageal dysmotility and ectasia are also increased in CDH, potentially exacerbating the peptic complications of GER such as esophageal stricture. Careful surveillance for GER and aggressive medical therapy are therefore mandatory in all survivors of CDH. Surgical treatment of GER may be compromised by dysphagia because of the effects of increased resistance on a dyskinetic esophagus. Therefore, in some circumstances, an incomplete fundoplication may be preferable to a fully competent fundoplication. The proportion of infants with CDH who require fundoplication has been as high as one third in some series.[113]

Although intestinal malrotation is nearly universal in infants with posterolateral CDH, midgut volvulus is uncommon in this population. Retrospective data suggest an incidence of midgut volvulus in survivors of CDH of 3% to 9%.[116][121] This relatively low incidence may result from the extensive intra-abdominal adhesions that form after CDH repair, especially if significant postoperative bleeding occurs as a result of anticoagulation for ECMO. There are no universally accepted recommendations regarding the advisability of performing a Ladd’s procedure and appendectomy for malrotation at the time of CDH repair. Certainly, the extensive dissection required for a Ladd’s procedure is contraindicated if the operation is undertaken after the patient has received anticoagulant therapy for ECMO, and appendectomy is ill-advised when placing a prosthetic patch for diaphragm repair because of the potential infectious complications. It may be wise to repair the CDH only, allowing adhesion formation to stabilize the intestinal tract against volvulus.

 GASTROESOPHAGEAL REFLUX

Any discussion of GER in neonates must begin with the disclaimer that GER is a normal condition in this age group. Therefore, distinguishing pathologic from physiologic GER is often an exercise in semantics. The proper diagnosis and treatment of GER in neonates requires an understanding of the normal development of physiologic antireflux mechanisms and the natural history and complications of untreated GER. Only then can the somewhat fluid definition of GER be applied meaningfully to individual newborn patients.

Under normal circumstances, gastric contents are prevented from retrograde flow back into the esophagus by the actions of the LES. In spite of its accepted name, the LES does not actually consist of a simple circumferential muscle but instead represents the cumulative effects of several discrete physiologic and anatomic components. These include (1) the intra-abdominal esophagus, (2) the angle of His, (3) the gastro-esophageal (GE) junction, and (4) the diaphragmatic crura. The intra-abdominal esophageal segment functions in the simple fashion of a Starling resistor—an external positive pressure produces a compressive force against the compliant esophageal wall as it emerges from the negative pressure environment of the thorax. The angle of His refers to the oblique angle at which the esophagus connects to the stomach. This obliquity transmits intraluminal pressure in the gastric fundus to the GE junction in an orientation that increases resistance through the GE junction. The circumferential muscle layer of the esophagus at the GE junction also functions somewhat independently, demonstrating anatomic thickening and manometrically detectable muscular tone. The diaphragmatic crura exert a caudad and rightward displacement on the intra-abdominal esophagus during inspiration, resulting in a pinch-cock effect when intrathoracic pressure is most negative. These individual components compose a functional antireflux sphincter that can be quantified in terms of pressure and length.

The LES may be approximately defined in any patient as a high pressure zone by esophageal manometry. The LES resting pressure is approximately 2 to 3 mm Hg at birth and increases linearly to adult levels of 10 to 15 mm Hg by the end of the 2nd month of life on average, and by 6 months of age at the latest.[102] The maturation of the LES by several months of life is seen in both full-term and premature neonates. Significant GER during the first months of life may therefore be physiologic and will usually resolve without adverse clinical consequences.

The diagnosis of GER in neonates usually does not require extensive testing. When the diagnosis is unclear, a contrast esophagram may be helpful. Esophagography has a low sensitivity in neonates, but it is quite accurate when it does demonstrate reflux. Contrast esophagography is indicated in all neonates with pathologic reflux, to exclude anatomic reasons for excessive vomiting such as malrotation and intrinsic duodenal anomalies. Radionuclide scans are purported to achieve higher sensitivity and specificity than esophagography, but their utility is compromised by a significant false positive rate. They are more useful for assessing delayed gastric emptying, which may contribute significantly to GER and may require specific medical or surgical treatment.

Significant GER in high-risk neonates and infants who do not demonstrate improvement by 6 months of age should be considered an indication for medical therapy. Head-up positioning is effective, as is the thickening of formula feedings with small amounts of cereal. Prokinetic agents to accelerate gastric emptying may have a beneficial effect. As these agents increase mean intragastric pressure, they may also exacerbate GER in some patients and must be assessed for efficacy on an individual basis. The hallmark of medical therapy is neutralization of gastric acidity, which does not reduce GER events but does protect the esophagus from peptic injury secondary to prolonged exposure to gastric acid. This may be accomplished with either antacids or antisecretory agents, such as histamine blocking agents and proton pump inhibitors.

Surgical treatment for GER is reserved for high-risk infants who have complications of GER and for those who are refractory to medical therapy. Complications of GER include failure to thrive, aspiration pneumonia, reactive airway disease, and esophagitis with bleeding, stricture, ulceration, or Barrett’s metaplasia. Antireflux surgery may also be performed electively in the older child who prefers surgery to a lifetime of medication. Finally, surgical intervention is often necessary in certain select groups—infants with coexisting tracheoesophageal malformations, congenital diaphragmatic hernia, hiatal hernia, and severe neurodegenerative conditions.

There are many surgical options for the treatment of GER, a reflection of the fact that no antireflux surgery is completely effective or without a significant incidence of complications. The Nissen fundoplication, which includes a complete, circumferential wrap of the gastric fundus, has emerged as the most effective option in most clinical settings. In this procedure, a high pressure zone is created just above the GE junction by the fundic wrap, which has been mobilized by dividing its normal attachments to the spleen and diaphragm. Crucial elements of this procedure include creation of a loose wrap 1 to 2 cm in length, provision of an adequate length of intra-abdominal esophagus, and secure closure and reinforcement of the diaphragmatic crural fibers behind the esophagus to prevent postoperative hiatal hernia. This procedure can be performed with similar results using either traditional open or minimally invasive techniques.

There is little controversy that Nissen fundoplication provides excellent control of GER in children, as assessed by symptom relief or quantitative pH measurement. The rate of complications, however, is more difficult to ascertain. Most postoperative complications are associated with symptoms of recurrent reflux or excessive resistance. The most common serious complication of fundoplication is hiatal herniation of the wrap, the incidence of which ranges between 3% and 10% in unselected studies to between 10% and 20% in neurologically impaired children.[117][124][130] Hiatal hernias occur when increased intra-abdominal pressure is transmitted to the wrap, which pushes up through the crural repair. Patients with hypertonia, spasticity, seizure disorders, constipation, and reactive airway disease may all be at risk for this complication. The wrap may also be pulled up into the chest by negative intrathoracic pressure, a congenitally short esophagus, and an intrinsically weak crural mechanism. These conditions exist in neonates with congenital hiatal hernia, esophageal atresia, and diaphragmatic hernia. The rate of wrap dehiscence is negligible in virtually every contemporary series. When recurrent GER occurs after antireflux surgery, hiatal hernia of the wrap is the most likely underlying problem.

The other main complication of fundoplication is dysphagia and gas-bloat syndrome, in which the patient is unable to relieve gastric distension by vomiting or belching. These occur when an over-tight wrap generates excessive resistance to flow in either direction. This complication should be minimal when a loose, “floppy” wrap is constructed. The goal of surgery is not to prevent all reflux but to reduce reflux to near-physiologic levels.

A major contributing factor to wrap herniation, wrap failure, and gas-bloat syndrome after fundoplication is delayed gastric emptying, which results in a distended stomach under increased pressure. Delayed gastric emptying results from dysfunction of the autonomic and enteric nervous systems, and it occurs frequently in patients with profound neurologic compromise and those with diffuse metabolic disorders. Diagnosis can be best made by radionuclide imaging, and treatment includes pyloroplasty at the time of fundoplication.[101]

In certain patients, a circumferential, fully competent fundoplication can be predicted to cause dysphagia and gas-bloat syndrome. Patients shown to have severe esophageal dysmotility may achieve a better clinical result with a partial fundoplication. The Toupet fundoplication, which includes a posterior partial wrap, and the Thal fundoplication, which includes an anterior imbrication of the fundus over the GE junction, are both less effective than the Nissen fundoplication at reducing reflux but produce less resistance and dysphagia. Careful preoperative patient selection should determine the most appropriate surgical option on an individualized basis.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/146.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 4 Selected Abdominal Gastrointestinal Anomalies

David K. Magnuson, Robert L. Parry, and Walter J. Chwals

 ABDOMINAL WALL DEFECTS

The most common abdominal wall defects seen in neonates are omphalocele and gastroschisis, occurring in approximately 4 per 10,000 live births. These conditions result from different developmental miscues and manifest as distinct clinical entities. In the case of omphalocele, a central abdominal wall defect of variable size is covered by a domelike mesenchymal membrane composed of amnion. The umbilical cord connects to the central portion of this membrane ( Fig. 45–9 ). The underlying abdominal organs are protected from exposure to amniotic fluid. In gastroschisis, the defect is usually smaller and located to the right of the umbilical attachment. There is no protective membranous covering. The abdominal contents, therefore, are eviscerated and suspended in amniotic fluid during gestation ( Fig. 45–10 ).

Click to view full size figure

Figure 45-9 Typical medium-size omphalocele.

Click to view full size figure

Figure 45-10 Typical gastroschisis defect with mild “peel.”

Omphalocele results from a failure in the folding mechanism that converts the flat trilaminar germ disc into a complex “tubular” structure starting at about 5 weeks’ gestation. The lateral body folds and craniocaudal folds converge at the umbilical ring, which contracts, closing the ventral abdominal wall. In patients with omphalocele, this ring fails to contract and leaves a round defect of variable size and a corresponding sac composed of amnion. The liver and small intestine usually occupy a portion of the sac, along with a variable amount of other abdominal contents. The underlying failure of umbilical ring closure may be related to aberrant development and migration of abdominal wall muscular components, or to failure of the developing midgut to return to the abdominal cavity after a period of herniation into the umbilical stalk. Rarely, the defect is cephalad to the umbilicus, producing a complex deformity referred to as the pentalogy of Cantrell: sternal, diaphragmatic, and pericardial defects, upper abdominal omphalocele, and ectopia cordis ( Fig. 45–11 ). When centered below the umbilicus, bladder or cloacal exstrophy may occur. The cause of gastroschisis is equally unclear, but it may involve a rupture of the umbilical stalk during the period of midgut herniation. Competing theories involving thromboembolic infarction of the developing abdominal wall or a failure of mesenchymal migration are less convincing.

Click to view full size figure

Figure 45-11 Pentalogy of Cantrell.

The factors influencing morbidity and survival in these two distinct conditions are very different. Omphalocele, with a stable incidence of about 2 to 2.5 per 10,000 live births, is associated with other structural or genetic defects in 50% to 75% of affected infants.[148] These associated anomalies, which may involve the cardiovascular, gastrointestinal, genitourinary, or central nervous systems, account for most of the morbidity in these patients. Because the abdominal contents are protected throughout gestation, little morbidity accrues from injury to the intestinal tract. The discrepancy between the volume of eviscerated abdominal organs and the size of the abdominal cavity—the “loss of domain”—accounts for the other major source of morbidity in these patients. In a giant omphalocele, eventual closure of the abdominal wall by any means may be challenging, leading to a variety of problems related to structural integrity of the torso, chronic ventral hernias, and posture and gait development ( Fig. 45–12 ). Additionally, infants with giant omphaloceles may have a high incidence of pulmonary hypoplasia, resulting in respiratory compromise and pulmonary hypertension.[142]

Click to view full size figure

Figure 45-12 Giant omphalocele with predominate liver component.

The syndromes most often associated with omphalocele include the VACTERL association, Beckwith-Wiedemann syndrome (macrosomia, macroglossia, visceromegaly, hemihypertrophy, hypoglycemia, renal pathology), EEC syndrome (ectodermal dysplasia, ectrodactyly, cleft palate), and OEIS complex (omphalo-cele, exstrophy, imperforate anus, spinal defects). An oft-reported association of omphalocele with cryptorchidism is unsubstantiated. Chromosomal abnormalities, including trisomies 13, 18, and 21, occur in 25% to 50%. The presence of a small sac, the absence of liver in the sac, and the presence of other malformations strongly predict an abnormal karyotype.[150][157]

Gastroschisis, in contrast, is sporadic in the vast majority of cases. The incidence of gastroschisis is approximately 1.5 per 10,000 live births and increasing. Risk factors for gastroschisis include young maternal age, lower socioeconomic status, and exposure to external agents such as vasoconstricting decongestants, nonsteroidal anti-inflammatory agents, cocaine, and possibly pesticides/herbicides.[159][220] The 5% to 20% incidence of associated defects is lower than for omphalocele, and it represents mostly intestinal atresias directly associated with ischemic or mechanical injury to the eviscerated bowel during gestation. Abnormalities not directly related to the abdominal wall defect are uncommon.

Morbidity in infants with gastroschisis, as opposed to those with omphalocele, is almost entirely related to intestinal dysfunction caused by in utero injury to the eviscerated bowel. The spectrum of injury displayed by the eviscerated bowel in gastroschisis ranges from mild to catastrophic. Morphologically, the bowel appears edematous, matted, and foreshortened. Often, the mass appears to be contained within an inflammatory rind—the “peel” of gastroschisis ( Fig. 45–13 ). Histologically, the intestine is characterized by villous atrophy and blunting, submucosal fibrosis, muscular hypertrophy and hyperplasia, and serosal inflammation.[178][213] The cause of injury is unclear, but it is probably related to a combination of two separate insults. Exposure to amniotic fluid appears to be a major contributing factor, as amniotic fluid exchange can prevent peel formation.[140] The second cause of injury may be the partial closure of the defect around the base of the eviscerated intestinal mass. This causes progressive constriction around the intestinal mesentery, resulting in the obstruction of luminal, lymphatic, and venous outflow.

Click to view full size figure

Figure 45-13 Gastroschisis with moderately severe peel.

The functional consequences of these structural changes include impaired absorption, reduced brush border enzyme synthesis, and a prolonged motility disorder related to rigidity of the bowel wall and possible derangements in the production of enteric neurotransmitters such as nitric oxide.[143] These changes concur with the clinical observation that infants with a dense peel suffer prolonged gastrointestinal dysfunction that requires precise nutritional management. This nutritional failure and the complications arising from prolonged enteral and parenteral nutritional therapy constitute a significant proportion of the adverse clinical outcomes in these patients.

The prenatal diagnosis of abdominal wall defects by fetal ultrasonography is well established ( Fig. 45–14 ). Any uncertainty in distinguishing omphalocele from gastroschisis may be eliminated by measuring amniotic fluid α-fetoprotein levels, which should be elevated in gastroschisis only. A prenatal diagnosis of omphalocele should prompt a thorough sonographic survey of the entire fetus to evaluate for associated anomalies. Chromosomal analysis may also be helpful in determining postnatal management and prognosis.

Click to view full size figure

Figure 45-14 Ultrasound of fetus with gastroschisis.

The obstetrical decisions related to timing and route of delivery continue to engender considerable debate. In the case of omphalocele, if the membrane is intact, the pregnancy should be carried to term if possible, as early delivery has no theoretical benefit for the fetus. Cesarean delivery has historically been recommended to prevent rupture of the omphalocele membrane, which would necessitate emergent surgical intervention without the benefit of preoperative evaluation and stabilization. Recent studies, however, have suggested that the route of delivery has no effect on morbidity or prognosis in abdominal wall defects in general.[141][168][207] Recommendations regarding the route of delivery for a fetus with a giant omphalocele or associated anomalies should be individualized.

In gastroschisis, the belief that prolonged exposure of the eviscerated intestine to amniotic fluid and progressive mechanical constriction causes intestinal injury has led to the proposal that early delivery and repair might improve intestinal function and reduce morbidity. Early delivery after lung maturation has been enthusiastically endorsed by some, but definitive evidence that this strategy confers any statistically verifiable benefit is lacking. A more selective approach in which early delivery is undertaken when sonographic surveillance suggests progressive bowel injury, as defined by bowel dilatation and wall thickening, has yielded numerous conflicting reports.[169][188] Until the efficacy of selective early delivery for gastroschisis has been studied in a prospective, randomized fashion, support for this intuitively appealing strategy will remain anecdotal. Serial amniotic fluid exchange in gastroschisis with oligohydramnios has been reported to reduce bowel injury, but this has not been subjected to a large scale randomized study.[152] Regardless of the timing of delivery, almost all infants with gastroschisis may be delivered vaginally without increased injury to the bowel.

The surgical goal of establishing complete fascial and skin closure without causing further injury to the underlying bowel is common to patients with both omphalocele and those with gastroschisis. The surgical strategies applied to these two conditions are, however, quite different. In patients with gastroschisis, emergent closure or coverage of the defect is of the highest priority to limit intestinal injury and reduce morbidity. The eviscerated intestine should be completely covered in the delivery room to prevent water and heat loss through evaporation, conduction, and convection. Temporary coverage can be provided by wrapping the torso with transparent plastic film or, as is our practice, by placing the baby in a transparent surgical “bowel bag” and cinching the drawstring closed gently under the axillae. This arrangement effectively limits heat and water loss, and it allows the intestine to be visualized at all times so that inadvertent volvulus and ischemia can be detected and reversed. A lateral decubitus position is often better tolerated than supine. A gastric decompression tube is placed immediately to prevent intestinal dilation.

Many infants with gastroschisis are born prematurely, and aggressive respiratory care including supplemental oxygen, endotracheal intubation, and intratracheal surfactant may be necessary. Intravenous access is established for fluid resuscitation and administration of broad-spectrum antibiotics. As soon as the baby is physiologically stable, transport to the operating room for surgical management is advisable. Unnecessary delay only compounds the problems of further bowel swelling and possible ischemia.

Gastroschisis can be managed by either primary or staged closure, depending on the size discrepancy and the infant’s physiologic status. Although 60% to 70% of babies with gastroschisis can be closed primarily, the decision to do so is individualized in each circumstance. As the intestine is returned to the abdominal cavity and the abdominal fascia approximated, increased abdominal pressure may prevent safe, complete closure. In infants with preexisting pulmonary compromise, the restriction of diaphragmatic excursion may decrease extrinsic compliance and cause ventilatory pressures to rise to unacceptable levels. Increased abdominal pressures may also impair mesenteric, hepatic, and renal perfusion. Intraoperative monitoring of abdominal pressure by connecting a bladder catheter to a pressure transducer can provide useful information.

When respiratory problems or abdominal pressures prevent safe primary closure, placement of a temporary prosthetic “silo” allows for more gradual reduction of the eviscerated intestine into the abdominal cavity and delayed primary closure at a later time ( Fig. 45–15 ). Previous retrospective studies had documented improved survival with primary closure, prompting an era marked by an aggressive approach to immediate closure. Appreciation of the fact that this survival advantage simply represented a selection bias, along with recognition of the deleterious effects of high intra-abdominal pressures, has led to a more liberal use of temporary silo coverage. Usually, the fascial opening is extended to produce a broad-based defect, and a cylinder of reinforced silicone or other nonporous material is sutured to the fascial rim. Many surgeons have abandoned the use of traditional handmade silos in favor of prefabricated silos that consist of an elongated prosthetic bag with an elastic, springlike base. These silos can be installed without sutures and may be placed in the delivery room, obviating an emergent trip to the operating room.

Click to view full size figure

Figure 45-15 Silastic “silo” for delayed primary closure of abdominal wall defects.

When a silo has been constructed, the intestinal contents are squeezed back into the abdominal cavity in daily increments. Abdominal wall cellulitis related to the open wound and presence of the prosthetic material limits the use of a silo to a period of approximately 2 weeks. When reduction of the silo contents is complete, the patient is returned to the operating room for final closure ( Fig. 45–16 ). Broad-spectrum antibiotics are given until the silo is removed. Placement of a silo does not preclude postoperative extubation, and spontaneous ventilation during staged closure is preferable to positive-pressure ventilation. Infants should be maintained on a ventilator to allow for neuromuscular paralysis in only the most severe cases of abdominovisceral disproportion requiring aggressive closure. When postoperative mechanical ventilation is required, increased levels of positive end-expiratory pressure are necessary to maintain functional residual capacity and optimize compliance.

Click to view full size figure

Figure 45-16 Final reduction and closure of abdominal wall defect after silo reduction.

During staged closure, parenteral nutrition is administered through a peripherally inserted central venous catheter, or one placed at the time of silo placement. Complete bowel rest and gastric decompression are maintained during reduction of the silo. After abdominal wall closure, whether primary or delayed, enteral feedings should be initiated only after clinical resolution of the ileus is apparent—cessation of bilious gastric aspirates, presence of bowel sounds, and passage of meconium. Advancement of enteral feedings should be conservative, as infants with gastroschisis, especially those with a dense peel requiring silo closure, are extremely sensitive to changes in nutritional substrate load. Delayed enteral feedings and prolonged parenteral infusions are a principal source of morbidity in this group. Development of cholestatic jaundice is common, and hepatic dysfunction and fibrosis may occur in a small number of refractory patients. Early administration of partial enteral mini-feedings, meticulous avoidance of infection, and reduction of copper and manganese have all been advocated to reduce the incidence of cholestatic liver disease.[185]

The coexistence of intestinal atresias with gastroschisis deserves special mention. Intestinal atresias occur in 5% to 25% of patients with gastroschisis, and they are one of several independent variables that have a negative impact on prognosis in gastroschisis.[208] They are commonly felt to be related to vascular compromise caused by in utero constriction on the intestinal mesentery, although this relationship has been cited by some as supportive evidence for a thromboembolic etiology for both conditions.[227] When atresias are recognized at the time of surgery, options include primary anastomosis if no peel exists and a straightforward abdominal closure is anticipated, or simple internalization of the uncorrected atresia if a peel exists or staged closure is necessary.[210] This is then followed by later re-exploration and repair after the peel resolves in several weeks. Construction of an enterostomy in the presence of a silo is associated with an increased incidence of abdominal wall infectious complications.[160] In a patient who fails to exhibit intestinal patency within 2 weeks of abdominal wall closure, a water-soluble lower gastro-intestinal contrast study should be obtained to exclude the presence of an unrecognized atresia.

The surgical options for abdominal wall closure for omphalocele are similar to those for gastroschisis. The main difference relates to the preoperative management of these patients. A careful assessment of physiologic status and a thorough search for syndromic and chromosomal anomalies is imperative to guide anesthetic management and to identify prognostic factors. The presence of a protective membrane allows a careful and unhurried preoperative evaluation. Small rents in the membrane may be sutured at bedside to maintain this elective posture. In some cases, neither primary nor staged closure is appropriate. These include cases associated with lethal anomalies, patients with profound cardiac compromise, those with severe pulmonary hypoplasia or pulmonary hypertension, and those with giant omphaloceles with no hope for autogenous tissue closure. In these circumstances, nonoperative management may be employed. The membrane is preserved and treated by topical application of an antimicrobial agent such as silver sulfadiazine, allowing slow epithelialization of the amnion. This results in durable coverage and a chronic ventral hernia. If the patient survives the short-term medical challenges, removal of the amnion and placement of a prosthetic patch with overlying skin closure allows for gradual stepwise reduction of the patch and eventual abdominal wall closure later in childhood.

As defined previously, the factors affecting prognosis for gastroschisis and omphalocele are quite distinct. Prematurity, degree of peel formation, and associated atresias account for most of the morbidity in gastroschisis, which has an overall survival rate of 90% to 95%.[164][192] Most of the deaths attributed to gastroschisis are related to perioperative complications, such as sepsis, necrotizing enterocolitis, and abdominal visceral ischemia, or to late hepatic failure caused by parenteral nutrition-related cholestatic disease. Surprisingly, midgut volvulus related to obligatory intestinal malrotation in these patients is virtually nonexistent, possibly because of the development of peritoneal adhesions that limit mobility of the intestine. The reported survival rate for infants with omphalocele ranges from 30% to 80%.[191][228] When mortality caused by associated malformations is excluded, the survival rates approach those for gastroschisis. Long-term tolerance of enteral feedings, as well as physical growth and development, are usually normal after 1 or 2 years, even in severe cases. With thoughtful management and attention to the prevention of parenteral nutrition-related hepatic complications, most infants born with abdominal wall defects should survive with an acceptable quality of life.

 GASTRIC VOLVULUS

Congenital deficiencies of mesenteric fixation of the stomach to the surrounding structures predispose to gastric volvulus and can take two distinct forms. Absence or laxity of the gastrohepatic and gastrosplenic ligaments allows the stomach to rotate around its longitudinal axis, producing an organoaxial volvulus. Similar abnormalities of the gastrophrenic ligament and duodenal attachments allow rotation around the stomach’s transverse axis, referred to as a mesenteri-coaxial volvulus. Organoaxial volvulus is the more common of the two types in infants and children. A strong association has been found between gastric volvulus and malrotation, asplenia, and congenital abnormalities of the diaphragm.[184] Gastric volvulus may also be associated with conditions that result in gastric distension, such as aerophagia and hypertrophic pyloric stenosis. Because these entities all result in absence or stretching of stabilizing attachments, a causative role is assumed.

Although gastric volvulus can occur as either an acute or a chronic problem, the acute form is more common in children. The classic presentation of sudden epigastric pain, retching without emesis, and inability to advance a nasogastric tube into the stomach is rarely encountered in the actual clinical setting. Children may experience emesis, which can be bilious or nonbilious, and may not have abdominal distention. Intermittent gastric volvulus may be considered in the workup of infants presenting with apparent life-threatening events.[194] Any combination of symptoms suggesting a partial or complete proximal mechanical obstruction may be present. Profound physiologic decompensation, hemodynamic instability, or unrelenting metabolic acidosis suggests strangulation, ischemic necrosis, and possibly perforation.

Radiologic assessment can reveal several characteristic findings. On plain abdominal radiographs, massive gastric dilation can usually be seen, often with a distinct incisura pointing toward the right upper quadrant. The spleen and small intestine may be displaced inferiorly. If a contrast study has been attempted, the contrast column may be confined to the esophagus, with a long, gradual tapering at the bottom. Occasionally, a paraesophageal hiatal hernia is detected. Classic findings on barium upper gastrointestinal study include transverse lie of the stomach and inversion of the greater curvature and pylorus ( Fig. 45–17 ). Operative treatment of acute gastric volvulus includes gastric decompression by nasogastric suction or needle aspiration and reduction of the volvulus. Perforations are closed primarily or, depending on their location, around a Malecot tube; more extensive necrosis requires resection. Coexisting anomalies, such as malrotation and diaphragmatic defects, should be corrected. Recurrent volvulus is prevented by performing an anterior gastropexy. Historically, a Stamm-type gastrostomy has been employed to increase stability of the gastropexy by creating a fibrotic scar that traverses all layers of the abdominal and gastric walls, although there are no data that suggest this is mandatory. Both laparoscopic and open approaches are effective. Recurrence is rare.

Click to view full size figure

Figure 45-17 Upper gastrointestinal contrast study demonstrating gastric volvulus with rotation of the greater curve and antrum of the stomach above the duodenal bulb.

MICROGASTRIA

Congenital microgastria is a rare anomaly in which the stomach is characterized by very small volume, a tubular shape, and abnormal fixation. Gastric volume does not undergo complete compensatory growth and remains relatively small as the child ages.[144] Associated abnormalities include megaesophagus, gastroesophageal reflux (GER), intrinsic duodenal obstruction, malrotation, biliary anomalies, situs inversus, asplenia, and skeletal defects.

Microgastria presents with vomiting and failure to thrive in the infant, often associated with persistent diarrhea. Vomiting may be due to gastric insufficiency, GER, or duodenal obstruction. Diarrhea is presumed to be due to rapid gastric transit and dumping. The diagnosis is established by contrast upper GI tract study, which reveals a small stomach with a transverse lie and frequently a large, patulous esophagus ( Fig. 45–18 ). Particular attention should be given to the anatomy of the duodenum and the ligament of Treitz.

Click to view full size figure

Figure 45-18 Upper gastrointestinal contrast study of patient with microgastria (S) and megaesophagus (E).

The initial management of microgastria includes continuous drip enteral feeding and supplemental parenteral nutrition. When continuous feedings can be maintained for several weeks, the stomach may undergo some enlargement, allowing for a gradual transition to bolus and ad libitum feedings. Antireflux precautions, including small frequent meals, may be required indefinitely. Although case reports of successful management by gastrojejunostomy exist, the favored surgical approach involves gastric augmentation with a Roux-en-Y jejunal reservoir.[223]

GASTRIC PERFORATION

The causes of gastric perforation in neonates can be categorized as traumatic, ischemic, or spontaneous. In addition, the use of postnatal steroids for bronchopulmonary dysplasia has been implicated (see Chapter 42 ). Traumatic perforations are generally caused by puncture of the stomach during placement of a gastric tube, or by gastric distention from bag-mask ventilation or positive-pressure ventilation in an infant with a tracheoesophageal fistula. Usually, these appear as short lacerations or discrete puncture wounds. Ischemic perforations occur in the setting of severe physiologic stress, such as extreme prematurity, perinatal asphyxia, or necrotizing enterocolitis. The pathophysiology of these lesions is presumed to be associated with a reduction in submucosal blood flow resulting in impaired mucosal defense and/or focal infarction of the gastric wall. It is possible that some of these lesions represent perforated stress ulcers. Rarely, a healthy neonate presents with a spontaneous gastric perforation of unknown cause. One hypothesis suggests that a congenital abnormality of the muscularis causes a focal weakness prone to rupture.[165] The most common location is high on the greater curvature near the gastroesophageal junction.

The most constant diagnostic feature of gastric perforation in the neonate is massive pneumoperitoneum, unless the perforation is posterior and contained within the lesser sac. Surgical management is individualized to either simple débridement and closure, or closure around a temporary gastrostomy tube. Extensive gastric resections have not been necessary. Outcomes depend on the cause of the perforation and any associated disease, such as respiratory failure and complex congenital malformations. Reported mortality rates of 50% to 60% have changed little over the last two decades.[170][195]

LACTOBEZOARS

Lactobezoars are compact aggregations of undigested milk constituents that develop within the gastric lumen in infants. Little is known about their underlying cause, although a single etiology is unlikely. Historically, they were believed to result from commercial formulas of high caloric density, particularly those rich in casein protein, which precipitated in the stomachs of premature neonates. Lactobezoars, however, have been reported in term neonates and older infants on diets of human milk and homogenized cowsmilk.[209][221][229]

The majority of infants with lactobezoars present with abdominal distension, nonbilious emesis, and diarrhea. A palpable mass may be detectable on physical examination. Plain radiographs often display a frothy appearance in the gastric lumen. An upper GI tract contrast series is diagnostic. Ultrasonography, which can detect a hyperechoic intraluminal gastric mass, may also be used to establish the diagnosis.[189] Treatment is nonsurgical in the great majority of patients who do not present with perforation. Simple withholding of enteral feedings and administration of parenteral nutrition usually results in spontaneous resolution of the bezoar; gastric lavage may hasten this process.[153] After follow-up imaging studies document resolution, enteral feedings can be reinstituted using the same formula. Recurrence has not been reported.

 PYLORIC ATRESIA

Congenital partial or complete gastric outlet obstructions are rare causes of feeding intolerance in infants. The obstruction may involve either the antrum or the pylorus and may take the form of a segmental defect (gap), which is sometimes bridged by a fibrous cord, or a membrane (web), which can have one or more apertures through which gastric contents pass. Histologically, such membranes consist of mucosa and submucosa without a muscularis. Prepyloric membranes become redundant after exposure to antegrade propulsive pressures, creating a “windsock” web that can prolapse through the pyloric channel. Pyloric webs account for two thirds of these obstructions, pyloric atresia accounts for about a quarter, and most of the remainder are antral webs and atresias. Another, rare cause for the obstruction is the presence of ectopic pancreatic tissue within the submucosa of the pyloric channel that bulges into the lumen and causes a partial obstruction.

The etiology of antral and pyloric atresia is not understood. An in utero vascular accident, such as results in jejunoileal atresias, is unlikely because of the stomach’s redundant blood supply. As the stomach (unlike the duodenum) does not undergo a solid embryonic phase, failure of recanalization cannot account for these anomalies. Instead, some form of foregut segmentation mechanism is proposed but unproved. A genetic cause has been identified for some cases of pyloric atresia that occur in association with epidermolysis bullosa lethalis (Herlitz and Carmi syndromes), which is inherited in an autosomal recessive manner. A hemidesmosome defect has been identified in the gastric mucosal epithelium in this syndrome, and genetic studies have documented a variety of mutations in the genes coding for cell-surface beta 4 integrins.[190] This condition is marked by extreme mucocutaneous fragility and is usually lethal in the first year of life.

Complete membranes or atresias appear in the first few days of life as acute gastric outlet obstruction with nonbilious vomiting. There is often a history of maternal polyhydramnios. Gastric distention leading to respiratory compromise can occur, and frank gastric perforation has been reported as early as 12 hours of life. Incomplete gastric outlet obstruction due to perforated membranes or heterotopic pancreatic tissue can present early in the neonatal period or later in childhood. Radiologic evaluation reveals a large gastric air bubble, with little or no gas in the distal intestine ( Fig. 45–19 ). Because neonatal gastric hypotonia can reproduce these radiographic findings, upper GI tract contrast studies are mandatory. These studies either show nonfilling of the duodenum or delineate the membrane when viewed laterally. Ectopic pancreatic tissue can cause an eccentric protrusion into the pyloric channel.

Click to view full size figure

Figure 45-19 Plain radiograph of gastric bubble in patient with pyloric atresia.

Preoperative resuscitation and gastric decompression are necessary in infants with complete gastric outlet obstruction. A chloride-responsive contraction alkalosis is often seen and requires specific measures to restore fluid volume and correct chloride and potassium deficits. Prolonged vomiting in the neonate can also lead to profound hypoglycemia, which must be anticipated and corrected. In general, webs can be excised and closed transversely to avoid stenosis. Complete atresias with anatomic disconnection can usually be corrected by primary anastomosis, such as gastroduodenostomy. Gastrojejunostomy is poorly tolerated in the neonate and should be avoided whenever possible. Recognition of windsock deformities and distal atresias by passage of a balloon catheter proximally and distally can be helpful in defining the exact anatomy and in detecting additional distal obstructions. Ectopic pancreatic tissue in the pylorus requires excision of the mass and reconstruction of the pylorus.

 HYPERTROPHIC PYLORIC STENOSIS

Hypertrophic pyloric stenosis (HPS) is an acquired condition in which the circumferential muscle layer of the pyloric sphincter becomes thickened, resulting in narrowing and elongation of the pyloric channel. This produces a high-grade gastric outlet obstruction with compensatory dilation, hypertrophy, and hyperperistalsis of the stomach. The incidence of HPS ranges between 0.1% and 1% in the general population and appears to be rising. A longitudinal study employing ultrasound in 1400 randomly selected term neonates documented that all nine infants (0.65%) in whom HPS later developed had normal pyloric dimensions at birth.[204] There is a significant male predominance of about 4:1, although the long-held belief that HPS primarily afflicts first-born males is unproven. The incidence in whites exceeds that in blacks by several-fold; the incidence in Asian infants is low. The transmission of HPS appears to involve multifactorial threshold inheritance or the effects of multiple interacting loci. Transmission from mothers is more common than from fathers: HPS develops in 19% of boys and 7% of girls whose mothers had HPS as infants, and in 5% of boys and 2.5% of girls whose fathers were previously affected.[145][187]

The cause of HPS remains unknown. One hypothesis is that dyscoordination between gastric peristalsis and pyloric relaxation results in simultaneous gastric and pyloric contraction and work hypertrophy of the pyloric muscle.[171] This initiates a cycle of escalating pyloric resistance and gastric hyperperistalsis. Although functional disturbances in gastric emptying in the first weeks of life have not been proven to occur in neonates in whom HPS later develops, a report of in utero gastric dilation in a neonate who later developed HPS suggests a possible role for prenatal gastric emptying dysfunction. An association between maternal and infant exposure to erythromycin and the development of HPS has been identified, and a causal link has been postulated.[158][183][199][211] Erythromycin stimulates phase III migrating myoelectric complex activity and may expose the immature pylorus to markedly elevated gastric pressures.

The pathophysiology underlying pyloric dysfunction in HPS is undetermined. Observations of decreased ganglion cell density and elevated levels of prostaglandins E2 and F2 have not been causally linked to the development of HPS. Gastric outlet obstruction due to pylorospasm has been reported in neonates receiving prostaglandin infusions, but pyloric dysfunction in these infants does not lead to muscular hypertrophy.[186]

Perhaps a more promising hypothesis for the pathophysiology of HPS is a primary abnormality of the enteric nervous system (ENS). Axonal degeneration in both the myenteric plexus and the intramuscular nerves has been observed in patients with HPS.[151] Studies have documented decreased and disordered innervation of the circumferential muscle layer in specimens of pyloric muscle taken at the time of pyloromyotomy.[174][177] Furthermore, the muscle layer in HPS appears to be nearly devoid of neurotrophins—peptides that govern differentiation and survival of ENS neurons.[163] Circumstantial evidence exists to suggest that such neural immaturity is transient, consistent with the observation that HPS does not recur after reconstitution of the pyloric sphincter after pyloromyotomy.[175] Immunohistochemical staining for neuropeptides has revealed a marked reduction in a variety of neuropeptides, such as gastrin-releasing peptide, vasoactive intestinal peptide, somatostatin, and substance P, in patients with HPS.[139][226] Nitric oxide synthase, which can be identified in significant concentrations in the circular and longitudinal pyloric muscle layers and the myenteric plexus in normal controls, has been shown to be selectively absent in the circular muscle layer in patients with HPS.[222] This has also been documented for nitric oxide synthase mRNA.[176] A deficiency of nitric oxide, a ubiquitous paracrine and neurocrine mediator of smooth muscle relaxation, might be a final common pathway in the dysregulation of pyloric function in HPS.

The typical patient is a term male infant between 3 and 6 weeks of age who has progressive, nonbilious, projectile vomiting. Many infants with HPS are significantly dehydrated at the time of presentation, and chemistry analyses may reflect a hypochloremic, hypokalemic, contraction metabolic alkalosis with paradoxical aciduria. Significant hypoglycemia can also be present and may precipitate seizures. Unconjugated hyperbilirubinemia is common and correlates with a decrease in hepatic glucuronyltransferase activity. This jaundice is transient and resolves as soon as the gastric outlet obstruction is corrected, making it attractive to speculate that the hepatic defect is secondary to abnormal enteroendocrine feedback between the stomach and the hepatocyte.

The hallmark of the diagnosis is the finding of a small, mobile, ovoid mass in the epigastrium. The process of detecting this mass, the “olive,” on examination may be quite difficult. A positive examination is very accurate, with a selectivity value of over 97%.[158] If the pylorus is unequivocally felt, the diagnosis is established, and no further diagnostic maneuvers are necessary.

If the pylorus is not detected and the clinical presentation is sufficiently suggestive to warrant further evaluation, radiologic evaluation can be definitive. Real-time ultrasonography has supplanted barium upper GI tract study as the procedure of choice. The hypertrophied pylorus appears to have a characteristic appearance on B-mode ultrasound, and measurement of pyloric dimensions accurately establishes the diagnosis of HPS.[218] Parameters measured include overall diameter, single wall thickness, and pyloric channel length, with the latter two being the most commonly used ( Fig. 45–20 ). Measurements found to have greater than 90% positive predictive value include overall diameter of 17 mm or more, muscular wall thickness of 4 mm or greater, and channel length of 17 mm or greater. In infants 30 days of age or younger, it has been suggested that diagnostic criteria for wall thickness be reduced to 3 mm. When parameters are equivocal, an upper GI tract study can be diagnostic by demonstrating an elongated and narrowed pyloric channel, with the characteristic shoulders of the hypertrophied pylorus bulging into the gastric lumen. Although an accurate diagnosis based on physical examination should be possible in most cases, and should be attempted in all, it is evident that an increasing reliance on ultrasonography will continue to erode the skills of examiners. A review comparing diagnostic accuracy between two eras in a single pediatric institution found that the sensitivity of physical examination declined by half during a period of increasing reliance on ultrasound.[182]

Click to view full size figure

Figure 45-20 Abdominal ultrasound of patient with hypertrophic pyloric stenosis.

Preoperative preparation is critical once the diagnosis is made. HPS is not a surgical emergency, so careful correction of fluid and electrolyte losses should be accomplished before operative intervention. The infant who presents early in the course of the disease with no clinical dehydration, normal serum electrolytes and glucose, and a normal urine output can be operated on at the earliest convenience. Many patients, however, present with dehydration, hypoglycemia, or a contraction alkalosis of sufficient severity to require preoperative resuscitation for 24 to 48 hours. Once volume status and urine output have improved, serum chloride, potassium, and bicarbonate have normalized, and paradoxical aciduria has resolved, surgery can be conducted safely.

The treatment of HPS is pyloromyotomy. Historically, the operation is performed through a transverse right upper quadrant incision. Over the past decade, the minimally invasive approach has gained widespread popularity ( Fig. 45–21 ). The time to full feedings and discharge may be slightly shorter when the operation is done laparoscopically, and cosmesis is better.[156] Both approaches to pyloromyotomy are acceptable, and the choice of one or the other depends on individual factors and operator preference. In both approaches, the most common operative complication is inadvertent extension of the pyloromyotomy incision through the duodenal or gastric mucosa, resulting in a perforation. The reported rates of perforation range from 3% to 30%, although rates above 10% are unusual. If recognized at the time of surgery, the defect may be repaired primarily and the ramifications limited to a short delay in the resumption of feedings. A feeding regimen is begun 4 to 8 hours after operation with a small volume of sugar water, advancing volume and osmolarity every 2 to 3 hours until the infant is taking formula or breast milk ad libitum. It is common for occasional emesis to occur after pyloromyotomy; this should not delay the progression of the feeding schedule in most cases. In general, most infants so managed can be discharged within 24 to 48 hours of surgery.

Click to view full size figure

Figure 45-21 Laparoscopic pyloromyotomy.

Persistent postoperative vomiting beyond 48 hours is uncommon. In this circumstance, the possibilities of an incomplete myotomy or unrecognized perforation should be considered. Radiologic studies are of little value in evaluating the completeness of the myotomy because the fluoroscopic and sonographic appearances of the hypertrophied pylorus before and after myotomy are similar. A contrast study should be obtained to exclude a mucosal leak, which may produce a fluid collection that compresses the gastric outlet. In the absence of a leak or complete obstruction, an interval of at least 2 weeks is allowed to pass before the presumptive diagnosis of incomplete myotomy prompts re-exploration.

Most children treated for HPS can expect excellent short- and long-term outcomes. With appropriate resuscitation, expert anesthesia, and a standard surgical approach, mortality has been virtually eliminated. Wound infection and dehiscence, significant problems in previous eras, are relatively uncommon today. Postoperative ultrasound studies have documented a return to normal muscle thickness within 4 weeks, associated with healing of the pyloric muscle and return of function. A study addressing gastric emptying and abdominal symptoms after pyloromyotomy found no differences between treatment and control groups several decades after surgery.[181]

DUODENAL ATRESIA AND STENOSIS

Congenital duodenal obstruction may be complete or partial, intrinsic or extrinsic. Intrinsic atresias or stenoses have an incidence of about 1 in 7000 live births and account for about half of all small intestinal atresias.[149] Extrinsic obstruction has many causes, including malrotation with Ladd’s bands, preduodenal portal vein, gastroduodenal duplications, cysts or pseudo-cysts of the pancreas and biliary tree, and annular pancreas. Annular pancreas is commonly associated with an intrinsic cause of duodenal obstruction.

Intrinsic duodenal obstructions and annular pancreas result from events that occur during early development of the foregut. Duodenal atresia and stenosis are believed to result from a failure of recanalization of the embryonic duodenum, which becomes solid as a result of early epithelial proliferation. Annular pancreas occurs when the ventral pancreatic bud fails to rotate behind the duodenum, leaving a nondistensible ring of pancreatic tissue fully encircling the second portion of the duodenum.[179][217] Annular pancreas frequently coexists with intrinsic duodenal anomalies and anomalies of the pancreaticobiliary ductal system, suggesting closely linked mechanisms of pancreatic, duodenal, and biliary development during this stage.

Atresias of the duodenum have several basic morphologies. Type I atresias constitute luminal webs or membranes, some of which contain a central defect or fenestration of variable size, and result in a marked size discrepancy with mural continuity ( Fig. 45–22 ). Type II atresias have dilated proximal and diminutive distal segments connected by a fibrous cord. Type III atresias are characterized by a complete discontinuity between the segments. The relationship between the point of obstruction and the ampulla of Vater is important. Most series document a predominance of postampullary obstructions, although a European report has described a preampullary predominance.[155][206] Obstructions caused by type I membranes are frequently associated with anomalies of the common bile duct in which the common bile duct may terminate within the membrane itself.

Click to view full size figure

Figure 45-22 Type I duodenal atresia with continuity of muscular wall.

Congenital duodenal obstructions are often associated with other congenital anomalies, which account for most of the morbidity and mortality in these patients. Various reports put the incidence of associated conditions between 50% and 80%. Congenital heart disease and trisomy 21 are the most common associated conditions, each occurring in about 30% of cases.[162] Not infrequently, all three conditions coexist in the same patient.[154] Among patients with trisomy 21 who underwent prenatal ultrasonography, about 4% were found to have prenatal evidence of duodenal atresia.[193] Other associated anomalies include intestinal malrotation (20%), esophageal atresia or imperforate anus (10% to 20%), thoracoabdominal heterotaxia, and gallbladder agenesis. The outcome for patients with duodenal atresia depends more on the severity of these associated anomalies and the ease with which they can be corrected than on the surgical management of the obstruction itself.

About 15% to 20% of patients with duodenal atresia have the diagnosis suggested by prenatal ultrasonography. A maternal history of polyhydramnios is common in congenital duodenal obstruction, approaching 75% in one series.[212] Prenatal sonographic evaluation of the fetus at 22 to 23 weeks of gestation can reliably detect two dilated fluid-filled structures consistent with a double bubble.[216] The unavailability of a sonographic diagnosis until relatively late in gestation frequently results in an ethical dilemma for prospective parents, who may consider elective termination based on the association of duodenal atresia with trisomy 21. Reliable data regarding the rate of false positive examinations for duodenal obstruction in the fetus are unavailable.

The clinical presentation of the infant with congenital duodenal obstruction depends on the presence or absence of a membranous aperture, its size, and the location of the obstruction relative to the ampulla. The classic presentation of a complete postampullary obstruction includes bilious vomiting within 24 hours of birth in an otherwise stable infant with a nondistended abdomen. Plain radiographs of the abdomen typically show the classic double-bubble sign—two distinct gas collections or air-fluid levels in the upper abdomen resulting from the markedly dilated stomach and proximal duodenal bulb ( Fig. 45–23 ). If the infant’s stomach has been decompressed by vomiting or previous nasogastric aspiration, 30 to 60 mL of air may be injected carefully through the nasogastric tube and the double-bubble sign reproduced. Air makes an excellent contrast agent, obviating a barium or water-soluble contrast study in routine cases. The distal intestinal tract may be gasless or may contain a small amount of intraluminal air due to a membranous aperture or perforation, or an anomalous bile duct with openings on both sides of the obstructing diaphragm.[197]

Click to view full size figure

Figure 45-23 Plain abdominal radiograph in patient with duodenal atresia.

The importance of differentiating intrinsic duodenal obstruction from intestinal malrotation with a midgut volvulus in the infant who presents with bilious vomiting cannot be overstated. A clue may be derived from the appearance of the duodenum on the plain radiograph. In the classic double-bubble sign, the duodenum appears distended and round because of chronic intrauterine obstruction. When a distended stomach is associated with a normal-caliber duodenum, the diagnosis of malrotation with duodenal obstruction secondary to Ladd’s bands or volvulus must be entertained. In an unstable patient, echocardiography and contrast studies may be required to distinguish hemodynamic compromise caused by volvulus from that caused by cardiac disease. Even when the diagnosis of duodenal atresia is established in the stable patient, cardiac anatomy and function should be evaluated before surgical correction.

Preoperative preparation includes nasogastric decompression, fluid and electrolyte replacement, and a thorough evaluation for associated anomalies. If malrotation is ruled out, surgical correction of duodenal atresia can be temporarily postponed, and more urgent conditions evaluated and treated. Prophylactic perioperative antibiotics are begun preoperatively.

The surgical management of an intrinsic duodenal web is usually limited to excision of a portion of the web and an enteroplasty to widen the duodenal lumen at that point. As the membrane occasionally contains the terminal common bile duct, great caution must be taken in excising or incising the membrane to avoid biliary injury and stricture formation. The most widely accepted surgical management of both true atresia and annular pancreas involves constructing an anastomosis between the dilated proximal duodenum and the diminutive distal duodenum. The diamond duodenoduodenostomy has yielded consistently good results and remains the procedure of choice.[172] The diamond anastomosis is fashioned in such a way as to approximate the ends of one incision to the midpoints of the other incision. The tension resulting from this orientation tends to hold the anastomosis open in a self-stenting manner.

A feeding gastrostomy should not be necessary for postoperative management of an uncomplicated duodenal repair. Gastroduodenal function usually returns within 5 to 7 days, at which time enteral feeding can be initiated with small boluses and the volume progressively advanced as tolerated. One of the most problematic issues following repair of duodenal atresia is delayed transit, usually associated with a persistently dilated and dyskinetic proximal duodenum. Even with the preferred diamond anastomosis, a persistent megaduodenum with symptomatic partial obstruction and stasis can occur. This complication may be managed either by tapering duodenoplasty or by lateral seromuscular resection.[173] A significant number of infants with corrected duodenal atresia also experience GER, which may be exacerbated by an impairment in gastric emptying. Survival rates of 95% are reported in those who are deemed satisfactory surgical candidates. As mentioned earlier, morbidity and mortality are usually related to associated anomalies.

 GASTROINTESTINAL DUPLICATIONS

The stomach and duodenum are the least common regions of the GI tract in which duplications occur. For most congenital lesions of the stomach and duodenum included in this category, the term duplication may be a misnomer. The actual embryologic cause of these lesions is unknown, but the designation of enterogenous cyst or congenital diverticulum may be more accurate. Nevertheless, it is important to recognize that gastric and duodenal duplications are occasionally associated with other GI duplications or with vertebral anomalies. Communications with or attachments to an abnormal vertebral column suggest they may be caused by aberrant splitting of the primitive notochord during early embryonic development.

Classically, four pathologic criteria are considered necessary to establish the diagnosis of gastric duplication: (1) contiguity with the stomach, (2) an outer smooth muscle layer, (3) a shared blood supply with the stomach, and (4) a gastric epithelial lining (which may also contain pancreatic tissue). Most gastric duplications are cystic, do not communicate with the gastric lumen, and are located along the greater curvature of the stomach. When a luminal communication is present, it may result from peptic ulceration of the common wall between the two structures. Tubular duplications are less common, frequently communicate with the gastric lumen, and are also most commonly found on the greater curvature ( Fig. 45–24 ). Extragastric cystic structures lined by gastric epithelium and exhibiting a muscular wall, however, are usually referred to as gastric duplications regardless of their proximity to the stomach.

Click to view full size figure

Figure 45-24 Gastric duplication of greater curvature. D, duplication; S, stomach.

In the neonatal period, duplications often present with symptoms and signs of proximal GI obstruction. Vomiting is common and can be bilious or nonbilious, depending on the location of the extrinsic compression relative to the ampulla of Vater. Case reports of gastric duplications, both adjacent to the stomach and in the retroperitoneum, have described connections to the pancreatic ductal system and have resulted in chronic pancreatitis and pseudocyst formation. Connections to the biliary system and to extrapulmonary sequestrations have also been reported. Duodenal duplications most commonly occur in the first or second portion, usually on the posterior surface, and may be lined with gastric mucosa. These may also cause pancreatitis by compression of the pancreatic duct within the duodenal wall. Gastroduodenal hemorrhage or perforation secondary to peptic ulceration is the usual emergency indication for surgery. Gastrointestinal hemorrhage secondary to ulcer penetration from a noncommunicating duplication cyst into an adherent loop of intestine or colon has been reported.

Gastroduodenal duplications are being detected by antenatal ultrasound with increasing frequency and should be considered along with choledochal cysts and omental cysts in the differential diagnosis of a fetal right upper quadrant cystic mass. Postnatally, an upper GI tract contrast study may demonstrate an extrinsic compression of the stomach or duodenum, but ultrasound and computed tomography can definitively reveal the mass itself. Technetium-99m scans may identify duplications distant from the stomach if they contain ectopic gastric mucosa but are not specific for duplications per se.

Resection of the entire duplication, either by enucleation or by limited gastric resection, is the treatment of choice. Successful laparoscopic resection has been reported and may be advisable for smaller, uncomplicated lesions. Extensive duplications, however, require removal of the entire mucosal cyst lining to avoid potential malignant degeneration. Adenocarcinoma arising from the gastric epithelium has been described in later life. Partial excision of the duplication with stripping of the residual mucosa is acceptable for lesions around the pylorus and duodenum for which en bloc resection of the contiguous gastroduodenal wall would necessitate sacrificing important structures (e.g., the common bile duct). Internal drainage into the adjacent duodenum or a Roux-en-Y jejunal limb is reserved for the rare circumstance in which resection or mucosal stripping is not feasible. Partial resection of a contiguous aberrant pancreatic lobe or internal drainage of an associated pseudocyst may also be required. Marsupialization should be avoided.

Duplications of the small or large intestine are more common than those of the stomach and duodenum. They are usually cystic but may be tubular and extend for a variable distance ( Fig. 45–25 ). Cystic duplications may cause obstruction or volvulus, and they may present with a palpable mass. Either type may present with hemorrhage. Simple cystic duplications of the small or large intestine are most easily managed by resection and primary anastomosis. Long tubular duplications may be managed by mucosal stripping to prevent future peptic complications and to remove potentially dysplastic epithelium. Long colonic duplications may result in anal duplication. If the second anus is within the muscular sphincter, division of the septum to establish a common lumen may be sufficient. Cystic rectal duplications must be distinguished from sacrococcygeal teratomas and meningoceles prior to trans-sacral or posterior sagittal resection.

Click to view full size figure

Figure 45-25 Long tubular duplication on mesenteric side of small intestine.

MALROTATION AND MIDGUT VOLVULUS

As described in the development section, the bowel undergoes two independent 270-degree counterclockwise rotations during the 6th to 12th weeks of gestation. One involves the duodenojejunal junction around the axis of the superior mesenteric artery, and the other involves the ileocolic junction around the same axis. Although this is difficult to grasp spatially, the concept is simple. When the bowel rotates appropriately during development, it fixes itself in the abdomen in such a way that it absolutely cannot twist and obstruct itself or, as occurs in volvulus, compromise its own blood supply. This is remarkable, considering the length of bowel involved. However, if the bowel does not rotate and fix itself in the abdomen properly, the stage is set for later obstruction or volvulus. Yet malrotation, more comprehensively described as an anomaly of intestinal fixation and rotation, is not a problem in itself. It is estimated that nearly 1 in 100 people have some form of improper rotation or fixation, yet 1% of the population do not have the related clinical symptoms. Rather, 1 in 6000 live births leads to a clinical discovery.[147][225] So, anomalies of intestinal fixation and rotation are only potential time bombs, some much worse than others, that may, or may never, go off.

Because so many variations of malrotation can exist, there are many possible clinical presentations. Any case of unexplained abdominal pain or emesis should have malrotation somewhere in the differential diagnosis. However, the main symptom complexes can be grouped together as those related to acute volvulus, to duodenal obstruction, to evidence of intermittent or chronic abdominal pain, as an incidental finding in an otherwise asymptomatic patient. Over half of patients present in the first month of life, with half of the rest in the first year. However, 25% can still present at any other time in life.[215] Bilious emesis in any child less than 1 year of age should be assumed to be due to malrotation until proven otherwise.

The preoperative evaluation of the malrotation or midgut volvulus is the radiologic determination of the position of the ligament of Treitz, and secondarily, its distance and relation to the ileocecal junction.[224] The initial film is typically a plain radiograph. Although alone it is not sufficient for a diagnosis, obvious obstruction of the stomach with little or no distal air in an acutely ill newborn or infant can be enough to immediately take the child to the operating room. Midgut volvulus is one of the few pediatric emergencies in which operating takes precedence over resuscitation. More typically, plain radiographs are nonspecific and further urgent evaluation is warranted.

The upper GI series is the gold standard for making the diagnosis of malrotation. The procedure must be performed in the radiology suite by a trained radiologist using fluoroscopy. In cases of volvulus, the site of obstruction is in the second or third portion of the duodenum and has the appearance of a bird’s beak. If the duodenum is partially obstructed, a spiral or corkscrew configuration may be seen ( Fig. 45–26 ). In diagnosing malrotation alone, the position of the duodenojejunal junction must be documented. Normally, it is to the left of midline, rising to approximately the level of the pylorus and fixed well posteriorly. In a patient with malrotation, it is anterior, low, and often midline or to the right of midline ( Fig. 45–27 ). The diagnosis requires judgment and, therefore, an experienced and confident radiologist.

Click to view full size figure

Figure 45-26 Upper gastrointestinal contrast study in patient with malrotation and midgut volvulus.

Click to view full size figure

Figure 45-27 Upper gastrointestinal contrast study in patient with malrotation without volvulus. Note location of duodenal-jejunal junction and small intestine to right of midline.

Barium enema was historically the procedure of choice, but it has several limitations. Most importantly, the cecum can be in the proper position in the patient with duodenojejunal malrotation, and the latter can therefore be missed. As the risk for midgut volvulus is related to duodenojejunal malrotation and not jejunoileal, the barium enema cannot be depended on. A contrast enema can, however, help determine the potential width of the mesenteric base, and therefore the risk of volvulus, in a child when the location of the duodenojejunal junction on upper GI investigation is unclear.

Ultrasonography can be used to determine the orientation of the superior mesenteric vessels and thus may be helpful in the diagnosis of malrotation. Normally, the superior mesenteric vein lies to the right of the superior mesenteric artery. If the superior mesenteric vein lies either anterior or to the left of the superior mesenteric artery, malrotation may be present. Unfortunately, this is inconsistent and does not lead to a definitive diagnosis.

An acutely ill child with the presumed diagnosis of volvulus requires urgent operative intervention even at the expense of full resuscitation. As the operation gets underway, intravenous fluids continue, bladder and stomach catheters can be placed, blood is drawn for type and crossmatch, and broad-spectrum antibiotics are administered. Time is critical. In patients with malrotation without volvulus/obstruction, urgency is somewhat lessened. As long as all caregivers are vigilant for the development of volvulus, early operation (within a day or two of diagnosis) would appear to be justified. Older individuals with intermittent symptoms can be treated more electively.

The surgical treatment of these patients involves seven aspects: evisceration of the bowel, detorsion of a volvulus, division of Ladd’s bands, widening the mesenteric base, relieving duodenal obstruction, incidental appendectomy, and nonrotational return of the bowel to the abdomen. Ladd’s bands extend from the ascending colon (on the medial aspect of the duodenum in patients with malrotation) across the duodenum and attach to the posterior aspect of the right upper quadrant. They presumably represent the attempt of the ascending colon to become retroperitoneal, as it is in the normally rotated individual. They must be completely divided. Techniques to widen the mesenteric base and relieve duodenal obstruction are then employed. Incidental appendectomy and nonrotational return of the bowel to the abdomen may seem unusual. It would seem logical to try to rotate the bowel properly or to try to fix it place. However, this does not work in practice. Experience has shown that returning the bowel with the small bowel on the right and the large bowel on the left (total nonrotation) is effective. Unfortunately, this typically leaves the appendix in the left upper quadrant, so it is removed to avoid possibly confusing clinical presentations of appendicitis in the future.

Mortality for the operative correction of malrotation ranges from 3% to 9% and is increased in patients with volvulus, intestinal necrosis, prematurity, and other abnormalities. Recurrent volvulus is relatively infrequent (less than 10%) but must always be considered. Gastrointestinal motility disturbances are not uncommon after operative correction of malrotation. Other complications can occur as a result of compromised bowel from ischemia caused by volvulus, such as reperfusion injury with hemodynamic instability and delayed stricture formation. Adhesive bowel obstruction is possible in any patient after abdominal exploration. Finally, midgut volvulus accounts for nearly 20% of the cases of short gut syndrome in the pediatric population.

 MECONIUM SYNDROMES

Meconium syndromes are associated with intestinal obstruction resulting from thick, inspissated meconium. These syndromes are broadly characterized by several patterns of clinical presentation, including meconium ileus, meconium plug syndrome, meconium peritonitis, and meconium ileus equivalent. In meconium ileus, which is almost always associated with cystic fibrosis, the inspissated meconium typically obstructs the small bowel, usually at the level of the distal jejunum or the proximal ileum. Meconium plug syndrome is observed more frequently in preterm infants and involves obstruction at the level of the colon. It is thought to occur as a result of poor intestinal motility, but it can be associated with cystic fibrosis in a minority of infants. Meconium peritonitis results from bowel perforation, usually intrauterine, which is secondary to meconium-related obstruction. Meconium ileus equivalent is a condition associated with stool-related bowel obstruction in older children with cystic fibrosis.

 Meconium Ileus

Meconium ileus occurs in approximately 10% to 20% of children with cystic fibrosis. It is always observed in infancy and is, therefore, the earliest manifestation of the cystic fibrosis. The genetic expression of cystic fibrosis is autosomal recessive. The gene is located on the long arm of chromosome 7 and encodes a polypeptide called cystic fibrosis transmembrane regulator, which is thought to regulate cellular chloride channel function and chloride transport. The most common mutation of this gene (approximately 70%) involves the deletion of three base pairs at the 508 position (delta F508 mutation)[203]; however, more than 400 other mutations have also been reported. Luminal epithelial cells of patients with cystic fibrosis are impermeable to chloride and excessively reabsorb sodium, leading to the relative dehydration and hyperviscosity of secretions with secondary obstruction of the lumina that these cells line, including the mucus-secreting glands of the bowel wall and the ductal cells of the exocrine pancreas. The diagnosis of cystic fibrosis depends on the demonstration of the F508 mutation on blood-sample analysis, or on observing increased chloride concentration (greater than 60 mEq/L) in at least 75 mg of sweat.

The hyperviscosity of mucosal cell secretion leads to the formation of thick, tar-like meconium, which becomes increasingly inspissated farther along the small bowel lumen, eventually resulting distally in the formation of small, dense meconium pellets and a microcolon. Resultant small bowel obstruction is usually present at birth and can even be diagnosed antenatally on ultrasonic examination of the maternal abdomen. Postnatal clinical signs of bowel obstruction usually evolve within 24 to 48 hours, including increased abdominal distention associated with failure to defecate and eventual bilious vomiting. Bowel loops, which have a pliant, dough-like quality, can often be palpated on abdominal examination. Abdominal radiographs may have a granular, soap-bubble appearance as a result of air bubbles in the meconium. This clinical picture is classically used to characterize simple meconium ileus. However, luminal bowel obstruction of this sort can progress to volvulus, necrosis, and perforation, and these clinical situations constitute complicated meconium ileus. If bowel necrosis and perforation have occurred in utero, a pseudocyst may form and present as a palpable mass on abdominal examination at birth. Volvulus can also present as a palpable abdominal mass. In addition to the classic features of intestinal obstruction (i.e., multiple distended bowel loops), abdominal radiography may reveal a large mass containing calcified material (pseudocyst) or calcifications distributed throughout the peritoneal cavity (meconium peritonitis) in association with this process. Ascites, free-air, or a granular, soap-bubble appearance caused by air bubbles in the meconium may also be present. The absence of any or all of these radiographic findings does not necessarily rule out meconium ileus. However, a contrast enema almost always demonstrates a microcolon, usually associated with small, rabbit-pellet meconium concretions seen proximally. The differential diagnosis includes meconium plug syndrome, small bowel and proximal colonic atresia, total colonic Hirschsprung disease, and congenital hypothyroidism.

Management options to treat meconium ileus depend on the type of presentation. General management principles always include prompt rehydration with adequate fluid and electrolyte support, gastric decompression with a dual-lumen sump nasogastric tube, and appropriate antibiotic coverage.

Simple meconium ileus can be treated either nonoperatively or operatively. Nonoperative intervention requires that other causes of distal bowel obstruction be ruled out and that complicated meconium ileus (volvulus, necrosis, perforation, pseudocyst, or peritonitis) does not exist. A hyperosmolar solution (typically Gastrografin) is administered as an enema and allowed to reflux into the ileum. The hypertonic solution (1900 mOsm/L) establishes a concentration gradient across the bowel wall that draws fluid into the lumen and promotes passage of the meconium. It is extremely important that the infant receive adequate intravenous fluid therapy before and during this procedure to compensate for the rapid fluid shift out of the plasma compartment as a result of the intestinal osmotic load. This procedure should be performed by an appropriately trained and experienced pediatric radiologist, with a pediatric surgeon available. Although the technique is successful a little over 50% of the time, there is also an 11% perforation rate.[201] Furthermore, necrotizing enterocolitis can result from the exposure of the bowel to the hyperosmolar solution. Surgical treatment involves evacuation of the meconium from the intestine. This can be accomplished by creating an enterotomy and irrigating the bowel with 2% to 4% N-acetyl-l-cysteine, which helps to partially dissolve the inspissated meconium, making it easier to flush through the lumen. In addition, the bowel can be partially diverted using a variety of techniques (Bishop-Koop, Santulli-Blanc, or Mikulicz procedures), which allow for evacuation of the meconium over a longer term with gradual resumption of distal bowel utilization.

Complicated meconium ileus always requires an exploratory laparotomy. Volvulus can be relieved by untwisting the bowel. Bowel resection is usually required to treat atresia, necrotic and perforated bowel, and, in some instances, remarkably dilated bowel. Partial or complete temporary intestinal diversion is usually required along with the irrigation techniques previously mentioned. Initial postoperative care involves adequate fluid and electrolyte support, continued nasogastric sump tube decompression of the stomach, and appropriate antibiotic therapy. Careful ostomy irrigation by the pediatric surgeon can be continued postoperatively to facilitate further meconium evacuation if needed. Bowel function usually returns within 3 to 5 days, at which time oral nutritional support can be initiated, first with elemental formulations if the inflammation encountered at exploration was extensive or if surgery was complicated by intra-abdominal infection. Pancreatic enzyme supplementation should also be considered. If bowel function does not return within this period, parenteral nutritional support should be initiated. Early postoperative recovery is usually good. Proper ostomy care is essential and surgical closure is usually carried out 4 to 6 weeks after the initial surgery. Because long-term mortality in patients with cystic fibrosis is most frequently associated with respiratory complications, aggressive pulmonary toilet during the initial postoperative period is mandatory.

 Meconium Peritonitis

Intestinal obstruction from a variety of causes, including, but not limited to, meconium ileus, volvulus, atresia, peritoneal bands, and internal hernia, can result in bowel necrosis and perforation during the fetal period. Meconium escaping into the peritoneal cavity combined with intestinal necrosis can cause an inflammatory reaction, leading to calcification and extensive scarring (fibroadhesive peritonitis), which seals the perforation; cystic meconium peritonitis (if a seal does not form and meconium continues to leak into the peritoneal cavity); or meconium pseudocyst (when loops of bowel and necrotic tissue are encased in scar tissue and surround the extramural meconium). Meconium ascites presents as a large amount of liquid meconium, presumably resulting from a recent perforation just prior to birth, which fills the peritoneal cavity.

Asymptomatic patients with radiographic evidence of intraperitoneal calcification can be managed conservatively; however, babies with meconium peritonitis who present with bowel obstruction usually require surgical intervention. Surgical management is based on the findings at laparotomy and may include resection of necrotic bowel or temporary intestinal diversion, or both. Every attempt should be made to preserve as much bowel length as possible to decrease the risk of developing short gut syndrome. The principles of postoperative care are similar to those for meconium ileus.

 Meconium Plug Syndrome

Meconium plug syndrome is believed to relate to colonic hypomotility. It is more frequently observed in preterm infants and in infants of diabetic mothers, and it has been alternatively termed functional inertia of prematurity or neonatal small left colon syndrome (see also Chapter 47 , Part 1). Several factors known to affect bowel motility have been implicated. These include hypermagnesemia and hypoglycemia. A hypermagnesemia-associated decrease in the release of acetyl-choline can result in myoneural depression. This mechanism has been used to explain meconium plug syndrome observed in preterm neonates whose mothers received magnesium to treat eclampsia. Furthermore, immature development of the myenteric plexus of preterm infants may impair intestinal motility, accounting for the increased observation of meconium plug syndrome in this patient population. Hypoglycemia, frequently observed in infants of diabetic mothers, is thought to induce increased glucagon secretion, which has been associated with intestinal hypomotility.[214]

Meconium ileus is seen in preterm infants who present with abdominal distention associated with minimal passage of meconium. Multiple dilated bowel loops are present on abdominal radiography. Although a digital rectal examination can sometimes result in the passage of the obstructing meconium, a water-soluble contrast enema is valuable both for diagnostic purposes (usually demonstrating a microcolon distal to the obstruction) and for therapy (to induce passage of the obstructing meconium plug). Surgical therapy is infrequently required to relieve the blockage. Because of the association of meconium plug syndrome with cystic fibrosis[205] and Hirschsprung disease, patients with this disorder may need to be evaluated for cystic fibrosis and undergo a rectal biopsy.

 JEJUNOILEAL ATRESIA AND STENOSIS

The potential pathogeneses of small bowel atresia are varied and include events during the second and third trimester of intrauterine life such as intussusception, internal herniation of bowel, volvulus, bowel perforation, vascular constriction in association with gastroschisis (and, less frequently, omphalocele), mesenteric thrombosis, and possibly excessive resorption of the intestinal attachment of the omphalomesenteric remnant. The suggestion of in utero vascular compromise as an etiologic factor was first demonstrated in beagle puppies by Christian Barnard and colleagues, who observed that the late-gestational ligation of mesenteric vessels resulted in a classic V-shaped mesenteric defect in association with a noncontiguous gap atresia (most likely caused by resorption of the ischemic bowel supplied by the ligated vessels).[180]

These observations have subsequently been confirmed in a number of different animal models. The notion that the etiologic events occur after the 12th week of embryonic life is supported by the frequent clinical finding of bile pigments and lanugo hairs in the postatretic bowel segment, because secretion of bile into the bowel lumen and fetal swallowing of amniotic fluid begin during the 11th to 12th week of gestation. Another potential etiologic factor is linked to the concept of epithelial plugging. From the 5th to 8th week of gestation, the intestine undergoes a period of epithelial growth so rapid that it can completely obliterate the intestinal lumen (solid-cord stage). After the 8th week, the intestinal lumen is reestablished through a process termed revacuolization. Lack of complete revacuolization has been postulated to account for the development of intestinal stenoses and webs (membranous atresias).

The classification of jejunoileal atresia is as follows. Operative management of intestinal atresia and stenosis is based on pathologic findings.[161]
Type I: Mucosal (membranous) web
Type II: Blind ends connected by a fibrous cord
Type IIIa: Blind ends separated by a V-shaped mesenteric defect
Type IIIb: Apple-peel or Christmas-tree deformity (blind ends; distal small bowel segment forms corkscrew around ileocecal artery terminus)
Type IV: Multiple atresias (string of sausages)

The anatomic distribution is approximately 50% in the jejunum (proximal 30%, distal 20%) and 50% in the ileum (proximal 15%, distal 35%). Approximately 90% of all small bowel atresias are single. Type IV atresias more often involve the proximal jejunum.

The initial diagnosis is often entertained when pregnant mothers present with polyhydramnios resulting from the inability of the fetus to absorb amniotic fluid via the obstructed bowel. Prenatal ultrasonography shows distended loops of fetal bowel consistent with obstruction. Newborn infants typically present with the abdominal distention and bilious vomiting often associated with failure to pass meconium. A more proximal (higher) location of the obstruction is characterized by an earlier onset of bilious vomiting and less abdominal distention in comparison with a more distal (lower) obstruction. On plain abdominal radiography, distended air-filled bowel loops are usually observed. The lower the obstruction, the greater is the number of distended loops and air-fluid levels. Often, a markedly distended loop (relative to other bowel loops) is visualized, which may help to identify the location of the blind end of the obstructed bowel. A contrast enema typically reveals a microcolon, which results from the fact that little or no succus has passed distal to the obstruction.

The differential diagnosis includes malrotation (with or without volvulus), meconium syndromes, duodenal or colonic atresia, internal hernia, intestinal duplication, and total colonic Hirschsprung disease. The particular distinguishing features of these conditions are discussed elsewhere in this chapter; however, jejunoileal atresia may coexist with malrotation (10% to 18%), meconium peritonitis (12%), meconium ileus (10%), and, less frequently, with other comorbid obstructive conditions. Intestinal ileus secondary to sepsis can also present with abdominal distention and bilious vomiting. When the level and pattern of obstruction suggest the possibility of malrotation, a limited upper gastrointestinal contrast study should be performed to demonstrate a normally positioned ligament of Treitz (located to the left of the vertebral column at the level of the pylorus).

Initial treatment should include prompt adequate intravenous hydration and orogastric decompression of the stomach with a sump tube placed at intermittent suction with frequent regular irrigation of the tube to ensure patency. The operative management of the child should not be undertaken until the fluid and electrolyte status is within normal range. Bilious drainage from the stomach should be replaced with equal amounts of intravenous lactated Ringer’s solution every 4 hours. Fluid management should be administered to maintain a urine output of 3 to 4 mL/kg/h.

Operative intervention is based on the type of atresia, the presence of associated surgical comorbidities, and the condition of the bowel at the time of surgical exploration. Abdominal exploration is usually carried out through a transverse incision above the level of the umbilicus. In considering the most appropriate operation, a general strategy is to preserve as much viable bowel as possible. Although dilation of the bowel proximal to the obstructing blind end is always present, a marked and relatively abrupt increase in the caliber of dilation is often found at the terminus itself, creating a large, bulbous pouch ( Fig. 45–28 ). Because peristalsis of massively dilated bowel is thought to be ineffective, a primary anastomosis between such a pouch and the small-caliber, unused distal bowel should not be attempted. Instead, the pouch should be surgically tapered (or resected, if the involved segment is appropriately limited to avoid creating short gut syndrome) to allow for better postoperative peristalsis and to facilitate a more appropriately proportioned end-to-oblique end anastomosis. Side-to-side anastomoses are not generally employed because of the association with blind-loop syndrome.

Click to view full size figure

Figure 45-28 Operative photograph of a type II ileal atresia.

Prior to creation of the anastomosis, the distal lumen of the bowel is gently irrigated (inflated) to ensure that no further atretic segments or webs are present. Multiple atresias can be managed either by multiple resections and anastomoses or by intramural stenting.[146] This latter method may help to preserve intestinal length. Particular care is required in handling the distal bowel involved in the fragile apple-peel deformity, as the entire length of the segment is based on a delicate, easily injured ileocecal artery terminus. If the bowel is compromised by inflammation or ischemia, a primary anastomosis is postponed and the bowel is diverted.

Postoperative care involves adequate nutritional support, often administered parenterally until adequate bowel function is present. Elemental formulas may be useful to transition over to a full regular-formula diet. The most serious postoperative complications usually involve anastomotic leakage and sepsis. Over the longer term, anastomotic stricture can be problematic.

 HIRSCHSPRUNG DISEASE

Congenital intestinal aganglionosis (Hirschsprung disease) is the result of arrested fetal development of the myenteric nervous system (see “Small Intestine” in Part 1). Hirschsprung disease is the most common cause of intestinal obstruction in the neonate. It occurs in about 1 in 5000 live births with a male-to-female ratio of 3.4:1. Total-colon Hirschsprung disease, noted in up to 8% of cases, favors females at a ratio of 1.6:1. Over 75% of the time, the transition zone from normal to involved colon is located in the rectosigmoid region. Down syndrome is the most commonly associated anomaly, occurring in 8% to 16% of patients. Approximately 5% of patients with Down syndrome have Hirschsprung disease. Family history is important because the risk of a sibling having Hirschsprung disease is 1% to 5% for short-segment disease and 9% to 33% with long-segment disease. Familial Hirschsprung disease occurs in 4% to 8% of patients.[167][200][202][219]

Approximately 80% to 90% of patients present in the neonatal period with complete intestinal obstruction characterized by abdominal distention, emesis, and failure to pass meconium. Roughly 95% of normal full-term infants pass meconium in the first 24 hours, whereas an equal number of patients with Hirschsprung disease do not. Physical examination shows a distended, soft abdomen, but rectal examination can produce an explosive stool. A contrast examination can be diagnostic in 80% of newborns. Findings may include a rectum with a smaller diameter than the sigmoid colon, a transition zone, normal caliber in the majority of the colon, and failure to completely evacuate on a 24-hour delayed film. Contrast enemas in all age groups are performed on unprepared bowel if the diagnosis of Hirschsprung disease is being considered. The definitive diagnosis of Hirschsprung disease, however, rests on demonstration of aganglionosis and hypertrophy of the nerve trunks on biopsy. In newborns, adequate biopsy specimens can often be obtained by the suction technique in the nursery.

Hirschsprung-associated enterocolitis occurs in 10% of patients overall and is more common beyond the neonatal period. This can be fatal and can happen even after treatment for Hirschsprung disease has been completed. All practitioners should be aware of this complication and treat for it whenever it is suspected. Enterocolitis is associated with abdominal distention, fever, emesis, and spontaneous diarrhea or an explosive diarrheal stool with gas during and after rectal examination. Enterocolitis is treated with decompression of the rectum with a large catheter and with warm saline irrigations using 20 mL/kg three or four times per day, volume resuscitation, and administration of broad-spectrum antibiotics.

The initial goal of treatment is decompression. Traditionally, this was performed with a leveling ostomy. Leveling here refers to the intraoperative determination of where on the bowel the ganglion cells make an appearance. This is done by taking seromuscular biopsies and having the pathologist review the frozen sections. The ostomy is then placed proximal to this to ensure its adequate function. Primary pull-through procedures are being performed with much greater frequency. Here, instead of the traditional three stages (ostomy, definitive repair, ostomy takedown), the operation is done in one stage, and without a protective stoma. Occasionally, a primary repair with a protective ostomy is performed—a two-stage operation, as ostomy takedown is still required.

If a primary procedure is to be performed, the bowel must be decompressed and not too dilated. In the newborn, this is easily accomplished with rectal irrigations of saline at a volume of 20 mL/kg three times daily via a large catheter located high in the rectum or sigmoid colon. These irrigations can be performed by competent caregivers for a few days to a few weeks prior to the definitive pull-through procedure. Perioperative broad-spectrum antibiotics are recommended.

There are three traditional surgical methods used in the treatment of Hirschsprung disease: Swenson, Soave, and Duhamel. No statistically significant difference has been shown between the outcomes of any of these procedures, if they are performed properly. In the Swenson procedure, the aganglionic bowel is removed completely and the ganglionic bowel is anastomosed full-thickness to full-thickness rectum just above the dentate line. In the Soave, only the distal mucosa of the bowel is removed, from just above the dentate line to about the level of the peritoneal reflection. The remaining aganglionic bowel is removed. The ganglionic bowel is then brought down into the sleeve of bowel left behind and anastomosed full-thickness to partial-thickness rectum just above the dentate line. The Duhamel leaves the last segment of aganglionic distal bowel in place and brings the ganglionic segment down behind it. The two segments are then stapled and sewn together to create a common channel above the dentate line, with aganglionic bowel anteriorly and ganglionic bowel posteriorly. Most laparoscopic procedures done today are slight variants based on the Soave technique. Total colonic Hirschsprung disease requires much more involved and less successful procedures. Many variants have been proposed and are performed, with the goal of all surgical procedures being to bring ganglionated bowel down the anorectal junction, with or without the formation of a reservoir.

Regardless of the procedure performed, these patients must be followed for years postoperatively. Postoperative care and long-term issues are similar to those for patients with anorectal malformations. Mandatory dilatations are not necessary in Hirschsprung disease, as a neorectum is not created. However, strictures are not uncommon, and these patients need to be diligently followed during the first year. If any narrowing is noted, a full dilation program is started. As there appears to be no detriment to dilations, some surgeons start a dilator program in all patients. Also, enterocolitis is not typically seen in patients with anorectal malformations but can absolutely occur after repair in a patient with Hirschsprung disease. All patients with Hirschsprung disease, at any time in their life, should have enterocolitis included in their differential diagnosis whenever they have abdominal pain, distention, or diarrhea. Also unique to patients with Hirschsprung disease is the possibility of a retained aganglionic segment contributing to ongoing, postoperative constipation. This occurs when poorly vascularized, poorly ganglionated, or frankly aganglionic bowel is brought down in the pull-through. Repeat biopsy is necessary. Anal sphincter achalasia can also occur, and injection with botulinum toxin can help make this diagnosis. If suspected, an anal myomectomy can provide a permanent solution. All the potential complications, however, must be balanced by the long-term results, which indicate that approximately 90% of these patients ultimately achieve normal or near-normal bowel function.

 ANORECTAL ANOMALIES

Anorectal malformations, or imperforate anus, are a class of congenital malformations that covers wide spectrum of defects.[166][196][198] They can be quite minor in appearance—for example, a mildly anteriorly displaced anus—or quite severe. Overall, most patients do reasonably well, with over 75% attaining a good degree of bowel control provided they have adequate treatment.[199] The most severe forms of pelvic malformations, such as cloacal exstrophy, are not covered here, where the discussion is limited to malformations of the anus and rectum alone.

Imperforate anus occurs in 1 of every 4000 to 5000 newborns. The estimated risk for a couple having a second child with an anorectal malformation is approximately 1%. The frequency of this defect is slightly higher in male than in female patients.

Traditionally, the terms high, intermediate, and low were used to describe various degrees of imperforate anus. However, terminology should relate to the location of the rectal fistula, as this has both prognostic and therapeutic implications.

More than 80% of male patients with imperforate anus have a fistulous connection between the rectum and the urinary tract. This can go from the rectum to the bladder (rectovesical), to the prostatic urethra (rectoprostatic), and to the bulbar urethra (rectobulbar). When the rectal fistula opens onto the perineal skin, it is called a perineal fistula. An unusual form of imperforate anus occurs when the rectum ends blindly in the pelvis. Over 50% of these patients have Down syndrome and almost all patients with Down syndrome and imperforate anus have this variant.

In female patients, there are three main types of malformations: perineal fistulas, vestibular fistulas, and complex malformations called cloacae. In the perineal fistula, the rectum opens on the perineal skin anterior to the anal dimple. A vestibular fistula opens in the posterior aspect of the introitus but outside the hymen. A cloaca is a malformation in which the rectum, vagina, and urethra all open into a common channel of variable length, which then opens onto the perineum. A rectovaginal fistula is extremely uncommon, and most of the time these are actually rectovestibular fistulas.

Anorectal malformations may be associated with malformations of the sacrum and spine. One missing vertebra does not appear to have prognostic significance; however, two or more missing sacral vertebrae is a poor prognostic sign in terms of bowel continence and, sometimes, urinary control. Hemivertebrae in the thoracic and lumbar spine are also associated with imperforate anus.

Tethered cord is a defect frequently associated with imperforate anus, seen in up to 25% of cases. The actual repercussions of tethered cord are more difficult to determine. It usually coincides with very high anal defects, a very abnormal sacrum, or spina bifida. Cause and effect is unclear, as is the benefit of surgical treatment of the tethered cord, but the current standard of care is to look for tethered cord in all patients with imperforate anus and surgically treat if discovered.

The frequency of associated genitourinary defects varies from 20% to 50%. The width of the range is most likely related to how diligently the defects are sought. The higher the malformation, the more frequent are the associated urologic abnormalities. Patients with a persistent cloaca or rectovesical fistula have a 90% chance of an associated genitourinary abnormality. Conversely, children with perineal fistulas have less than a 10% chance of an associated urologic defect. Hydronephrosis, urosepsis, and metabolic acidosis from poor renal function are the main sources of mortality and morbidity in newborns with anorectal malformation. In fact, a thorough urologic evaluation should take precedence over the colostomy itself in patients with high lesions. In patients with lower lesions such as perineal fistulas, the urologic evaluation can be performed on an elective basis. This evaluation must include an ultrasonographic study of the kidneys and the entire abdomen to rule out the presence of hydronephrosis or any other obstructive process.

Approximately 5% of patients with imperforate anus have associated esophageal atresia, and up to 10% have significant cardiac malformations such as tetralogy of Fallot, ventricular septal defect, or patent ductus arteriosus.

The initial diagnosis of imperforate anus is almost always made during the first newborn physical examination. Occasionally, a mild perineal fistula is missed. Two important questions need to be answered within the first 24 hours. The first is whether a colostomy will be needed, deferring definitive repair until later in life, or whether to proceed with definitive repair. The second is to determine whether associated defects, such as urologic abnormalities, require more urgent treatment. It should be stressed that imperforate anus is not a surgical emergency and rarely needs to be operated on within the first 24 hours of life. This time should be used to complete the workup and discuss options with the family. On the other hand, some associated abnormalities can carry morbidity and mortality risks in the first 24 hours, and these must be addressed. Intravenous fluids, antibiotic coverage, an abdominal ultrasound, a radiograph of the spine, anteroposterior and lateral radiographs of the sacrum, a cardiac evaluation, and a nasogastric tube are indicated.

The decision to perform a colostomy or to proceed with the definitive repair can be answered within the first 24 hours by physical examination alone in over 80% of male patients and 95% of female patients ( Figs. 45–29 and 45–30 ). In the male, the presence of a well-developed midline groove between the buttocks, a prominent anal dimple, and meconium exiting through a small orifice located anterior to the sphincter in the midline of the perineum are evidence of a perineal fistula. Occasionally, there is a prominent skin bridge that an instrument can be passed beneath (known as a “bucket handle”) or a midline raphe “black ribbon” of subepithelial meconium. These malformations can be repaired via a perineal approach during the newborn period without a colostomy. On the other hand, flat buttocks with no evidence of a perineal opening and the presence of meconium in the urine are indications of a rectourethral fistula. A small gauze pad over the tip of the penis can be helpful in spotting meconium in the urine. Most surgeons place a colostomy in these patients.

Click to view full size figure

Figure 45-29 Algorithm for neonatal management of anorectal malformation in female patients. PSARP, posterior sagittal anorectoplasty; PSARVUP, posterior sagittal anorectal vaginourethroplasty.

Click to view full size figure

Figure 45-30 Algorithm for neonatal management of anorectal malformation in male patients. PSARP, posterior sagittal anorectoplasty.

It can take up to 24 hours for enough pressure to build up in the colon to push meconium out a perineal fistula. So, unless meconium is definitely seen in the urine, waiting is appropriate. If the diagnosis is still in doubt after 24 hours, a cross-table lateral radiograph of the abdomen and pelvis with the infant in the prone position is indicated. By identifying the anal dimple with a lead marker, the distance between the end of the dilated bowel and the skin can be estimated. If this distance is less than 1 cm, a primary repair can be attempted. It is important to wait 24 hours before getting this radiograph, as pressure within the colon is necessary for its prognostic value. Less than 20% of male patients need this radiograph.

In the female patient, physical examination alone can lead to the proper initial surgical treatment in over 95% of cases. If a single perineal opening is observed where the urethra is normally located, the diagnosis of cloaca is established and a colostomy is indicated. A girl with a normal urethra and an opening within the vestibule of the female genitalia but outside of the hymen confirms the diagnosis of rectovestibular fistula. Initial treatment of this defect is the most variable. Pediatric surgeons experienced in its repair often either temporarily dilate the fistula and perform a definitive repair in a few weeks or proceed directly to definitive repair. The most conservative option is to place a colostomy and perform the repair at a later date. This is by far the most common defect seen in girls.

A fistula tract located anterior to the center of the sphincter but posterior to the vestibule of the genitalia establishes the diagnosis of perineal fistula. These babies undergo primary anoplasty without a protective colostomy. In the absence of any fistulous tract in the female patient, imperforate anus without fistula is the diagnosis, particularly in patients with Down syndrome. The cross-table film is needed for less than 5% of female patients.

The surgical care of patients with anorectal malformations often involves a complex interplay between clinical judgment and technical expertise. Surgical strategies include the creation of a temporizing or palliative colostomy and various types of corrective repairs. Some of the principles that influence surgical decision making are as follows:

 Colostomy

The main purpose of a colostomy is to provide immediate relief of bowel obstruction related to imperforate anus. It also allows the medical and surgical team time to plan the definitive repair, and it permits other medical and surgical issues, some of which may be more pressing, to be properly addressed. A colostomy is nearly always a temporary measure, as patients with imperforate anus very rarely require permanent diversion.

Most colostomies are placed at the junction of the descending and sigmoid colon in the patient’s left lower quadrant. This limits the amount of prolapse that can occur and leaves adequate colon to perform the pull-through in the future. A divided colostomy is required, as loop colostomies can provide incomplete diversion. Overflow of stool into the distal limb exposes the patient to fecal contamination of the genitourinary tract and can lead to massive distention of the distal colon, compromising the ability to perform a successful pull-through. The stoma appliance should not include both stomas to avoid this same problem. A technical point is that the distal colon should be irrigated of all meconium at the time of the colostomy. An exception to the descending/sigmoid colostomy placement is that in the female patient with a persistent cloaca, a divided transverse colon colostomy is performed, despite its greater risk of prolapse, because more distal colon may be needed to perform a vaginal reconstruction.

It is extremely important that the surgeon know the exact location of the fistula prior to the definitive repair. A distal colostogram must be obtained for all male patients who undergo a colostomy and all female patients with a cloaca. This study accurately shows the location of the fistula between the rectum and the genitourinary tract, the length of available colon from the colostomy to the fistula site, the distance from the rectum to the anal dimple, its relationship with the sacrum, the characteristics of the urethra in the male patient, the characteristics of the vagina in a female patient, and the presence or absence of vesicoureteral reflux. It is important that the radiologist apply some pressure to the contrast material to get full benefit from the examination.

 Definitive Repair

The goal of the definitive repair is to place a neoanus in the appropriate location allowing control by the patient. The vast majority of patients with imperforate anus can be approached via the posterior sagittal route by a posterior sagittal anorectoplasty. Male patients with a bladder neck fistula and female patients with a long common channel (greater than 2.5 cm) require combined abdominal and posterior sagittal approaches. In the posterior sagittal approach, the patient is placed in the prone position with the pelvis elevated. An incision is made from above the coccyx to below the anal dimple. Fine-tip cautery is used, and an electrical stimulator is critical to determine the location of the sphincter mechanism. Dissection proceeds exactly on midline until the rectum is found. In male patients, fistulas to the urethra must be isolated and divided, and the rectum freed. Perineal fistulas in both sexes and vestibular fistulas in female patients are tracked directly to the rectum, which must still be freed from the common wall it may have with other genitourinary structures. The now mobilized rectum is then brought down to the perineum into the proper location within the sphincter mechanism as determined by electrical stimulation. The rectum occasionally needs to be tapered at this time. The surrounding muscle and soft tissue is then appropriately closed in layers. In the male patient, a Foley catheter must be placed at the start of the operation and left in place for 4 to 7 days postoperatively.

 Postoperative Care

After colostomy, broad-spectrum antibiotics are continued for 2 to 3 days. A stoma appliance is fitted, and the mucous fistula is typically left exposed. Once the colostomy is productive, feedings are begun. Recovery after posterior sagittal anorectoplasty is typically quite rapid—patients can often eat on the day of surgery. Broad-spectrum antibiotics are continued for 2 days. Patients can often go home after 2 days, but male patients should have their Foley catheters left in until postoperative day 4 to 7. If the catheter accidentally comes out, it should not be replaced until the child is given ample opportunity to void spontaneously, as replacing the Foley can cause significant injury.

Two to 3 weeks after surgery, dilations are begun using Hegar dilators. That this procedure is critical for success must be impressed on the child’s caregivers. Dilations continue for 6 to 12 months postoperatively. This process must not be interrupted or there is a high likelihood that a stricture will develop. If a colostomy is present, it can be closed once the desired size is reached. The importance of dilation cannot be overstated.

After colostomy closure or primary definitive repair, the usual multiple bowel movements frequently produce severe perianal excoriations. These may take time to heal and caregivers should be forewarned. Every attempt to prevent prolonged contact of stool and skin should be made. Barrier products are frequently used, but it is most helpful to avoid a diaper as much as possible.

 Long-Term Follow-Up

These patients need life-long follow-up. Constipation is the most common sequela in patients with anorectal malformations, and it can be most severe in the benign group of malformations. The more complex malformations have a poorer prognosis in terms of bowel control but lower chances for constipation. Constipation must be treated aggressively, and prolonged use of laxatives in this population is indicated.

Twenty-five percent of patients with anorectal malformations suffer from some level of fecal incontinence and require some form of bowel management.[196][198][199] Urinary incontinence is not common in boys—99% enjoy control. In females with cloacae, 50% to 60% have control, 20% require a continent diversion, and the rest remain dry with intermittent catheterization.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/147.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 5 Neonatal Necrotizing Enterocolitis

Michael Caplan

Neonatal necrotizing enterocolitis (NEC) is a common and devastating gastrointestinal emergency that primarily afflicts premature infants and is seen in newborn intensive care nurseries worldwide. Despite advances in neonatal care and significant clinical and basic science investigation, the etiology remains incompletely understood, specific treatment strategies are lacking, and morbidity and mortality from this disease remain high. This part will review the epidemiology and classic clinical features of NEC, and describe the current understanding of the pathophysiology and approaches to prevention.

 EPIDEMIOLOGY

The incidence of NEC, which varies between centers in the United States and across continents, ranges between 3% and 28%, with an average of approximately 6% to 10% in infants born weighing less than 1500 g.[331] There is an inverse correlation between gestational age (or birth weight) and incidence of NEC: the incidence increases dramatically in the most premature infants. Although there appears to be a slightly increased prevalence in boys, some data suggest higher NEC rates in African Americans than in whites or Hispanic neonates.[314] Most preterm infants (90% to 95%) who develop NEC were previously fed, and the onset of disease may be several weeks after enteral nutrition began. Although most neonates who develop NEC are preterm, 5% to 10% of cases occur in babies born at 37 or more weeks of gestation.[340] In this population, NEC is almost always associated with a specific risk factor such as asphyxia, intrauterine growth restriction, polycythemia/ hyperviscosity, exchange transfusion, umbilical catheters, gastroschisis, congenital heart disease, or myelomeningocele. In these situations, overt intestinal ischemia is often suspected, and therefore the pathophysiology may differ from that in the preterm neonate with NEC (see “Pathophysiology of NEC,” later). Despite significant advances in neonatal care, the mortality resulting from NEC has not improved over the past three decades, with recent reports of NEC mortality ranging between 10% and 30%.[270]

CLINICAL FEATURES

Presentation

NEC can present with a variety of symptoms and signs. Preterm neonates may demonstrate symptoms of hematochezia, emesis, or increased gastric residuals, abdominal distention, lethargy, and apnea and bradycardia, and signs of neutropenia, thrombocytopenia, metabolic acidosis, tachycardia, abdominal tenderness, abdominal discoloration, respiratory failure, and, if severe, shock.[337] Guaiac-positive stools are quite common (60% to 75%) in preterm neonates fed by nasogastric tube and therefore are not a useful indicator of NEC. Feeding intolerance occurs frequently in this population of preterm neonates, but studies indicate that intolerance is not a reliable marker for the development of intestinal injury.

 Diagnosis

The diagnosis is typically made by the identification of pneumatosis intestinalis (air in the bowel wall) or portal venous gas on abdominal radiograph, although in some cases of NEC, commonly in unfed patients, pneumatosis is not appreciated ( Fig. 45–31 ). In these situations, NEC may be diagnosed surgically or pathologically, or in some instances by observation of portal venous air with ultrasound. Bell and colleagues suggested a classification scheme that differentiates suspected NEC (stage I) from proven NEC (stage II) and advanced NEC (stage III with peritonitis and/or perforation)[232]( Table 45–4 ). In this scheme, stage I NEC includes mild systemic signs, and abdominal distention with changes of feeding intolerance, but no confirmatory radiographic evidence. Stage II or proven NEC has similar symptoms or signs with pneumatosis and/or portal venous gas, and stage III demonstrates significant systemic signs with radiographic evidence of intestinal perforation (pneumoperitoneum). This classification scheme is useful in occasional circumstances, especially when one analyzes studies that evaluate NEC. Interventions that appear to influence stage I, suspected disease, should be interpreted with caution.

Click to view full size figure

Figure 45-31 Radiologic evaluation of neonatal necrotizing enterocolitis: A, Pneumatosis intestinalis. B, Perforation with free air seen on supine film. C, Free air seen on cross-table lateral radiograph.

Table 45-4 -- Modified Bell Staging Criteria for Necrotizing Enterocolitis (NEC)
STAGE | CLASSIFICATION | CLINICAL SIGNS | RADIOLOGIC SIGNS
I | Suspected NEC | Abdominal distention | Ileus/dilation
 |  | Bloody stools
 |  | Emesis/gastric residuals
 |  | Apnea/lethargy
II | Proven NEC | As in stage I, plus: | Pneumatosis intestinalis and/or portal venous gas
 |  | Abdominal tenderness
 |  | ± Metabolic acidosis
 |  | Thrombocytopenia
III | Advanced NEC | As in stage II, plus: | As in stage II, with pneumoperitoneum
 |  | Hypotension
 |  | Significant acidosis
 |  | Thrombocytopenia/disseminated intravascular coagulation
 |  | Neutropenia
Modified from Walsh MC, Kliegman RM: Necrotizing enterocolitis: Treatment based on staging criteria. Pediatr Clin North Am 33:179, 1986.

Treatment

No specific treatment approaches have influenced the outcome of NEC. Thus, interventions are supportive and include fluid resuscitation; withholding feedings with gastric decompression; antibiotics to cover enteric pathogens; correction of acidosis, anemia, and thrombocytopenia as needed; and blood pressure support. Although blood cultures are positive in approximately 30% of NEC cases and are thought to reflect a breakdown in the mucosal barrier, leading to bacterial translocation, it is intraluminal enteric bacterial pathogens that are thought to contribute to the pathophysiology (see “Bacterial Colonization,” later).[281] Antibiotic coverage typically includes ampicillin and an aminoglycoside or a third-generation cephalosporin. However, occasionally staphylococcal species are heavy colonizers of the intestinal tract, and nafcillin or vancomycin should be considered. When intestinal perforation is suspected or proven, aggressive anaerobic coverage with clindamycin is often added. Although routine treatment with parenteral feeding and antibiotics in uncomplicated, medically treated NEC usually proceeds for 7 to 10 days, a recent report has suggested earlier refeeding after ultrasonographic evidence of portal venous air has resolved.[238]

Surgical intervention for NEC is required in 30% to 50% of cases reported, although the approach and timing of these procedures remain controversial. Most physicians agree that intestinal perforation in a patient with NEC requires surgery. However, in one retrospective analysis, outcomes were similar between a simple drain procedure and a definitive laparotomy, with almost 50% of cases with perforation treated with a bedside drain never requiring a second procedure.[259] Large randomized trials are needed to clarify the optimal surgical approach and timing for this condition. In patients without perforation but with worsening disease as manifested by abdominal discoloration and distention, persistent thrombocytopenia and acidosis, and respiratory failure, exploratory laparotomy is often undertaken to remove a discrete segment of necrotic bowel, or to confirm the viability of enough remaining intestine to sustain life.

 Outcome

Approximately 30% of patients with radiologic evidence of pneumatosis intestinalis have mild disease and require a period of bowel rest but no surgical intervention. Another 30% of patients eventually succumb to the disease, with most presenting acutely with rapid deterioration and death. Patients who have survived NEC have a significant risk for intestinal stricture; in some reports, as many as 25% will develop partial bowel obstruction weeks or months after the initial presentation.[284] Some patients develop short bowel syndrome from NEC: postsurgical patients have an incidence as high as 11% of short bowel syndrome, and these patients are an extremely difficult group to care for. Recent medical and surgical interventions have made only modest improvements in the morbidity and mortality associated with this dreaded complication. New data suggest that the neurodevelopmental outcome of patients with NEC is significantly worse than that of controls matched for gestational age (or birthweight) with similar respiratory disease.[334] The morbidity includes an increased incidence of cerebral palsy, hypothetically related to white matter injury from cytokine mediators involved in the systemic inflammatory cascade. Further studies are needed to confirm this association and to clarify the significance of these important results. Nonetheless, NEC is a major financial burden nationwide, with increased initial hospital costs (primarily because of the longer length of stay) of $60,000 for a case of medical NEC and up to $200,000 per patient for surgical disease.[237] On the basis of current epidemiology, this projects an annual cost burden of $1 billion to the U.S. health care industry, without taking into account the long-term care issues associated with impaired survivors.

 Pathology

Clues to the etiology are suggested by the pathologic changes observed in surgical specimens and autopsy material, including coagulation necrosis (suggesting some component of ischemic injury), inflammation (acute or chronic), and less commonly ulceration, hemorrhage, reparative change, bacterial overgrowth, edema, and pneumatosis intestinalis.[231]

PATHOPHYSIOLOGY OF NEC

Although the specific etiology of NEC is still controversial, epidemiologic analyses of this disease have identified key risk factors of prematurity, enteral feeding, intestinal ischemia/asphyxia, and bacterial colonization. Recent studies have begun to delineate the mechanisms that link these risk factors to the final common pathway of bowel necrosis. It has been suggested that mucosal injury associated with impaired host defense leads to the activation of the inflammatory cascade with subsequent intestinal injury, occasionally associated with the systemic inflammatory response syndrome.

 Prematurity

Greater than 90% of NEC cases occur in premature infants; there is consistently a higher risk with lower gestational age and birthweight,[287][314][331] and thus prematurity is the most consistent and important risk factor. Although there are many differences between preterm and full-term neonates, the specific underlying mechanisms responsible for the predilection of NEC in the premature condition remain incompletely elucidated. Studies in humans and animals have identified alterations in multiple components of intestinal host defense,[235][267][335] motility,[234][240] bacterial colonization,[243][246][256][260][261] blood flow regulation,[297][299] and inflammatory response[242][263][294] that may contribute to the development of intestinal injury in this unique population.

 Enteral Feeding

Because most cases of NEC (greater than 90%) occur after feedings have been introduced, enteral alimentation is a significant risk factor for disease in premature infants. Historical reports described the occurrence of NEC several days after the first feeding, but in reports from the 1990s of extremely low birthweight infants, NEC may be diagnosed several weeks later.[239][331] This change may reflect current neonatal practice, which typically utilizes early trophic or hypocaloric feedings, characterized by small volumes and slow rates of increase, without a significant impact on the development of NEC.[262][320][329] Although the precise relationship between enteral feedings and NEC remain poorly understood, studies have identified the importance of breast milk (as opposed to formula), volume and rate of feeding advancement, osmolality, and substrate fermentation as important factors.[258][280][330]

Breast milk feeding appears to reduce the incidence of NEC in human studies and in carefully controlled animal models.[243][287] Breast milk contains multiple bioactive factors that influence host immunity, inflammation, and mucosal protection, including secretory IgA, leukocytes, lactoferrin, lysozyme, mucin, cytokines, growth factors, enzymes, oligosaccharides, and polyunsaturated fatty acids, some of which are absent in neonatal formula preparations ( Table 45–5 ). Specific intestinal host defense factors acquired from breast milk, such as epidermal growth factor, polyunsaturated fatty acids, platelet activating factor-acetylhydrolase, IgA, and macrophages are effective in reducing the incidence of disease in animals,[245][247][263][307] and some have been effective in limited human trials.[250][265] Nonetheless, breast milk is not completely protective against NEC in premature infants; the largest prospective trial identified a 50% reduction in most birthweight-specific groups.[287] However, there have been no randomized, blinded, controlled trials that have identified a statistically significant reduction in NEC from breast milk feeding, and because of ethical considerations, it seems unlikely that such an investigation will ever occur. Because most premature infants receive breast milk via the nasogastric route after artificial collection by mothers and subsequent freezing, it has been suggested that the lack of the normal maternal-infant physical interaction during feeding interferes with specific milk immunity, thereby reducing the protection against the neonate’s microbial flora. As discussed later, the unique microbial profile in the neonate’s intestinal environment may contribute to initiation of NEC.

Table 45-5 -- Factors in Breast Milk That May Influence Pathophysiology of Necrotizing Enterocolitis
MOLECULE | EFFECTIVE IN ANIMAL MODEL | EFFECTIVE IN HUMAN TRIAL
IgA, IgG | + | +/-
Leukocytes | + | NA
Oligosaccharides | NA | NA
Polyunsaturated fatty acids | + | +/-
Lactoferrin | NA | NA
Glutamine | + | -
Arginine | + | +/-
Platelet activating factor- acetylhydrolase | + | NA
Epidermal growth factor | + | NA
Interleukin-10 | + | NA
Erythropoietin | +/- | NA

Specific components of milk feedings have been implicated as a cause of mucosal injury in the high-risk neonate and as stimulating the subsequent development of NEC. Studies have shown that hyperosmolar formulae resulted in disease, and that addition of medication to feedings can markedly increase osmolality.[338][339] Animal studies have shown that short-chain fatty acids such as propionic or butyric acid can cause damage to the developing intestine, and that colonic fermentation leading to production of these acids by the host microflora may occur in situations of carbohydrate malabsorption.[241][251][252] This pathway may be especially problematic in the premature infant who is deficient in lactase activity and other brush border enzymes.

Different approaches to feeding have been associated with the initiation of NEC. Early studies suggested that rapid volume increases with full-strength formula increased the incidence of disease, and protocols were designed to limit feeding advancement. Several studies have shown that early, hypocaloric or trophic feedings are safe and improve gastrointestinal function in very low birthweight infants.[262][317][320][329] Feeding advancement has been evaluated recently, and the results suggest that judicious volume increase may be safer.[280] It has been postulated that overdistention of the stomach with aggressive volumes may compromise splanchnic circulation, leading to intestinal ischemia.

 Intestinal Ischemia or Asphyxia

Early observations on the pathophysiology of NEC suggested that profound intestinal ischemia led to intestinal necrosis in unusual clinical situations. It was hypothesized that in periods of stress, blood flow was diverted away from the splanchnic circulation (similar to the “diving reflex” in aquatic mammals), resulting in this bowel injury. Although early epidemiologic observations identified asphyxia as an important risk factor, subsequent studies have shown that the majority of NEC cases are not associated with profound impairment in intestinal perfusion.[337] In animal models, studies have shown that the reperfusion that follows intestinal ischemia is required in the initiation of bowel necrosis;[253] [318] occlusion of the mesenteric artery for a prolonged period results in only mild histologic changes atypical for full-blown NEC.

Neonatal animals have been shown to have differences in intestinal circulation that may predispose them to NEC. The basal intestinal vascular resistance is elevated in the fetus, and soon after birth it decreases significantly, allowing rapid increase in intestinal blood flow that is necessary for robust intestinal and somatic growth. This change in resting vascular resistance is dependent on the balance between the dilator (nitric oxide) and constrictor (endothelin) molecules, and on the myogenic response.[291][292] Perhaps more relevant than basal vascular tone, studies have shown that the newborn has alterations in response to circulatory stress, resulting in compromised intestinal flow or vascular resistance. In response to hypotension, newborn animals (3-day-old but not 30-day-old swine) appear to have defective pressure-flow autoregulation, resulting in compromised intestinal oxygen delivery and tissue oxygenation.[297][299] In addition, in the face of arterial hypoxemia, the newborn intestinal circulatory response differs from that of older animals. Although after modest hypoxemia, intestinal vasodilation and increased intestinal perfusion occur, severe hypoxemia causes vasoconstriction and intestinal ischemia or hypoxia, mediated in part by loss of nitric oxide production. Many chemical mediators (nitric oxide, endothelin, substance P, norepinephrine, and angiotensin) impact on intestinal vasomotor tone, and in the stressed newborn, abnormal regulation of these may result in compromised circulatory autoregulation, leading to perpetuation of intestinal ischemia and tissue necrosis.[293][298][310]

Bacterial Colonization

Although reports have documented isolated epidemics of NEC associated with specific bacteria (e.g., Clostridia species, Escherichia coli, Klebsiella species, Staphylococcus epidermidis), most cases occur endemically and demonstrate a variety of bacterial isolates from stool cultures that are similar to the flora isolated from patients without intestinal symptomatology.[260][306] Blood cultures are positive in only 20% to 30% of affected cases, and this most likely represents the degree of mucosal damage at presentation. At birth, the intestine is a sterile environment, and no cases of NEC have been described in utero, supporting the importance of bacterial colonization in the pathophysiology. Healthy breast-fed infants develop colonization with several organisms by 1 week of age, including a predominance of anaerobic species of Bifidobacteria and Lactobacilli, whereas the hospitalized, extremely premature infant intestine has less species diversity and fewer or absent anaerobes.[268][313][328][341] This imbalance may allow pathologic proliferation, binding, and invasiveness of otherwise nonpathogenic intestinal bacteria. Recent evidence suggests that contamination and colonization of nasogastric feeding tubes in formula-fed premature infants predispose some infants to develop NEC.[289] The specific mechanisms by which bacteria initiate NEC remain unclear; mounting evidence suggests that bacterial cell wall products (endotoxin and lipoteichoic acids, e.g.) activate specific toll-like receptors on intestinal epithelium and activate the inflammatory cascade, leading to the final common pathway of intestinal injury.[236][256][257][342] Nonetheless, certain bacteria such as adherent E. coli produce disease in a rabbit model of NEC, whereas nonpathogenic strains of gram-positive organisms prevent disease.[304] Furthermore, preliminary work has suggested that early colonization by probiotics (facultative anaerobes such as Bifidobacteria and Lactobacilli) reduces the risk of NEC in animal and human studies.[246][275] In summary, bacterial colonization is an important factor in the initiation of intestinal injury, but the specific events in the pathophysiology are not well delineated.

 Final Common Pathway: Imbalance between Mucosal Injury and Host Defense

It has been suggested that mild or moderate stress or injury to intestinal epithelium (e.g., from feeding, intestinal ischemia, or bacterial products) without adequate host defense and repair can activate the inflammatory response, leading to intestinal injury and NEC.

Gastrointestinal host defense is markedly impaired in the preterm infant, and this imbalance further increases the risk for injury in this population. This intricate system includes (a) physical barriers such as skin, mucous membranes, intestinal epithelia and microvilli, epithelial cell tight junctions, and mucin, (b) immune cells such as polymorphonuclear leukocytes, macrophages, eosinophils, and lymphocytes, and (c) multiple biochemical factors. * Intestinal permeability to macromolecules, including immunoglobulins, proteins, and carbohydrates, is known to be greater in the neonate than in older children and adults, and in premature infants this permeability may be more pronounced. It is known that intestinal mucus, a complex gel consisting of water, electrolytes, mucins, glycoprotein, immunoglobulins, and glycolipids, protects against invasion by bacteria and toxins, and is abnormal in developing animals and perhaps premature infants.[321] Additionally, key bacteriostatic proteins are secreted from epithelium that bind to or inactivate invading organisms. Intestinal trefoil factor is one such molecule that appears to be developmentally regulated and therefore deficient in the premature neonate.[285][316][326] Human defensins (or cryptidins) are bacteriostatic proteins synthesized and secreted from Paneth cells that protect against bacterial translocation and are altered in premature infants and those with NEC.[301][315]

Immunologic host defense is abnormal in developing animals.[271][305][311] It is known that intestinal intraepithelial lymphocytes (B and T cells) are decreased in neonates and do not approach adult levels until 3 to 4 weeks of life. Newborns have markedly reduced secretory IgA in salivary samples, reflecting the decreased activity presumed in the intestine.[265] Breast milk feeding provides significant supplementation; formula-fed neonates have impaired intestinal humoral immunity, and this deficiency may predispose to the increased incidence of infectious diseases and NEC noted in this population.[333][341]

Several biochemical factors that are present in the intestinal milieu play an important role in the maintenance of gut health and integrity. Substances such as lactoferrin,[283] glutamine,[295] growth factors (e.g., epidermal growth factor,[263] transforming growth factor,[296] insulin-like growth factor,[312] and erythropoietin[278][282]), gastric acid, oligosaccharides,[255] polyunsaturated fatty acids,[247][250] nucleotides,[327] and many others affect mucosal barrier function, intestinal inflammation, and the viability of intraluminal bacteria. Many of these factors are deficient or absent in the preterm neonate, especially in those patients not receiving breast milk feedings.

A growing body of evidence indicates that mucosal stress coupled with inadequate host defense and repair can result in a final common pathway of intestinal injury involving the activation of the inflammatory cascade.[276] This cascade involves a complex balance of proinflammatory and anti-inflammatory endogenous mediators, receptors, signaling pathways, second messengers, and a variety of downstream effects, which ultimately results in end-organ damage in certain clinical circumstances. Inflammation can be initiated by a variety of factors, the prototype most commonly described being exposure to the bacterial cell wall product, endotoxin. After endotoxin stimulation of the toll receptor family in animals, tissue, or cells, several mediators are rapidly produced, including platelet-activating factor (PAF), tumor necrosis factor (TNF), interleukin (IL)-1, and IL-8.[233][288][300][309] In intestine, subsequent events lead to chemotaxis, transmigration, and activation of leukocytes, and to synthesis and release of many products from epithelial and inflammatory cells, such as IL-6, IL-8, IL-10, IL-18, arachidonic acid metabolites (e.g., thromboxanes, leukotrienes, and prostaglandins), nitric oxide, endothelin-1, and oxygen free radicals. † If counter-regulatory responses are insufficient (e.g., with decreased or absent IL-1 receptor antagonist, IL-11, IL-12, PAF-acetylhydrolase, IκB leading to increased NFκB), pathologic changes to gut mucosa occur and may include accentuated apoptosis of epithelial cells, perturbation of tight junctional proteins and complexes, increased mucosal permeability, bacterial translocation, alterations of vascular tone and microcirculation, and additional neutrophil infiltration and accumulation ( Fig. 45–32 ). The process may then be perpetuated by the activation of the secondary inflammatory response, and the final common pathway will result in intestinal necrosis. Although these events remain localized in some cases, in others this activation results in the systemic inflammatory response syndrome, in which patients develop capillary leak, hypotension, metabolic acidosis, thrombocytopenia, renal failure, respiratory failure, and, often, death.[324]

Click to view full size figure

Figure 45-32 Hypothetical events in the pathophysiology of neonatal necrotizing enterocolitis.

Although endotoxin is a well-characterized activator of inflammation, additional factors may play a role in stimulating the NEC cascade in premature infants. Asphyxia or ischemia-reperfusion activates the early mediators of inflammation in many tissues including intestine. Neonatal animal studies have shown that the stress of formula feeding stimulates phospholipase A2 gene expression, intestinal PAF production, and stimulation of apoptosis and the inflammatory response, with resulting NEC.[244] Therefore, many of the purported risk factors for NEC may activate the inflammatory response that results in the final common pathway just described.

The evidence suggests that premature neonates may have an abnormal balance between proinflammatory and anti-inflammatory mediator production, thereby increasing their predisposition for diseases such as NEC. PAF is a potent phospholipid inflammatory mediator that is associated with NEC in several experimental models and human analyses.[248][269][277][308] PAF infusion causes intestinal necrosis in animals, and PAF receptor antagonists prevent injury after hypoxia, endotoxin challenge, TNF infusion, and ischemia-reperfusion.[249][290][323] It has been shown that neonates are markedly deficient in their ability to degrade PAF due to decreased activity of the PAF-specific enzyme PAF-acetylhydrolase.[242] PAF-acetylhydrolase is present in breast milk but absent in commercial formula, and this may in part explain the beneficial effects of breast milk feeding. IL-10 is an anti-inflammatory cytokine thought to be important in reducing intestinal inflammation and possibly NEC in animals and humans.[264][286] In neonatal rats, maternal milk feedings increased IL-10 and reduced the incidence of NEC, whereas in human milk specimens, a significant percentage of NEC patient-pairs were deficient in this important cytokine. Studies have compared the proinflammatory response to endotoxin and/or IL-1 in different cell lines and have found that the IL-8 response is significantly higher in fetal intestinal epithelium than in mature, adult intestine.[294] These results suggest that the neonatal balance of the inflammatory response may be weighted toward the proinflammatory side and more likely to result in the pathologic outcome of NEC.

 * References[273][276][279][302][303][332][335].
† References [254] [266][274] [322][325] [336].
PREVENTION OF NEC

Based on the unique epidemiologic features and understanding of the pathophysiology, many approaches have attempted to prevent NEC in animal and human studies. Human prevention trials with sufficient power to demonstrate a reduction in NEC incidence from 10% to 5% (e.g., in babies born weighing less than 1500 g) require a large number of patients, approximately 350 to 400 patients per treatment group. Reduction of disease in animal models has been shown with breast milk feeding, IgA supplementation, antibiotic prophylaxis, steroids, probiotics, polyunsaturated fatty acids, PAF antagonists, PAF-acetylhydrolase, epidermal growth factor, trefoil factor, leukocyte depletion, and oxygen radical scavengers. In human studies, there is no standard, effective alternative for NEC prevention, and careful enteral feeding with breast milk is the best approach neonatologists have to offer. Prevention trials with IgA/IgG,[265] steroids,[272] probiotics,[275] polyunsaturated fatty acids,[250] arginine,[230] and antibiotics[319] have been conducted with limited success, but because of various problems (e.g., poor study design, risks of intervention, lack of reproducibility, and weak statistical power), these approaches have yet to become routine strategies in the neonatal intensive care unit for preterm infants.

 SUMMARY

NEC is an increasing clinical burden to patients, families, and the neonatology health care team. Although the diagnosis is straightforward, the morbidity and mortality associated with the disease is not improving. Risk factors of prematurity, formula feeding, intestinal ischemia/hypoxia, and bacterial colonization accentuate the imbalance toward mucosal stress with impaired host defense, in some cases leading to uncontrolled intestinal inflammation and necrosis. The premature infant differs from term infants and older patients in multiple ways, including enteral feeding characteristics, bacterial colonization patterns, autoregulation of splanchnic blood flow, host defense, and the regulation of the inflammatory cascade. Although several strategies to prevent NEC have been tested in humans and animals, they have enjoyed limited success, and further investigation is sorely needed.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/148.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Flake AW: Disorders of the gallbladder and biliary tract. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1405.

2. Katz AL: Colon. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1313.

3. Kutchai HC: Gastrointestinal motility. In: Berne RM, Levy MN, ed. Physiology, 3rd ed.. St Louis: Mosby Year Book; 1993:138.

4. Lillehei C: Pancreas. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1415.

5. Magnuson DK, Schwartz MZ: Stomach and duodenum. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1133.

6. Moore KL: The digestive system. The Developing Human, 2nd ed.. Philadelphia: Saunders; 1977:197.

7. O’Rahilly R, Muller F: The digestive system. Human Embryology and Teratology, 2nd ed.. New York: Wiley-Liss; 1996:225.

8. Rodgers BM, McGahren ED: Esophagus. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1005.

9. Shorter NA: Tumors of the small bowel. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1249.

10. Treen WR: Small intestine. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1163.

Part 2

11. Aichbichler BW, et al: Proton-pump inhibition of gastric chloride secretion in congenital chloridorrhea. N Engl J Med 1997; 336:106.

12. Al Makadma AS, et al: Congenital sodium diarrhea in a neonate presenting as acute renal failure. Pediatr Nephrol 2004; 19:905.

13. Ameen NA, Salas PJ: Microvillus inclusion disease: A genetic defect affecting apical membrane protein traffic in intestinal epithelium. Traffic 2000; 1:76.

14. Auslander R, et al: Johanson-Blizzard syndrome: A prenatal ultrasonographic diagnosis. Ultrasound Obstet Gynecol 1999; 13:450.

15. Avery GB, et al: Intractable diarrhea in early infancy. Pediatrics 1968; 41:712.

16. Belmont JW, et al: Congenital sucrase-isomaltase deficiency presenting with failure to thrive, hypercalcemia, and nephrocalcinosis. BMC Pediatr 2002; 2:4.

17. Bennett CL, Ochs HD: IPEX is a unique X-linked syndrome characterized by immune dysfunction, polyendocrinopathy, enteropathy, and a variety of autoimmune phenomena. Curr Opin Pediatr 2001; 13:533.

18. Berriot-Varoqueaux N, et al: Apolipoprotein B48 glycosylation in abetalipoproteinemia and Anderson’s disease. Gastroenterology 2001; 121:1101.

18a. Binder HJ: The gastroenterologist’s osmotic gap: Fact or fiction?. Gastroenterology 1992; 103:702.

18b. Bodian M, et al: Congenital hypoplasia of the exocrine pancreas. Acta Paediatr 1964; 53:282.

19. Booth IW, et al: Defective jejunal brush-border Na+/H+ exchange: A cause of congenital secretory diarrhoea. Lancet 1985; 1:1066.

20. Bunn SK, et al: Treatment of microvillus inclusion disease by intestinal transplantation. J Pediatr Gastroenterol Nutr 2000; 31:176.

21. Burke V, et al: Association of pancreatic insufficiency and chronic neutropenia in childhood. Arch Dis Child 1967; 42:147.

22. Croft NM, et al: Microvillous inclusion disease: An evolving condition. J Pediatr Gastroenterol Nutr 2000; 31:185.

23. Davis PB: Cystic fibrosis. Pediatr Rev 2001; 22:257.

24. Dror Y, Freedman MH: Shwachman-Diamond syndrome. Br J Haematol 2002; 118:701.

25. Duncan A, et al: The fecal osmotic gap: Technical aspects regarding its calculation. J Lab Clin Med 1992; 119:359.

26. Eherer AJ, Fordtran JS: Fecal osmotic gap and pH in experimental diarrhea of various causes. Gastroenterology 1992; 103:545.

27. Farrell MH, Farrell PM: Newborn screening for cystic fibrosis: Ensuring more good than harm. J Pediatr 2003; 143:707.

28. Fichter CR, et al: Perioperative care of the child with the Johanson-Blizzard syndrome. Paediatr Anaesth 2003; 13:72.

29. Figueroa-Colon R, et al: J Pediatr Surg 1996; 31:912.

30. Goulet OJ, et al: Syndrome of intractable diarrhoea with persistent villous atrophy in early childhood: A clinicopathological survey of 47 cases. J Pediatr Gastroenterol Nutr 1998; 26:151.

31. Green JR, et al: Primary intestinal enteropeptidase deficiency. J Pediatr Gastroenterol Nutr 1984; 3:630.

32. Groisman GM, et al: CD10: A valuable tool for the light microscopic diagnosis of microvillous inclusion disease (familial microvillous atrophy). Am J Surg Pathol 2002; 26:902.

33. Groli C, et al: Congenital chloridorrhea: Antenatal ultrasonographic appearance. J Clin Ultrasound 1986; 14:293.

34. Grosse SD, et al: Newborn screening for cystic fibrosis. MMWR Recomm Rep 2004; 53(RR-13):1.

35. Guandalini S, Nocerino A: Congenital microvillus atrophy. eMed J 2002; 3:1.

36. Guzman C, Carranza A: Two siblings with exocrine pancreatic hypoplasia and orofacial malformations (Donlan syndrome and Johanson-Blizzard syndrome). J Pediatr Gastroenterol Nutr 1997; 25:350.

37. Harms HK, et al: Enzyme-substitution therapy with the yeast Saccharomyces cerevisiae in congenital sucrase-isomaltase deficiency. N Engl J Med 1987; 316:1306.

38. Hartikainen-Sorri AL, et al: Congenital chloride diarrhea: Possibility for prenatal diagnosis. Acta Paediatr Scand 1980; 69:807.

39. Herzog D, et al: Combined bowel-liver transplantation in an infant with microvillous inclusion disease. J Pediatr Gastroenterol Nutr 1996; 22:405.

40. Hoglund P, et al: Distinct outcomes of chloride diarrhoea in two siblings with identical genetic background of the disease: Implications for early diagnosis and treatment. Gut 2001; 48:724.

41. Hoglund P, et al: Genetic background of congenital chloride diarrhea in high-incidence populations: Finland, Poland, and Saudi Arabia and Kuwait. Am J Hum Genet 1998; 63:760.

42. Holmberg C, Perheentupa J: Congenital Na+ diarrhea: A new type of secretory diarrhea. J Pediatr 1985; 106:56.

43. Holzel A, et al: Defective lactose absorption causing malnutrition in infancy. Lancet 1959; 1:1126.

44. Holzinger A, et al: Mutations in the proenteropeptidase gene are the molecular cause of congenital enteropeptidase deficiency. Am J Hum Genet 2002; 70:20.

45. Jarvela I, et al: Assignment of the locus for congenital lactase deficiency to 2q21, in the vicinity of but separate from the lactase-phlorizin hydrolase gene. Am J Hum Genet 1998; 63:1078.

45a. Johanson A, Blizzard R: A syndrome of congenital aplasia of the alae nasi, deafness, hypothyroidism, dwarfism, absent permanent teeth, and malabsorption. J Pediatr 1971; 79:982.

46. Katkin JP, Schultz K: Overview of gastrointestinal disease in children with cystic fibrosis. In UpToDate Gastroenterol Hepatol 2004; 12:3.

46a. Kerem B, et al: Identification of the cystic fibrosis gene: Genetic analysis. Science 1989; 245:1073.

47. Keating JP: Chronic diarrhea. Pediatr Rev 2005; 26:5.

48. Kim SH: Congenital chloride diarrhea: Antenatal ultrasonographic findings in siblings. J Ultrasound Med 2001; 20:1133.

49. Kucinskiene R, et al: Microvillous inclusion disease. Medicina (Kaunas) 2004; 40:864.

50. Kumar D, et al: Allergic colitis presenting in the first day of life: Report of three cases. J Pediatr Gastroenterol Nutr 2000; 31:195.

51. Levy-Lahad E, Wildin RS: Neonatal diabetes mellitus, enteropathy, thrombocytopenia, and endocrinopathy: Further evidence for an X-linked lethal syndrome. J Pediatr 2001; 138:577.

52. Lifshitz F: Congenital lactase deficiency. J Pediatr 1966; 69:229.

52a. Lindquist B, Meeuwisse GW: Chronic diarrhea caused by monosaccharide malabsorption. Acta Paediatr 1962; 51:674.

53. Linton MF, et al: Familial hypobetalipoproteinemia. J Lipid Res 1993; 34:521.

54. Lundkvist K, et al: Congenital chloride diarrhoea: A prenatal differential diagnosis of small bowel atresia. Acta Paediatr 1996; 85:295.

55. Mahant S: Index of suspicion. Pediatr Rev 2000; 212:20.

56. Muller T, et al: Congenital sodium diarrhea is an autosomal recessive disorder of sodium/proton exchange but unrelated to known candidate genes. Gastroenterology 2000; 119:1506.

57. Murch SH: The molecular basis of intractable diarrhoea of infancy. Baillieres Clin Gastroenterol 1997; 11:413.

57a. Murch SH, et al: Autoimmune enteropathy with distinct mucosal features in T-cell activation deficiency: The contribution of T-cells to the mucosal lesion. J Pediatr Gastroenterol Nutr 1999; 28:377.

58. Murphy MS, et al: Persistent diarrhoea and occult vipomas in children. BMJ 2000; 320:1524.

58a. Nezelof C, Watchi M: Lipomatous congenital hypoplasia of the exocrine pancreas in children. Arch Fr Pediatr 1961; 18:1135.

59. Nichols BL, et al: Congenital maltase-glucoamylase deficiency associated with lactase and sucrase deficiencies. J Pediatr Gastroenterol Nutr 2002; 35:573.

60. Nichols BL, et al: Human small intestinal maltase-glucoamylase cDNA cloning: Homology to sucrase-isomaltase. J Biol Chem 1998; 273:3076.

61. Nieves DS, et al: Dermatologic and immunologic findings in the immune dysregulation, polyendocrinopathy, enteropathy, X-linked syndrome. Arch Dermatol 2004; 140:466.

62. Nissler K, et al: Pancreatic elastase 1 in feces of preterm and term infants. J Pediatr Gastroenterol Nutr 2001; 33:28.

63. Odze RD, et al: Allergic colitis in infants. J Pediatr 1995; 126:163.

64. Oelkers P, et al: Primary bile acid malabsorption caused by mutations in the ileal sodium-dependent bile acid transporter gene (SLC10A2). J Clin Invest 1997; 99:1880.

65. Ouwendijk J, et al: Congenital sucrase-isomaltase deficiency: Identification of a glutamine to proline substitution that leads to a transport block of sucrase-isomaltase in a pre-Golgi compartment. J Clin Invest 1996; 97:633.

66. Pahari A, et al: Neonatal nephrocalcinosis in association with glucose-galactose malabsorption. Pediatr Nephrol 2003; 18:700.

67. Palacin M, et al: Lysinuric protein intolerance: Mechanisms of pathophysiology. Mol Genet Metab 2004; 81(Suppl 1):S27.

68. Paramesh AS, et al: Isolated small bowel transplantation for tufting enteropathy. J Pediatr Gastroenterol Nutr 2003; 36:138.

69. Patel PJ, et al: Antenatal sonographic findings of congenital chloride diarrhea. J Clin Ultrasound 1989; 17:115.

70. Phillips AD, Schmitz J: Familial microvillous atrophy: A clinicopathological survey of 23 cases. J Pediatr Gastroenterol Nutr 1992; 14:380.

71. Phillips AD, et al: Periodic acid-Schiff staining abnormality in microvillous atrophy: Photometric and ultrastructural studies. J Pediatr Gastroenterol Nutr 2000; 30:34.

72. Poggiani C, et al: Darrow-Gamble disease: Ultrasonographic and radiographic findings. Pediatr Radiol 1993; 23:65.

73. Pohl JF, et al: A cluster of microvillous inclusion disease in the Navajo population. J Pediatr 1999; 134:103.

74. Reifen RM, et al: Tufting enteropathy: A newly recognized clinicopathological entity associated with refractory diarrhea in infants. J Pediatr Gastroenterol Nutr 1994; 18:379.

75. Ritz V, et al: Congenital sucrase-isomaltase deficiency because of an accumulation of the mutant enzyme in the endoplasmic reticulum. Gastroenterology 2003; 125:1678.

76. Romagnuolo J, et al: Using breath tests wisely in a gastroenterology practice: An evidence-based review of indications and pitfalls in interpretation. Am J Gastroenterol 2002; 97:1113.

77. Rosenstein BJ: What is a cystic fibrosis diagnosis?. Clin Chest Med 1998; 19:423.

78. Rothbaum R, et al: Shwachman-Diamond syndrome: Report from an international conference. J Pediatr 2002; 141:266.

79. Ruemmele FM, et al: Autoimmune enteropathy: Molecular concepts. Curr Opin Gastroenterol 2004; 20:587.

80. Ruemmele FM, et al: New perspectives for children with microvillous inclusion disease: Early small bowel transplantation. Transplantation 2004; 77:1024.

81. Saarela T, et al: Hypercalcemia and nephrocalcinosis in patients with congenital lactase deficiency. J Pediatr 1995; 127:920.

82. Schibli S, et al: Proper usage of pancreatic enzymes. Curr Opin Pulm Med 2002; 8:542.

83. Schonfeld G: Familial hypobetalipoproteinemia: A review. J Lipid Res 2003; 44:878.

84. Shalon LB, Adelson JW: Cystic fibrosis: Gastrointestinal complications and gene therapy. Pediatr Clin North Am 1996; 43:157.

85. Shanthala CC, et al: Congenital chloride diarrhoea. Indian J Pediatr 1996; 63:254.

86. Sherman PM, et al: Neonatal enteropathies: Defining the causes of protracted diarrhea of infancy. J Pediatr Gastroenterol Nutr 2004; 38:16.

87. Shulman LP, Elias S: Cystic fibrosis. Clin Perinatol 2001; 28:383.

87a. Shwachman H, et al: The syndrome of pancreatic insufficiency and bone marrow dysfunction. J Pediatr 1964; 65:645.

88. Sitaraman SV, Goldfinger SE: The VIPoma syndrome. In UpToDate Gastroenterol Hepatol 2004; 12:3.

89. Snyder CL, et al: Survival after necrotizing enterocolitis in infants weighing less than 1000 g. J Pediatr Surg 1997; 32:434.

90. Socha J, et al: Chronic diarrhea due to VIPoma in two children. J Pediatr Gastroenterol Nutr 1984; 3:143.

91. Soldan W, et al: Sensitivity and specificity of quantitative determination of pancreatic elastase 1 in feces of children. J Pediatr Gastroenterol Nutr 1997; 24:53.

92. Spodsberg N, et al: Molecular basis of aberrant apical protein transport in an intestinal enzyme disorder. J Biol Chem 2001; 276:23506.

93. Takahashi T, et al: Johanson-Blizzard syndrome: Loss of glucagon secretion response to insulin-induced hypoglycemia. J Pediatr Endocrinol Metab 2004; 17:1141.

94. Tasic V, et al: Nephrolithiasis in a child with glucose-galactose malabsorption. Pediatr Nephrol 2004; 19:244.

95. Treem WR, et al: Sacrosidase therapy for congenital sucrase-isomaltase deficiency. J Pediatr Gastroenterol Nutr 1999; 28:137.

96. Udall JN, et al: Watery diarrhea and hypokalemia associated with increased plasma vasoactive intestinal peptide in a child. J Pediatr 1976; 88:819.

97. Ukarapol N, et al: Microvillus inclusion disease as a cause of severe protracted diarrhea in infants. J Med Assoc Thai 2001; 84:1356.

98. Vennarecci G, et al: Intestinal transplantation for short gut syndrome attributable to necrotizing enterocolitis. Pediatrics 2000; 105:e25.

98a. Verner JV, Morrison AB: Islet cell tumor and a syndrome of refractory watery diarrhea and hypokalemia. Am J Med 1958; 25:374.

99. Walker WA, et al: Pediatric Gastrointestinal Disease, 4th ed.. Philadelphia, BC Decker, 2004.

100. Wildin RS, et al: Clinical and molecular features of the immunodysregulation, polyendocrinopathy, enteropathy, X linked (IPEX) syndrome. J Med Genet 2002; 39:537.

Part 3

101. Alexander F, et al: Delayed gastric emptying affects outcome of Nissen fundoplication in neurologically impaired children. Surgery 1997; 122:690.

102. Boix-Ochoa J, Canals J: Maturation of the lower esophagus. J Pediatr Surg 1976; 11:749.

103. Boyle Jr EM, et al: Primary repair of ultra-long-gap esophageal atresia: Results without a lengthening procedure. Ann Thorac Surg 1994; 57:576.

104. Crisera CA, et al: Esophageal atresia with tracheoesophageal fistula: Suggested mechanism in faulty organogenesis. J Pediatr Surg 1999; 34:204.

105. Crisera CA, et al: TTF-1 and HNF-3beta in the developing tracheoesophageal fistula: Further evidence for the respiratory origin of the distal esophagus. J Pediatr Surg 1999; 34:1322.

106. Crisera CA, et al: Defective fibroblast growth factor signaling allows for nonbranching growth of the respiratory-derived fistula tract in esophageal atresia with tracheoesophageal fistula. J Pediatr Surg 2000; 35:1421.

107. Doyle NM, Lally KP: The CDH Study Group and advances in the clinical care of the patient with congenital diaphragmatic hernia. Semin Perinatal 2004; 28:174.

108. Engum SA, et al: Analysis of morbidity and mortality in 227 cases of esophageal atresia and/or tracheoesophageal fistula over two decades. Arch Surg 1995; 130:502.

109. Fraser C, et al: A comparison of incidence trends for esophageal atresia and tracheoesophageal fistula, and infectious disease. Teratology 1987; 36:363.

110. Gillick J, et al: Notochord anomalies in the Adriamycin rat model: Morphologic and molecular basis for the VACTERL association. J Pediatr Surg 2003; 38:469.

111. Harmon CM, Coran AG: Congenital anomalies of the esophagus. In: O’Neill Jr JA, et al ed. Pediatric Surgery, 5th ed.. St. Louis: Mosby; 1998:945.

112. Kalish RB, et al: Esophageal atresia and tracheoesophageal fistula: The impact of prenatal suspicion on neonatal outcome in a tertiary care center. J Perinat Med 2003; 31:111.

113. Kieffer J, et al: Gastroesophageal reflux after repair for congenital diaphragmatic hernia. J Pediatr Surg 1996; 30:1330.

114. Kyyronen P, Hemminki K: Gastro-intestinal atresias in Finland in 1970–79, indicating time-place clustering. J Epidemiol Commun Health 1988; 42:257.

115. Langer JC, et al: Prenatal diagnosis of esophageal atresia using sonography and magnetic resonance imaging. J Pediatr Surg 2001; 36:804.

116. Lund DP, et al: Congenital diaphragmatic hernia: The hidden morbidity. J Pediatr Surg 1994; 29:258.

117. Martinez DA, et al: Sequelae of antireflux surgery in profoundly disabled children. J Pediatr Surg 1992; 27:267.

118. O’Rahilly R, Muller F: Respiratory and alimentary relations in staged human embryos: New embryological data and congenital anomalies. Ann Otol Rhinol Laryngol 1984; 93:421.

119. Pederson JC, et al: Gastric tube as the primary procedure for pure esophageal atresia. J Pediatr Surg 1996; 31:1233.

120. Rais-Bahrami K, et al: Congenital diaphragmatic hernia: Outcome of preoperative extracorporeal membrane oxygenation. Clin Pediatr 1995; 34:471.

121. Rescorla FJ, et al: Anomalies of intestinal rotation in childhood: Analysis of 447 cases. Surgery 1990; 108:710.

122. Schwartz MZ, Filler RM: Tracheal compression as a cause of apnea following repair of tracheoesophageal fistula: Treatment by aortopexy. J Pediatr Surg 1980; 15:842.

123. Shulman A, et al: Prenatal identification of esophageal atresia: The role of ultrasonography for evaluation of functional anatomy. Prenat Diagn 2002; 22:669.

124. Smith CD, et al: Nissen fundoplication in children with profound neurologic disability: High risks and unmet goals. Ann Surg 1992; 215:654.

125. Sparey C, et al: Esophageal atresia in the Northern Region Congenital Anomaly Survey, 1985–1997: Prenatal diagnosis and outcome. Am J Obstet Gynecol 2000; 182:427.

126. Spilde TL, et al: Complete discontinuity of the distal fistula tract from the developing gut: Direct histologic evidence for the mechanism of tracheoesophageal fistula formation. Anat Rec 2002; 267:220.

127. Spilde TL, et al: Thyroid transcription factor-1 expression in the human neonatal tracheoesophageal fistula. J Pediatr Surg 2002; 37:1065.

128. Spilde TL, et al: A role for sonic hedgehog signaling in the pathogenesis of human tracheoesophageal fistula. J Pediatr Surg 2003; 38:465.

129. Spitz L, et al: Gastric transposition for esophageal substitution in children. Ann Surg 1987; 206:69.

130. Spitz L, et al: Operation for gastroesophageal reflux associated with severe mental retardation. Arch Dis Child 1993; 68:347.

131. Spitz LO, et al: Oesophageal atresia: At-risk groups for the 1990s. J Pediatr Surg 1994; 29:723.

132. Stolar CJ, et al: Anatomic and functional abnormalities of the esophagus in infants surviving congenital diaphragmatic hernia. Am J Surg 1990; 159:204.

133. Stringer MD, et al: Prenatal diagnosis of esophageal atresia. J Pediatr Surg 1995; 30:1258.

134. Torfs CP, et al: Population-based study of tracheoesophageal fistula and esophageal atresia. Teratology 1995; 52:220.

135. Tovar JA: Ambulatory 24-hour manometric and pH metric evidence of permanent impairment of clearance capacity in patients with esophageal atresia. J Pediatr Surg 1995; 30:1224.

136. Vanamo K, et al: Long-term gastrointestinal morbidity in patients with congenital diaphragmatic defects. J Pediatr Surg 1996; 31:551.

137. Waterston DJ, et al: Oesophageal atresia: Tracheo-esophageal fistula—A study of survival in 218 infants. Lancet 1962; 1:819.

138. Waterston D: Colonic replacement of esophagus (intrathoracic). Surg Clin North Am 1964; 44:1441.

Part 4

139. Abel RM, et al: A quantitative study of the morphological and histochemical changes within the nerves and muscle in infantile hypertrophic pyloric stenosis. J Pediatr Surg 1998; 33:682.

140. Aktug T, et al: Amnio-allantoic fluid exchange for the prevention of intestinal damage in gastroschisis: An experimental study on chick embryos. J Pediatr Surg 1995; 30:384.

141. Anteby EY, Yagel S: Route of delivery of fetuses with structural anomalies. Eur J Obstet Gynecol Reprod Biol 2003; 106:5.

142. Argyle JC: Pulmonary hypoplasia in infants with giant abdominal wall defects. Pediatr Pathol 1989; 9:43.

143. Bealer JF, et al: Gastroschisis increases small bowel nitric oxide synthase activity. J Pediatr Surg 1996; 31:1043.

144. Blank E, Chisholm AJ: Congenital microgastria: A case with a 26-year followup. Pediatrics 1973; 51:1037.

145. Carter CO, Evans KA: Inheritance of congenital pyloric stenosis. J Med Genet 1969; 6:233.

146. Chaet MS, et al: Management of multiple jejunoileal atresias with an intraluminal Silastic stent. J Pediatr Surg 1994; 29:1604.

147. Clark LA, Oldham KT: Malrotation. In: Ashcraft KW, ed. Pediatric Surgery, 3rd ed.. Philadelphia: Saunders; 2000:425.

148. Colozari E, et al: Omphalocele and gastroschisis in Europe: A survey of 3 million births 1980–1990. EUROCAT Working Group. Am J Med Genet 1995; 58:187.

149. Cragan JD, et al: Descriptive epidemiology of small intestinal atresia in Atlanta, Georgia. Teratology 1993; 48:441.

150. DeVeciana M, et al: Prediction of an abnormal karyotype in fetuses with omphalocele. Prenat Diagn 1994; 14:487.

151. Dieler R, Schroder JM: Myenteric plexus neuropathy in infantile hypertrophic pyloric stenosis. Acta Neuropathol (Berl) 1989; 78:649.

152. Dommergues M, et al: Serial transabdominal amniotransfusion in the management of gastroschisis with severe oligohydramnios. J Pediatr Surg 1996; 31:1297.

153. DuBose 5th TM, et al: Lactobezoars: A patient series and literature review. Clin Pediatr 2001; 40:603.

154. Fogel M, et al: Congenital heart disease and fetal thoracoabdominal anomalies: Associations in utero and the importance of cytogenetic analysis. Am J Perinatol 1991; 8:411.

155. Fonkelsrud EW, et al: Congenital atresia and stenosis of the duodenum: A review compiled from the members of the Surgical Section of the American Academy of Pediatrics. Pediatrics 1969; 43:79.

156. Fujimoto T, et al: Laparoscopic extramucosal pyloromyotomy versus open pyloromyotomy for infantile hypertrophic pyloric stenosis: Which is better?. J Pediatr Surg 1999; 34:370.

157. Gilbert WM, Nicolaides KH: Fetal omphalocele: Associated malformations and chromosomal defects. Obstet Gynecol 1987; 70:633.

158. Godbole P, et al: Ultrasound compared with clinical examination in infantile hypertrophic pyloric stenosis. Arch Dis Child 1996; 75:335.

159. Goldblum G, et al: Risk factors for gastroschisis. Teratology 1990; 42:397.

160. Gornall P: Management of intestinal atresia complicating gastroschisis. J Pediatr Surg 1989; 24:522.

161. Grosfeld JL, et al: Operative management of intestinal atresia and stenosis based on pathologic findings. J Pediatr Surg 1979; 14:368.

162. Grosfeld JL, Rescorla FJ: Duodenal atresia and stenosis: Reassessment of treatment and outcome based on antenatal diagnosis, pathologic variance, and long-term follow-up. World J Surg 1993; 17:301.

163. Guarino N, et al: Selective neurotrophin deficiency in infantile hypertrophic pyloric stenosis. J Pediatr Surg 2001; 36:1280.

164. Haddock G, et al: Gastroschisis in the decade of prenatal diagnosis: 1983–1993. Eur J Pediatr Surg 1996; 6:18.

165. Herbut PA: Congenital defect in the musculature of the stomach with rupture in a newborn. Arch Pathol 1943; 36:91.

166. Hirschl RB, Coran AG: Anorectal disorders and imperforate anus. In: O’Neill JA, et al ed. Principles of Pediatric Surgery, 2nd ed.. St. Louis: Mosby; 2004:587.

167. Holschneider A, Ure BM: Hirschsprung’s disease. In: Ashcraft KW, ed. Pediatric Surgery, 3rd ed.. Philadelphia: Saunders; 2000:453.

168. How HY, et al: Is vaginal delivery preferable to elective cesarean delivery in fetuses with a known ventral wall defect?. Am J Obstet Gynecol 2000; 182:1527.

169. Huang J, et al: Benefits of term delivery in infants with antenatally diagnosed gastroschisis. Obstet Gynecol 2002; 100:695.

170. Kara CS, et al: Neonatal gastric perforation: Review of 23 years’ experience. Surg Today 2004; 34:243.

171. Kawahara H, et al: Motor abnormality in the gastroduodenal junction in patients with infantile hypertrophic pyloric stenosis. J Pediatr Surg 2001; 36:1641.

172. Kimura K, et al: Diamond-shaped anastomosis for duodenal atresia: An experience with 44 patients over 15 years. J Pediatr Surg 1990; 25:977.

173. Kimura K, et al: Elliptical seromuscular resection for tapering the proximal dilated bowel in duodenal or jejunal atresia. J Pediatr Surg 1996; 31:1405.

174. Kobayashi H, et al: Pyloric stenosis: New histopathologic perspective using confocal laser scanning. J Pediatr Surg 2001; 36:1277.

175. Kobayashi H, et al: Age-related changes in innervation in hypertrophic pyloric stenosis. J Pediatr Surg 1997; 32:1704.

176. Kusafuka T, Puri P: Altered messenger RNA expression of the neuronal nitric oxide synthase gene in infantile hypertrophic pyloric stenosis. Pediatr Surg Int 1997; 12:576.

177. Langer JC, et al: Hypertrophic pyloric stenosis: Ultrastructural abnormalities of enteric nerves and the interstitial cells of Cajal. J Pediatr Surg 1995; 30:1535.

178. Langer JC, et al: Etiology of intestinal damage in gastroschisis. I: Effects of amniotic fluid exposure and bowel constriction in a fetal lamb model. J Pediatr Surg 1989; 24:992.

179. Lecco TM: Zur Morphologie des Pankreas annulare. Sitzungberichte de Kaiserlichen Akademie der Wissenschaften 1910; 69:391.

180. Louw JH, Barnard CN: Congenital intestinal atresia: Observations on its origin. Lancet 1955; 269:1065.

181. Ludtke FE, et al: Gastric emptying 16 to 26 years after treatment of infantile hypertrophic pyloric stenosis. J Pediatr Surg 1994; 29:52.

182. Macdessi J, Oates RK: Clinical diagnosis of pyloric stenosis: A declining art. Br Med J 1993; 306:553.

183. Mahon BE, et al: Maternal and infant use of erythromycin and other macrolide antibiotics as risk factors for infantile hypertrophic pyloric stenosis. J Pediatr 2001; 139:380.

184. McIntyre Jr RC, et al: The pediatric diaphragm in acute gastric volvulus. J Am Coll Surg 1994; 178:234.

185. Meehan JJ, Georgeson KE: Prevention of liver failure in parenteral nutrition-dependent children with short bowel syndrome. J Pediatr Surg 1997; 32:473.

186. Mercado-Deane MG, et al: Prostaglandin-induced foveolar hyperplasia simulating pyloric stenosis in an infant with cyanotic heart disease. Pediatr Radiol 1988; 24:45.

187. Mitchell LE, Risch N: The genetics of infantile hypertrophic pyloric stenosis: A reanalysis. Am J Dis Child 1993; 147:1203.

188. Moir CR, et al: A prospective trial of elective preterm delivery for fetal gastroschisis. Am J Perinatol 2004; 21:289.

189. Naik DR, et al: Demonstration of lactobezoar by ultrasound. Br J Radiol 1987; 60:506.

190. Nakano A, et al: Epidermolysis bullosa with congenital pyloric atresia: Novel mutations in the beta 4 integrin gene ITGB4 and genotype/phenotype correlations. Pediatr Res 2001; 49:618.

191. Nicolaides KH, et al: Fetal gastrointestinal and abdominal wall defects: Associated malformations and chromosomal abnormalities. Fetal Diagn Ther 1992; 7:107.

192. Novotny A, et al: Gastroschisis: An 18-year review. J Pediatr Surg 1993; 28:650.

193. Nyberg DA, et al: Prenatal sonographic findings of Down syndrome: Review of 94 cases. Obstet Gynecol 1990; 76:370.

194. Okada K, et al: Discharge diagnoses in infants with apparent life-threatening event. Pediatr Int 2003; 45:560.

195. Ozturk H, et al: Gastric perforation in neonates: Analysis of five cases. Acta Gastroenterol Belg 2003; 66:271.

196. Paidas CN, Pena A: Rectum and anus. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1323.

197. Panuel M, et al: Duodenal atresia with bifid termination of the common bile duct. Arch Fr Pediatr 1992; 49:365.

198. Pena A: Imperforate anus and cloacal malformations. In: Ashcraft KW, ed. Pediatric Surgery, 3rd ed.. Philadelphia: Saunders; 2000:473.

199. Pena A, Hong AR: Anorectal malformations. In: Mattei P, ed. Surgical Directives: Pediatric Surgery, Philadelphia: Lippincott Williams & Williams; 2002:413.

200. Puri P: Hirschsprung’s disease. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1277.

201. Rescorla FJ, Grosfeld JL: Contemporary management of meconium ileus. World J Surg 1993; 17:318.

202. Ricketts RR: Hirschsprung’s disease. In: Mattei P, ed. Surgical Directives: Pediatric Surgery, Philadelphia: Lippincott Williams & Williams; 2002:371.

203. Riordan JR: Therapeutic strategies for treatment of CF based on knowledge of CFTR. Pediatr Pulmonol Suppl 1999; 18:83.

204. Rollins MD, et al: Pyloric stenosis: Congenital or acquired?. Arch Dis Child 1989; 64:138.

205. Rosenstein BJ, Langbaum TS: Incidence of meconium abnormalities in newborn infants with cystic fibrosis. Am J Dis Child 1980; 134:72.

206. Schier F, et al: Duodenal atresia: Experiences with 145 patients. Zentralbl Chir 1990; 115:135.

207. Segel SY, et al: Fetal abdominal wall defects and mode of delivery: A systematic review. Obstet Gynecol 2001; 98:867.

208. Shah R, Wooley MM: Gastroschisis and intestinal atresia. J Pediatr Surg 1991; 26:788.

209. Singer JI: Lactobezoar causing an abdominal triad of colicky pain, emesis and a mass. Pediatr Emerg Care 1988; 4:194.

210. Snyder CL, et al: Management of intestinal atresia in patients with gastroschisis. J Pediatr Surg 2001; 36:1542.

211. Sorensen HT, Skriver MV, Pedersen L, et al: Risk of infantile hypertrophic pyloric stenosis after maternal postnatal use of macrolides. Scand J Infect Dis 2003; 35:104.

212. Spigland N, Yazbeck S: Complications associated with surgical treatment of congenital intrinsic duodenal obstruction. J Pediatr Surg 1990; 25:1127.

213. Srinathan SK, et al: Etiology of intestinal damage in gastroschisis. III: Morphometric analysis of smooth muscle and submucosa. J Pediatr Surg 1995; 30:379.

214. Stewart DR, et al: Neonatal small left colon syndrome. Ann Surg 1977; 186:741.

215. Stolar CJ: Rotational anomalies and volvulus. In: O’Neill JA, et al ed. Principles of Pediatric Surgery, 2nd ed.. St. Louis: Mosby; 2004:477.

216. Stubbs TM, Horger EO: Sonographic detection of fetal duodenal atresia [letter]. Obstet Gynecol 1989; 73:146.

217. Suda K: Immunohistochemical and gross dissection studies of annular pancreas. Acta Pathol Jpn 1990; 40:505.

218. Teele RL, Smith EH: Ultrasound in the diagnosis of idiopathic hypertrophic pyloric stenosis. N Engl J Med 1977; 296:1149.

219. Teitelbaum DH: Hirschsprung’s disease. In: O’Neill JA, et al ed. Principles of Pediatric Surgery, 2nd ed.. St. Louis: Mosby; 2004:573.

220. Torfs CP, et al: Maternal medications and environmental exposures as risk factors for gastroschisis. Teratology 1996; 54:84.

221. Usmanni SS, Levenbrown J: Lactobezoar in a full-term breast-fed infant. Am J Gastroenterol 1988; 84:647.

222. Vanderwinden JM, et al: Nitric oxide synthase activity in infantile hypertrophic pyloric stenosis. N Engl J Med 1992; 327:511.

223. Velasco AL, et al: Management of congenital microgastria. J Pediatr Surg 1990; 25:192.

224. Warner BW: Malrotation. In: Mattei P, ed. Surgical Directives: Pediatric Surgery, Philadelphia: Lippincott Williams & Williams; 2002.

225. Warner BW: Malrotation. In: Oldham KT, et al ed. Surgery of Infants and Children: Scientific Principles and Practice, Philadelphia: Lippincott-Raven; 1997:1229.

226. Wattchow DA, et al: Abnormalities of peptide-containing nerve fibers in infantile hypertrophic pyloric stenosis. Gastroenterology 1987; 92:443.

227. Werler MM, et al: Association of vasoconstrictive exposures with risks of gastroschisis and small intestinal atresia. Epidemiology 2003; 14:349.

228. Yazbeck S, et al: Omphalocele: A 25-year experience. J Pediatr Surg 1986; 21:761.

229. Yoss BS: Human milk lactobezoars. J Pediatr 1984; 105:819.

Part 5

230. Amin HJ, et al: Arginine supplementation prevents necrotizing enterocolitis in the premature infant. J Pediatr 2002; 140:425.

231. Ballance WA, et al: Pathology of neonatal necrotizing enterocolitis: A ten-year experience. J Pediatr 1990; 117:S6.

232. Bell MJ, et al: Neonatal necrotizing enterocolitis: Therapeutic decisions based upon clinical staging. Ann Surg 1978; 187:1.

233. Benveniste J: PAF-acether: An ether phospho-lipid with biological activity. Prog Clin Biol Res 1988; 282:73.

234. Berseth CL: Gestational evolution of small intestine motility in preterm and term infants. J Pediatr 1989; 115:646.

235. Bines JE, Walker WA: Growth factors and the development of neonatal host defense. Adv Exp Med Biol 1991; 310:31.

236. Birchler T, et al: Human Toll-like receptor 2 mediates induction of the antimicrobial peptide human beta-defensin 2 in response to bacterial lipoprotein. Eur J Immunol 2001; 31:3131.

237. Bisquera JA, et al: Impact of necrotizing enterocolitis on length of stay and hospital charges in very low birth weight infants. Pediatrics 2002; 109:423.

238. Bohnhorst B, et al: Early feeding after necrotizing enterocolitis in preterm infants. J Pediatr 2003; 143:484.

239. Brown EG, Sweet AY: Preventing necrotizing enterocolitis in neonates. JAMA 1978; 240:2452.

240. Bueno L, Ruckebusch Y: Perinatal development of intestinal myoelectrical activity in dogs and sheep. Am J Physiol 1979; 237:E61.

241. Butel MJ, et al: Clostridial pathogenicity in experimental necrotising enterocolitis in gnotobiotic quails and protective role of bifidobacteria. J Med Microbiol 1998; 47:391.

242. Caplan M, et al: Serum PAF acetylhydrolase increases during neonatal maturation. Prostaglandins 1990; 39:705.

243. Caplan MS, et al: Role of asphyxia and feeding in a neonatal rat model of necrotizing enterocolitis. Pediatr Pathol 1994; 14:1017.

244. Caplan MS, et al: The platelet-activating factor receptor antagonist WEB 2170 prevents neonatal necrotizing enterocolitis in rats. J Ped Gastroenterol Nutr 1997; 24:296.

245. Caplan MS, et al: The role of recombinant platelet-activating factor acetylhydrolase in a neonatal rat model of necrotizing enterocolitis. Pediatr Res 1997; 42:779.

246. Caplan MS, et al: Bifidobacterial supplementation reduces the incidence of necrotizing enterocolitis in a neonatal rat model. Gastroenterology 1999; 117:577.

247. Caplan MS, et al: Effect of polyunsaturated fatty acid (PUFA) supplementation on intestinal inflammation and necrotizing enterocolitis (NEC) in a neonatal rat model. Pediatr Res 2001; 49:647.

248. Caplan MS, et al: Role of platelet activating factor and tumor necrosis factor-alpha in neonatal necrotizing enterocolitis. J Pediatr 1990; 116:960.

249. Caplan MS, et al: Hypoxia causes ischemic bowel necrosis in rats: The role of platelet-activating factor (PAF-acether). Gastroenterology 1990; 99:979.

250. Carlson SE, et al: Lower incidence of necrotizing enterocolitis in infants fed a preterm formula with egg phospholipids. Pediatr Res 1998; 44:491.

251. Clark DA, Miller MJ: Intraluminal pathogenesis of necrotizing enterocolitis. J Pediatr 1990; 117:S64.

252. Clark DA, et al: Necrotizing enterocolitis: Intraluminal biochemistry in human neonates and a rabbit model. Pediatr Res 1985; 19:919.

253. Crissinger KD: Animal models of necrotizing enterocolitis. J Pediatr Gastroenterol Nutr 1995; 20:17.

254. Cueva JP, Hsueh W: Role of oxygen derived free radicals in platelet activating factor induced bowel necrosis. Gut 1988; 29:1207.

255. Dai D, et al: Role of oligosaccharides and glycoconjugates in intestinal host defense. J Pediatr Gastroenterol Nutr 2000; 30:S23.

256. Deitch EA: Role of bacterial translocation in necrotizing enterocolitis. Acta Paediatr Suppl 1994; 396:33.

257. Deitch EA, et al: Endotoxin-induced bacterial translocation and mucosal permeability: Role of xanthine oxidase, complement activation, and macrophage products. Crit Care Med 1991; 19:785.

258. Di Lorenzo M, et al: An intraluminal model of necrotizing enterocolitis in the developing neonatal piglet. J Pediatr Surg 1995; 30:1138.

259. Dimmitt RA, et al: Salvage laparotomy for failure of peritoneal drainage in necrotizing enterocolitis in infants with extremely low birth weight. J Pediatr Surg 2000; 35:856.

260. Duffy LC, et al: Bacterial toxins and enteral feeding of premature infants at risk for necrotizing enterocolitis. Adv Exp Med Biol 2001; 501:519.

261. Duffy LC, et al: Concordance of bacterial cultures with endotoxin and interleukin-6 in necrotizing enterocolitis. Dig Dis Sci 1997; 42:359.

262. Dunn L, et al: Beneficial effects of early hypocaloric enteral feeding on neonatal gastrointestinal function: Preliminary report of a randomized trial. J Pediatr 1988; 112:622.

263. Dvorak B, et al: Epidermal growth factor reduces the development of necrotizing enterocolitis in a neonatal rat model. Am J Physiol Gastrointest Liver Physiol 2002; 282:G156.

264. Edelson MB, et al: Circulating pro- and counterinflammatory cytokine levels and severity in necrotizing enterocolitis. Pediatrics 1999; 103:766.

265. Eibl MM, et al: Prevention of necrotizing enterocolitis in low-birth-weight infants by IgA-IgG feeding. N Engl J Med 1988; 319:1.

266. Ford H, et al: The role of inflammatory cytokines and nitric oxide in the pathogenesis of necrotizing enterocolitis. J Pediatr Surg 1997; 32:275.

267. Furlano RI, Walker WA: Immaturity of gastrointestinal host defense in newborns and gastrointestinal disease states. Adv Pediatr 1998; 45:201.

268. Gewolb IH, et al: Stool microflora in extremely low birthweight infants. Arch Dis Child Fetal Neonatal Ed 1999; 80:F167.

269. Gonzalez-Crussi F, Hsueh W: Experimental model of ischemic bowel necrosis: The role of platelet-activating factor and endotoxin. Am J Pathol 1983; 112:127.

270. Grosfeld JL, et al: Increased risk of necrotizing enterocolitis in premature infants with patent ductus arteriosus treated with indomethacin. Ann Surg 1996; 224:350.discussion 355

271. Guy-Grand D, et al: The mouse gut T lymphocyte, a novel type of T cell: Nature, origin, and traffic in mice in normal and graft-versus-host conditions. J Exp Med 1978; 148:1661.

272. Halac E, et al: Prenatal and postnatal corticosteroid therapy to prevent neonatal necrotizing enterocolitis: A controlled trial. J Pediatr 1990; 117:132.

273. Haller D, et al: Non-pathogenic bacteria elicit a differential cytokine response by intestinal epithelial cell/ leucocyte co-cultures. Gut 2000; 47:79.

274. Hammerman C, et al: Amelioration of ischemia-reperfusion injury in rat intestine by pentoxifylline-mediated inhibition of xanthine oxidase. J Pediatr Gastroenterol Nutr 1999; 29:69.

275. Hoyos AB: Reduced incidence of necrotizing enterocolitis associated with enteral administration of Lactobacillus acidophilus and Bifidobacterium infantis to neonates in an intensive care unit. Int J Infect Dis 1999; 3:197.

276. Hsueh W, et al: Platelet-activating factor, tumor necrosis factor, hypoxia and necrotizing enterocolitis. Acta Paediatr Suppl 1994; 396:11.

277. Hsueh W, et al: Platelet-activating factor-induced ischemic bowel necrosis: An investigation of secondary mediators in its pathogenesis. Am J Pathol 1986; 122:231.

278. Juul SE, et al: Why is erythropoietin present in human milk? Studies of erythropoietin receptors on enterocytes of human and rat neonates. Pediatr Res 1999; 46:263.

279. Kagnoff MF: Immunology of the intestinal tract. Gastroenterology 1993; 105:1275.

280. Kamitsuka MD, et al: The incidence of necrotizing enterocolitis after introducing standardized feeding schedules for infants between 1250 and 2500 grams and less than 35 weeks of gestation. Pediatrics 2000; 105:379.

281. Kliegman RM, Fanaroff AA: Necrotizing enterocolitis. N Engl J Med 1984; 310:1093.

282. Ledbetter DJ, Juul SE: Erythropoietin and the incidence of necrotizing enterocolitis in infants with very low birth weight. J Pediatr Surg 2000; 35:178.discussion 182

283. Lee WJ, et al: The protective effects of lactoferrin feeding against endotoxin lethal shock in germfree piglets. Infect Immun 1998; 66:1421.

284. Lemelle JL, et al: Neonatal necrotizing enterocolitis: A retrospective and multicentric review of 331 cases. Acta Paediatr Suppl 1994; 396:70.

285. Lin J, et al: Expression of intestinal trefoil factor in developing rat intestine. Biol Neonate 1999; 76:92-97.

286. Lindsay JO, et al: The prevention and treatment of murine colitis using gene therapy with adenoviral vectors encoding IL-10. J Immunol 2001; 166:7625.

287. Lucas A, Cole TJ: Breast milk and neonatal necrotising enterocolitis. Lancet 1990; 336:1519.

288. Medzhitov R: Toll-like receptors and innate immunity. Nat Rev Immunol 2001; 1:135.

289. Mehall JR, et al: Prospective study of the incidence and complications of bacterial contamination of enteral feeding in neonates. J Pediatr Surg 2002; 37:1177.

290. Mozes T, Braquet P, Filep J: Platelet-activating factor: An endogenous mediator of mesenteric ischemia-reperfusion-induced shock. Am J Physiol 1989; 257:R872.

291. Nankervis CA, Nowicki PT: Role of endothelin-1 in regulation of the postnatal intestinal circulation. Am J Physiol Gastrointest Liver Physiol 2000; 278:G367.

292. Nankervis CA, Nowicki PT: Role of nitric oxide in regulation of vascular resistance in postnatal intestine. Am J Physiol 1995; 268:G949.

293. Nankervis CA, et al: Age-dependent changes in the postnatal intestinal microcirculation. Microcirculation 2001; 8:377.

294. Nanthakumar NN, et al: Inflammation in the developing human intestine: A possible pathophysiologic contribution to necrotizing enterocolitis. Proc Natl Acad Sci U S A 2000; 97:6043.

295. Neu J, et al: Enteral glutamine supplementation for very low birth weight infants decreases morbidity. J Pediatr 1997; 131:691.

296. Neurath MF, et al: Experimental granulomatous colitis in mice is abrogated by induction of TGF-beta-mediated oral tolerance. J Exp Med 1996; 183:2605.

297. Nowicki PT: Effects of sustained flow reduction on postnatal intestinal circulation. Am J Physiol 1998; 275:G758.

298. Nowicki PT, Minnich LA: Effects of systemic hypotension on postnatal intestinal circulation: Role of angiotensin. Am J Physiol 1999; 276:G341.

299. Nowicki PT, et al: Effects of ischemia and reperfusion on intrinsic vascular regulation in the postnatal intestinal circulation. Pediatr Res 1993; 33:400.

300. O’Neill LA: The interleukin-1 receptor/Toll-like receptor superfamily: Signal transduction during inflammation and host defense. Sci STKE 2000; 2000:RE1.

301. Ouellette AJ: Paneth cells and innate immunity in the crypt microenvironment. Gastroenterology 1997; 113:1779.

302. Pang KY, et al: Development of the gastrointestinal mucosal barrier: Evidence for structural differences in microvillus membranes from newborn and adult rabbits. Biochim Biophys Acta 1983; 727:201.

303. Pang KY, et al: Development of gastrointestinal mucosal barrier. VII: In utero maturation of microvillus surface by cortisone. Am J Physiol 1985; 249:G85.

304. Panigrahi P, et al: Occurrence of necrotizing enterocolitis may be dependent on patterns of bacterial adherence and intestinal colonization: Studies in Caco-2 tissue culture and weanling rabbit models. Pediatr Res 1994; 36:115.

305. Perkkio M, Savilahti E: Time of appearance of immunoglobulin-containing cells in the mucosa of the neonatal intestine. Pediatr Res 1980; 14:953.

306. Peter CS, et al: Necrotising enterocolitis: Is there a relationship to specific pathogens?. Eur J Pediatr 1999; 158:67.

307. Pitt J, et al: Protection against experimental necrotizing enterocolitis by maternal milk. I: Role of milk leukocytes. Pediatr Res 1977; 11:906.

308. Rabinowitz SS, et al: Platelet-activating factor in infants at risk for necrotizing enterocolitis. J Pediatr 2001; 138:81.

309. Read RC, Wyllie DH: Toll receptors and sepsis. Curr Opin Crit Care 2001; 7:371.

310. Reber KM, et al: Newborn intestinal circulation: Physiology and pathophysiology. Clin Perinatol 2002; 29:23.

311. Rieger CH, Rothberg RM: Development of the capacity to produce specific antibody to an ingested food antigen in the premature infant. J Pediatr 1975; 87:515.

312. Riegler M, et al: Effect of growth factors on epithelial restitution of human colonic mucosa in vitro. Scand J Gastroenterol 1997; 32:925.

313. Rubaltelli FF, et al: Intestinal flora in breast- and bottle-fed infants. J Perinat Med 1998; 26:186.

314. Ryder RW, et al: Necrotizing enterocolitis: A prospective multicenter investigation. Am J Epidemiol 1980; 112:113.

315. Salzman NH, et al: Enteric defensin expression in necrotizing enterocolitis. Pediatr Res 1998; 44:20.

316. Sands BE, Podolsky DK: The trefoil peptide family. Annu Rev Physiol 1996; 58:253.

317. Schanler RJ, et al: Feeding strategies for premature infants: Randomized trial of gastrointestinal priming and tube-feeding method. Pediatrics 1999; 103:434.

318. Schoenberg MH, Beger HG: Reperfusion injury after intestinal ischemia. Crit Care Med 1993; 21:1376.

319. Siu YK, et al: Double blind, randomised, placebo controlled study of oral vancomycin in prevention of necrotising enterocolitis in preterm, very low birthweight infants. Arch Dis Child Fetal Neonatal Ed 1998; 79:F105.

320. Slagle TA, Gross SJ: Effect of early low-volume enteral substrate on subsequent feeding tolerance in very low birth weight infants. J Pediatr 1988; 113:526.

321. Snyder JD, Walker WA: Structure and function of intestinal mucin: Developmental aspects. Int Arch Allergy Appl Immunol 1987; 82:351.

322. Sun X, et al: P-selectin-deficient mice are protected from PAF-induced shock, intestinal injury, and lethality. Am J Physiol 1997; 273:G56.

323. Sun XM, Hsueh W: Bowel necrosis induced by tumor necrosis factor in rats is mediated by platelet-activating factor. J Clin Invest 1988; 81:1328.

324. Takakuwa T, et al: Assessment of inflammatory cytokines, nitrate/nitrite, type II phospholipase A2, and soluble adhesion molecules in systemic inflammatory response syndrome. Res Commun Mol Pathol Pharmacol 1997; 98:43.

325. Tan X, et al: PAF and TNF increase the precursor of NF-kappa B p50 mRNA in mouse intestine: Quantitative analysis by competitive PCR. Biochim Biophys Acta 1994; 1215:157.

326. Tan XD, et al: Characterization of a putative receptor for intestinal trefoil factor in rat small intestine: Identification by in situ binding and ligand blotting. Biochem Biophys Res Commun 1997; 237:673.

327. Tanaka M, et al: Exogenous nucleotides alter the proliferation, differentiation and apoptosis of human small intestinal epithelium. J Nutr 1996; 126:424.

328. Tomkins AM, et al: Diet and the faecal microflora of infants, children and adults in rural Nigeria and urban U.K. J Hyg (Lond) 1981; 86:285.

329. Troche B, et al: Early minimal feedings promote growth in critically ill premature infants. Biol Neonate 1995; 67:172.

330. Tyson JE, Kennedy KA: Minimal enteral nutrition for promoting feeding tolerance and preventing morbidity in parenterally fed infants. Cochrane Database Syst Rev 2000; 2:CD001241.

331. Uauy RD, et al: Necrotizing enterocolitis in very low birth weight infants: Biodemographic and clinical correlates. National Institute of Child Health and Human Development Neonatal Research Network. J Pediatr 1991; 119:630.

332. Udall Jr JN: Gastrointestinal host defense and necrotizing enterocolitis. J Pediatr 1990; 117:S33.

333. Villalpando S, Hamosh M: Early and late effects of breast-feeding: Does breast-feeding really matter?. Biol Neonate 1998; 74:177.

334. Vohr BR, et al: Neurodevelopmental and functional outcomes of extremely low birth weight infants in the National Institute of Child Health and Human Development Neonatal Research Network, 1993–1994. Pediatrics 2000; 105:1216.

335. Walker WA: Role of nutrients and bacterial colonization in the development of intestinal host defense. J Pediatr Gastroenterol Nutr 2000; 30:S2.

336. Wallace JL, et al: Reduction of gastrointestinal injury in acute endotoxic shock by flurbiprofen nitroxybutylester. Eur J Pharmacol 1995; 280:63.

337. Walsh MC, Kliegman RM: Necrotizing enterocolitis: Treatment based on staging criteria. Pediatr Clin North Am 1986; 33:179.

338. White KC, Harkavy KL: Hypertonic formula resulting from added oral medications. Am J Dis Child 1982; 136:931.

339. Willis DM, et al: Unsuspected hyperosmolality of oral solutions contributing to necrotizing enterocolitis in very-low-birth-weight infants. Pediatrics 1977; 60:535.

340. Wiswell TE, et al: Necrotizing enterocolitis in full-term infants: A case-control study. Am J Dis Child 1988; 142:532.

341. Wold AE, Adlerberth I: Breast feeding and the intestinal microflora of the infant: Implications for protection against infectious diseases. Adv Exp Med Biol 2000; 478:77.

342. Yoshimura A, et al: Cutting edge: Recognition of gram-positive bacterial cell wall components by the innate immune system occurs via Toll-like receptor 2. J Immunol 1999; 163:1.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/149.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

ACKNOWLEDGMENTS

The authors and editors acknowledge the contribution of Kwang-Sun Lee, Rachel Morecki, and Lawrence M. Gartner to previous editions of this chapter, large portions of which remain unchanged. We also are grateful to Hendrik J. Vreman for his critical review and helpful suggestions in the preparation of this chapter.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/151.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Aagenaes O: Hereditary recurrent cholestasis with lymphoedema: Two new families. Acta Paediatr Scand 1974; 63:465.

2. Adams JA, et al: Incidence of hyperbilirubinemia in breast- vs. formula-fed infants. Clin Pediatr (Phila) 1985; 24:69.

3. Agati G, et al: Configurational photoisomerization of bilirubin in vitro: II. A comparative study of phototherapy fluorescent lamps and lasers. Photochem Photobiol 1985; 41:381.

4. Ahdab-Barmada M, Moossy J: The neuropathology of kernicterus in the premature neonate: Diagnostic problems. J Neuropathol Exp Neurol 1984; 43:45.

5. Ahlfors CE: Criteria for exchange transfusion in jaundiced newborns. Pediatrics 1994; 93:488.

6. Ahlfors CE: Measurement of plasma unbound unconjugated bilirubin. Anal Biochem 2000; 279:130.

7. Ahlfors CE: Unbound bilirubin associated with kernicterus: A historical approach. J Pediatr 2000; 137:540.

8. Akaba K, et al: Neonatal hyperbilirubinemia and mutation of the bilirubin uridine diphosphate-glucuronosyltransferase gene: A common missense mutation among Japanese, Koreans and Chinese. Biochem Mol Biol Int 1998; 46:21.

9. Alagille D, et al: Syndromic paucity of interlobular bile ducts (Alagille syndrome or arteriohepatic dysplasia): Review of 80 cases. J Pediatr 1987; 110:195.

10. Almeida MA, Rezende Jr L: The serum levels of unbound bilirubin that induce changes in some brain mitochondrial reactions in newborn guinea-pigs. Experientia 1981; 37:807.

11. Alonso EM, et al: Enterohepatic circulation of nonconjugated bilirubin in rats fed with human milk. J Pediatr 1991; 118:425.

12. American Academy of Pediatrics, Committee on Fetus and Newborn : Home phototherapy. Pediatrics 1985; 76:136.

13. American Academy of Pediatrics, Provisional Committee for Quality Improvement and Subcommittee on Hyperbilirubinemia : Practice parameter: Management of hyperbilirubinemia in the healthy term newborn. Pediatrics 1994; 94:558.

14. American Academy of Pediatrics, Subcommittee on Hyperbilirubinemia : Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 2004; 114:297.

15. American Academy of Pediatrics, American College of Obstetricians and Gynecologists : Discharge. In: American Academy of Pediatrics, ed. Guidelines for perinatal care, Elk Grove Village, Ill: American Academy of Pediatrics, American College of Obstetricians and Gynecologists; 1997.

16. American Academy of Pediatrics, American College of Obstetricians and Gynecologists : Hyperbilirubinemia. In: American Academy of Pediatrics, ed. Guidelines for perinatal care, Elk Grove Village, Ill: American Academy of Pediatrics, American College of Obstetricians and Gynecologists; 1997.

17. American Academy of Pediatrics, American College of Obstetricians and Gynecologists : Guidelines for Perinatal Care, 5th ed.. Elk Grove Village, Ill: American Academy of Pediatrics, American College of Obstetricians and Gynecologists; 2002:220.

18. Arrese M, et al: Hepatobiliary transport: Molecular mechanisms of development and cholestasis. Pediatr Res 1998; 44:141.

19. Ayyash H, et al: Green or blue light phototherapy for neonates with hyperbilirubinaemia. Arch Dis Child 1987; 62:843.

20. Balistreri WF: Neonatal cholestasis: Lessons from the past, issues for the future. Semin Liver Dis 1987; 7:61.

21. Bancroft JD, et al: Gilbert syndrome accelerates development of neonatal jaundice. J Pediatr 1998; 132:656.

22. Berant M, et al: Phototherapy-associated diarrhea: The role of bile salts. Acta Paediatr Scand 1983; 72:853.

23. Beutler E, et al: Racial variability in the UDP-glucuronosyltransferase 1 (UGT1A1) promoter: A balanced polymorphism for regulation of bilirubin metabolism?. Proc Natl Acad Sci U S A 1998; 95:8170.

24. Bhutani VK, et al: Noninvasive measurement of total serum bilirubin in a multiracial predischarge newborn population to assess the risk of severe hyperbilirubinemia. Pediatrics 2000; 106:E17.

25. Bhutani VK, et al: End-tidal carbon monoxide hour-specific nomogram: For early and pre-discharge identification of babies with increased bilirubin production. J Perinatol 2001; 21:501.

26. Bhutani VK, et al: Predictive ability of a predischarge hour-specific serum bilirubin for subsequent significant hyperbilirubinemia in healthy term and near-term newborns. Pediatrics 1999; 103:6.

27. Blumenthal SG, et al: Changes in bilirubins in human prenatal development. Biochem J 1980; 186:693.

28. Bortolotti F, et al: Hepatitis C virus infection and related liver disease in children of mothers with antibodies to the virus. J Pediatr 1997; 130:990.

29. Bosma PJ, et al: The genetic basis of the reduced expression of bilirubin UDP-glucuronosyltransferase 1 in Gilbert’s syndrome. N Engl J Med 1995; 333:1171.

30. Bratlid D, et al: Effect of serum hyperosmolality on opening of blood-brain barrier for bilirubin in rat brain. Pediatrics 1983; 71:909.

31. Brett EM, et al: Delta bilirubin in serum of pediatric patients: Correlations with age and disease. Clin Chem 1984; 30:1561.

32. Briscoe L, et al: Can transcutaneous bilirubinometry reduce the need for blood tests in jaundiced full term babies?. Arch Dis Child Fetal Neonatal Ed 2002; 86:F190.

33. Brodersen R, Stern L: Deposition of bilirubin acid in the central nervous system: A hypothesis for the development of kernicterus. Acta Paediatr Scand 1990; 79:12.

34. Brown AK, et al: Efficacy of phototherapy in prevention and management of neonatal hyperbilirubinemia. Pediatrics 1985; 75:393.

35. Brown AK, et al: Jaundice in healthy, term neonates: Do we need new action levels or new approaches? [comment]. Pediatrics 1992; 89:827.

36. Brown MR, et al: Decreased cholestasis with enteral instead of intravenous protein in the very low-birth-weight infant. J Pediatr Gastroenterol Nutr 1989; 9:21.

37. Bucalo LR, et al: Pulmonary excretion of carbon monoxide in the human infant as an index of bilirubin production: IIc. Evidence for the possible association of cord blood erythropoietin levels and postnatal bilirubin production in infants of mothers with abnormalities of gestational glucose metabolism. Am J Perinatol 1984; 1:177.

38. Caglayan S, et al: Superiority of oral agar and phototherapy combination in the treatment of neonatal hyperbilirubinemia. Pediatrics 1993; 92:86.

39. Cashore WJ: Hyperbilirubinemia: Should we adopt a new standard of care?. Pediatrics 1992; 89:824.

40. Cashore WJ, Oh W: Unbound bilirubin and kernicterus in low-birth-weight infants. Pediatrics 1982; 69:481.

41. Centers for Disease Control : Recommendations for protection against viral hepatitis. Recommendation of the Immunization Practices Advisory Committee, Centers for Disease Control, Department of Health and Human Services. Ann Intern Med 1985; 103:391.

42. Chowdhury JR: Hereditary jaundice and disorders of bilirubin metabolism. In: Shriver CR, ed. The metabolic basis of inherited disease, 6th ed.. New York: McGraw-Hill; 1989:1367.

43. Chowdhury JR, Chowdhury NR: Conjugation and excretion of bilirubin. Semin Liver Dis 1983; 3:11.

44. Chuniaud L, et al: Cytotoxicity of bilirubin for human fibroblasts and rat astrocytes in culture: Effect of the ratio of bilirubin to serum albumin. Clin Chim Acta 1996; 256:103.

45. Clayton PT, et al: Familial giant cell hepatitis associated with synthesis of 3 beta, 7 alpha-dihydroxy-and 3 beta,7 alpha, 12 alpha-trihydroxy-5-cholenoic acids. J Clin Invest 1987; 79:1031.

46. Connolly AM, Volpe JJ: Clinical features of bilirubin encephalopathy. Clin Perinatol 1990; 17:371.

47. Cornelius CE, Rodgers PA: Prevention of neonatal hyperbilirubinemia in rhesus monkeys by tin-protoporphyrin. Pediatr Res 1984; 18:728.

48. Costarino AT, et al: Bilirubin photoisomerization in premature neonates under low- and high-dose phototherapy. Pediatrics 1985; 75:519.

49. Crawford JM, et al: Formation, hepatic metabolism, and transport of bile pigments: A status report. Semin Liver Dis 1988; 8:105.

50. Crosnier C, et al: Mutations in Jagged1 gene are predominantly sporadic in Alagille syndrome. Gastroenterology 1999; 116:1141.

51. Davis DR, Yeary RA: Activated charcoal as an adjunct to phototherapy for neonatal jaundice. Dev Pharmacol Ther 1987; 10:12.

52. De Carvalho M, et al: Frequency of breast-feeding and serum bilirubin concentration. Am J Dis Child 1982; 136:737.

53. Dennery PA, et al: Hyperbilirubinemia results in reduced oxidative injury in neonatal Gunn rats exposed to hyperoxia. Free Radic Biol Med 1995; 19:395.

54. Drummond GS, Kappas A: Prevention of neonatal hyperbilirubinemia by tin protoporphyrin IX, a potent competitive inhibitor of heme oxidation. Proc Natl Acad Sci U S A 1981; 78:6466.

55. Ebbesen F, et al: A new transcutaneous bilirubinometer, BiliCheck, used in the neonatal intensive care unit and the maternity ward. Acta Paediatr 2002; 91:203.

56. Ennever JF: Blue light, green light, white light, more light: Treatment of neonatal jaundice. Clin Perinatol 1990; 17:467.

57. Ennever JF, et al: Rapid clearance of a structural isomer of bilirubin during phototherapy. J Clin Invest 1987; 79:1674.

58. Ewing JF, et al: Normal and heat-induced patterns of expression of heme oxygenase-1 (HSP32) in rat brain: Hyperthermia causes rapid induction of mRNA and protein. J Neurochem 1992; 58:1140.

59. Finegold MJ, Carpenter RJ: Obliterative cholangitis due to cytomegalovirus: A possible precursor of paucity of intrahepatic bile ducts. Hum Pathol 1982; 13:662.

60. Fischer AF, et al: Comparison of bilirubin production in Japanese and Caucasian infants. J Pediatr Gastroenterol Nutr 1988; 7:27.

61. Galbraith RA, et al: Suppression of bilirubin production in the Crigler-Najjar type I syndrome: Studies with the heme oxygenase inhibitor tin-mesoporphyrin. Pediatrics 1992; 89:175.

62. Gale R, et al: A randomized, controlled application of the Wallaby phototherapy system compared with standard phototherapy. J Perinatol 1990; 10:239.

63. Gartner LM: Neonatal jaundice. Pediatr Rev 1994; 15:422.

64. Gartner LM, et al: Effect of milk feeding on intestinal bilirubin absorption in the rat. J Pediatr 1983; 103:464.

65. Glaser JH, Morecki R: Reovirus type 3 and neonatal cholestasis. Semin Liver Dis 1987; 7:100.

66. Goudonnet H, et al: Differential action of thyroid hormones and chemically related compounds on the activity of UDP-glucuronosyltransferases and cytochrome P-450 isozymes in rat liver. Biochim Biophys Acta 1990; 1035:12.

67. Govaert P, et al: Changes in globus pallidus with (pre)term kernicterus. Pediatrics 2003; 112:1256.

68. Granovsky MO, et al: Hepatitis C virus infection in the mothers and infants cohort study. Pediatrics 1998; 102:355.

69. Greene HL: Glycogen storage disease. Semin Liver Dis 1982; 2:291.

70. Hansen TW, Bratlid D: Bilirubin and brain toxicity. Acta Paediatr Scand 1986; 75:513.

71. Hansen TW, et al: Effects of sulfisoxazole, hypercarbia, and hyperosmolality on entry of bilirubin and albumin into brain regions in young rats. Biol Neonate 1989; 56:22.

72. Heiser CA: Home phototherapy. Pediatr Nurs 1987; 13:425.

73. Hofmann AF: Current concepts of biliary secretion. Dig Dis Sci 1989; 34:16S.

74. Jardine DS, Rogers K: Relationship of benzyl alcohol to kernicterus, intraventricular hemorrhage, and mortality in preterm infants. Pediatrics 1989; 83:153.

75. Jetté L, et al: Interaction of drugs with P-glycoprotein in brain capillaries. Biochem Pharmacol 1995; 50:1701.

76. Kadakol A, et al: Genetic lesions of bilirubin uridine-diphosphoglucuronate glucuronosyltransferase (UGT1A1) causing Crigler-Najjar and Gilbert syndromes: Correlation of genotype to phenotype. Hum Mutat 2000; 16:297.

77. Kaplan M, et al: Bilirubin genetics for the nongeneticist: Hereditary defects of neonatal bilirubin conjugation. Pediatrics 2003; 111:886.

78. Kaplan M, et al: Gilbert syndrome and glucose-6-phosphate dehydrogenase deficiency: A dose-dependent genetic interaction crucial to neonatal hyperbilirubinemia. Proc Natl Acad Sci U S A 1997; 94:12128.

79. Kappas A, et al: Direct comparison of Sn-mesoporphyrin, an inhibitor of bilirubin production, and phototherapy in controlling hyperbilirubinemia in term and near-term newborns. Pediatrics 1995; 95:468.

80. Kaufman SS, et al: Nutritional support for the infant with extrahepatic biliary atresia. J Pediatr 1987; 110:679.

81. Kawade N, Onishi S: The prenatal and postnatal development of UDP-glucuronyltransferase activity towards bilirubin and the effect of premature birth on this activity in the human liver. Biochem J 1981; 196:257.

82. Krantz ID, et al: Spectrum and frequency of Jagged1 (JAG1) mutations in Alagille syndrome patients and their families. Am J Hum Genet 1998; 62:1361.

83. Kubo S, et al: Can high-dose immunoglobulin therapy be indicated in neonatal rhesus haemolysis? A successful case of haemolytic disease due to rhesus (c + E) incompatibility. Eur J Pediatr 1991; 150:507.

84. Langbaum ME, et al: Automated total and neonatal bilirubin values in newborns: Is a distinction clinically relevant?. Clin Chem 1992; 38:1690.

85. Lee CS, et al: Development of jaundice in Korean neonates after cesarean section. Acta Paediatr Jpn 1997; 39:309.

86. Lightner DA, et al: Bilirubin photooxidation products in the urine of jaundiced neonates receiving phototherapy. Pediatr Res 1984; 18:696.

87. Lin HH, et al: Absence of infection in breast-fed infants born to hepatitis C virus-infected mothers. J Pediatr 1995; 126:589.

88. Lo SF, et al: Performance of bilirubin determinations in US laboratories: Revisited. Clin Chem 2004; 50:190.

89. Maines MD: Zinc&protoporphyrin is a selective inhibitor of heme oxygenase activity in the neonatal rat. Biochim Biophys Acta 1981; 673:339.

90. Maisels MJ, et al: Jaundice in the healthy newborn infant: A new approach to an old problem. Pediatrics 1988; 81:505.

91. Maisels MJ, Kring E: Transcutaneous bilirubinometry decreases the need for serum bilirubin measurements and saves money. Pediatrics 1997; 99:599.

92. Majd M, et al: Hepatobiliary scintigraphy with 99mTc-PIPIDA in the evaluation of neonatal jaundice. Pediatrics 1981; 67:140.

93. Marks GS, et al: Does carbon monoxide have a physiological function?. Trends Pharmacol Sci 1991; 12:185.

94. Martinez JC, et al: Control of severe hyperbilirubinemia in full-term newborns with the inhibitor of bilirubin production Sn-mesoporphyrin. Pediatrics 1999; 103:1.

95. Martinez JC, et al: Hyperbilirubinemia in the breast-fed newborn: A controlled trial of four interventions. Pediatrics 1993; 91:470.

96. McDonagh AF, Lightner DA: “Like a shrivelled blood orange”: Bilirubin, jaundice, and phototherapy. Pediatrics 1985; 75:443.

97. Mireles LC, et al: Antioxidant and cytotoxic effects of bilirubin on neonatal erythrocytes. Pediatr Res 1999; 45:355.

98. Mok JQ, et al: Infants born to mothers seropositive for human immunodeficiency virus: Preliminary findings from a multicentre European study. Lancet 1987; 1:1164.

99. Monaghan G, et al: Genetic variation in bilirubin UPD-glucuronosyltransferase gene promoter and Gilbert’s syndrome. Lancet 1996; 347:578.

100. Morecki R, et al: Detection of reovirus type 3 in the porta hepatis of an infant with extrahepatic biliary atresia: Ultrastructural and immunocytochemical study. Hepatology 1984; 4:1137.

101. Newman TB, Maisels MJ: Evaluation and treatment of jaundice in the term newborn: A kinder, gentler approach. Pediatrics 1992; 89:809.

102. Newman TB, Maisels MJ: Response to commentaries re: Evaluation and treatment of jaundice in the term newborn: A kinder, gentler approach. Pediatrics 1992; 89:831.

103. Nord KS, et al: Concurrence of alpha 1-antitrypsin deficiency and biliary atresia. J Pediatr 1987; 111:416.

104. Oda T, et al: Mutations in the human Jagged1 gene are responsible for Alagille syndrome. Nat Genet 1997; 16:235.

105. Odell GB, et al: Enteral administration of agar as an effective adjunct to phototherapy of neonatal hyperbilirubinemia. Pediatr Res 1983; 17:810.

106. Ohto HTransmission of hepatitis C virus from mothers to infants. The Vertical Transmission of Hepatitis C Virus Collaborative Study Group, et al: N Engl J Med 1994; 330:744.

107. Okuda H, et al: Dose-related effects of phenobarbital on hepatic glutathione-S-transferase activity and ligandin levels in the rat. Drug Metab Dispos 1989; 17:677.

108. Onishi S, et al: Metabolism of bilirubin and its photoisomers in newborn infants during phototherapy. J Biochem (Tokyo) 1986; 100:789.

109. Onishi S, et al: Wavelength-dependence of the relative rate constants for the main geometric and structural photoisomerization of bilirubin IX alpha bound to human serum albumin: Demonstration of green light at 510 nm as the most effective wavelength in photochemical changes from (ZZ)-bilirubin IX alpha to (EZ)-cyclobilirubin IX alpha via (EZ)-bilirubin. Biochem J 1986; 236:23.

110. Ostrow JD, et al: Reassessment of the unbound concentrations of unconjugated bilirubin in relation to neurotoxicity in vitro. Pediatr Res 2003; 54:98.

111. Ou CN, et al: Evaluation of the Kodak EKTACHEM clinical chemistry slide for the measurement of bilirubin in newborns. Clin Chim Acta 1984; 140:167.

112. Penn AA, et al: Kernicterus in a full term infant. Pediatrics 1994; 93:1003.

113. Phillips MJ, et al: Mechanisms of cholestasis. Lab Invest 1986; 54:593.

114. Rajagopalan I, Katz BZ: Hyperbilirubinemia secondary to hemolysis of intrauterine intraperitoneal blood transfusion. Clin Pediatr (Phila) 1984; 23:511.

115. Rodgers PA, Stevenson DK: Developmental biology of heme oxygenase. Clin Perinatol 1990; 17:275.

116. Rogerson AG, et al: 14 years of experience with home phototherapy. Clin Pediatr (Phila) 1986; 25:296.

117. Rosenfeld W, et al: Phototherapy effect on the incidence of patent ductus arteriosus in premature infants: Prevention with chest shielding. Pediatrics 1986; 78:10.

118. Rubaltelli FF, et al: Congenital nonobstructive, nonhemolytic jaundice: Effect of tin-mesoporphyrin. Pediatrics 1995; 95:942.

119. Rubaltelli FF, et al: Transcutaneous bilirubin measurement: A multicenter evaluation of a new device. Pediatrics 2001; 107:1264.

120. Rübo J, et al: High-dose intravenous immune globulin therapy for hyperbilirubinemia caused by Rh hemolytic disease. J Pediatr 1992; 121:93.

121. Scheidt PC, et al: Phototherapy for neonatal hyperbilirubinemia: Six-year follow-up of the National Institute of Child Health and Human Development clinical trial. Pediatrics 1990; 85:455.

122. Seidman DS, et al: A new blue light-emitting phototherapy device: A prospective randomized controlled study. J Pediatr 2000; 136:771.

123. Seidman DS, et al: Neonatal hyperbilirubinemia and physical and cognitive performance at 17 years of age. Pediatrics 1991; 88:828.

124. Shapiro SM: Somatosensory and brainstem auditory evoked potentials in the Gunn rat model of acute bilirubin neurotoxicity. Pediatr Res 2002; 52:844.

125. Shapiro SM: Bilirubin toxicity in the developing nervous system. Pediatr Neurol 2003; 29:410.

126. Shapiro SM, Nakamura H: Bilirubin and the auditory system. J Perinatol 2001; 21(Suppl 1):S52.

127. Siegel E, Wason S: Mothball toxicity. Pediatr Clin North Am 1986; 33:369.

128. Slusher TM, et al: Glucose-6-phosphate dehydrogenase deficiency and carboxyhemoglobin concentrations associated with bilirubin-related morbidity and death in Nigerian infants. J Pediatr 1995; 126:102.

129. Sorrentino D, et al: The hepatocellular uptake of bilirubin: Current concepts and controversies. Mol Aspects Med 1987; 9:405.

130. Spivak W, et al: Diagnostic utility of hepatobiliary scintigraphy with 99mTc-DISIDA in neonatal cholestasis. J Pediatr 1987; 110:855.

131. Stevens CE, et al: Perinatal hepatitis B virus transmission in the United States: Prevention by passive-active immunization. JAMA 1985; 253:1740.

132. Stevenson DK, et al: Pulmonary excretion of carbon monoxide in the human infant as an index of bilirubin production: IV. Effects of breast-feeding and caloric intake in the first postnatal week. Pediatrics 1980; 65:1170.

133. Stevenson DK, et al: Prediction of hyperbilirubinemia in near-term and term infants. Pediatrics 2001; 108:31.

134. Stevenson DK, et al: Bilirubin production in healthy term infants as measured by carbon monoxide in breath. Clin Chem 1994; 40:1934.

135. Stocker R, et al: Antioxidant activities of bile pigments: Biliverdin and bilirubin. Methods Enzymol 1990; 186:301.

136. Sugatani J, et al: The phenobarbital response enhancer module in the human bilirubin UDP-glucuronosyltransferase UGT1A1 gene and regulation by the nuclear receptor CAR. Hepatology 2001; 33:1232.

137. Tan KL: The pattern of bilirubin response to phototherapy for neonatal hyperbilirubinaemia. Pediatr Res 1982; 16:670.

138. Turkel SB: Autopsy findings associated with neonatal hyperbilirubinemia. Clin Perinatol 1990; 17:381.

139. Vacanti JP, et al: The therapy of biliary atresia combining the Kasai portoenterostomy with liver transplantation: A single center experience. J Pediatr Surg 1990; 25:149.

140. Valaes T: Bilirubin toxicity: The problem was solved a generation ago. Pediatrics 1992; 89:819.

141. Valaes T: Severe neonatal jaundice associated with glucose-6-phosphate dehydrogenase deficiency: Pathogenesis and global epidemiology. Acta Paediatr Suppl 1994; 394:58.

142. Valaes T, et al: Effectiveness and safety of prenatal phenobarbital for the prevention of neonatal jaundice. Pediatr Res 1980; 14:947.

143. Valaes T, et al: Control of jaundice in preterm newborns by an inhibitor of bilirubin production: Studies with tin-mesoporphyrin. Pediatrics 1994; 93:1.

144. Valentine WN: Pyruvate kinase and other enzyme deficiency disorders of the erythrocyte. In: Shriver CR, ed. The Metabolic Basis of Inherited Disease, 6th ed.. New York: McGraw-Hill; 1989:2341.

145. van de Bor M, et al: Hyperbilirubinemia in low birth weight infants and outcome at 5 years of age. Pediatrics 1992; 89:359.

146. Vecchi C, et al: Phototherapy for neonatal jaundice: Clinical equivalence of fluorescent green and “special” blue lamps. J Pediatr 1986; 108:452.

147. Vreman HJ: Characterization of porphyrin heme oxygenase inhibitors. Can J Physiol Pharmacol 1996; 74:278.

148. Vreman HJ, et al: Selection of metalloporphyrin heme oxygenase inhibitors based on potency and photoreactivity. Pediatr Res 1993; 33:195.

149. Vreman HJ, et al: In vitro inhibition of adult rat intestinal heme oxygenase by metalloporphyrins. Pediatr Res 1989; 26:362.

150. Vreman HJ, et al: Carbon monoxide excretion as an index of bilirubin production in rhesus monkeys. J Med Primatol 1989; 18:449.

151. Vreman HJ, et al: Semiportable electrochemical instrument for determining carbon monoxide in breath. Clin Chem 1994; 40:1927.

152. Vreman HJ, et al: Interlaboratory variability of bilirubin measurements. Clin Chem 1996; 42:869.

153. Vreman HJ, et al: Validation of the Natus CO-Stat End Tidal Breath Analyzer in children and adults. J Clin Monit Comput 1999; 15:421.

154. Vreman HJ, et al: In vitro efficacy of an LED-based phototherapy device (neoBlue) compared to traditional light sources. Pediatr Res 2003; 53:400A.

155. Vreman HJ, et al: Simultaneous production of carbon monoxide and thiobarbituric acid reactive substances in rat tissue preparations by an iron-ascorbate system. Can J Physiol Pharmacol 1998; 76:1057.

156. Vreman HJ, et al: Light-emitting diodes: A novel light source for phototherapy. Pediatr Res 1998; 44:804.

157. Vreman HJ, et al: In vitro heme oxygenase isozyme activity inhibition by metalloporphyrins. Pediatr Res 1998; 43:202A.

158. Walker PC: Neonatal bilirubin toxicity: A review of kernicterus and the implications of drug-induced bilirubin displacement. Clin Pharmacokinet 1987; 13:26.

159. Wallin A, Boreus LO: Phenobarbital prophylaxis for hyperbilirubinemia in preterm infants: A controlled study of bilirubin disappearance and infant behavior. Acta Paediatr Scand 1984; 73:488.

160. Watchko JF, Claassen D: Kernicterus in premature infants: Current prevalence and relationship to NICHD Phototherapy Study exchange criteria. Pediatrics 1994; 93:996.

161. Watchko JF, et al: Brain bilirubin content is increased in P-glycoprotein-deficient transgenic null mutant mice. Pediatr Res 1998; 44:763.

162. Wennberg RP, et al: Abnormal auditory brainstem response in a newborn infant with hyperbilirubinemia: Improvement with exchange transfusion. J Pediatr 1982; 100:624.

163. Wennberg RP, Hance AJ: Experimental bilirubin encephalopathy: Importance of total bilirubin, protein binding, and blood-brain barrier. Pediatr Res 1986; 20:789.

164. Whitington PF: Cholestasis associated with total parenteral nutrition in infants. Hepatology 1985; 5:693.

165. Whitington PF, et al: The effect of tin (IV)-protoporphyrin-IX on bilirubin production and excretion in the rat. Pediatr Res 1987; 21:487.

166. Widness JA, et al: Direct relationship of fetal carboxyhemoglobin with hemolysis in alloimmunized pregnancies. Pediatr Res 1994; 35:713.

167. Witzleben CL, et al: Bile canalicular morphometry in arteriohepatic dysplasia. Hepatology 1987; 7:1262.

168. Wood RP, et al: Optimal therapy for patients with biliary atresia: Portoenterostomy (“Kasai” procedures) versus primary transplantation. J Pediatr Surg 1990; 25:153.

169. Yamanouchi I, et al: Transcutaneous bilirubinometry: Preliminary studies of noninvasive transcutaneous bilirubin meter in the Okayama National Hospital. Pediatrics 1980; 65:195.

170. Yamauchi Y, Yamanouchi I: Transcutaneous bilirubinometry: Interinstrumental variability of TcB instruments. Acta Paediatr Scand 1989; 78:844.

171. Yamauchi Y, Yamanouchi I: Breast-feeding frequency during the first 24 hours after birth in full-term neonates. Pediatrics 1990; 86:171.

172. Yasuda S, et al: New transcutaneous jaundice device with two optical paths. J Perinat Med 2003; 31:81.

173. Yeo KL, et al: Outcomes of extremely premature infants related to their peak serum bilirubin concentrations and exposure to phototherapy. Pediatrics 1998; 102:1426.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/152.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Disorders of Calcium, Phosphorus, and Magnesium Metabolism

Jacques Rigo and Mario De Curtis

Ninety-eight percent of the calcium, 80% of the phosphorus, and 65% of the magnesium in the body are in the skeleton; these elements are also constituents of the intracellular and extracellular spaces. The metabolic homeostasis of calcium, phosphorus, and magnesium and mineralization of the skeleton are complex functions that require the intervention of various parameters; an adequate supply of nutrients; the development of the intestinal absorption process; and the effects of several hormones, such as parathormone, vitamin D, and calcitonin, as well as optimum renal and skeletal controls.[193][220] Bone formation requires protein and energy for collagen matrix synthesis, and an adequate intake of calcium and phosphorus is necessary for correct mineralization.[172][219] During development, nutrients are transferred mainly across the placenta. From the carcass analysis of stillbirths and deceased neonates, it has been calculated that during the last trimester of gestation the daily accretion per kilogram of body weight represents around 120 mg of calcium, 70 mg of phosphorus, and 3 mg of magnesium.[240][247] Therefore, at birth the whole-body content of a term infant represents approximately 30 g of calcium, 16 g of phosphorus, and 0.75 g of magnesium. After birth the use of the gastrointestinal tract to provide nutrients for growth causes a reduction in calcium availability for bone accretion,[156][236] promoting the occurrence of relative osteopenia in preterm infants and to a lesser extent in term infants. Thus, during infancy, absolute values of whole body mineral accretion per day are similar to the relative values per kilogram of body weight during fetal life. In addition to their roles in bone formation, calcium, phosphorus, and magnesium play important roles in many physiologic processes, such as transport across membranes, activation and inhibition of enzymes, intracellular regulation of metabolic pathways, secretion and action of hormones, blood coagulation, muscle contractility, and nerve conduction. The 20% of phosphorus not complexed within bone is present mainly as adenosine triphosphate, nucleic acids, and cell and organelle membranes. Magnesium, an essential intracellular cation, is critical in energy-requiring metabolic processes, protein synthesis, membrane integrity, nervous tissue conduction, neuromuscular excitability, muscle contractility, hormone secretion, and intermediary metabolism.[163][172]

CALCIUM, PHOSPHORUS, AND MAGNESIUM PHYSIOLOGY

Calcium Physiology

SERUM CALCIUM

Serum calcium represents a minimum fraction of total body calcium because only about 1% of calcium is present in extracellular fluid and soft tissues. In the circulation, calcium is distributed between three interconvertible fractions. Approximately 50% of total serum calcium is in ionized form at the normal serum protein concentration and represents the biologically active component of the total serum calcium concentration. Another 8% to 10% is complexed to organic and inorganic acids (e.g., citrate, lactate, bicarbonate, sulfate, and phosphate); together, the ionized and complexed calcium fractions represent the diffusible portion of circulating calcium. Approximately 40% of serum calcium is protein bound, primarily to albumin (80%) but also to globulins (20%).[182] Ionized calcium is the only physiologically active fraction. The protein-bound calcium is not biologically active but provides a rapidly available reserve of calcium. Under normal circumstances the serum calcium concentration is tightly regulated by PTH and calcitriol (1,25-dihydroxy vitamin D3; 1,25[OH]2D3), which increase serum calcium ( Fig. 47–11 ), and by calcitonin, which decreases serum calcium.

Click to view full size figure

Figure 47-11 Regulation of calcium (Ca) and phosphate (PO4) homeostasis. Parathyroid hormone (PTH) increases Ca release from bone, Ca resorption in the kidney, and 1,25(OH)2D3 excretion from the kidney. PTH production is stimulated by low Ca and inhibited by low Mg and high 1,25(OH)2D3. Vitamin D increases Ca release from bone and Ca and PO4 absorption from the intestine. Vitamin D production is stimulated by high PTH and low PO4. CaSR, calcium-stimulating response; OH, hydroxylase; P, phosphorus; UV, ultraviolet light; Vit, vitamin.

Serum total and ionized calcium concentrations are relatively high at birth but decrease sharply during the first hours of life to reach a nadir at 24 hours and increase progressively thereafter up to the end of the first week of life ( Table 47–2 ). Sudden changes in the distribution of calcium between ionized and bound fractions may cause symptoms of hypocalcemia even in children with functioning hormonal mechanisms for the regulation of the ionized calcium concentration. Increases in the extracellular fluid concentration of anions such as phosphate, citrate, or bicarbonate increase the proportion of bound calcium and decrease ionized calcium. Alkalosis increases the affinity of albumin for calcium and thereby decreases the concentration of ionized calcium. In contrast, acidosis increases the ionized calcium concentration by decreasing the binding of calcium to albumin. Although it is conventional to measure the total serum calcium concentration, more physiologically relevant information is obtained by direct measurement of the ionized calcium concentration. This measurement is particularly important when evaluating patients who have abnormal circulating proteins and after blood transfusion for the correction of acidosis and hyperventilation. For example, total serum calcium decreases approximately 1 mg/dL, or 0.25 mmol/L, for each 1 g/dL of decrease in serum albumin, without any change in ionized calcium. When it is not possible or practical to determine the ionized calcium concentration directly, a corrected total calcium concentration can be derived by using one of several proposed algorithms that are based on albumin or total protein concentrations.[152][182]

Table 47-2 -- Evolution of Serum Calcium Concentrations (mmol/L * ) during the First 10 Days of Life in Term and Preterm Infants
AGE | Term |  | Preterm
 | MEAN | 95% CONFIDENCE INTERVAL | MEAN | 95% CONFIDENCE INTERVAL
Birth (cord blood) | 2.55 | 2.25–2.85 | 2.24 | 1.58–2.90
24 h | 2.25 | 1.95–2.55 | 1.94 | 1.64–2.24
48 h | 2.39 | 2.14–2.64 | 1.85 | 1.47–2.23
120 h | 2.46 | 2.25–2.68 | 2.22 | 1.84–2.60
240 h | 2.48 | 2.26–2.69 | 2.45 | 2.45–2.89
* Conversion to mg/dL: mmol/L ÷ 0.2495.

PLACENTAL TRANSPORT

During pregnancy there is an active calcium transfer from the mother to the fetus, reaching a peak of 120 to 150 mg/kg of fetal weight per day during the third trimester. To meet the high demand for mineral requirements of the developing skeleton, the fetus maintains higher blood calcium and phosphorus levels than the ambient maternal levels. This process is the result of the active transport of calcium across the placenta by a calcium pump in the basal membrane that maintains a gradient of maternal to fetal calcium of 1:1.4. The main regulator of fetal ionized calcium appears to be parathormone-releasing protein (PTHrP), which is produced by the placenta as well as by the fetal parathyroid glands.[243] Animal data suggest that both PTH and PTHrP act in the regulation of fetal mineral metabolism. PTHrP regulates placental calcium transfer, fetal blood calcium, and differentiation of the cartilaginous growth plate into endochondral bone. By contrast, PTH may play a more dominant role than PTHrP in regulating fetal blood calcium. Blood calcium and PTH levels are rate-limiting determinants of skeletal mineral accretion, and the lack of both PTH and PTHrP induces fetal growth restriction.[188]

The role of vitamin D in fetal physiology is not well understood. Cord concentrations of 25-hydroxyvitamin D and 1,25-dihydroxyvitamin D correlate significantly with those found in the maternal circulation, suggesting that the vitamin D pool of the fetus depends entirely on that of the mother. Fetomaternal relationships of 1,25-dihydroxyvitamin D concentrations are still debated, although a significant correlation was reported in full-term and term infants. Most of the 1,25-dihydroxyvitamin D found in fetal plasma is due to fetal kidney hydroxylation activity; nevertheless, cord blood concentrations of 1,25-dihydroxyvitamin D in fetal plasma from infants with renal agenesis (Potter syndrome) are still one third of those observed in healthy newborns. Bone mass of the newborn may be related to the vitamin D status of the mother. The results of dual-energy x-ray absorptiometry show that vitamin D status in winter is correlated with a marked reduction in total bone mineral content in newborn infants. Whole-body bone mineral content values could be 20% lower in countries in which milk products are not supplemented with vitamin D than in countries where milk products are supplemented.[227][228][229][230] Studies of malnourished populations show that infants of mothers severely deficient in vitamin D may be born with rickets and can suffer fractures in the neonatal period.[150][230]

INTESTINAL ABSORPTION

Calcium absorption is the main determinant of its retention; consequently, it has a significant impact on bone mineral content. Calcium absorption occurs in the small intestine by both active and passive processes. Ionization of calcium compounds, which requires an acid pH, develops in the stomach and is a prerequisite for absorption. Vitamin D is essential for the active absorption of calcium, which involves carriers such as calcium-binding proteins.

After birth calcium absorption limits the rate of bone mineralization for growth. There may be a reduction in calcium bioavailability, although the absorption rate is higher than that during all other periods of life.[155] The average reported absorption of calcium in the newborn is approximately 60% of its intake. The absorption of calcium added to human milk with commercially available fortifiers parallels that of the calcium endogenous to human milk. Its absorption occurs in the small intestine by two main routes—either through or between cells.[195][204][228] Movement through the cell takes place by active transport. Calcium enters the cell across the brush border membrane down a chemical gradient via a channel or carrier. It moves across the cell bound to a cytosolic calcium-binding protein (calbindin D9k) and is extruded against a gradient by using a calcium-ATPase pump. Active transport is dependent on vitamin D. The major role of vitamin D in transcellular calcium transport involves the biosynthesis of calcium-binding protein. However, it also seems that vitamin D could modulate the entry and extrusion of calcium from intestinal cells. At present, the rate-limiting step of calcium transport is still controversial. Another less likely manner of calcium absorption involves pinocytosis. Calcium is engulfed by membrane vesicles and moves across the cell, fusing with the plasma membrane and releasing calcium into the extracellular space. Passive calcium transport is driven by chemical gradients that represent movement of calcium among the cells (paracellular transport). It accounts for most of the calcium absorption, particularly in premature infants, in whom the transport, which is transcellular and dependent on vitamin D, is not completely expressed.[153][154][195]

In addition to vitamin D status, various other factors affect calcium absorption.[146][154] Ionization of calcium compounds, which requires an acid pH, occurs in the stomach and is a prerequisite for absorption. Therefore, low availability could be the result of an insoluble fraction of calcium intake or the precipitation of calcium in the gut.[195] Calcium chloride, citrate, and carbonate have higher solubilities than calcium phosphate, which should be avoided in formulas.[146][191] By contrast, the higher solubility of organic calcium, such as that found in calcium gluconate or glycerophosphate, improves its absorption.[146] The quantity and quality of fat intake may also influence calcium absorption through the formation of calcium soap. It has been suggested that the free palmitate content in the gastrointestinal tract after the hydrolysis of triglyceride may impair calcium absorption.[157] The lower bioavailability of calcium in preterm formulas than that found in human milk[220] would be partly due to palmitate, which is predominantly esterified at the glycerol 1,3 positions (Sn-1, Sn-3) in preterm formulas, in contrast to human milk. However, human milk contains a bile salt–stimulated lipase that is not specific to the Sn-1 and Sn-3 positions. The improvement of calcium absorption with the use of medium-chain triglycerides is probably the result of the reduction of total saturated long-chain fatty acid content in formula. At present, with the use of a well absorbed fat blend (±85% fat absorption), the influence of calcium soap formation and the β-palmitate content formula could be relatively minimal in clinical practice. A relatively low gastrointestinal pH content or the lactose and casein content of the formula may also have an additional positive effect on calcium absorption.[155][195][250] In light of the considerable requirements of preterm infants, all of these factors probably play a significant role in the amount of calcium retained and deposited in the skeleton.

Medications also interfere with calcium absorption; for example, glucocorticoids inhibit intestinal transfer. Some anticonvulsants can also inhibit calcium absorption either directly (phenytoin) or indirectly through interference with vitamin D metabolism (phenobarbital and phenytoin).[163] In newborn infants, a significant amount of calcium is secreted in the intestinal lumen through digestive fluid. With the use of stable isotopes, endogenous fecal calcium excretion and true calcium absorption may be evaluated. Considering that fecal calcium excretion may represent about 15 mg/kg per day in preterm infants, the true calcium absorption rate is significantly higher than the apparent rate measured by conventional metabolic balances.[140][176][200]

Numerous metabolic balance studies have been performed in preterm infants fed human milk or a formula ( Table 47–3 )[153][157][160][209][217][220][228] to evaluate apparent calcium absorption. In preterm infants fed human milk, calcium absorption ranges from 60% to 70% depending on the calcium intake, whereas calcium retention is related to the phosphorus supply. Supplementation of human milk with phosphorus alone normalizes calciuria and allows calcium retention to reach about 35 mg/kg per day. When calcium and phosphorus are provided together or as human milk fortifiers, calcium retention and absorption rates parallel that of human milk, reaching 60 mg/kg per day. The use of new human milk fortifiers containing highly soluble calcium glycerophosphate improves calcium retention to 90 mg/kg per day (see Table 47–3 ).[220] In formula-fed infants, the percentage of net calcium absorption is less than that with human milk, ranging from 35% to 60%. Most of the difference probably results from the various factors affecting calcium solubility and absorption. At present, the use of a preterm formula with a high mineral content does not necessarily improve mineral retention.[160] Indeed, due to the poor solubility of calcium salts, especially calcium phosphate, the calcium content measured in formulas may be significantly lower than the claimed value, and an additional loss due to precipitation may occur before feeding.[160][228] In metabolic studies, the actual amount of calcium provided by feeding needs to be measured. As shown in Table 47–3 , calcium retention limited to 90 mg/kg per day could presently be expected in preterm infants fed a preterm formula with a highly soluble calcium content. Nevertheless, those values are still relatively far from the reference values calculated during the last trimester of gestation (120 to 130 mg/kg per day), which is still considered the target mineral accretion rate for infants with very low birthweight (VLBW).

Table 47-3 -- Calcium, Phosphorus, and Magnesium Absorption and Retention in Preterm Infants Fed Human Milk (without or with a Human Milk Fortifier) and Preterm Formulas
 | HM and HMF |  |  | Preterm Formulas
 | n = 36 | n = 22 | n = 23 | n = 31 | n = 37 | n = 27 | n = 20
Postnatal Age (d) | 26.4±9.6 | 30.4±1.8 | 29.7±8.1 | 23.3±12.8 | 32.7±15.1 | 32.5±10.5 | 32.7±8.9
Body Weight (g) | 1788±284 | 1677±209 | 1662±231 | 1945±286 | 1941±245 | 1764±244 | 1648±114
CGA † (wk) | 34.6±1.6 | 34.4±1.1 | 34.0±1.3 | 34.7±1.6 | 35.0±1.8 | 33.8±1.6 | 33.9±1.3
Calcium (mg/kg/d)
Intake | 56.4±9.0 | 85.5±7.6 | 138.4±27.9 | 80.5±6.7 | 101.0±8.0 | 134.5±7.3 | 165.9±9.5
Stool | 21.0±10.3 | 26.2±16.4 | 56.3±28.7 | 39.7±11.1 | 46.8±15.1 | 72.6±21.9 | 103.2±22.7
Absorption | 35.3±8.8 | 59.3±16.4 | 82.0±26.6 | 40.8±13.8 | 54.2±13.0 | 61.8±17.8 | 62.7±21.9
Urine | 7.0±6.4 | 5.8±4.5 | 5.0±4.0 | 2.1±1.5 | 3.2±2.4 | 4.9±3.2 | 4.9±3.9
Retention | 28.3±9.3 | 53.4±15.6 | 77.1±25.4 | 38.8±13.9 | 50.9±13.1 | 57.0±18.1 | 57.8±21.8
Net Absorption (%) | 63.5±15.2 | 69.4±18.8 | 59.9±17.3 | 50.2±15.1 | 53.9±13.1 | 46.4±14.6 | 37.8±13.0
Phosphorus (mg/kg/d)
Intake | 40.3±12.2 | 55.6±15.0 | 84.7±7.4 | 59.2±6.5 | 68.7±7.6 | 86.2±11.7 | 94.5±6.3
Stool | 3.0±1.6 | 3.7±1.8 | 5.5±2.4 | 6.6±3.5 | 5.4±2.4 | 13.1±8.3 | 34.4±10.1
Absorption | 37.4±12.6 | 51.9±15.8 | 79.2±7.7 | 52.5±7.3 | 63.3±7.1 | 73.2±10.6 | 60.1±14.4
Urine | 7.9±8.2 | 6.3±9.6 | 19.4±8.9 | 14.2±5.8 | 18.1±7.3 | 22.3±11.0 | 8.8±10.6
Retention | 29.4±9.1 | 45.5±14.9 | 59.8±11.7 | 38.4±7.6 | 45.2±7.0 | 50.9±8.1 | 51.3±8.2
Net Absorption (%) | 91.7±4.8 | 92.3±5.0 | 93.4±3.2 | 88.6±6.1 | 92.1±3.2 | 85.1±8.9 | 63.1±11.5
Magnesium (mg/kg/d)
Intake | 5.9±1.5 | 5.8±1.8 | 7.3±1.5 | 9.1±2.1 | 9.4±2.1 | 12.3±2.4 | 8.1±2.3
Stool | 3.1±1.6 | 2.9±1.2 | 4.7±1.7 | 4.9±3.1 | 4.9±2.1 | 6.8±2.3 | 4.3±1.7
Absorption | 2.8±0.9 | 2.9±1.2 | 2.5±1.9 | 4.2±2.1 | 4.5±1.7 | 5.5±2.2 | 3.8±1.7
Urine | 1.0±0.7 | 0.6±0.6 | 0.5±0.5 | 1.0±0.9 | 1.3±0.9 | 1.9±1.0 | 0.9±0.9
Retention | 1.8±1.2 | 2.3±1.0 | 2.0±1.8 | 3.1±1.9 | 3.2±1.9 | 3.6±2.0 | 2.9±1.1
Net Absorption (%) | 48.8±17.3 | 50.2±15.6 | 33.0±26.8 | 48.5±23.5 | 48.5±17.3 | 44.8±15.2 | 47.3±13.2
In human milk groups, calcium and phosphorus absorption and retention are related to intake, in contrast to formula groups, in which a plateau is reached rapidly due to a decrease in net absorption (%). Magnesium absorption and retention are similar in human milk and formula groups and are related to intake.
CGA, corrected gestational age; HM, human milk; HMF, human milk fortifier.
† Gestational age at the time of the balance study.

RENAL EXCRETION

Under normal circumstances, calcium status is maintained by a balance between its intestinal absorption and renal excretion. Urinary excretion is the result of glomerular filtration followed by the sum of the processes of tubular reabsorption and secretion. Approximately 70% of the filtered load of calcium is reabsorbed in the proximal tubule and 20% in the thick ascending limb of Henle’s loop in association with Na+ reabsorption. Although it is responsible for only 5% to 10% of Ca2+ reabsorption, the major regulation of Ca2+ reabsorption occurs in the distal convoluted tubule by a mechanism independent of Na+ reabsorption but regulated by PTH and 1,25(OH)2D3. Calcium reabsorption is increased by both PTH and 1,25(OH)2D3. It is also regulated by ionized calcium concentration, phosphate concentration, and acid-base status and increases with Ca2+ depletion and alkalosis but decreases with hypercalcemia, phosphate depletion, and acidosis. The effects of diuretics on renal calcium excretion vary considerably. Furosemide markedly increases renal calcium losses and is a risk factor for neonatal nephrocalcinosis. Thiazides increase renal tubular calcium reabsorption, thereby reducing calciuria.[212][235] (See Chapter 49 .)

The ability of the kidney to dispose of excess calcium represents a major homeostatic mechanism. Under normal circumstancs, nearly all filtered calcium (98%) is reabsorbed in the renal tubule. However, preterm and term infants differ from the adult in three main aspects. (1) Renal function is far from being completely developed. (2) Mineral requirements for growth are very high. (3) Renal calcium load results solely in the difference between net absorption and net bone and soft tissue retention. Considering that calcium soft tissue retention is negligible, renal calcium load is highly dependent on bone calcium deposition associated with phosphorus in the form of hydroxyapatite [Ca10(PO4)6(OH)2] containing a molar calcium:phosphorus ratio of 1.67 (2.15 wt/wt). Therefore, the main determinant of the urinary loss of calcium in preterm and term neonates is relative phosphorus depletion,[190][235] which has been illustrated in balance studies performed in growing preterm infants fed human milk. When human milk is provided exclusively, there is an increase in the urinary excretion of calcium associated with very low urinary phosphate excretion. In contrast, when human milk is supplemented with phosphate, significant phosphaturia appears at the same time that calciuria decreases to a minimum level. Therefore, hypercalciuria can be explained by a relative phosphate depletion that cannot meet the phosphate demand necessary for skeletal mineralization ( Fig. 47–12 ).

Click to view full size figure

Figure 47-12 Metabolism of calcium (Ca) and phosphorus (P) in term infants with feeding.

INTAKE

Mature human milk contains approximately 340 mg of calcium per liter. Considering the smaller amount of calcium absorption with the use of formula, the guidelines of a recent Life Sciences Research Office Report on term infant formula nutrient requirements and those of the Scientific Committee on Food of the European Commission for infant formulas during the first 6 months of life recommended a content of 50 to 140 mg of calcium per 100 kcal.[168][214]

For preterm infants, recommendations are based on fetal accretion rates. In 1985 the American Academy of Pediatrics recommended that formulas contain 140 to 160 mg of calcium per 100 kcal, whereas in 1987 the ESPGHAN (European Society for Pediatric Gastroenterology, Hepatology, and Nutrition recommended a lower content: 70 to 140 mg of calcium per 100 kcal.[142][169] More recently, the Life Sciences Research Office recommended a calcium content of 123 to 185 mg/100 kcal for preterm infant formula, and an international expert panel suggested a similar value of 90 to 180 mg/100 kcal.[147][184]

However, some propose a revision of these recommendations. Indeed, actual calcium needs are based on data obtained in infants fed preterm formulas with low bioavailability. In addition, physiologic studies suggest that bone metabolism is designed to accelerate bone turnover after birth, thereby reducing calcium requirements, and that the relative osteopenia observed in preterm infants could be considered at least partially physiologic.[201][216]

Phosphorus Physiology

Unlike calcium, phosphorus remains in the soft tissues, mainly in the form of phosphate esters, and in extracellular fluid in the form of inorganic phosphate ions. It represents approximately 15% of the whole-body content.

 SERUM PHOSPHORUS

In serum about two thirds of phosphorus is organic (contained in phospholipids) and one third inorganic. In routine clinical practice only inorganic phosphorus is measured. About 85% of the inorganic phosphorus is ionized, circulating as monohydrogen or dihydrogen phosphate; 5% is complexed with sodium, magnesium, or calcium; and 10% is protein bound. Because so many phosphorus species are present, depending on pH and other factors, the serum concentration is conventionally expressed as the mass of the elemental phosphorus (mmol/L, or mg/dL). In contrast to calcium, the serum phosphorus concentration varies widely depending mainly on intake and renal excretion but is also influenced by age, gender, pH, and a variety of hormones. At birth the mean serum phosphorus concentration is relatively low (2.6 mmol/L, or 6.2 mg/dL) but thereafter rises rapidly to reach 3.4 mmol/L, or 8.1 mg/dL, owing to both endogenous phosphorus release and low renal excretion.[190][235] Serum phosphorus subsequently varies. The diet partially determines the serum phosphorus content: It is higher in formula-fed than breast-fed infants. Serum ionized phosphorus is inversely related to serum calcium concentration. After the neonatal period, the serum phosphorus concentration progressively decreases to 2.1 mmol/L, or 5 mg/dL, at the age of 1 to 2 years; 1.8 mmol/L, or 4.4 mg/dL, in middle childhood; and 1.5 mmol/L, or 3.5 mg/dL, at the end of adolescence.[212]

PLACENTAL TRANSPORT

During pregnancy there is transfer of phosphorus from the mother to the fetus that reaches a peak of 60 to 75 mg/kg per day during the third trimester; 75% is retained for bone mineralization, and 25% is retained in other tissues.[228] The transplacental transport of phosphorus is an active process against a concentration gradient and is sodium dependent. Both 1,25(OH)2D3 and fetal PTH may be involved in the regulation of placental phosphorus transfer.

 INTESTINAL ABSORPTION

Intestinal phosphorus absorption takes place primarily in the duodenum, jejunum, and to a lesser extent in the ileum and colon. It occurs via two mechanisms: an active, sodium-dependent transcellular process localized to the mucosal surface and passive diffusion through the paracellular pathway. It depends on both the absolute amount of dietary phosphorus and the relative concentrations of calcium and phosphorus (an excessive amount of either can decrease the absorption of the other). Vitamin D may stimulate active phosphorus absorption, although it is largely independent of vitamin D intake. The efficiency of this absorption is high (close to 90% of intake) regardless of the type of milk given.[212][235] However, the use of poorly soluble calcium salt such as calcium triphosphate in formulas is associated with a significant reduction in phosphorus absorption.[204][220] In contrast to calcium, a small amount of phosphate is secreted in the intestinal lumen through digestive fluid.

 RENAL EXCRETION

The kidney contributes to a positive phosphate balance during growth by the reabsorption of a relatively high fraction of filtered inorganic phosphate (99% in newborns, 95% in infants fed human milk, and 80% in adults). Preterm infants have an increased fractional excretion of phosphate and are at a greater risk of developing signs and symptoms of phosphate deficiency. The bulk of filtered phosphate is reabsorbed in the proximal tubule via a sodium-dependent transporter, the Na+-phosphate cotransporter. A change from breast milk with a low phosphate content to a formula with a high content is associated with a rapid downregulation of Na+-phosphate cotransporter-2 mRNA and protein in the brush border membrane. The age-related decrease in phosphate reabsorption observed after the weaning period appears to be correlated with the smaller phosphate needs of adult and older animals than those of growing animals. It is surprising that the fractional reabsorption of phosphate is higher in growing than fully grown animals and humans.[179]

The kidney is the major determinant of the plasma phosphate concentration. There is no extrarenal mechanism for regulating plasma phosphorus except the net input of phosphorus into extracellular fluid from all sources. Because the intestinal absorption of phosphorus is very efficient and fairly unregulated, renal phosphorus excretion plays an important role in maintaining its balance. Filtered load depends on the plasma phosphorus level and glomerular filtration rate (GFR). Tubular reabsorption is an active and saturable process that gives rise to a maximum rate of tubular reabsorption (Tm). There is a plasma minimum threshold below which phosphorus reabsorption is almost complete and urinary excretion close to zero and a maximum threshold above which all tubular reabsorptive systems are saturated, so each additional increment in filtered load is associated with a parallel increment in excretion.[190][212][235] In the intermediate zone, there is a functional relationship between GFR and Tm, known as the glomerulotubular balance, in which a change in GFR is compensated for by a change in Tm in order to regulate phosphorus excretion. In preterm infants, the minimum and maximum threshold levels are 1.75 mmol/L (5.4 mg/dL) and 2.45 mmol/L (7.6 mg/dL), respectively ( Fig. 47–13 ).[235] The level of PTH activity in plasma is probably the single most important physiologic regulator of phosphorus excretion. PTH inhibits phosphorus reabsorption, but its activity appears to be limited to the intermediate zone between the minimum and maximum plasma threshold levels. In contrast, 1,25(OH)2 vitamin D synthesis, stimulated by a decrease in plasma phosphorus concentration, has an indirect effect on phosphorus reabsorption by its effect on mineral absorption and mobilization from bone, resulting in an increase in plasma calcium concentration and the suppression of PTH release. During early postnatal life the phosphate response to PTH is blunted, whereas PTH increases tubular calcium reabsorption. Together, these actions result in the retention of both calcium and phosphate in infants, which is favorable for growth.

Click to view full size figure

Figure 47-13 Relationship between urinary excretion of phosphorus and serum phosphate level (n=198) in preterm infants. Regression lines represent the minimum, mean, and maximum plasma phosphate concentration thresholds for tubular reabsorption of phosphate. Points to the left of the minimum threshold were considered hypophosphatemia associated with phosphorus depletion. Points to the right of the maximum threshold were considered hyperphosphatemia due to low glomerular filtration rates and relative phosphorus overload.

Absorbed phosphate enters the extracellular phosphate pool, which is in equilibrium with bone and soft tissue. In adults with neutral phosphorus balance, the amount of phosphorus excreted by the kidney is equal to the net amount absorbed by the intestine; in growing infants, it is less than the net amount absorbed due to the deposition of phosphorus in soft tissues and bone. In growing infants, phosphorus will preferentially go to soft tissue with a weight-to-weight nitrogen:phosphorus ratio of 15:1 and to bone with a weight-to-weight calcium:phosphorus ratio of 2.15:1. The residual phosphorus constitutes the renal phosphorus load influencing plasma concentration and urinary excretion. In the face of a limited total phosphorus supply, bone mineral accretion may be limited, leading to significant calcium excretion associated with very low urinary excretion of phosphorus ( Fig. 47–14 ). This particular situation is illustrated in Figure 47–12 , showing calcium and phosphorus metabolism in term infants fed human milk or formula.

Click to view full size figure

Figure 47-14 Relationship between urinary excretion of calcium and urinary excretion of phosphorus in preterm infants (n=198). Hypercalciuria (>8 mg/kg/d) is related to low phosphate excretion (<3 mg/kg/d). Conversely, urinary excretion of calcium below 8 mg/kg/d is usually observed in preterm infants with phosphorus excretion over 4 mg/kg/d.

INTAKE

Mature human milk contains approximately 140 mg of phosphorus per liter. The recent guidelines for infant formulas in the first 6 months of life recommend minimum and maximum contents of 20 and 70 mg/100 kcal, respectively.[168][214] However, in order to avoid the occurrence of hypocalcemia or hypercalcemia resulting from an unbalanced diet containing the minimum calcium combined with the maximum phosphorus content (or inversely), the Life Sciences Research Office and the SCF (Scientific Committee on Food of the European Commission) recommend that the calcium-to-phosphorus ratio be maintained over 1.1:1 but less than 2.0:1.

For preterm infants the recommendations are based on fetal accretion rates. The 1985 American Academy of Pediatrics recommended 95 to 108 mg of phosphorus per 100 kcal for formulas, whereas in 1987 the ESPGAN recommended lower quantities: 50 to 90 mg of phosphorus per 100 kcal.[142][169] More recently, the Life Sciences Research Office recommended a phosphorus intake of 80 to 110 mg/100 kcal for preterm infant formula, whereas the International Expert Panel suggested a similar value, with a calcium-to-phosphorus ratio maintained over 1.7:1 but less than 2.0:1.[147][184] Nevertheless, with regard to calcium, more consideration and new research are needed to define the effects of optimum calcium and phosphorus sources on calcium absorption and retention in preterm infants.

 Magnesium Physiology

To less of an extent than calcium and phosphorus, the skeleton represents the largest magnesium store (60%), which is divided into two compartments: one firmly bound to apatite and nonmobilizing and the other absorbed to the surface of the mineral crystals and contributing to magnesium homeostasis.[189]

The remaining magnesium is distributed in skeletal muscle, the nervous system, and other organs with a high metabolic rate. Magnesium is the second most abundant intracellular cation, playing a crucial role in many physiologic functions. It is critical in energy-requiring metabolic processes, protein synthesis, membrane integrity, nervous tissue conduction, neuromuscular excitability, muscle contraction, hormone secretion, and intermediate metabolism.

 SERUM MAGNESIUM

ln serum about one third of the magnesium is bound to protein, mainly albumin; the remaining two thirds is ultrafilterable, being approximately 92% free and 8% complexed to citrate, phosphate, and other compounds.[145][189] The plasma magnesium concentration is elevated in preterm and term infants (0.8 ± 0.16 mmol/L, or 2.0 ± 0.4 mg/dL) and decreases soon after infancy to adult values.[185] The sum of ionized and complexed magnesium constitutes its diffusible or ultrafilterable form. Although the concentration of this form of magnesium in plasma remains almost constant (0.45 ± 0.1 mmol/L, or 1.1 ± 0.2 mg/dL), the proportion of this diffusible form in relation to total magnesium increases progressively with age (preterm newborn infants, 52%; term newborns, 62%; infants, 66%; and children, 70%). The concentration of magnesium in red blood cells (approximately 2.5 mmol/L) appears to be genetically controlled and represents an acceptable indicator of magnesium content in other tissues.[145][194]

PLACENTAL TRANSPORT

Magnesium freely crosses the placental barrier and accumulates in the fetus mainly during the first trimester of pregnancy.[145] Placental transfer continues throughout gestation, with a daily accumulation of magnesium of about 5 mg.[202] The transfer of magnesium across the placenta depends on an active transport mechanism different from that of calcium, which is necessary to maintain higher fetal than maternal concentrations. There is currently no clear information on the regulation of placental transport.[237] Obviously, situations of magnesium excess or deficiency in the mother are also reflected in the fetus.[202]

INTESTINAL ABSORPTION

About 40% of ingested magnesium is absorbed in the gut, mainly in proximal parts of the small intestine. Newborn infants, especially preterm infants, have an increased capacity for intestinal absoption of magnesium.[145][189] Net magnesium absorption is the sum of the absorbed magnesium from ingested foods and digestive fluids. There are two mechanisms of absorption: One is passive and the other active and saturable. Passive absorption occurs by means of a paracellular pathway, following a favorable electrochemical gradient as a function of water and solute movement, and seems to be proportional to dietary intake. Regulated, active transport depends on a saturable carrier present in the luminal membrane and operates only under conditions of low magnesium intake. The factors regulating the intestinal absorption of magnesium are largely unknown. The magnesium concentration in the digestive tract is the most important determinant of the amount of magnesium absorbed; nevertheless, food elements capable of influencing magnesium absorption should be taken into account in the investigation of cases of low magnesium intake. Substances that increase magnesium solubility favor its absorption, while substances that form insoluble complexes decrease its likelihood. Data show that no competition exists between magnesium and calcium for absorption because calcium supplementation does not decrease magnesium absorption. In contrast, phosphates can inhibit magnesium absorption through the formation of insoluble magnesium complexes in the intestine. Magnesium absorption in the gut is not stimulated by 1,25(OH)2 vitamin D.

 RENAL EXCRETION

The kidney plays a major role in magnesium homeostasis. It conserves magnesium in response to a deficiency and increases excretion in proportion to the load presented to the kidney.[189] Approximately 70% to 80% of serum magnesium is filtered through the glomerular membrane, but only 5% to 15% of the filtered magnesium is reabsorbed along the proximal tubule, which is considerably less than the amount of fractional reabsorption of sodium or calcium. The primary site for magnesium reabsorption is the thick ascending limb of Henle’s loop, where about 65% of the filtered magnesium is reabsorbed. At this site magnesium reabsorption is associated with NaCl cotransport. Reabsorption takes place transcellularly, following the favorable transepithelial magnesium concentration gradient, resulting from water absorption. The thick ascending limb of Henle’s loop has a major role in the reabsorption of magnesium, absorbing 70% to 80% of the filtered magnesium. This reabsorption is mainly passive and depends on the favorable transepithelial electric gradient. The distal convoluted tubule reabsorbs only the remaining 10% to 15%, but the reabsorption is especially important because it determines the final amount of magnesium present in the urine. In this part of the nephron, magnesium is transcellularly reabsorbed by an active mechanism.[159] Analyzing magnesium intake and urinary excretion, one can observe that there is an average volume of elimination of about one third of the dietary magnesium in the urine. When the magnesium intake is severely restricted in humans with normal kidney function, urine output decreases. Supplementing a normal intake increases urinary excretion without altering normal serum levels as long as renal function is normal and the amounts given are not excessive. Overall, the tubular reabsorption of magnesium is a process that is quantitatively limited; the maximum rate of this reabsorption appears to be lower than that for calcium and phosphorus.[197]

Renal homeostasis of magnesium is regulated by many hormonal and nonhormonal factors. The hormonal factors interact to modify the transepithelial electric gradient, tubular permeability at the level of Henle’s loop, or mechanism of active transport at the level of the distal convoluted tubule. PTH, calcitonin, glucagon, vasopressin, and insulin all increase the tubular reabsorption of magnesium. The role of aldosterone is misunderstood, but magnesium reabsorption follows sodium reabsorption; it increases under conditions of volume depletion and decreases under conditions of volume expansion. The nonhormonal factors include the concentration of magnesium in the tubular lumen, acid-base equilibrium, and plasma concentrations of potassium and inorganic phosphate. The tubular reabsorption of magnesium is closely linked to that of calcium. It has been recently shown that epithelial cells of Henle’s loop and the distal convoluted tubule have receptors that sense the extracellular concentrations of both Mg2+ and Ca2+. Metabolic acidosis also increases the urinary excretion of magnesium.[189]

Daily urinary excretion in normal children oscillates between 1.6 and 2.8 mg/kg of body weight daily. Normal values for the ratio of urinary magnesium to urinary creatinine (mg/mg) change with age.[144][197] An increased value observed during infancy does not represent a higher excretion of magnesium but is related to the diminished excretion of creatinine per unit of lean body mass during this age period.

 INTAKE

Mature human milk contains approximately 26 mg of magnesium per liter. Guidelines for infant formulas during the first 6 months of life[168][214] recommend minimum and maximum contents of 4 to 5 mg and 15 to 17 mg/100 kcal, respectively. For preterm infants the recommendations are based on fetal accretion rates, and values similar to those at term have been suggested (6.8 to 17 mg/100 kcal and 7.9 to 15 mg/kg per day, respectively).[147][184]

HORMONAL REGULATION

Parathyroid Hormone

The four parathyroid glands, through the secretion of PTH, regulate serum calcium concentrations and bone metabolism. PTH is synthesized as a larger (115–amino acid) precursor (prepro-PTH) but is stored and secreted mainly as an 84–amino acid peptide, with the 1–34,N-terminal portion conferring bioactivity.[163][196][224]

EFFECTS

The effects of PTH on mineral metabolism are initiated by the binding of PTH to the type 1 PTH receptor in the target tissues. Another PTH receptor (type 2) has been found in the brain and intestine. Its main ligand is a peptide different from PTH; the functions of this receptor are not known. As a result PTH regulates large calcium fluxes across bone, kidneys, and intestine (see Fig. 47–11 ). PTH increases serum calcium concentrations directly by increasing bone resorption and renal calcium reabsorption and indirectly by increasing renal synthesis of 1,25(OH)2D3, thereby increasing intestinal calcium absorption. PTH also lowers serum phosphorus concentrations through its phosphaturic action on the renal proximal tubule. This action minimizes the possibly adverse effect of hyperphosphatemia related to bone resorption on calcium homeostasis.

 REGULATION OF SECRETION

Serum calcium concentration regulates PTH secretion; high concentrations inhibit the secretion of PTH and low concentrations stimulate it. Low or falling serum calcium concentrations act within seconds to stimulate PTH secretion, initiated by means of a calcium-sensing receptor on the surfaces of parathyroid cells. This receptor is a heptahelical molecule, like the receptors for light, odorants, catecholamines, and many peptide hormones. The calcium-sensing receptor is expressed in the parathyroid glands, where it regulates PTH secretion, and in the kidneys, where it regulates tubular calcium reabsorption. Decreases in ionized calcium of as little as 0.4 mmol/L stimulate PTH secretion and increases suppress it (though usually not completely). Acute decreases in magnesium concentrations also stimulate PTH secretion and increases depress it. However, chronic magnesium deficiency paradoxically decreases PTH secretion probably by altering the calcium-sensitive, magnesium-dependent adenylate cyclase involved in PTH secretion.

Slower regulation of PTH secretion occurs over a period of hours as a result of cellular changes in PTH messenger RNA (mRNA). Vitamin D and its metabolites 25-hydroxyvitamin D and 1,25-dihydroxyvitamin D, acting through vitamin D receptors, decrease the level of PTH mRNA and hypocalcemia increases it. The slowest regulation of PTH secretion occurs over days or even months and reflects changes in the growth of the parathyroid glands. Metabolites of vitamin D directly inhibit the mass of parathyroid cells; hypocalcemia stimulates the growth of parathyroid cells independent of the contrary action of vitamin D metabolites.

Both activating and inactivating calcium-sensing receptor (CaSR) mutations have been identified. Loss-of-function CaSR mutations elevate the set point for both PTH secretion and tubular calcium reabsorption, causing hypercalcemia. The associated clinical syndromes are familial benign hypocalciuric hypercalcemia and neonatal severe hyperparathyroidism. Gain-of-function CaSR mutations decrease the set point for both PTH secretion and tubular calcium reabsorption in response to hypocalcemia. The associated clinical syndrome is autosomal dominant hypocalcemic hypercalciuria. These syndromes are discussed later. Some cases of nonfamilial idiopathic hypoparathyroidism may also be caused by gain-of-function CaSR mutations.

The human calcium receptor gene contains seven exons and is located at 3q13.3–21. In the parathyroid gland, the calcium receptor mediates inhibition by extracellular Ca2+ concentration of PTH secretion, of PTH gene expression, and of parathyroid cellular proliferation. In the kidney, the receptor mediates the direct inhibition of the reabsorption of divalent cations in the thick cortical ascending limb of Henle’s loop.[223]

FETAL PARATHYROID FUNCTION

Human parathyroid glands are functionally active as early as 12 weeks of gestation. However, fetal parathyroid glands are functionally suppressed by high intrauterine calcium concentrations, and PTH levels in cord blood are frequently below the detection limit.[232] PTH does not appear to cross the placenta in either direction, and the role of fetal PTH in maternal-fetal calcium transport is not clearly established. Nevertheless, fetal PTH levels contribute importantly to fetal ionized calcium levels and mineralization of the bone matrix.[188] In contrast, a midregion fragment of PTHrP, produced by the fetal parathyroid glands and various fetal tissues, seems largely responsible for regulating the maternal-fetal calcium gradient. It has been shown that PTHrP (38–94) directly affects ATP-dependent calcium transport across the basal plasma membrane of the human syncytiotrophoblast at a concentration within the physiologic range (5 pg/mL).[243] Therefore, both PTH and PTHrP act synergistically during fetal life to promote calcium transfer, high blood calcium concentration, bone development, and matrix mineralization.

Maternal hyperparathyroidism results in maternal hypercalcemia, which leads to fetal hypercalcemia and suppression of fetal and neonatal parathyroid glands. Conversely, untreated maternal hypoparathyroidism leads to maternal hypocalcemia, fetal hypocalcemia, and secondary fetal and neonatal hyperparathyroidism.

 NEONATAL PARATHYROID FUNCTION

After birth, with the abrupt termination of the maternal calcium supply, serum calcium in the newborn decreases and serum PTH increases correspondingly. Both term and preterm infants may show a PTH response to falling serum calcium. Infants with VLBW have a decreased PTH surge compared with full-term infants. Infants of diabetic mothers may have impaired PTH production during the beginning days of life. Infants with birth asphyxia may also have decreased PTH responses to hypocalcemia.

 PARATHYROID HORMONE REFERENCE VALUES

Current assays for serum PTH are conducted at two sites that are designed to detect both amino-terminal and carboxy-terminal epitopes of the peptide. The better assays are those that are well standardized, do not cross-react with PTH-related peptide, and are sufficiently sensitive so that normal values can be distinguished from subnormal values. PTH molecules that are reactive in these two-site immunoassays are considered intact, but some have no bioactivity. For example, a loss of only six amino acids to yield PTH (7–84) eliminates all bioactivity but does not affect the immunoreactivity measured in most or all of these assays.

In full-term newborns, serum PTH concentrations tend to be low in cord blood but increase within the first 48 hours of life in response to the decrease in serum calcium. In preterm infants the serum immunoreactive, intact PTH (1–84) concentrations increase immediately after birth, indicating that in them the secretion of the hormone responds physiologically to the hypocalcemic stimulus. This increase in immunoreactive PTH concentration could be blunted when premature infants receive calcium by infusion, with the calcium load buffering the postnatal depression of serum calcium. By day 10 the serum concentrations of intact PTH return to euparathyroid values ( Table 47–4 ).[230] The multiplication factor for serum PTH from picograms per deciliter to picomoles per liter (pg/dL to pmol/L) is 0.11.

Table 47-4 -- Evolution of Intact Parathyroid Hormone (1–84), Carboxy Terminal Parathyroid Hormone, and Vitamin D Binding Protein Concentrations in 15 Preterm Infants
 | PTH(1–84) (pmol/L) | cPTH (pmol/L) | DBP (μmol/L)
Cord Serum | 11 ± 3 | 48 ± 8 | 4.43 ± 0.37
Day 1 | 66 ± 11 * | 125 ± 15[*] | 4.40 ± 0.34
Day 2 | 87 ± 11[*] | 168 ± 5[*] | 4.96 ± 0.23
Day 5 | 67 ± 9[*] | 152 ± 16[*] | 6.21 ± 0.26[*]
Day 10 | 23 ± 4 | 69 ± 6 | 6.03 ± 0.30[*]
Day 30 | 38 ± 7 | 80 ± 11 | 5.16 ± 0.23
DBP, vitamin D binding protein; PTH, parathyroid hormone; cPTH, carboxy terminal PTH.
From Salle BL et al: Perinatal metabolism of vitamin D. Am J Clin Nutr 71:1317S, 2000.
* Significantly different from cord serum, P < .05.

Vitamin D

SYNTHESIS AND METABOLISM

Vitamin D is synthesized endogenously in the skin (cholecalciferol or vitamin D3) after sunshine exposure to high-energy ultraviolet photons (UVB, 290–315 nm) or is absorbed from dietary sources in the duodenum and jejunum as either vitamin D3 (from animal sources) or vitamin D2 (ergocalciferol [from vegetable sources]). Regardless of its origin, vitamin D2 and D3 are transported bound to the vitamin D binding protein to the liver, where it is hydroxylated at carbon 25 to form vitamin D3 (25[OH]D3, or calcidiol), the most abundant vitamin D metabolite. The generation of calcidiol is not regulated, and circulating concentrations of 25[OH]D3 provide a useful index of vitamin D status (reflecting both dietary intake and sunshine exposure). Subsequently in the kidney, 25[OH]D3 is further hydroxylated at carbon 1 to form the final active metabolite, 1,25(OH)2D3, or calcitriol. This last transformation is tightly regulated and is the rate-limiting step in vitamin D metabolism. 1,25(OH)2D3 can also be synthesized by various cells, including monocytes and skin cells, as well as by the placenta during pregnancy. However, this local production of 1,25(OH)2D3 is not associated with calcium homeostasis but could contribute to regulating cell growth.[178]

EFFECTS

Normal vitamin D status is necessary to maintain calcium and phosphorus homeostasis. The effects of 1,25(OH)2D3 (calcitriol) on target tissues are initiated by its binding to a steroid receptor (vitamin D receptor) distributed in numerous tissues, leading to the synthesis of a variety of proteins. Therefore, 1,25(OH)2D3 acts on the small intestine, increasing the absorption of calcium and phosphorus by the synthesis of calcium-binding (calbindin-D) proteins; on bone, mobilizing calcium and phosphorus by increasing the number of osteoclasts; and on the kidney, increasing calcium reabsorption in the distal nephron segments by increasing the expression of the epithelial calcium influx channel. There is a natural polymorphism in the genotype of the vitamin D receptor that contributes to skeletal metabolism in early childhood and to the genetic determinant of the peak bone mass.

 REGULATION OF SECRETION

In contrast to hepatic 25-hydroxylation, renal 1-hydroxylation, which leads to the active metabolite, appears to be tightly regulated. The main factors increasing the synthesis of calcitriol via stimulation of renal 25(OH)D3-1α-hydroxylase are PTH, PTHrP, hypocalcemia, hypophosphatemia, and other hormonal factors, such as insulin-like growth factor-1, estrogen, prolactin, and growth hormone. The production of calcitriol is inhibited by elevated serum levels of calcium and phosphorous.

 FETAL VITAMIN D FUNCTION

Serum 25-hydroxyvitamin D concentrations in pregnant women vary according to vitamin D intake and synthesis, season, and geographic location but are either similar to or lower than those in nonpregnant women. Whether it is the result of a decrease in liver hydroxylation or the relative dilution affected by pregnancy is difficult to assess. In contrast, circulating concentrations of 1,25-dihydroxyvitamin D are increased from the beginning of pregnancy. In humans a proportion of the circulating active metabolite seems to be derived from maternal decidual cells, but increased 1,25-dihydroxyvitamin D synthesis by the mother’s kidneys is not excluded. In addition, serum concentrations of vitamin D binding protein increase during pregnancy.[230]

Cord concentrations of the major vitamin D metabolites are consistently lower than those measured in the mother’s serum. Placental vein 25-hydroxyvitamin D concentrations correlate significantly with those found in the maternal circulation, suggesting that calcidiol easily diffuses across the placental barrier and that the vitamin D pool of the fetus depends entirely on that of the mother. The fetomaternal relations of 1,25-dihydroxyvitamin D concentrations are more complex, but a correlation between fetal and maternal concentrations was found in both full-term and preterm infants. Nevertheless, most of the 1,25-dihydroxyvitamin D in fetal plasma is due to fetal kidney activity, as suggested by studies in fetal plasma from infants with renal agenesis.

In malnourished populations with vitamin D deficiency, osteomalacia in the mother and abnormal skeletal metabolism in the fetus and infant have been reported. Infants of severely malnourished mothers may be born with rickets and can suffer fractures during the neonatal period. Therefore, bone mass of the newborn may be related to the vitamin D status of the mother. Comparison of the results of dual-energy x-ray absorptiometry from different countries shows that infant whole-body bone mineral content values are lower in countries in which milk products are not supplemented with vitamin D than in those where milk products are supplemented. In contrast, vitamin D supplementation of malnourished mothers results in improved growth of the fetus and child in terms of both birthweight and subsequent linear growth during infancy.

Therefore, during pregnancy a daily vitamin D supplement of 400 IU/d (10 μg/d) can be administered, whereas for at-risk populations an increased supply (1000 IU/d [25 μg/d]) should be given at least during the last 3 months of pregnancy.

 NEONATAL VITAMIN D: FUNCTION AND RECOMMENDATIONS

In full-term infants’ serum, 25(OH)2D3 and 1,25(OH)2D3 concentrations are low at birth, but as a result of the decrease in serum calcium during the first days of age, the postnatal surge in PTH induces increased synthesis up to the fifth day of life. However, maternal vitamin D supplementation dampens the magnitude of the calcium nadir during the first 4 days of life probably by an increase in the 25-hydroxyvitamin D pool of the newborn at birth followed by rapid renal synthesis of 1,25-dihydroxyvitamin D during the early postnatal days ( Fig. 47–15 ).

Click to view full size figure

Figure 47-15 Mean (±SEM) serum total 25-hydroxyvitamin D [25(OH)D] and 1,25-dihydroxyvitamin D [1,25(OH)2D] concentrations as a function of age in 15 preterm infants (birthweight, 1578 ± 78 g; gestational age, 31.7 ± 0.5 wk) who received 1000 IU/d of vitamin D (25 μg/d) from birth. Significantly different from cord serum: * P < 0.05, ** P < 0.01, *** P < 0.001. (From Salle BL et al: Perinatal metabolism of vitamin D. Am J Clin Nutr 71:1317S, 2000.)

The vitamin D concentration is 20 to 60 IU/L in human milk and about 400 to 600 IU/L in regular formulas. In breast-fed infants not receiving vitamin D supplements, vitamin D stores could be depleted within 8 weeks of delivery, suggesting the need for vitamin D supplementation of up to 200 to 400 IU/day (5 to 10 μg/day).[174] In contrast, breast-fed, full-term infants born to mothers replete with vitamin D and with adequate sunshine exposure (30 to 120 min/wk with only the face and hands exposed) do not appear to require supplemental vitamin D. Nevertheless, vitamin D is metabolized in the liver, and anticonvulsants such as phenobarbital and diphenylhydantoin increase its hepatic catabolism and requirements.

In preterm infants, principally those born with very low birthweights (<1500 g), immaturity of the vitamin D activation pathway, either alone or in combination with other abnormalities, particularly transient hypoparathyroidism, hypercalcitoninemia, and end-organ resistance to hormonal effects, may promote late neonatal hypocalcemia. However, after 28 weeks of gestation, activation of vitamin D is operative as early as 24 hours after birth. Vitamin D supplementation just after birth improves its nutritional status, as evidenced by rises in both plasma 1,25- and 25-hydroxyvitamin D concentrations. In countries with high vitamin D status, plasma 25-hydroxyvitamin D remained normal for 6 months while infants received less than 400 IU/day (<10 μg/ day). By contrast, in France and other countries, where dairy products are not enriched with vitamin D, sunshine exposure is restricted,[150] and mean cord concentrations of 25-hydroxyvitamin D are low, the administration of vitamin D (from 1000 IU/day, or 25 μg/day) results in a rapid increase in circulating concentrations of total 1,25-dihydroxyvitamin D by 5 days of age, promoting calcium absorption and mineral accretion rates during the neonatal period.[153][236] Therefore, vitamin D recommendations may differ significantly between North American (400 IU/day) and European (1000 IU/day) countries.[230]

REFERENCE VALUES

Normal serum concentrations of 25(OH)D3 are 17 to 40 or 80 ng/mL, depending on the season (summer or winter). Normal serum concentrations of 1,25(OH)2D3 in infants are 25 to 100 pg/mL. The multiplication factor for serum 25(OH)D3 and 1,25(OH)2D3 hormones, from nanograms and picograms per deciliter (ng/dL, pg/dL) to nanomoles and picomoles per liter (nmol/L, pmol/L), is 2.5 and 2.4, respectively. However, unbound serum 1,25(OH)2D3 is higher in preterm than full-term infants because of the normally decreased concentration of vitamin D–binding protein.

 Calcitonin

SYNTHESIS AND METABOLISM

Calcitonin (CT) is a 32–amino acid peptide secreted by the thyroidal C cells, which also produce the calcitonin gene-related protein (CGRP). Calcitonin is also produced in other tissues, notably pituitary cells and other neuroendocrine cells in which calcitonin has a local paracrine effect but does not contribute to its peripheral effect. Both calcitonin/CGRP and PTH genes are located on chromosome 11. The primary RNA transcript of the CT/CGRP gene encodes two distinct peptides, CT and calcitonin gene-related peptide-α (CGRPα) (20–22). Cell-specific alternative RNA processing results in CT being produced almost exclusively by the thyroidal C cell, and in CGRPα being produced throughout the central and peripheral nervous systems, acting as a vasodilator and a neuromodulator. The physiologic effects of CGRPα on bone are unclear.[177]

EFFECTS

The calcium-sensing receptor regulates serum calcium by suppressing the secretion of PTH; it also regulates renal tubular calcium excretion. It has recently been recognized that CaSR mRNA is also expressed by the C cells of the thyroid, the source of calcitonin. The CaSR has a dual physiologic response to acute increases in ionized calcium, which includes the inhibition of PTH release, the stimulation of calcitonin release, and the reverse effects in response to a decrease in calcium.[171]

The effects of calcitonin are independent of PTH and vitamin D action. Both ends of the molecule contain species-invariant residues that are required for its binding to receptors coupled with high-affinity G proteins on the osteoclast. Calcitonin inhibits extracellular Ca2+ sensing, a potent antiresorptive signal, and by implication calcitonin withdrawal should enhance Ca2+ sensing and limit resorption. The principal effect of calcitonin is to decrease osteoclastic bone resorption and the amount of calcium and phosphorus released from bone. Additionally, calcitonin increases calcium and phosphorus excretion, so the overall effect of calcitonin is to decrease serum calcium and phosphorus concentrations. With regard to magnesium, calcitonin may decrease both its release from bone and renal tubular reabsorption. In humans, serum calcitonin rises during pregnancy, growth, and lactation. It is during these periods of calcium stress that a tonic antiresorptive hormone will best exert its effects to limit skeletal loss and promote mineral accretion. An additional effect of calcitonin is its stabilizing effect on bone microarchitecture, which precedes the changes in bone mineral density observed in its therapeutic use for Paget disease, hypercalcemia of malignancy, and osteogenesis imperfecta. Calcitonin has a very short half-life and is cleared mainly by the kidney. In general, however, the precise physiologic role of calcitonin in humans is still not well understood.[248]

REGULATION OF SECRETION

Secretion of calcitonin varies with acute changes in serum calcium concentrations: it increases when serum calcium increases and decreases when serum calcium falls. Under usual circumstances, calcitonin is secreted only when serum calcium reaches about 2.37 mmol/L (9.5 mg/dL). When serum calcium exceeds such concentrations, serum calcitonin and calcium concentrations are directly correlated. The calcitonin response to chronic changes in calcium is still controversial.

 FETAL CALCITONIN FUNCTION

The role of calcitonin in fetal mineral metabolism has not been extensively examined. Calcitonin is expressed by human thyroidal C cells early in gestation, and it circulates in fetal blood at levels that are higher than those in the mother. In animal studies, the pharmacologic administration of calcitonin or calcitonin antiserum altered the serum calcium of fetal rats in predictable and opposite directions. However, fetal thyroidectomy with subsequent thyroxine replacement did not seem to affect fetal blood calcium, indicating that the physiologic amounts of calcitonin derived from the fetal thyroid may not be required to maintain normal serum calcium. In a recent study using a CT/CGRP gene knockout model in mice, McDonald and colleagues[199] suggested that calcitonin and CGRP are not needed for normal fetal calcium metabolism, they may instead regulate some aspects of fetal magnesium metabolism. In human pregnancy, calcitonin concentrations are elevated in the fetus presumably because of the high fetal serum calcium concentrations, but its contributions to normal skeletal growth and reduced bone remodeling during fetal life have not been demonstrated.

 NEONATAL CALCITONIN FUNCTION

At birth, serum calcitonin concentrations are higher in cord blood than maternal blood, and they increase further in the first 24 hours of life. Serum calcitonin may be higher in preterm than full-term infants and higher in hypocalcemic preterm infants than normocalcemic ones. Serum calcitonin is also higher in asphyxiated than nonasphyxiated, full-term infants. The physiologic importance of the postnatal increase of calcitonin is unclear. On the one hand, it may protect the skeleton from excessive bone resorption; on the other hand, it may contribute to neonatal hypocalcemia in some infants. It is uncertain whether calcitonin plays any specific role in neonatal hypocalcemia. Excess calcitonin would not explain the hyperphosphatemia commonly associated with neonatal hypocalcemia.

 BONE DEVELOPMENT

Ontogenesis

The perinatal development of bone occurs through two separate but interrelated processes—intramembranous and endochondral.[220] In both mechanisms, bone is made in a precursor area occupied by fibrous mesenchyme or in an area of cartilaginous tissue. Intramembranous bone is the first to begin ossification. It does not have cartilaginous precursors, occurring largely in the bone of the skull, maxilla, and mandibula, and results in mesenchymal cell differentiation to produce preosteoblasts and then osteoblasts, with the subsequent formation of an organic bone matrix (osteoid). The elaborated bony trabeculae then fuse to form the primary spongiosa. Osteoblasts cover the surface of the spongiosa and deposit new layers of the bone matrix while new bone is being removed from other surfaces by a special group of multinucleated phagocytic cells called osteoclasts. During development, the structure of the fibrous mesenchyme is continuously formed, allowing growth, whereas the osteoblastic and osteoclastic activities induce a remodeling process, with the net result of membranous bone formation and mineral deposition.

In contrast, all bones of the appendicular and axial skeleton grow via the transformation of growth plate cartilage into bone through a series of cell and matrix changes referred to as endochondral ossification. During development, the cartilaginous template increases in size by appositional and interstitial chondrocyte growth and by the continuous synthesis of a hyaline matrix. As the cartilage model continues to grow, the central chondrocytes hypertrophy and increase their cellular volumes. Calcium salts begin to precipitate in the matrix partitions separating the hypertrophic cells, and capillary buds penetrate the perichondrium and begin to invade the hypertrophic cell area. Osteoblasts appear in the wake of the capillary invasion and begin to lay down a thin collar of osteoid around the midsection of the cartilage model. Therefore, a medullary cavity is formed in the area that will become the midshaft of the long bone, establishing the first center of ossification. The perichondrium is called the periosteum. In this vascularized environment the osteoblasts deposit layers of osteoid on the residual calcified cartilage, and bone tissue gradually replaces the formerly solid mass of cartilage. The cartilage, which is left at either end of the bone, forms the growth plate, permitting longitudinal growth of the bone. At the distal (epiphyseal) end of the growth plate the chondrocytes proliferate, lengthening the bone. Proximal to these cells, the cartilage becomes calcified. The calcified cartilage is partially resorbed by osteoclasts and subsequently replaced by woven bone. There is further remodeling in which woven bone is progressively replaced with lamellar bone. For long bone the key features of its formation include the development of the primary ossification site, the appearance of a tubular diaphysis and marrow cavity, the location and geometry of the growth plate, and finally the appearance and location of the secondary ossification center, which develops mostly after term in the human neonate.

Detailed qualitative descriptions of metaphyseal bone histology during early development have been available for decades. More recently, histomorphometric data from femoral metaphyses in a group of 35 fetuses and newborns with gestational ages ranging from 16 to 41 weeks established morphometric reference data and provided the opportunity to gain insight into long-bone growth in humans. Despite a rapid rate of net bone gain, osteoid indexes were relatively low, indicating that mineralization occurred very rapidly after bone deposition and then suggesting that modeling, not remodeling, is the predominant mechanism responsible for the development of femoral metaphyseal cancellous bone in utero.[231] Therefore, during fetal life various environmental factors are specifically oriented to promote growth, high mineral transfer, and increases in the physical mineral density of the skeleton.

 Factors Affecting Growth and Mineralization

During gestation, the fetus receives an ample provision of nutritional supply through the placenta. Nitrogen, energy, minerals, and vitamins allow a high velocity of body length growth, representing around 1.2 cm/wk during the last trimester of gestation. The fetus maintains its hypercalcemic state in a high calcitonin and estrogen environment, promoting the modeling/ remodeling ratio in favor of modeling and thus increasing endocortical bone. In addition, according to the mechanostat theory of bone development, fetal bone is also driven by the mechanical force applied to the fetal skeleton during the intrauterine resistance training provided by regular fetal kicks against the uterine wall.[215][216] Consequently, at term the newborn skeleton has a high physical density (bone mass divided by bone volume), with elevated cortical thickness and relatively small marrow cavities.

Various factors influence the processes of growth, mineralization, and bone structure. Growth is directly related to protein and energy supplies but also to the hormonal environment comprising insulin, IGF1, and IGF2, among others. Bone formation, mineralization, and structure are related to mineral supply and hormonal factors such as PTH, rPTH, vitamin D, and calcitonin as well as others, such as genetics and physical activity. Several factors have been found to have a significant impact on newborn bone mineral content and developing fetal bone.[205] Reduced calcium supply, vitamin D deficiency, ethanol consumption, and smoking during pregnancy are all factors affecting fetal skeletal development in addition to low weight related to gestation and diabetes in the mother.

 Evaluation of Fetal Mineral Accretion

From cadaver analysis, the whole-body calcium accretion rate and bone composition have been determined and histomorphometric evaluation performed. At present approximately 163 whole-body carcass analyses have been performed in deceased fetuses and newborn infants, allowing the estimation of intrauterine whole-body composition and the calculation of weight gain composition.[240] From these studies it appears that in preterm and term infants who are appropriate for gestational age, whole-body calcium accretion was exponentially related to gestational age and linearly related to body weight. Similar values have been obtained more recently with the use of neutron activation techniques.[167]

Dual energy x-ray absorptiometry (DEXA) is becoming the most accurate and precise noninvasive technique for assessing bone mineralization in vivo. Validation of its use in subjects with low body mass has supported its increasing use in preterm and term infants.[240] After this validation study, normative data for bone mineral content (BMC) and projected bone area in 106 healthy preterm and term infants near birth were established in order to get reference intrauterine values ( Fig. 47–16 ). BMC and bone area were positively related to body weight, body length, and gestational age. However, in multivariate analysis, body weight was the major and also the only predictor of those parameters. The conversion equation for BMC to calcium allowed the calcium content to be compared with the data obtained from carcass analysis or with neutron activation analysis.[218] The perfect agreement between the in vivo calcium estimations and reference values suggests that the translation equation calculated in newborn piglets may be applied to newborn infants scanned with identical equipment soon after birth. However, the validity of the conversion of BMC to calcium content after the first few days of life was not confirmed in view of the major changes in bone growth and mineral deposition that occur after birth. Normative data for preterm and term infants are extremely limited and the results frequently difficult to compare because of the different equipment and software used.[175][186][211][230]

Click to view full size figure

Figure 47-16 Reference values for bone mineral content related to gestational (A), body weight (B), body length (C), and projected bone area (D) determined at birth in preterm and term infants (n=106). (From Rigo J et al: Reference values of body composition obtained by dual energy X-ray absorptiometry in preterm and term neonates. J Pediatr Gastroenterol Nutr 27:184,1998.)

Isolated femurs obtained in human fetuses and newborn infants deceased near birth have been analyzed for chemical composition[164] and histomorphometric evaluation.[173][231] From those studies, it appears that the ratios of calcium to nitrogen and the mineralized bone volume to the total (mineralized and nonmineralized) femoral volume increase progressively during the second part of gestation. These and other data[218] suggest that during the last trimester of gestation, there is disproportionate mineral accretion. The ratio of mineralized to total bone volume increases continuously, leading to a progressive change in volumetric bone mineral density.

More recently, ultrasound has been proposed to evaluate bone mineralization in newborn infants.[206][226] The propagation of sound waves in bone (Speed of Sound [SOS]) is determined by a number of factors, including mineral density, cortical thickness, elasticity, and microarchitecture, thus possibly providing a more complete picture of bone strength than that provided by measurements of bone density alone. In preterm and term infants at birth there is a significant correlation between tibial SOS and gestational age, birthweight, birth length, and tibial length ( Fig. 47–17 ), although the changes of SOS values during the last trimester of gestation are relatively small. Therefore, the present data do not suggest that the measurement of bone SOS had lower sensitivity than DEXA to evaluate the various factors influencing bone mineralization during the neonatal period.

Click to view full size figure

Figure 47-17 Relationship between ultrasound measure of propagation of sound waves in bone (Speed of Sound [SOS], m/s) and gestational age (top) and birthweight (bottom) in preterm and term infants (n=148). (Personal unpublished data.)

Physiologic Skeletal Changes in the Early Postnatal Period

TERM INFANTS

At birth there is an abrupt interruption of the nutrient supply from the mother through the placenta, and nutritional support is progressively provided by the gastrointestinal route. As a result, the relatively hypercalcemic fetus becomes a relatively hypocalcemic newborn inducing a stimulation of PTH secretion. Therefore, there is a large reduction in calcium availability for bone mineralization compared with the prenatal situation. Indeed, in normal-term infants fed human milk or a regular term formula, the calcium retention falls dramatically from 100 mg/kg per day to 20 to 30 mg/kg per day, whereas the growth rate remains relatively similar and close to 30 g/day. The hormonal environment changes postnatally because the placental supply of estrogen and many other hormones has been cut off. In addition, mechanical stimulation is likely to be lower postnatally. The infant’s movements typically occur without much resistance, thus putting smaller loads on the skeleton.[201][215][216] Therefore, there is a need for postnatal adaptation of the skeleton, and some of the factors implied in the fetal modeling/remodeling ratio disappear, inducing an increase in endosteal bone resorption. The physical density of long bones such as the femoral diaphysis decreases by about 30% during the first 6 months of life. This change is mostly the result of an increase in marrow cavity size, which is faster than the increase in the cross-sectional area of the bone cortex.

In term infants these postnatal changes have been classically called “physiologic osteoporosis of infancy,” but they appear to occur without an increase in bone fragility. This phenomenon is well illustrated by the evolution of bone mineral apparent density (BMAD, g/cm3) during fetal life, in which there is a continuous increase that contrasts with that obtained from birth to the first months of life, at which time a rapid reduction in BMAD is observed ( Fig. 47–18 ).

Click to view full size figure

Figure 47-18 Change in bone mineral apparent density (BMAD) according to postnatal age in healthy term infants (n=144). BMC, bone mineral content; BA, bone area.

INFANTS WITH VERY LOW BIRTHWEIGHT

The goal of feeding regimens for VLBW infants is to obtain a prompt postnatal resumption of growth to a rate approximating intrauterine growth (see Chapter 33 ). In practice, at birth there is an abrupt interruption of the nutrient supply from the mother through the placenta, and the nutritional support needs to be provided by parenteral and enteral routes. From preterm to term birth the mineral supplies are far from those provided during fetal life, whereas length and skeletal growth remain relatively high. In addition, postnatal adaptations of the skeletal system to extrauterine conditions also occur in premature infants, with the difference being that they take place earlier than they do in term babies.[220] The process of birth interrupts active fetal bone mineralization and, combined with the reduction in calcium availability, contributes to a reduction in bone physical density. These postnatal changes have been classically called “preterm osteopenia,” but contrary to those observed in term infants, these changes can be accompanied by an increase in bone fragility and the risk of fracture. In this situation, there is a sharp postnatal decrease in BMAD during the early postnatal weeks of life up to discharge near term ( Fig. 47–19 ). The mechanisms of postnatal adaptation of the skeleton are not entirely clear, but it is probably of questionable benefit to require identical mineral supplies and retention in a fetus and preterm infant at similar postconceptional ages. Therefore, due to the difference between intrauterine and extrauterine conditions, the care of premature infants should not require the determination of intrauterine calcium accretion rates. Indeed, in the long run the skeletons of these infants will adapt to the remodeling stimulation and the mechanical requirements, two factors that could reduce the nutritional requirements for calcium.

Click to view full size figure

Figure 47-19 Comparison between bone mineral apparent density (BMAD) at discharge in infants with very low birthweight (•, n=108) and reference values (regression lines, n=106). BMC, bone mineral content; BA, bone area.

CLINICAL CONDITIONS ASSOCIATED WITH CALCIUM DISTURBANCES

Neonatal Hypocalcemia

Neonatal hypocalcemia has been variously defined as a calcium level of less than 2 mmol/L (1 mmol/L = 4 mg/ dL), less than 1.87 mmol/L, or less than 1.75 mmol/L. This variance in definition is at least partially due to the lack of clinical signs in many neonates, even at a very low serum total calcium concentration.[163]

A better definition of neonatal hypocalcemia would be based on the metabolically active component of calcium, ionized calcium, because changes in ionized calcium concentration are more likely to have physiologic significance. Under conditions of normal acid-base status and normoalbuminemia, the serum total calcium level and Ca2+ are linearly correlated, so total serum calcium measurements remain useful as a screening test. However, because Ca2+ is the physiologically relevant fraction, in sick infants it is preferable to directly determine Ca2+ in freshly obtained blood samples. (See Appendix B.)

Neonates at the greatest risk for symptomatic or asymptomatic neonatal hypocalcemia, such as the infants of diabetic mothers or preterm or asphyxiated neonates, are frequently sick for a multitude of reasons, and the contribution of neonatal hypocalcemia to signs related to their primary illness can be easily obscured. From a clinical viewpoint, because Ca2+ concentrations are maintained within narrow ranges under normal circumstances, the potential risk for disturbances of physiologic function increases as the Ca2+ concentration decreases. A useful approach to the classification of neonatal hypocalcemia is by time of onset. The early and late forms of hypocalcemia have different causes and occur in different clinical settings.

 EARLY HYPOCALCEMIA ( Boxes 47–5 and 47–6 )

Term Infants

Early neonatal hypocalcemia occurs during the first 4 days of life and represents an exaggeration of the normal fall in serum calcium concentration that occurs during the first 24 to 48 hours of life. At birth there is an interruption of maternal calcium supply, and the serum calcium concentration in infants is maintained by either the increased calcium flux from bone or sufficient exogenous calcium intake. Trabecular bone, which is richly vascularized, represents the main source of potentially rapidly mobilized calcium. Because intestinal calcium absorption is correlated with intake and dietary calcium is usually low on the first day of life, the serum calcium concentration decreases on the first day of life.[182][225]

Normal serum concentrations for Ca2+ in full-term newborns reach a nadir at about 24 hours of age (1.10 to 1.36 mmol/L, or 4.4 to 5.4 mg/dL) and rise slowly thereafter. In full-term infants, hypocalcemia can be best defined as an ionized calcium concentration of less than 1.10 mmol/L (4.4 mg/dL), which is the standard nadir in normal infants. This concentration represents 2 standard deviations below the mean at 24 hours. This definition is a statistical one and is based on assumptions of normal distributions of physiologic variables. Further investigation needs to define physiologically important limits for term and preterm neonates. If an ionized calcium measurement is not available, the traditional definition—a total serum calcium concentration of less than 2.0 mmol/L (8.0 mg/dL)—can be used. Characteristically, early neonatal hypocalcemia occurs most frequently in preterm infants, asphyxiated infants, the infants of diabetic mothers and those with significant intrauterine growth restriction, and the infants of mothers treated with anticonvulsants during pregnancy.

In preterm infants the reference values for ionized calcium are available only for large, moderately premature infants who show values very similar to those for full-term infants. These cutoff values might not apply to smaller infants, given insufficient physiologic data on ionized calcium. At present the traditional cutoff point, a total calcium content of less than 1.75 mmol/L (7.0 mg/dL), remains reasonable in VLBW infants.

 Preterm Infants

The frequency of hypocalcemia varies inversely with birthweight and gestational age. In preterm infants the postnatal decrease in the serum calcium level typically occurs more rapidly than it does in term infants, the magnitude of the depression being inversely proportional to gestation. Many LBW infants and nearly all those with extremely low birthweight (ELBW) exhibit total calcium levels of less than 7.0 mg/dL by day 2. However, the fall in Ca2+ is not proportional to that in total calcium concentration, and the ratio of ionized to total calcium is higher in these infants. The reason for the maintenance of Ca2+ is uncertain but is probably related to low serum protein concentration and pH associated with prematurity. The sparing effect of Ca2+ may partially explain the frequent lack of signs in preterm infants with low total calcium levels.

Early neonatal hypocalcemia apparently results from the abrupt interruption of the placental supply and the low intake provided by oral and parenteral nutrition and also by the insufficient release of PTH by immature parathyroid glands or the inadequate responsiveness of the renal tubular cells to PTH. An exaggerated rise in calcitonin secretion in premature infants may play a contributory role.[182] In infants with VLBW the high renal sodium excretion probably aggravates calciuric losses, and relative end-organ resistance to 1,25(OH)2D3 may exist.

Hypocalcemia is temporary, and the serum calcium concentration gradually reverts to normal after 1 to 3 days. Factors contributing to serum calcium normalization include increased calcium intake with feedings, increased renal phosphorus excretion, and improved parathyroid function. Calcium supplementation may hasten the restorative process.

 Maternal Diabetes (See Chapter 15 .)

IDMs demonstrate an exaggerated postnatal drop in circulating calcium levels when compared with controls of gestational age. Prematurity and birth asphyxia are frequently associated problems that independently increase the risk for hypocalcemia. In IDMs hypocalcemia appears to be related to hypomagnesemia, the maternal form of which is caused by urinary magnesium losses with diabetes and leads to fetal magnesium deficiency and secondary functional hypoparathyroidism in the fetus and newborn. Hypocalcemia in IDMs is also correlated with the severity of maternal diabetes, which is classified by White’s criteria. The natural history is usually similar to that of early neonatal hypocalcemia in preterm infants, but hypocalcemia sometimes persists for several additional days. Improved metabolic control for pregnant diabetic women has markedly diminished the occurrence and severity of early neonatal hypocalcemia in IDMs. The incidence of hypocalcemia is also increased in the infants of gestational diabetic mothers (IGDMs), and the role of hypomagnesemia has recently been demonstrated.[149]

Perinatal Asphyxia

In asphyxiated infants, the following factors may contribute to early hypocalcemia: a decreased calcium intake due to delayed feedings, an increased endogenous phosphorus load resulting from the reduction of the glomerular filtration rate, and an increased serum calcitonin concentration. Hyperphosphatemia may induce relative PTH resistance. Theoretically, the correction of acidosis with alkali may further aggravate hypocalcemia by inducing decreased calcium flux from bone to the extracellular fluid and by lowering the ionized calcium concentration.

 Maternal Anticonvulsants

Anticonvulsants such as phenobarbital and diphenylhydantoin increase the hepatic catabolism of vitamin D and predispose to vitamin D deficiency in the absence of its appropriate supplementation. The infants of epileptic mothers may be at an increased risk for neonatal hypocalcemia. This complication can be prevented by maternal vitamin D supplementation (1000 IU/day) during pregnancy.

Box 47-5

Causes of Neonatal Hypocalcemia

Early Hypocalcemia (1–4 days of age)
Prematurity
Maternal diabetes
Perinatal stress/asphyxia
Intrauterine growth restriction
Maternal anticonvulsants

Late Hypocalcemia (5–10 days of age)
Hyperphosphatemia (high phosphate load, advanced renal insufficiency)
Hypomagnesemia
Vitamin D deficiency
PTH resistance (transient neonatal pseudohypoparathyroidism)
Hypoparathyroidism
Primary: parathyroid agenesis, 22q11 deletion, parathyroid hormone gene mutation
Secondary: maternal hyperparathyroidism
Calcium-sensing receptor defects; autosomal dominant hypocalcemic hypercalciuria
Acquired or inherited disorders of vitamin D metabolism
Neonatal hypocalcemia associated with skeletal dysplasia
Other causes (alkalosis, citrated blood transfusions, phototherapy, viral gastroenteritis, lipid infusions)

Box 47-6

Diagnostic Steps for Hypocalcemia

History
Family
Pregnancy (diabetes mellitus, hyperparathyroidism, intrapartum events, fetal distress, asphyxia)
Nutritional supplies of the newborn infant

Physical Examination
Jitteriness, apnea, cyanosis
Seizures
Associated features (prematurity, dysmorphism, congenital heart defect)

Investigations
Total serum and ionized calcium, magnesium, phosphorus, glucose
Acid-base balance
Chest x-ray (e.g., thymic shadow, aortic arch position)
Urinary calcium, magnesium, phosphorus, creatinine, drug screen
Vitamin D metabolites
Parathyroid hormone
Calcitonin
Others (e.g., malabsorption, lymphocyte count, T-cell numbers and function, maternal and family screening, molecular genetic studies)

LATE HYPOCALCEMIA

Hypocalcemia is conventionally defined as late when it occurs after the first 4 days of life. Late neonatal hypocalcemia usually develops at about 1 week of age ( Box 47–5 ) and more frequently in term than preterm infants and is not correlated with maternal diabetes, birth trauma, or asphyxia. In some instances the clinical distinction between early and late hypocalcemia may not be clear.

 Phosphate Loading

Hypocalcemia induced by an elevated phosphorus supply usually occurs at the end of the first week of life. Late-onset hypocalcemia is considered to be a manifestation of relative resistance of the immature kidney to PTH. In these infants the renal tubular cells are unable to respond appropriately to PTH, leading to renal retention of phosphorus and hypocalcemia. These biochemical features strongly resemble those of pseudo-hypoparathyroidism.[182][190][235] The normally low neonatal glomerular filtration rate may also play a role in limiting the ability to excrete the phosphorus load. Late hypocalcemia was frequently observed in infants fed cow’s milk or evaporated milk because of their high phosphorus content. With the introduction of adapted infant formulas, late hypocalcemia, though not abolished, has become uncommon. However, even with current formulas the formula-fed infants have lower serum ionized calcium and higher serum phosphorus in the first week of life than those of breast-fed infants. These differences correlate with the absolute phosphorus amount but not with the different calcium:phosphorus ratios in formulas. The phosphate load increases calcium bone deposition, leading to hypocalcemia. The normal response to hypocalcemia is an increase in PTH secretion, inducing an increase in both the urinary excretion of phosphate and tubular resorption of calcium. The pathogenesis of this “transient hypoparathyroidism” in late neonatal hypocalcemia is poorly understood. The inadequate secretion of PTH, immaturity of PTH receptors, or transient change in the threshold of CaSR may play an important role.[242] In these infants, serum calcium levels frequently increase when they are given human milk, lower-phosphate formulas, and calcium supplements. After several days to weeks, serum PTH usually increases and the infants are able to tolerate a higher dietary phosphate load. Some of these infants have a persistent or recurrent inability to mount an adequate PTH response to a hypocalcemic challenge and may have a form of congenital hypoparathyroidism.

 Hypomagnesemia

Neonatal hypocalcemia usually accompanies hypomagnesemia because magnesium deficiency inhibits the secretion of PTH and reduces responsiveness to its action. Depression of the serum magnesium levels in newborns is due to primary hypomagnesemia with secondary hypocalcemia or transient hypomagnesemia.[182][225]

Primary hypomagnesemia with secondary hypocalcemia presents in infancy with persistent hypocalcemia and seizures that cannot be controlled with anticonvulsants and/or calcium gluconate. It is a rare autosomal recessive disorder resulting from primary defects in the intestinal transport of magnesium. The gene has been segregated to chromosome 9.[159] Serum magnesium is frequently less than 0.8 mg/dL (normally 1.6 to 2.8 mg/dL), and circulating levels of PTH are low despite the presence of hypocalcemia. The administration of magnesium to these infants leads to spontaneous parallel increases in serum PTH levels, serum calcium levels, and renal phosphate clearance.

Transient neonatal hypomagnesemia often occurs in association with hypocalcemia. The decrease in the serum magnesium level is usually less severe (0.8 to 1.4 mg/dL) than that in magnesium transport defects. In many infants with transient hypomagnesemia, the serum magnesium level increases spontaneously as the serum calcium level returns to normal after the administration of calcium supplements.

Transient hypomagnesemia secondary to renal magnesium wasting can be caused by the administration of loop diuretics, aminoglycosides, amphotericin B, urinary tract obstruction, or the diuretic phase of acute renal failure. The disorder may be mistaken for a form of neonatal hypoparathyroidism because of tetany and hypocalcemia or confused with Bartter syndrome (hypokalemic alkalosis with hypercalciuria) because of secondary potassium wasting. The diagnosis can be made by finding low serum magnesium levels with inappropriately high urinary magnesium excretion. A common laboratory feature of magnesium depletion is hypokalemia. Attempts to restore the potassium deficit with potassium therapy alone are usually not successful without simultaneous magnesium therapy.

 Neonatal Hypoparathyroidism

The biochemical characteristics of hypoparathyroidism are hypocalcemia and hyperphosphatemia in the presence of normal renal function. Serum PTH concentrations are low or undetectable. The causes of hypoparathyroidism are diverse, representing disruptions of one or more of the steps in the development and maintenance of PTH secretion.[196]

Secondary Hypoparathyroidism Related to Maternal Diseases

This transient condition may occur in the offspring of mothers with hyperparathyroidism or hypercalcemia from any cause. Maternal history may not be contributory because the maternal disease (usually a benign adenoma) may be asymptomatic and discovered only after the diagnosis is made in the newborn. Maternal hypercalcemia leads to fetal hypercalcemia and secondary fetal hypoparathyroidism. This condition resolves spontaneously in days to weeks, and supportive therapy with calcium, 1,25(OH)2D3, or both usually suffices, but it may be temporally exacerbated by the feeding of high-phosphate diets.

 Developmental Defects in the Parathyroid Glands

The isolated absence of parathyroid gland development may be inherited in an X-linked or autosomal recessive fashion. The most well described example is DiGeorge syndrome (and the closely related velocardiofacial syndrome). Manifestations of these syndromes include incomplete development in the branchial arches, resulting in varying degrees of parathyroid and thymic hypoplasia; conotruncal cardiac defects; facial malformations; and learning disabilities. Both syndromes are associated with rearrangements and microdeletions affecting an unknown gene or genes on the short arm of chromosome 22q11. The constellation of abnormalities in DiGeorge syndrome has been referred to as CATCH 22 (Cardiac defects, Abnormal facies, Thymic hypoplasia, Cleft palate, Hypocalcemia). The presence of hypocalcemia with congenital abnormalities should prompt detailed genetic analysis, but it should be remembered that the calcium content may return to a normal level spontaneously (transient congenital hypoparathyroidism).

Isolated agenesis of the parathyroid glands in one family has been attributed to a recessive deletion in the gene on chromosome 6 that normally encodes a transcription factor.[196]

Defects in the Parathyroid Hormone Molecule

A few cases of familial hypoparathyroidism have been described in which the cause was a mutation in the gene for PTH that resulted in the synthesis of a defective PTH molecule and undetectable amounts of PTH in serum.

 Defective Regulation of Parathyroid Hormone Secretion

Hypocalcemia and hypercalciuria are the chief features of autosomal dominant hypercalciuric hypocalcemia, which is caused by activating mutations of the parathyroid and renal CaSR. These mutations cause excessive calcium-induced inhibition of PTH secretion. Hypocalcemia is usually mild and asymptomatic. When it is mild it should be treated cautiously, if at all, because raising serum calcium concentrations further increases urinary calcium excretion and may cause nephrocalcinosis.[208]

Hypocalcemia Resulting from Vitamin D Disorder

Maternal vitamin D deficiency is the major risk for neonatal vitamin D deficiency presenting as hypocalcemia. Vitamin D deficiency is unusual in countries where it is common practice to supplement the diet with vitamin D dairy products and other foods. However, it occurs in women in whom both sunlight exposure and the dietary intake of vitamin D are inadequate. At high risk are immigrants from the Middle East or South Asia who continue to wear traditional clothing. Therefore, if daily vitamin D supplementation during the whole pregnancy can be undertaken, the amount given should be 400 IU/day (10 μg/day). In countries where dairy products are not supplemented with vitamin D and sunshine exposure is low (in northern countries) or when presentation for antenatal care is delayed, 1000 IU/day (25 μg/day) should be given during the last 3 months of pregnancy or 100,000 IU (2500 μg/ day) in one dose at the beginning of the last trimester.[230] Breast-fed infants of strictly vegetarian mothers are also susceptible to early-onset hypocalcemic rickets. Daily supplementation of 400 IU for infants and 800 IU for pregnant and lactating women is considered sufficient to prevent neonatal rickets. The vitamin D requirements of preterm infants are influenced by body stores at birth, which in turn are related to the length of gestation and maternal stores. These factors should be taken into consideration when vitamin D supplementation policies are developed in each country. A daily dose of vitamin D of 400 IU (10 μg), independent of that contained in LBW formulas, appears satisfactory in the United States. In contrast, a daily dose of vitamin D of 1000 IU (25 μg) has been recommended in the European Union, as in countries with poor maternal stores.[230]

Infantile Osteopetrosis

Autosomal recessive (“malignant”) osteopetrosis is a rare congenital disorder related to bone resorption abnormalities that may be fatal without hematopoietic stem cell transplantation. It is believed to arise as a result of the failure of osteoclasts to resorb immature bone, which leads to abnormal bone marrow cavity formation and to the clinical signs and symptoms of bone marrow failure. Impaired bone remodeling associated with the dysregulated activity of osteoclasts for such a condition may cause bony narrowing of the cranial nerve foramina, which in turn typically results in cranial nerve (especially optic nerve) compression. Abnormal remodeling of primary woven bone to lamellar bone results in brittle bone that is prone to fracture. Therefore, fractures, visual impairment, and bone marrow failure are the classic features of this disease.[158] Mutations in the ATP6i (TCIRG1) gene, encoding the α3 subunit of the vacuolar proton pump, which mediates the acidification of the bone/osteoclast interface, are responsible for approximately 50% of the patients affected by this disease.[239] Osteopetrosis can present as late neonatal hypocalcemia (mean age at presentation, 12 days) and be diagnosed easily from its typical radiographic features.

 Other Causes of Neonatal Hypocalcemia

Bicarbonate therapy, as well as any form of metabolic or respiratory alkalosis, decreases ionized calcium levels and bone resorption of calcium. Transfusion and plasmapheresis with citrated blood can form nonionized calcium complexes, thus decreasing Ca2+. Furosemide and xanthine therapy promotes calciuresis as well as nephrolithiasis. Phototherapy appears to be an additional possible cause of neonatal hypocalcemia, although the mechanism is still uncertain. Lipid infusions may increase serum free fatty acid levels, which form insoluble complexes with calcium. Most of these effects are transient, and cessation of therapy is associated with a return to normal serum calcium levels.

 CLINICAL MANIFESTATIONS OF HYPOCALCEMIA

The clinical manifestations of neonatal hypocalcemia in infants may be easily confused with other neonatal disorders (e.g., hypoglycemia, sepsis, meningitis, asphyxia, intracranial bleeding, narcotic withdrawal). The neonate with hypocalcemia may be asymptomatic; the less mature the infant, the more subtle and varied the clinical manifestations. In the neonatal period the main clinical signs of hypocalcemia are jitteriness (increased neuromuscular irritability and activity) and generalized convulsions, although focal seizures have also been reported. Infants may also be lethargic, eat poorly, vomit, and have abdominal distention. The degree of irritability does not appear to correlate with serum calcium values. Furthermore, hypocalcemia may be asymptomatic. Therefore, suspicion of hypocalcemia should be confirmed by the measurement of total serum calcium and Ca2+. The diagnostic workup for hypocalcemia includes a history, physical examination, and relevant investigations. In clinical practice, the diagnosis of hypocalcemia is based on the determination of ionized or total calcium. Serum magnesium should also be measured because hypomagnesemia may coexist and cause identical signs. The measurement of calcium-regulating hormones is not routinely recommended unless hypocalcemia is prolonged, refractory, or recurrent. Chest x-ray examination for a thymic silhouette is indicated if DiGeorge syndrome is suspected. The measurement of electrocardiographic QT intervals, corrected for heart rate, is also of little value for the prediction of neonatal hypocalcemia. Assays of calciotropic hormones and 25(OH)D may be useful in the diagnosis of uncommon causes of neonatal hypocalcemia, such as primary hypoparathyroidism, malabsorption, and disorders of vitamin D metabolism. Molecular genetic studies may be needed to confirm a specific diagnosis and have potentially important clinical relevance for the patient’s clinical outcome. Other investigations, which are listed in Box 47–6 , may be important in the differential diagnosis and understanding of the pathophysiology of hypocalcemia.

 TREATMENT

Early Neonatal Hypocalcemia

The choice of treatment for early neonatal hypocalcemia is complicated by several factors, among them that (1) the condition may coexist with other neonatal complications (e.g., asphyxia, hypoglycemia) that cause similar signs; (2) it may be associated with seizures, which may have a different etiology; and (3) it may remain asymptomatic and in most newborns is a self-limiting disorder.

 Symptomatic Hypocalcemia

The treatment of symptomatic hypocalcemia consists of the administration of calcium salts. Calcium gluconate is preferred over calcium chloride, which can cause metabolic acidosis. A 10% solution contains about 9.4 mg of elemental Ca per milliliter. In case of seizures, 2 mL/kg of calcium gluconate (about 18 mg/kg of elemental calcium) is given intravenously over 10 minutes, accompanied by heart rate monitoring. The infusion should be temporarily discontinued if bradycardia occurs. Toxic reactions may be avoided if the maximum intravenous dose of calcium gluconate administered at any one time does not exceed 2 mL/kg; doses above 3 mL/kg should be administered with caution. After the resolution of seizures, intravenous calcium solution may be continued at a dose of 1.87 mmol/kg (75 mg/kg) of elemental calcium per day until the serum calcium concentrations have remained consistently in the normal range. Thereafter, the intravenous calcium solution can be reduced in a stepwise fashion (i.e., 50% for 24 hours, 25% for another 24 hours) and then discontinued.

Complications of intravenous calcium therapy include extravasation into soft tissues (with calcium deposition and sometimes cutaneous necrosis) and bradycardia. Particular care should be exercised when calcium is infused into an umbilical venous catheter with the tip close to (or in) the heart. Because of the many potential risks, arterial infusions of calcium in high concentrations should be avoided. However, parenteral nutrition solutions containing standard mineral (including calcium) content can be safely infused through appropriately positioned umbilical venous or arterial catheters. The direct administration of calcium preparations with bicarbonate or phosphate solution results in precipitation and must be avoided.

As an alternative, if infants can tolerate oral fluids, the intravenous form of calcium gluconate can be given orally at the same dose after the initial correction. All calcium preparations are hypertonic, and there is the theoretical potential for precipitating necrotizing enterocolitis in infants at risk for this condition. The duration of supplemental calcium therapy varies with the course of hypocalcemia. As few as 2 or 3 days of therapy are usually required. However, the requirement for calcium therapy may be prolonged in the case of hypocalcemia caused by malabsorption or hypoparathyroidism. The serum calcium concentration should be measured daily during the first few days of treatment and for 1 or 2 days after its discontinuation until the serum calcium and Ca2+ concentrations are stabilized. Persistent hypocalcemia needs further investigation. A poor response to calcium therapy may often result from concurrent magnesium deficiency. The treatment of early neonatal hypocalcemia with vitamin D metabolites and exogenous PTH offers no practical advantage.

 Asymptomatic Hypocalcemia

In asymptomatic hypocalcemia, opinions vary on the need for and intensity of therapy. Some authors do not favor treatment because in most cases hypocalcemia resolves spontaneously with time. However, hypocalcemia has potentially adverse effects on both the cardiovascular system and the CNS. It is common to treat asymptomatic full-term infants with an ionized calcium concentration of less than 1.10 mmol/L (4.40 mg/dL). For totally asymptomatic preterm infants, a cutoff point of 1.50 mmol/L (6.0 mg/dL) of total serum calcium is considered; however, clinical practice is extremely variable. The treatment of asymptomatic hypocalcemia can be instituted with oral or intravenous calcium salts by using the regimen indicated above.

 Late Neonatal Hypocalcemia

There is usually little debate regarding the treatment of late hypocalcemia. Because serum calcium is not routinely measured after the first few days of life, late hypocalcemia is usually symptomatic when diagnosed. In phosphorus-induced hypocalcemia, a low-phosphorus formula (or human milk) and oral calcium supplementation are indicated to decrease phosphorus absorption and increase calcium absorption.

In hypomagnesemia, the magnesium deficiency usually has to be corrected before hypocalcemia can be treated successfully. Magnesium may be administered intramuscularly or intravenously as a 50% solution of magnesium sulfate in a dose of 0.1 to 0.2 mL/kg. Intravenous infusions should be administered slowly with electrocardiographic monitoring to detect acute rhythm disturbances, which may include prolongation of atrioventricular conduction time and a sinoatrial or atrioventricular block. The magnesium dose may be repeated every 12 to 24 hours, depending on the clinical response and the (monitored) serum magnesium levels. Many infants with transient hypomagnesemia respond sufficiently to one or two injections of magnesium.

Infants with normal intestinal absorption who develop late hypocalcemia with vitamin D deficiency rickets usually respond within 4 weeks to 1000 to 2000 IU/day of oral vitamin D. These infants should receive at least 40 mg/kg per day of elemental calcium in order to prevent hypocalcemia because unmineralized osteoid is able to mineralize when vitamin D is provided (“hungry bones” syndrome).

Hypoparathyroidism requires therapy with vitamin D or one of its metabolites; 1,25(OH)2D3 (or 1 α-hydroxyvitamin D3, a synthetic analogue that undergoes hepatic 25-hydroxylation) has the advantage of a shorter half-life, and treatment may be more easily tailored to the individual patient. In the CaSR mutation, the need for therapeutic correction of hypocalcemia remains an open question considering that hypercalciuria and nephrocalcinosis may be deleterious to renal function.[192]

Attention should be directed toward a number of concomitant treatments. Because thiazide diuretics can increase renal calcium reabsorption, the inadvertent institution or discontinuation of these drugs may increase or decrease, respectively, the plasma calcium level. In contrast, furosemide and other loop diuretics can increase the renal clearance of calcium and depress serum calcium levels. The administration of glucocorticoids antagonizes the action of vitamin D (and the analogues) and may also precipitate hypocalcemia. The development of hypomagnesemia may also interfere with the effectiveness of treatment with calcium and vitamin D.[182]

PREVENTION OF NEONATAL HYPOCALCEMIA

The most effective prevention of neonatal hypocalcemia includes the prevention of prematurity and birth asphyxia, the judicious use of bicarbonate therapy, and mechanical ventilation, for example, during the intentional induction of alkalosis in the treatment of persistent pulmonary hypertension, although this therapy has fallen out of favor. Maintenance of normal maternal vitamin D status with exogenous vitamin D supplements, if needed, may be helpful in maintaining normal fetal vitamin D status and may prevent late hypocalcemia in some neonates. The pharmacologic prevention of neonatal hypocalcemia, especially in VLBW infants, is based on the prophylactic use of calcium salts, phosphorus salts, and vitamin D supplementation from the first day of life, with a regular survey of serum concentrations and urinary excretion.

 Neonatal Hypercalcemia

Hypercalcemia is defined as a pathologic elevation in plasma ionized Ca2+ concentration greater than 1.35 mmol/L (5.4 mg/dL) with or without a simultaneous elevation in total calcium concentration of greater than 2.75 mmol/L (11.0 mg/dL).[182][222][223] Neonatal hypercalcemia is relatively uncommon, but it needs to be recognized because it can result in significant morbidity or mortality. The clinical symptoms of sustained hypercalcemia are not specific. Infants with mild increases in serum calcium (2.75 to 3.25 mmol/L, or 11 to 13 mg/dL) often fail to manifest specific symptoms of hypercalcemia. Nonspecific signs and symptoms such as anorexia, vomiting, and constipation (but rarely diarrhea) may occur with moderate to severe hypercalcemia. The presence of seizures, bradycardia, or arterial hypertension is very exceptional. On physical examination infants may appear dehydrated, lethargic, and hypotonic. Those with chronic hypercalcemia may present with failure to thrive as the principal source of physical distress. Renal function is generally impaired, and polyuria and hypercalciuria are observed. However, renal complications such as nephrocalcinosis, nephrolithiasis, and hematuria may be the earliest clinical manifestations of hypercalcemia.

 IATROGENIC HYPERCALCEMIA ( Boxes 47–7 and 47–8 )

Iatrogenic hypercalcemia is the most common type of hypercalcemia in the newborn and should be considered before starting extensive investigation of rare syndromes. It may result from excessive intravenous calcium administration during total parenteral nutrition or exchange transfusion. Other causes of iatrogenic hypercalcemia are the use of extracorporeal membrane oxygenation, which can cause transient hypercalcemia in up to 30% of infants, and vitamin D intoxication from the administration of excessive vitamin D supplements. Vitamin A toxicity is rare and can cause severe hypercalcemia. As vitamin A is metabolized by the kidney, renal insufficiency causes toxic accumulation, which probably directly acts on bone to cause increased resorption and hypercalcemia. Moderate hypercalcemia may also be the result of phosphorus deficiency in premature infants receiving unbalanced calcium and phosphorus regimens in oral and parenteral nutrition. In this situation, hypercalcemia is accompanied by hypophosphoremia. Infants with VLBW who are fed mineral-unsupplemented human milk may develop hypophosphatemic hypercalcemia. The low phosphorus concentration in human milk causes phosphorus deficiency, leading to an increased calcium concentration and hypercalciuria. The absorbed phosphorus is preferentially oriented for soft tissue formation, whereas the remaining phosphorus is insufficient to allow calcium deposition. Hypophosphatemia stimulates renal synthesis of calcitriol, which activates the intestinal absorption and skeletal resorption of calcium and phosphorus. Phosphorus supplementation and the use of human milk fortifiers can prevent hypophosphatemia and hypercalcemia. Similar situations have been reported in infants on parenteral nutrition, providing an unbalanced calcium:phosphorus ratio. Additionally, thiazide diuretics reduce renal calcium excretion and may represent a contributing factor.

Box 47-7

Causes of Neonatal Hypercalcemia

Iatrogenic
Calcium salts, vitamin A
Hypophosphatemia (prematurity)
Hypervitaminosis D
Thiazide diuretics

Disorders of Parathyroid Function
Maternal hypocalcemia, hypoparathyroidism
Mutation of the parathyroid hormone-related protein receptor
• Jansen metaphyseal chondrodysplasia
Calcium-sensing receptor defects
• | Familial hypocalciuric hypercalcemia
• | Neonatal severe hyperparathyroidism

Idiopathic Infantile Hypercalcemia

Hyperprostaglandin E Syndrome

Severe Infantile Hypophosphatasia
Other Causes
Congenital carbohydrate malabsorption
Distal renal tubular acidosis
Tumor-related hypercalcemia
Congenital hypothyroidism
Williams syndrome
Subcutaneous fat necrosis
Blue diaper syndrome

Box 47-8

Diagnostic Steps in Hypercalcemia

History
Familial or maternal calcium or phosphorus disease
Traumatic birth
High maternal or neonatal supplies of vitamin D and/or A
Drugs during pregnancy (thiazide, lithium)

Physical Examination
Growth restriction
Lethargy, dehydration
Seizures, hypertension
Associated features (e.g., elfin facies, congenital heart disease, mental retardation, subcutaneous fat necrosis)

Investigations
Total and ionized calcium, phosphorus, magnesium, alkaline phosphatase
pH, total protein, creatinine
Urinary calcium, phosphorus, creatinine, cyclic adenosine monophosphate
Chest and long-bone x-rays
Renal ultrasound
Parathyroid hormone, 25-OH vitamin D, 1,25-OH vitamin D
Ophthalmologic evaluation, ECG (QT interval)
Others: parathormone-releasing hormone, parental serum calcium and phosphorus concentrations, vitamin A
Molecular genetic studies

CONGENITAL HYPERPARATHYROIDISM

Neonatal hyperparathyroidism is defined as symptomatic hypercalcemia with skeletal manifestations of hyperparathyroidism during the first 6 months of life. It may present in the first few days of life with PTH-dependent hypercalcemia, hypotonia, constipation, and respiratory distress.

 Secondary Hyperparathyroidism

In many cases a thorough investigation of the infant’s mother will disclose previously known but poorly treated hypoparathyroidism, pseudohypoparathyroidism, or clinically unsuspected hypocalcemia, as seen in mothers with renal tubular acidosis that had induced severe secondary hyperparathyroidism in the developing fetus during pregnancy. The clinical presentation is variable and may depend on the severity of maternal hypocalcemia. Neonatal hypercalcemia is not a constant manifestation of this condition, whereas there is usually some radiologic evidence of metabolic bone disease. Secondary hyperparathyroidism is a transient condition with a good prognosis provided that supportive measures are instituted. Bone disease usually resolves by 6 months of age.

 Primary Hyperparathyroidism

In other cases, heterozygous or homozygous loss-of-function mutations in the CaSR gene cause neonatal hyperparathyroidism.[181][196][208]

The main forms of primary familial hyperparathyroidism presenting in infancy are autosomal dominant familial hypocalciuric hypercalcemia (FHH), resulting from an inactivating mutation of the CaSR gene; neonatal severe hyperparathyroidism (NSHPT) in children with homozygous or double heterozygous mutations of the CaSR gene; and sporadic neonatal hyperparathyroidism due to a de novo heterozygous CaSR mutation. In many families, NSHPT and FHH are the homozygous and heterozygous manifestations, respectively, of the same genetic defect.

 Familial Hypocalciuric Hypercalcemia

FHH is characterized by lifelong and generally asymptomatic, modest elevations in serum calcium levels, with relative hypocalciuria and PTH levels that are not suppressed by hypercalcemia and are inappropriately normal. Hypercalcemia is accompanied by borderline hypermagnesemia and hypophosphatemia. The low urinary excretion of calcium is inappropriate considering the presence of hypercalcemia. Therefore, loss-of-function CaSR mutations cause an increase in the set point for serum Ca2+-responsive PTH release and elevate the renal calcium reabsorption at any given level of serum calcium, leading to hypercalcemia and hypocalciuria.

 Neonatal Severe Hyperparathyroidism

In contrast, individuals who are homozygous for CaSR mutations have NSHPT, a disorder characterized by marked hypercalcemia, skeletal demineralization, and parathyroid hyperplasia, which can be fatal without parathyroidectomy.

NSHPT is generally manifested in the first few days of life with failure to thrive, hypotonia, constipation, and respiratory distress. Bony abnormalities are major and include undermineralization, subperiosteal erosion, metaphyseal destruction, and multiple fractures of both the long bones and ribs. It is often a life-threatening disorder, with a mortality rate of over 25% in historical series. Children who survive NSHPT but remain hypercalcemic may feed poorly, with resulting failure to thrive; hypotonia; and developmental delay and may be at risk for subsequent neurodevelopmental deficits. After the infant is rendered aparathyroid by surgical treatment there is a dramatic fall in the serum calcium level, necessitating vitamin D and calcium therapy, and constitutional symptoms quickly reverse, with resolution of the bony abnormalities over approximately 6 months. Subtotal parathyroidectomy is often uneffective. Total parathyroidectomy with partial autotransplantation could be performed, leaving a minimum amount of parathyroid tissue necessary for normal calcium homeostasis. It has recently been suggested that the use of pamidronate may be helpful to stabilize life-threatening demineralization before parathyroidectomy in rescue situations.[246]

WILLIAMS SYNDROME

Williams syndrome (also known as Williams-Beuren syndrome) is a multisystem disorder now recognized to be caused by a microdeletion of chromosome 7.[143] It is present at birth and affects boys and girls equally. Williams syndrome is characterized by dysmorphic, elfin facies (100%); cardiovascular disease (most commonly supravalvar aortic stenosis 80%); mental retardation (75%); a consistent cognitive profile (90%); and idiopathic hypercalcemia (15%). The microdeletion codes for the structural protein elastin explain some of the characteristics of Williams syndrome. The pathogenesis of other characteristics, such as hypercalcemia, mental retardation, and unique personality traits, remains unexplained.

 IDIOPATHIC INFANTILE HYPERCALCEMIA

Idiopathic infantile hypercalcemia (IIH) is an intriguing feature of Williams syndrome that can contribute to the presence of extreme irritability, vomiting, constipation, and muscle cramps associated with this condition. IIH usually occurs during the first year of life, with a peak between 5 and 8 months. Hypercalciuria in some infants may lead to nephrocalcinosis.[198][213] Symptomatic hypercalcemia usually resolves during childhood, but lifelong abnormalities of calcium and vitamin D metabolism may persist. The mechanisms responsible for hypercalcemia are not uniform. Some of these infants have elevated vitamin D metabolites, suggesting vitamin D intoxication and/or subtle renal dysregulation of vitamin D metabolism, both of which would account for the increased intestinal calcium absorption. In others the vitamin D levels are normal, suggesting an increased sensitivity to vitamin D, again accounting for increased gut absorption. Recently, some infants have been found to have elevated PTHrP levels at the time of the onset of hypercalcemia. Its inheritance pattern is still questioned. The pedigree is consistent with autosomal recessive inheritance, but the presence of hypercalciuria among other family members suggests more complex inheritance.

 SUBCUTANEOUS FAT NECROSIS (See Chapter 27 .)

Subcutaneous fat necrosis (SFN) is common in full- or post-term newborns who experience a traumatic or difficult delivery. Fat necrosis occurs in tissues that sustain direct trauma, such as those on which forceps or vacuum extraction is used. It is characterized by multiple indurated plaques or nodules with or without erythema on the cheeks, buttocks, posterior trunk, or extremities. Many lesions become calcified or fluctuant with liquefied fat. The cause for this disorder is unknown but may be initiated by ischemic injury, hypoxia, or hypothermia. SFN may be clinically occult, with spontaneous resolution over several weeks to as long as 6 months.[165][244] Hypercalcemia is uncommon, but it is the most frequently reported and serious complication of SFN. Hypercalcemia usually appears when the SFN begins to resolve, but it has been associated with long-term intellectual impairment and may be fatal if unrecognized, requiring the need for long-term monitoring of total and ionized calcium levels after the onset of skin lesions.

The pathogenesis of hypercalcemia is not fully understood. Three hypotheses have been proposed. In the first, the calcium is released from the resolving subcutaneous plaques, but most individuals do not develop hypercalcemia or have calcium deposition in the SFN lesions. In the second, the elevated levels of PTH and prostaglandin E2 stimulate bone resorption, but the majority of patients have levels within the normal range. Elevated prostaglandin levels may be the result of emesis and therapy with furosemide. The third, the most widely accepted theory, proposes that the elevated 1,25(OH)2D3 secreted from the granulomas of SFN lesions stimulates intestinal calcium uptake. PTH normally stimulates the production of 1,25(OH)2D3 from 25(OH)D3 by the kidney. The findings of low-normal PTH concentrations and elevated 1,25(OH)2D3 support the hypothesis of the extrarenal production of 1,25(OH)2D3.

 OTHER CAUSES OF HYPERCALCEMIA

Congenital carbohydrate malabsorption can cause hypercalcemia during the first few months of life. Case reports have been provided for congenital lactase, glucose-galactose, or sucrase-isomaltase deficiency with hypercalcemia and nephrocalcinosis.[151][207] The etiology of hypercalcemia is unclear, but it is thought to be related to an increase in intestinal calcium absorption secondary to increased gut lactose or galactose and/or to metabolic acidosis.

Distal renal tubular acidosis is another disorder associated with hypercalcemia and nephrocalcinosis. Metabolic acidosis also has a significant effect on calcium homeostasis. In chronic metabolic acidosis, the buffering of acidosis by bone salts is markedly enhanced. Bone demineralization results from the release of calcium carbonate from the bone to neutralize excess hydrogen ions. In addition to its other effects, metabolic acidosis reduces the urinary citrate concentration and increases the risk of the formation of insoluble calcium oxalate or phosphate crystals.

Severe infantile hypophosphatasia is an autosomal recessive disorder associated with a marked deficiency in serum and tissue alkaline phosphatase, skeletal demineralization and bone deformity, and hypercalcemia.[241] This disorder presents with a spectrum of clinical manifestations. The most severe form presents with polyhydramnios; extreme skeletal hypomineralization; short, deformed limbs; and fetal death. Less severe forms are carried to term, but the infant has hypercalcemia, severe rachitic changes, and undermineralized bone on x-ray. These less severe forms are generally lethal early in life. An additional clinical form, transmitted as an autosomal dominant trait characterized by perinatal symptoms but a better clinical course, was recently described.[203]

Jansen metaphyseal chondrodysplasia arises from a heterozygous mutation in the PTH/PTHrP receptor. The receptor is found in the kidney, bone, and growth plate. The constitutive activity in bone causes hypercalcemia due to increased bone resorption and is lifelong. The aberrant receptor in the growth plate alters its function, resulting in postnatal-onset, short-limbed dwarfism. As infants they are of normal length and appearance. However, in childhood the phenotype becomes more apparent, with prominent hypertelorism, mandibular hypoplasia, and a progressive and disproportionately short stature. At birth these infants have obvious bony lesions on x-ray, consisting of rachitic changes, radiolucencies, and irregularities of the metaphyses of the long bones.

Blue diaper syndrome is a rare familial disease in which hypercalcemia and nephrocalcinosis are associated with a defect in the intestinal transport of tryptophan. The mechanism of hypercalcemia is uncertain, although oral tryptophan loading in humans and experimental animals produces an increase in the serum calcium level. The bacterial degradation of tryptophan in the intestine leads to excessive indole production, which is converted to indican in the liver and causes indicanuria. The oxidative conjugation of two molecules of indican forms the water-insoluble dye indigo blue (indigotin), which causes a peculiar bluish discoloration of the diaper. The clinical course is characterized by failure to thrive, recurrent unexplained fever, infections, marked irritability, and constipation. Treatment consists of glucocorticoid administration and low calcium and low vitamin D diets.

Tumor-related hypercalcemia has been found in infants with increased levels of PTHrP, which is felt to be the causative agent of hypercalcemia.

Congenital hypothyroidism has also been associated with hypercalcemia, but the mechanism for its action has yet to be thoroughly clarified.

 CLINICAL MANIFESTATIONS

Most infants are asymptomatic when diagnosed. Those with mildly elevated levels of calcium often fail to manifest specific symptoms of hypercalcemia. Infants with chronic hypercalcemia may present with failure to thrive as the principal source of physical distress. There are nonspecific signs and symptoms such as anorexia, vomiting, and constipation (but rarely diarrhea); polyuria may occur with moderate to severe hypercalcemia. In severe hypercalcemia infants are often dehydrated, lethargic, and hypotonic. Alternatively, they may present with seizures. Clinically, these infants can have bradycardia, a short QT interval, and hypertension. However, renal complications such as nephrocalcinosis, nephrolithiasis, and hematuria may be the earliest clinical manifestations of hypercalcemia. Otherwise, the physical examination is usually normal except for the infants with subcutaneous fat necrosis, Williams syndrome, Jansen metaphyseal chondrodysplasia, and hypophosphatasia.

In clinical practice the following approach may be useful. First, the possibility of iatrogenic hypercalcemia should be excluded. Second, a maternal history of calcium-phosphorus disease or excessive vitamin D intake during pregnancy should be investigated. Third, the signs of clinical syndromes associated with hypercalcemia, such as blue diapers, fat necrosis, and elfin facies, should be sought. Fourth, the initial laboratory evaluation should include serum calcium, phosphorus, alkaline phosphatase, PTH, the urinary calcium:creatinine ratio, and tubular reabsorption of phosphorus. In most cases, these tests allow the differentiation of hypercalcemia caused by parathyroid disorders from nonparathyroid conditions. In hyperparathyroidism the serum phosphorus concentration is low; renal tubular phosphorus reabsorption is decreased, usually to less than 85%; and the serum PTH concentration is elevated. Finally, additional tests may be performed: A serum 25(OH)D3 determination may be useful when an excess of vitamin D is suspected; long-bone x-ray films identify demineralization, osteolytic lesions, or both (hyperparathyroidism) or osteosclerotic lesions (occasionally with vitamin D excess); measurements of serum and urinary calcium in parents allow a diagnosis of familial hypocalciuric hypercalcemia; and renal sonography detects nephrocalcinosis.

 TREATMENT

The treatment of neonatal hypercalcemia depends on the severity of the presentation. Conservative management is appropriate in the case of mild hypercalcemia in a preterm infant resulting from an inappropriate mineral supply, hypoalbuminemia, or chronic acidosis, with special emphasis on the phosphorus supply when hypercalcemia is associated with hypophosphatemia. Hypercalcemia seen in newborns exposed to maternal hypocalcemia is usually mild and transient, and treatment consists of no more than supplying the appropriate amounts of calcium and phosphorus in the milk.

Infants with moderate to severe hypercalcemia need more aggressive treatment. The initial steps are not specific: (1) Discontinue oral and intravenous calcium and vitamin D supplementation and dietary restriction; (2) increase the urinary excretion of calcium by maximizing glomerular filtration with the administration of intravenous fluids, which consist of standard saline at about twice the maintenance requirements; and (3) encourage calcium excretion with furosemide after rehydration but with particular attention to maintaining electrolyte homeostasis.

More specific therapy comprises the use of glucocorticoids, calcitonin, bisphosphonate, dialysis, and total parathyroidectomy. Glucocorticoids (2 mg/kg of prednisone) decrease intestinal calcium absorption, decrease bone resorption, and increase renal excretion. They may be useful during a short period, mainly in cases of an excess of vitamin D, but are relatively ineffective in cases of hyperparathyroidism. Calcitonin (4 to 6 IU/kg subcutaneously every 6 hours) reduces the serum calcium concentration, but its effectiveness declines after a few days. Bisphosphonate therapy is limited in newborn infants. However, pamidronate (0.5 to 2.0 mg/kg) has been used in the treatment of subcutaneous fat necrosis and could be an ideal agent to stabilize cases of neonatal severe hyperparathyroidism (NSHPT), as recently suggested. A calcimimetic drug that reduces PTH secretion, recently approved by the FDA for chronic secondary hyperparathyroidism in dialyzed patients, could be of major interest in primary hyperparathyroidism but needs to be evaluated during infancy.[242] Dialysis could be prescribed with a low-calcium dialysate (1.25 mmol/L) in the face of severe and unremitting hypercalcemia. Total parathyroidectomy with partial autotransplantation could be a rescue treatment in the severe form of NSHPT.

In the chronic phase, dietary restriction with the use of a special formula without vitamin D supplementation is the mainstay of treatment. If the dietary regimen is insufficient, corticosteroids can be used with caution. Cellulose phosphate binders have been occasionally used in children, but there is limited experience in neonates and they may contain unwanted free phosphate.

 Nephrocalcinosis in Preterm Infants

Nephrocalcinosis refers to deposits of calcium crystals diffusely located in the parenchyma of the kidney. The incidence is particularly high in VLBW and ELBW infants. However, it varies widely between 1.7% and 64% depending on different study populations, ultrasonographic criteria, and equipment.[180][233] Ultrasonography has been found to be a sensitive and reliable method for the detection of nephrocalcinosis. It shows either bright reflections of 1 ± 2 mm without acoustic shadowing, defined as white flecks, or bright reflections larger than 2 mm with or without acoustic shadowing, defined as white dots. The etiology of nephrocalcinosis in preterm neonates has not been fully clarified. It develops as the result of an imbalance between stone-inhibiting and stone-promoting factors. Because of its hypercalciuric effect, furosemide therapy is most frequently mentioned as a provocative factor. Treatment with aminoglycosides, corticosteroids, and xanthines may also contribute to stone formation, and neonates with lower birthweight, shorter gestational age, and transient renal failure appear to run a higher risk. Moreover, preterm neonates receive a high intake of calcium, phosphorus, and vitamin D during the first months of life in order to prevent rickets of prematurity, with frequent calcium/phosphorus imbalance due to poor solubility in parenteral nutrition and broad variability of intestinal absorption rates in enteral nutrition. Immature kidneys have relatively better-developed deep nephrons, with a long Henle loop and probably a low urinary flow velocity. Therefore, conditions are favorable for the formation of crystals, which then stick to the surface and grow. Preterm neonates who develop nephrocalcinosis have a high urinary calcium:creatinine ratio, and an accompanying high intake of ascorbic acid might contribute to the high urinary oxalate:creatinine ratio, which is a potent lithogenic factor. In contrast, a low urinary citrate:calcium ratio, considered a lithoprotective factor, has been reported in ELBW infants, suggesting that supplementation with alkaline citrate may have a beneficial effect in the prevention of nephrocalcinosis.[238]

The short- and long-term evolution of nephrocalcinosis has not been clearly defined. Ultrasonographic abnormalities that develop during the first months of life disappear in the majority of patients within months to years. A recent study showed persistent nephrocalcinosis at 30 months of age in former preterm infants diagnosed with neonatal nephrocalcinosis.[234] While proximal tubular function is unaffected in children with neonatal nephrocalcinosis, high blood pressure and impaired glomerular and distal tubular function might occur more frequently than in healthy term children.[234]

The long-term outcome of nephrocalcinosis in preterm neonates has not been defined, but small-scale studies suggest a decrease in renal function.[183] In contrast, nephrocalcinosis was not a prognosis factor for long-term (3 to 18 years) renal disease in ELBW infants with neonatal renal failure.[139]

CLINICAL CONDITIONS ASSOCIATED WITH MAGNESIUM DISTURBANCES

Hypomagnesemia

Hypomagnesemia occurs when serum magnesium concentrations fall below 0.66 mmol/L (1.6 mg/dL), although clinical signs often do not develop until they fall below 0.49 mmol/L (1.2 mg/dL). The signs of hypomagnesemia are the same as those of hypocalcemia: irritability, tremors, and seizures. Because serum magnesium does not reflect total-body magnesium, there is no strict correlation between the clinical signs and serum magnesium concentrations. Hypomagnesemia and hypocalcemia frequently coexist.

 ETIOLOGY ( Box 47–9 )

Maternal Diabetes

In diabetes, glycosuria causes polyuria and increased urinary magnesium losses. The severity and prevalence of hypomagnesemia in the infants of insulin-dependent diabetic mothers are directly related to the severity of maternal diabetes, which is thought to reflect the severity of maternal magnesium deficiency. The incidence of hypomagnesemia is also increased in IGDMs.[149] Hypomagnesemia in IDMs (and IGDMs) is associated with neonatal hypocalcemia and decreased parathyroid function. Cord serum magnesium concentrations and its stores are decreased. Magnesium supplementation improves both serum calcium and PTH.

Box 47-9

Neonatal Hypomagnesemia and Hypermagnesemia

Neonatal Hypomagnesemia
Decreased magnesium supply
• Maternal magnesium deficiency
• Intrauterine growth restriction
• Maternal diabetes, insulin-dependent and gestational
• Malabsorption syndrome
• | Extensive small intestine resection
• | Intestinal fistula or diarrhea
• | Hepatobiliary disorders
• Defect of intestinal magnesium transport: primary hypomagnesemia with hypocalcemia
Magnesium loss
• Exchange transfusion with citrated blood
• Decreased renal tubular reabsorption
• Primary:
Infantile isolated renal magnesium washing (dominant and recessive)
Hypomagnesemia with hypercalciuria and nephrocalcinosis
• Secondary:
Extracellular fluid compartment expansion, osmotic diuresis
• Drugs (e.g., loop diuretics, aminoglycosides)
• Other causes
• | Increased phosphate intake
• | Maternal hyperparathyroidism

Neonatal Hypermagnesemia
Increased magnesium supply
• | Maternal treatment with magnesium sulfate
• | Neonatal magnesium therapy: asphyxia, pulmonary hypertension
• | Parenteral nutrition
• | Antacids, enema

Intrauterine Growth Restriction

Some infants with intrauterine growth restriction manifest hypomagnesemia at birth. This manifestation may represent conditions in which maternal supply, placental transfer of magnesium, or both are deficient. Hypomagnesemia is seen especially in infants with intrauterine growth restriction born from young, primiparous, toxemic mothers.

 Neonatal Hypoparathyroidism

PTH and serum magnesium concentrations are interrelated, so it may not be clear whether hypomagnesemia is the cause or the effect of hypoparathyroidism. A magnesium infusion test may help resolve the issue: 6 mg/kg IV of elemental magnesium is administered over 1 hour. If PTH increases after the magnesium load, magnesium deficiency with secondary functional hypoparathyroidism is likely. If PTH does not increase, hypoparathyroidism is probably unrelated to the deficiency.

 Inherited Disorders of Renal Magnesium Handling

The genetic basis and cellular defects of a number of primary magnesium wasting diseases have been elucidated over the past decade.[159][161]

Primary hypomagnesemia with secondary hypocalcemia.

This is a rare autosomal recessive disorder resulting from primary defects in the intestinal transport of magnesium, with the responsible gene mapping to the long arm of chromosome 9. It presents in early infancy with persistent hypocalcemia and seizures that cannot be controlled with anticonvulsants and/or calcium gluconate. Serum magnesium is frequently less than 0.8 mg/dL (normal, 1.6 to 2.8 mg/dL), and circulating levels of PTH are low despite the presence of hypocalcemia. In older children with inadequate magnesium control, clouded sensorium, disturbed speech, and choreoathetoid movements have been observed. The administration of magnesium to these infants leads to spontaneous parallel increases in serum PTH levels, serum calcium levels, and renal phosphate clearance. The prognosis is favorable if a diagnosis is made early enough.

 Infantile isolated renal magnesium wasting (dominant).

Hypomagnesemia as the result of isolated renal magnesium loss is an autosomal dominant condition associated with few symptoms other than chondrocalcinosis. Patients always have hypocalciuria and variable but usually mild hypomagnesemic symptoms.

 Infantile isolated renal magnesium wasting (recessive).

There is evidence of a variant form of hypomagnesemia that is more consistent with isolated renal magnesium loss with autosomal recessive inheritance. Patients also have variable symptoms, but they usually have normal urinary calcium excretion.

 Hypomagnesemia with hypercalciuria and nephrocalcinosis.

A distinct syndrome of hypomagnesemia with hypercalciuria and nephrocalcinosis (HHN) has been described. The HHN syndrome is an autosomal recessive disorder that is characterized by renal magnesium wasting and results in persistent hypomagnesemia and marked hypercalciuria, leading to early nephrocalcinosis. It is distinguished from other conditions by the absence of infantile hypocalcemic tetany and normal plasma potassium.

 Other Causes of Hypomagnesemia

Secondary defects in the renal tubular reabsorption of magnesium may result from extracellular fluid expansion caused by excessive glucose, sodium, or fluid intake or from osmotic diuresis. Loop diuretics such as furosemide and high doses of aminoglycosides such as gentamicin may cause magnesuria. Any severe malabsorption syndrome can cause magnesium deficiency. In the neonatal period multiple exchange blood transfusions, with citrate as an anticoagulant, result in the complexing of citrate with magnesium, which leads to hypomagnesemia.

 CLINICAL MANIFESTATIONS

Hypomagnesemia in the neonatal period is usually transient (except for malabsorption syndromes) and asymptomatic, but it can cause hyperexcitability and occasionally severe, intractable hypocalcemic seizures that are unresponsive to calcium infusion and anticonvulsants. Hypomagnesemia should be considered in any patient with hypocalcemia that does not respond clinically or biochemically to calcium or vitamin D therapy.

 TREATMENT

Hypomagnesemia should not be treated with calcium or vitamin D, which may cause a further decrease in serum magnesium. The administration of magnesium salts is the treatment of choice. The average amount of magnesium sulfate required in the neonate is a 50% solution of magnesium sulfate, 0.05 to 0.1 mL/kg (0.1 to 0.2 mmol/kg, or 2.5 to 5.0 mg/kg of elemental magnesium), given intramuscularly or by slow intravenous infusion over 15 to 20 minutes. Repeated doses may be required every 8 to 12 hours. Possible complications of intravenous infusion include systemic hypotension and prolongation or even blockade of sinoauricular or atrioventricular conduction.

Concomitant oral magnesium supplements can be started if oral fluids are tolerated. A 50% solution of magnesium sulfate can be given at a dose of 0.2 mL/kg per day. In specific magnesium malabsorption, daily oral doses of 1 mL/kg per day may be required. Daily serum magnesium concentrations should be measured until the values are stable to evaluate efficacy and safety. Oral magnesium salts are not well absorbed, and large doses may cause diarrhea. The maintenance magnesium supplement should be diluted fivefold to sixfold to allow for more frequent administration, maximizing gut absorption and minimizing side effects.

Neonatal seizures due to hypocalcemia and hypomagnesemia do not have a uniformly favorable outcome. Neurologic abnormalities at follow-up have been found in approximately 22% of patients.

 Hypermagnesemia

Hypermagnesemia is defined as a serum magnesium concentration of greater than 1.15 mmol/L (2.8 mg/dL). Hypermagnesemia is invariably an iatrogenic event caused by excessive magnesium administration. Because magnesium balance is regulated mainly by the kidneys, decreased renal function can be a contributing factor.

 ETIOLOGY ( Box 47–9 )

Maternal Treatment with Magnesium Sulfate

Magnesium sulfate is used to prevent seizures in preeclampsia and as a tocolytic agent (see Chapters 14 and 16 ). Maternal hypermagnesemia results in fetal and neonatal hypermagnesemia. Concomitant maternal hypocalcemia may also occur secondary to decreased serum PTH concentrations. With the current treatment of preeclampsia, the neonatal serum magnesium concentration usually does not rise to a potentially dangerous level and gradually returns to normal after a few days.

 Excessive Magnesium Administration

Treatment with magnesium-containing antacids for the prevention and treatment of stress ulcers has been reported to cause hypermagnesemia. Excessive magnesium administration with total parenteral solution is a potential cause of hypermagnesemia, especially in sick neonates.

High doses of intravenous magnesium sulfate have been used in the treatment of persistent pulmonary hypertension in the newborn. At high doses, magnesium appears to reverse the hypoxia-induced increase in pulmonary arterial pressure.

 CLINICAL MANIFESTATIONS

Hypermagnesemia should be suspected in depressed infants born to mothers who have been treated with magnesium sulfate. In most cases, hypermagnesemia is associated only with hypotonia. However, in extreme cases severe neuromuscular depression (a curare-like effect) and respiratory failure (CNS depression) may occur. In adults the signs may include neuromuscular depression and hypotension (usually at magnesium concentrations of greater than 1.64 to 2.46 mmol/L, or 4 to 6 mg/dL), difficult urination (greater than 2.05 mmol/L, or 5 mg/dL), CNS depression (greater than 2.46 to 3.28 mmol/L, or 6 to 8 mg/dL), and respiratory depression and coma (greater than 4.92 to 8.33 mmol/L, or 12 to 17 mg/dL).

Serum calcium concentrations may be normal, decreased, or increased in hypermagnesemic neonates. Hypermagnesemia may suppress PTH and 1,25(OH)2D3 production and may result in lower serum calcium concentrations. Rickets has been reported when maternal magnesium therapy is prolonged (e.g., in tocolysis to prevent preterm delivery).

 TREATMENT

In most cases of neonatal hypermagnesemia, supportive treatment is sufficient because an excess of magnesium is gradually removed through urinary excretion. Calcium is a direct antagonist of magnesium, and intravenous calcium given at the same dosage as that given for the treatment of hypocalcemia may be useful for acute therapy. Optimum hydration is important to ensure adequate urinary flow. Loop diuretic therapy may increase magnesium excretion. In cases of severe CNS depression, exchange blood transfusions may be used to lower the increased serum magnesium concentration. Citrated donor blood is particularly useful because the complexing action of citrate expedites the removal of magnesium from the infant. Peritoneal dialysis and hemodialysis may be considered in refractory patients. Supportive measures such as cardiorespiratory assistance and adequate hydration may be needed.

 OSTEOPENIA OF PREMATURITY

Etiology

Metabolic bone disease (rickets or osteopenia) is a common event in preterm infants. From birth premature babies begin the process of physiologic postnatal adaptation, which is characterized by an increase in bone remodeling, with a progressive increase in marrow cavity size and a concomitant reduction in physical density. The reasons for the postnatal adaptation of the skeleton are not entirely clear, but it is obvious that the skeleton is exposed to different conditions before and after birth. First, in utero mechanical stimulation is likely to be higher. In utero movement offers more resistance against the uterine wall than spontaneous movements occurring after birth in VLBW infants.[166][216] Second, the hormonal situation is different postnatally because the placental supply of estrogen and many other hormones has been cut off.[245] Third, mineral supplies differ greatly from those provided during fetal life, whereas length and skeletal growth remain relatively high during the last trimester of gestation.[220] During the last trimester of gestation, the daily accretion rate per kilogram of body weight represents around 120 mg of calcium and 70 mg of phosphorus, which contrasts with the 40 to 90 mg of calcium and 30 to 60 mg of phosphorus retention obtained by metabolic balance studies in preterm infants fed fortified human milk or preterm formula.

Although vitamin D deficiency can cause rickets, it is not the cause of osteopenia of prematurity; vitamin D supplementation alone does not reduce the incidence of rickets. Adequate serum concentrations of 25(OH)D3 and 1,25(OH)2D3 can be achieved with supplementation of 400 to 1000 IU/day of vitamin D.

Additional risk factors for bone disease in preterm infants include prolonged parenteral nutrition, feeding with unsupplemented human milk, chronic illness, and the use of hypercalciuric drugs such as furosemide for the treatment of bronchopulmonary dysplasia and methylxanthines for the treatment of apnea and bradycardia, both of which increase calcium loss. In addition, immobility, especially for prolonged periods of sedation during mechanical ventilation, could enhance calcium loss and demineralization.

The rate of rickets is inversely related to birthweight. Despite the differences in incidence according to reference criteria, significant bone demineralization was diagnosed by dual energy x-ray absorptiometry (DEXA) at term in more than 50% of infants with birthweights of less than 1500 g and close to 100% of those with birthweights of less than 1000 g.

 Diagnosis

CLINICAL SYMPTOMS

Clinical symptoms of osteopenia are rare in VLBW infants because of the widespread use of well balanced parenteral solutions, human milk fortifiers, and preterm formulas. Fractures, which represent the major symptom and were detected in up to 24% of VLBW infants in the late 1980s, have diminished.[187]

BIOCHEMICAL FEATURES

Biochemical features are relatively nonspecific. Serum calcium and phosphorus concentrations are in the normal ranges at the time of diagnosis. In contrast, the occurrence of a prolonged reduction of serum phosphorus during the early weeks of life could be predictive of the occurrence of osteopenia because ELBW infants are at risk for low renal phosphate reabsorption (tryptophan/GFR values), leading to urinary phosphate excretion even in the presence of low serum phosphate levels. Therefore, the absence of or very low urinary phosphate excretion also needs to be considered as an indicator of phosphate depletion. Serum alkaline phosphatase concentrations are poorly discriminated due to their wide fluctuations. A peak serum concentration of 1000 IU/mL or more, which has been associated with significant radiologic osteopenia, is now rare in VLBW infants.

 HORMONAL FEATURES

In preterm infants the serum PTH, serum 25(OH)D3, and serum 1,25(OH)2D3 concentrations increase during the first month of life. Both 25- and 1,25-hydroxylation mechanisms are functionally active in preterm infants. Both the 25(OH)D3 and 1,25(OH)2D3 levels are related to the mother’s vitamin D status at birth, as well as to the vitamin D supply to the newborn during the first weeks of life. In VLBW infants supplemented with vitamin D, osteopenia does not appear to be related to the hormonal status.

 RADIOLOGIC FEATURES

Standard x-ray films do not allow an accurate assessment of bone demineralization. Bone mineral density must decrease by 30% or more to be diagnosed by this method, and interobserver variability is considerable. However, standard radiographs can detect fractures, and a wrist x-ray film at 6 to 8 weeks of age remains a practical assessment of the presence of overt rickets. Radiographs must be carefully examined because fractures, especially line fractures, are easily missed. DEXA is the current standard in whole-body mineral measurement, and normative data are available. DEXA equipment is not portable, so performing a scan involves transportation of the infant, which may not be feasible for very small and sick infants, who are at the greatest risk for metabolic bone disease. Ultrasound quantification by the measurement of SOS is presently under evaluation,[206][226] as discussed earlier.

 Prevention and Treatment

Calcium and phosphorus requirements in preterm infants are usually based on demands for matching intrauterine bone mineral accretion rates and the maintenance of serum calcium and phosphorus concentrations comparable to those of normal term infants. However, more recent consideration of bone physiology suggests that the process of postnatal adaptation could modify the requirement, considering that the remodeling stimulation by itself provides part of the mineral requirement necessary for postnatal bone turnover. Under extrauterine conditions, the care of premature infants should not necessarily aim to achieve intrauterine calcium accretion rates. Subsequently, the skeletons of these infants will adapt to the mechanical requirements whether intrauterine calcium accretion rates are achieved or not.[141][166]

PARENTERAL NUTRITION (See Chapter 33 .)

Inadequate calcium and phosphorus intake has been associated with diminished bone mineralization in parenterally fed premature infants. This deficiency occurs when protein and energy are adequate for growth but calcium and phosphorus are insufficient to sustain appropriate skeletal mineralization. Calcium and phosphorus cannot be provided through parenteral solutions at the concentrations needed to support in utero accretion because of precipitation. The solubility of calcium and phosphorus in parenteral solutions depends on the temperature, type, and concentration of amino acids; dextrose concentrations; pH of the calcium salt; sequence of the addition of calcium and phosphorus to the solution; calcium:phosphorus ratio; and presence of lipids. More acidic pediatric amino acid solutions improve calcium and phosphorus solubility. With a range of fluid intake of 120 to 150 ml/kg per day, it is advisable to supply a calcium content of 50 to 60 mg/dL (1.25 to 1.5 mmol/dL) and a phosphorus content of 40 to 45 mg/dL (1.25 to 1.5 mmol/dL), corresponding to a calcium:phosphorus ratio of 1.3:1 by weight and 1:1 by molar ratio in the total hyperalimentation solution. This quantity of calcium provided by the parenteral route is about 60% to 75% of that deposited by the fetus during the last trimester of gestation (100 to 120 mg/kg per day) but similar to or higher than that obtained in enteral nutrition with presently available preterm formulas. Administering sufficient amounts of calcium and phosphorus in hyperalimentation solutions is no longer a problem in countries where organic phosphate preparations are available. The use of calcium glycerophosphate has the additional benefit of a much lower content of aluminum. However, information on bone mineralization in ELBW infants receiving what appears to be adequate calcium and phosphate intake is still limited.[221]

ENTERAL NUTRITION (See Chapter 33 .)

The exclusive use of human milk without phosphorus and mineral fortification promotes the occurrence of osteopenia and rickets in VLBW infants. Both liquid and powdered human milk fortifiers are commercially available. Their use has dramatically reduced the incidence of fractures and radiologically diagnosed osteopenia. A similar reduction has also been observed in preterm infants fed preterm formulas. In contrast, a significant reduction in BMC related to gestational age, body weight, and bone area as well as BMAD is still observed in most VLBW infants at the time of discharge.[162][220]

Although both the absorption and retention rates of calcium and phosphorus are higher in infants than adults, intestinal absorption of minerals remains a limiting factor of mineral accretion. The range of calcium and phosphorus contents is wide in preterm formulas (70 to 140 mg/100 kcal and 50 to 108 mg/100 kcal, respectively). However, standard balance studies have reported that absorption rates are about 60% for calcium in human milk but tend to decrease up to 35% in formulas containing the highest calcium content ( Table 47–3 ). In contrast, phosphorus is generally well absorbed (80% to 90%), but phosphorus retention is related to calcium and protein accretion. These figures are similar to those obtained with stable-isotope techniques, taking into consideration the endogenous intestinal calcium secretion. The high fecal calcium excretion observed in preterm infants fed high-calcium preterm formulas is not necessarily beneficial because it has been related to impaired fat absorption, stool hardness, and prolonged gastrointestinal transit time.

 MONITORING MINERAL SUPPLEMENTATION

As stated previously, there are very few markers of adequate bone mineralization during the early weeks of life in newborn infants. BMC can be measured accurately by DEXA, but in clinical practice it is performed in very few centers.

An ideal approach to assess the adequacy of mineral intake may involve the following recommendations. (1) Calcium and phosphorus need to be provided together from the first hours of life in a well balanced parenteral solution when necessary. (2) Vitamin D supplementation (400 to 1000 IU orally and 160 to 320 IU parenterally) according to maternal status and seasonal variation may be provided from the first day of life. (3) Serum phosphorus concentrations should be regularly determined and maintained above 6 mg/dL (2 mmol/L). Serum phosphorus is much more loosely regulated than serum calcium and may be an effective indicator of the adequacy of mineral intake. (4) Urinary calcium and phosphorus should be measured. Because phosphorus excretion is inversely related to calcium excretion, the simultaneous presence of both calcium and phosphorus in spot urine samples in a ratio of less than 0.5 indicates that both are provided in sufficient amounts. Conversely, the absence of either calcium or phosphorus from urine samples indicates a deficiency of one of these minerals and that maximum tubular reabsorption is in effect. (5) Serum alkaline phosphatase should be measured. It is of limited absolute value given its wide fluctuation, but marked elevations (more than five times the normal rate, or more than 1200 IU) may indicate the presence of rickets and the risk of subsequently reduced linear growth.

 MECHANICAL STIMULATION PROGRAM

Reduced mechanical stimulation against the resistance and reduction of spontaneous movements occurring after birth in VLBW infants frequently sedated for prolonged periods enhances calcium losses and demineralization. It has recently been shown that a gentle program of physiotherapy, including passive mobilization and the stimulation of active mobilization against resistance, improves bone mineral density in VLBW infants.[141][166]

Outcome

Catch-up mineralization is rapidly observed after discharge in VLBW infants.[148][228] At 6 months of corrected age, spine and total bone mineral density, corrected for anthropometric values, are in the range of normal term newborn infants. In fact, the catch-up mineralization observed after discharge is quite similar to that observed after the initial acceleration of growth during adolescence. Nevertheless, peak bone mass may be less during adulthood.[249] Therefore, Fewtrell and coworkers found that at 8 to 12 years of age, formerly preterm infants were shorter, lighter, and had lower BMCs than controls. However, BMC was appropriate for the body size achieved and was not affected by early dieting or human milk feeding.[170]

Osteopenia or rickets of prematurity seems to be a self-resolving disease, although the potential long-term consequences on the attainment of peak bone mass are not clearly known. Even if BMC improves spontaneously in most infants, this discovery does not imply that a period of demineralization is acceptable. Although the long-term consequences are unclear, the benefits of prevention and treatment include avoidance of fractures and possibly improved linear growth and peak bone mass.

 ACKNOWLEDGMENTS

The authors and editors acknowledge the important contributions of S. De Marini and R.C. Tsang to the previous editions of this chapter,[163] portions of which remain unchanged.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/154.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Thyroid Disorders

Susan R. Rose

Many physiologic factors influence fetal and neonatal thyroid function. They include embryogenesis of the thyroid, fetal-maternal relationships and the dynamic alteration of thyroid function with birth, the action of thyroid hormones, the synthesis and transport of these hormones, and mechanisms regulating thyroid function. Thyroid hormone acronyms are defined in Box 47–10 . In order to provide the background necessary to understand thyroid disorders in infants, this part of the chapter begins with sections on thyroid physiology and laboratory tests. The embryology and fetal development of thyroid function are then described. Finally, the clinical conditions of altered thyroid function are discussed.

Box 47-10

Acronyms/Abbreviations Related to Thyroid Hormones

ACTH, adrenocorticotropic hormone
CH, congenital hypothyroidism
DIT, di-iodothyronine (di-iodotyrosine)
FT4, free T4
FT3, free T3
GH, growth hormone
IQ, intelligence quotient
KI, potassium iodide
MIT, monoiodothyronine (monoiodotyrosine)
MTZ, methimazole
PTU, propylthiouracil
rT3, reverse T3 (3,3′,5′-l-tri-iodothyronine)
SGA, birth small for gestational age
T4, thyroxine (tetraiodothyronine)
T3, tri-iodothyronine (3,5,3′-l-tri-iodothyronine)
T3U (T3RU), T3 resin uptake to estimate thyroid binding
TBG, thyroid (thyroxine)-binding globulin
TBII, TSH-binding/inhibiting immunoglobulins
TG, thyroglobulin
TGAb, thyroglobulin antibodies
TH, thyroid hormone
TPOAb, thyroid peroxidase (formerly microsomal) antibodies
TRAb, TSH-receptor antibodies
TRH, thyrotropin-releasing hormone, TSH-releasing hormone (l-pyroglutamyl-l-histidyl-l-prolineamide)
TSH, thyrotropin
TSI, TSH receptor–stimulating immunoglobulins
TTR, transthyretin (formerly T4-binding prealbumin)

PHYSIOLOGIC ACTION OF THYROID HORMONES

Functions of the Thyroid Gland

The principal functions of the thyroid gland are to synthesize, store, and release the THs T4 and T3 into the circulation. The major secretory product of the thyroid is T4. The thyroidal secretion of T3 accounts for only about 20% of its production. The remaining 80% is derived from the peripheral deiodination of T4. Therefore, T4 acts as a prohormone for T3 because T4 has negligible intrinsic metabolic activity in most tissues. Most of the physiologic effects of TH are mediated by T3 through its interaction with the thyroid response element on DNA.[255]

Neurologic Effects

Congenital TH deficiency results in cretinism (severe mental retardation) if not treated. This effect is prevented by TH replacement early in life. Newborn screening for thyroid deficiency was initiated in Quebec in 1974.[332] Intellectual development is normal in children with CH who are treated early and aggressively. Intellectual function is significantly better in children with CH treated early (by 7 days of age) and with higher TH doses (12 μg/kg per day) than in those started on therapy later or treated with lower doses.[265]

The prenatal and postnatal maturation of the brain, retina, and cochlea is TH dependent.[293][297] Recent advances in molecular science and genetics are adding rapidly to our understanding of the effects of TH on the brain.[295] It modulates the expression of TH-responsive target genes at precise times during development and is controlled by an interplay of deiodinases, thyroid receptor expression, transporters, cofactors, and transcription factors.[255] T3 promotes the neural differentiation of embryonic stem cells. Genes involved in neural migration are also regulated by TH.[262]

Thyroidectomy in neonatal monkeys results in defective growth and development of the brain; in untreated hypothyroidism, mental retardation ensues. The degree of mental retardation in cretinism is related to the severity and duration of the hypothyroid state of the infant whose brain is growing. The brain is susceptible to a lack of TH during its rapid growth and maturation, whereas defective growth and permanent damage do not occur if hypothyroidism begins after morphologic maturation of the brain is completed (i.e., after a postnatal age of 2 to 3 years).[290]

TH also affects the peripheral nerves. In hypothyroidism, the relaxation phase of the ankle and knee-jerk reflexes is prolonged; in hyperthyroidism, sympathetic and autonomic responses may be exaggerated.

 Cellular Metabolism

One of the principal actions of TH is to stimulate the rate of cellular oxidation in a large variety of tissues, leading to increased oxygen consumption, liberation of carbon dioxide, and production of heat. In hypothyroidism the basal metabolic rate is reduced, but in hyperthyroidism it is increased. The action of TH may be mediated through increased protein synthesis. T3 binds to the thyroid response element in the cell nucleus, leading to enhancement of polymerase activity, which in turn leads to increased cellular mRNA and the corresponding proteins.[255] The synthesis of membranous sodium-potassium ATPase is enhanced by this mechanism. A large portion of oxygen consumption depends on the sodium pump activity. T3 has direct effects on the mitochondria in vitro and probably in vivo.[353] T4 in cell culture induces phosphorylation of mitogen-activated protein kinase. TH enhances the response of β-receptors to catecholamines without increasing the number of receptors.

Clinically, the calorigenic action of TH affects the circulation by increasing heart rate, stroke volume, and cardiac output. The pulse pressure is widened mainly by a decrease in the diastolic pressure and by some elevation in the systolic pressure. Circulation time is shortened. In hypothyroidism the ECG may show decreased voltage for all complexes, prolongation of the PR interval, and depression or inversion of the T wave. However, the effect on the ECG may be secondary to myxedema of the myocardium.

 Protein and Lipid Metabolism

Negative nitrogen balance occurs in hyperthyroidism unless the patient is protected by adequate caloric intake to cover the increased energy requirements. In severe hypothyroidism there is deposition of a mucoprotein containing hyaluronic acid in extracellular myxedematous fluid. TH influences the incorporation of creatinine into the phosphocreatine cycle. In hypothyroidism there is an excessive storage of creatine, and in hyperthyroidism the urinary excretion of creatine is increased. However, the total excretion of creatine and creatinine is not affected by TH. Therefore, TH changes the urinary creatine-creatinine balance; creatine accounts for 10% to 30% in the normal child, 0% to 10% in those with hypothyroidism, and 25% to 65% in those with hyperthyroidism.

The effects of TH on lipid metabolism are seen in the increased serum total cholesterol and LDL cholesterol concentrations in hypothyroidism.[279] The total neutral fats, fatty acids, apolipoprotein B, and phospholipids of the serum are also increased in hypothyroidism.[298] However, in 55 newborns with CH studied prospectively as TH therapy was initiated, there were no differences and the change in plasma free fatty acids was not different from that in control infants.[258]

Carbohydrates, Calcium, Vitamin D, Water Balance, and Liver Function

The rate of glucose absorption and use is increased by TH. In hypothyroidism hypercalcemia may occur, the serum carotene level may be high, and the glucuronic acid conjugation mechanism of the liver may be impaired. In infants, hyperbilirubinemia associated with primary hypothyroidism is almost entirely indirect; in hypothalamic-pituitary hypothyroidism, it is both direct and indirect. Retention of water in the extracellular compartment occurs in hypothyroidism, producing the myxedematous fluid.

In hyperthyroidism, calcium balance tends to be negative; urinary and fecal calcium excretion is enhanced. Demineralization of bone occurs, and efflux of calcium from the bones leads to higher plasma ionized calcium and phosphate and lower circulating 1,25(OH)2D3, which in turn results in decreased calcium absorption from the intestine.

 Growth and Development

Another principal action of TH is its effect on growth and development. These effects may be tissue specific and synergistic with other hormones. Prenatal growth is highly dependent on nutrition and insulin secretion. Postnatal linear growth is dependent on TH and GH, which are mediated through insulin-like growth factor type 1 and its receptor. Similar synergistic effects between TH and GH can be observed in skeletal maturation. TH exerts its effects together with multiple hormones and growth factors. When primary hypothyroidism occurs, dental eruption, linear growth, and skeletal maturation are retarded. This retardation of skeletal maturation may be severe and is associated with immature skeletal proportions and facial contours, which contribute to the characteristic body configuration of hypothyroidism (long torso compared with lengths of arms and legs) that is different from that seen in the stunted growth caused by isolated GH deficiency. Ossification of cartilage is also disturbed in hypothyroidism, which produces the characteristic picture of epiphyseal dysgenesis in radiographs of the ossifying epiphyseal centers ( Fig. 47–20 ). Growth rate and adult height are normal in children with congenital hypothyroidism in whom TH therapy is consistently maintained.[319][338]

Click to view full size figure

Figure 47-20 Epiphyseal dysgenesis of the distal femoral center.

Calcitonin

In addition to the classic THs (T4 and T3), a calcium-lowering hormone, thyrocalcitonin (i.e., calcitonin), is secreted by the parafollicular cells of the thyroid. Although calcitonin has hypocalcemic and hypophosphatemic actions when administered to humans, its physiologic role is not yet clearly understood. In normal newborn infants a physiologic nadir in serum calcium concentration occurs at 24 to 48 hours of age, which is potentially related to delayed responsiveness of calcitonin. One study found low bone mineral density associated with low serum calcitonin concentrations in adult women with thyroid agenesis or dysgenesis. Thyroidectomy does not lead to hypercalcemia because there is secretion of calcitonin from extrathyroidal organs such as the brain, thymus, lung, gastrointestinal tract, and bladder.

 SYNTHESIS, RELEASE, TRANSPORT, AND UTILIZATION OF THYROID HORMONES

The biologically active thyroid hormones T4 (also known as l-thyroxine) and T3 are iodinated amino acids. Their synthesis starts within the follicular cells.

 Iodine Metabolism

Iodine is supplied to the body mainly through dietary intake. However, it can be absorbed readily from the skin, lungs, and especially mucous membranes. The application of iodine-containing ointment or lotion to the skin, which is common during procedures with premature or sick infants, causes very high levels of iodide in the circulation and promptly blocks TH release from the thyroid gland. Although some organic iodine compounds, including T4 and T3, can be absorbed unchanged from the gastrointestinal tract, most are reduced and absorbed as inorganic iodide. One fourth to one third of ingested iodide is usually taken up by the thyroid; this activity constitutes the basis for radioiodine uptake studies. This iodide-trapping mechanism involves an active transport process (an iodide pump [iodide symporter]) that requires oxidative phosphorylation. The iodide pump is a major rate-limiting step in TH biosynthesis and, when it is defective, is a rare cause of congenital hypothyroidism.[277] The iodide pump is present at both the basal and apical surfaces of follicular cells, the former serving to concentrate iodide in the cells by transporting them from the extracellular space and the latter serving to pump iodide into the follicular lumen as a secondary reservoir. The mechanism is capable of maintaining the intrathyroidal iodide concentration at a 20-fold to 100-fold higher level than that of serum. In one type of goitrous cretinism, there is a defect in this iodide transport mechanism. Some anions—bromide (Br2-), nitrate (NO22-), thiocyanate (SCN2-), perchlorate (ClO42-), and technetium pertechnetate (TcO42-)—are capable of competitively inhibiting iodide transport.

Iodide is immediately oxidized to an active form for iodination of TG by a peroxidase enzyme system.[277] TG, a glycoprotein, is synthesized by the ribosomes of the follicular cells. The iodination of TG (organification) seems to occur at the cell colloid-lumen interface. Almost all of the iodine taken up by the thyroid is rapidly incorporated into the 3 and the 5 positions of the many tyrosyl residues of TG to form MIT and DIT. Once it is organically bound to tyrosyl residues, iodine can no longer be readily released from the thyroid. Defects in iodide oxidation or organification can be seen in several types of goitrous cretinism.

 Synthesis of Triiodothyronine and Thyroxine

The synthesis of T3 requires the coupling of an MIT and a DIT molecule, which is accompanied by the elimination of an alanine residue. T4 is formed by the coupling of two DIT molecules. These reactions occur within the structure of TG and involve oxidative processes, probably catalyzed by thyroid peroxidase as well.

 Secretion of Triiodothyronine and Thyroxine

The secretion of T4 and T3 into the circulation requires the liberation of these moieties from TG.[339] TG molecules pass from the lumen of the follicles into the follicular cells (endocytosis), where the colloid droplets are ingested by lysosomes and undergo proteolysis. Congenital hypothyroidism may occur as the result of abnormal TG synthesis or metabolism. Of the approximately 125 tyrosyl residues in TG, only about 10 form iodothyronines, and another 20 consist of MIT and DIT. After the proteolysis of TG, the freed MIT and DIT are deiodinated by iodotyrosine deiodinase, and the liberated iodide is recycled by the thyroid for the reiodination of new TG. A defect in the deiodination mechanism of freed iodotyrosines results in the depletion of iodine by release from the thyroid gland into the circulation and excretion into the urine, which results in goitrous cretinism.

 Serum Protein Binding or Transport

The thyroid is the only source of T4, and its blood concentration is 50 to 100 times greater than that of T3. T4 and T3 secreted into the circulation are transported by loose attachment, through noncovalent bonds, to the plasma proteins. Three proteins play a role in the transport system. More than 75% of T4 is normally bound to TBG. A second carrier protein is TTR (formerly called T4-binding prealbumin); about 15% of T4 is bound to TTR. A third protein is serum albumin, a high-capacity, low-affinity, iodothyronine-binding protein that usually transports less than 10% of the circulating T4. Whereas T4 binds with all three proteins, T3 binds only with TBG and albumin, and its binding affinity is considerably less than that of T4. The FT4 concentration more accurately indicates the metabolic status of the individual than total T4 or T3 does because only the free hormones can enter the cells to exert their effects. If the capacity of TBG is increased, a rise in the concentration of total hormones will follow and the concentration of free hormones will be maintained without significant change.

 Mono-deiodination of Thyroxine

The mono-deiodination of T4 occurs in many tissues through the action of three distinct deiodinase enzymes. Type I deiodinase, or 5′-mono-deiodinase, is found in peripheral tissues such as the liver and kidney. Deiodination at the 5′ position of T4 in peripheral tissues generates T3, the iodothyronine that mediates the metabolic effects of TH. Eighty percent of circulating T3 is produced by the mono-deiodination of T4. However, the relative serum levels of T4 and T3 do not reflect the intracellular proportions of the hormones. The tissue distribution of T3 may greatly differ from that of T4 from tissue to tissue. The plasma half-life of T3 is one day, compared with 6.9 days for T4. However, the plasma half-life of T4 is much shorter (3.6 days) in neonates. Most T3 is localized in cells, whereas T4 is found mainly in the extracellular space. The metabolic effects of T3 are mediated through binding to specific receptors in the DNA response element that regulates transcription. It also interacts with membranous, mitochondrial, and cytosolic binding sites. The direct binding of T4 in fetal neural tissue may be important in early neural development in order to permit intracellular deiodination to T3.

Type II deiodinase regulates T3 production from T4 in the pituitary, neuroglial cells, and astrocytes and is involved in the control of TSH secretion.[335] Neural tissue requires FT4 (and does not bind T3). Intracellularly, the FT4 is converted to FT3 by type II deiodinase.

Type III deiodinase, or 5-deiodinase, regulates the peripheral deiodination of T4 at the 5 position on the thyronine molecule instead of 5′ and generates rT3. The serum rT3 concentration parallels that of T3 in normal circumstances but not in fetal life, starvation, or patients with severe nonthyroidal illnesses (e.g., euthyroid sick syndrome, nonthyroidal illness syndrome). rT3 is generally metabolically inactive, although weak nuclear binding activity has been reported.

 REGULATION OF THYROID FUNCTION

The major control of TH secretion is vested in the hypothalamic-pituitary-thyroid axis. The basophilic cells of the anterior pituitary gland synthesize and store TSH, a glycoprotein capable of rapidly increasing the intrathyroidal cAMP. TSH release from the pituitary causes an increased uptake of iodine by the thyroid, accelerates virtually all steps of iodothyronine synthesis and release, and increases the size and vascularity of the thyroid. These changes are mediated by activation of adenylate cyclase and tyrosine kinase. Human chorionic gonadotropin (hCG) weakly competes with TSH for receptors on thyroid follicular cells. Hyperthyroidism seen in patients with choriocarcinoma can be explained by this mechanism.[303] Similarly, certain immunoglobulins—among them TSH-binding inhibiting immuno-globulins and TSI (discussed later)—found in some patients with autoimmune thyroid diseases compete with TSH for binding to TSH receptors.[332] Graves disease can be explained by this mechanism.

The secretion and the plasma level of TSH are inversely related to circulating levels of FT3 and FT4. The inhibitory feedback action of free iodothyronines involves a direct action of these hormones on the pituitary gland without involving the hypothalamus. Therefore, the secretion of TSH is regulated directly by the ambient intrapituitary T3 concentration and the intrapituitary deiodination of T4 to T3 by type II mono-deiodinase activity.[335] A progressive decline in the T4 secretion rate with increasing age partially reflects maturational changes in TRH and TSH secretion.[280][282]

The hypothalamus secretes TRH, which in turn stimulates the release of TSH by the pituitary gland. TRH is a tripeptide. Although the precise anatomic locations of TRH biosynthesis are not known, TRH synthetase is found in the median eminence and ventral and dorsal hypothalamus. When TRH is infused it rapidly stimulates the release of TSH into the circulation, and the plasma TSH reaches a peak value in 20 to 30 minutes. The plasma half-life of TRH is extremely short, probably not exceeding 4 minutes. The production of TRH is modulated by both the peripheral and hypothalamic thermal receptors. Exposure to a cold environment increases TRH synthetase activity. This activity is reduced in hypothyroid animals and increased in hyperthyroid animals. The hypothalamus may regulate the set point of feedback control as a thermostat through TRH, with iodothyronines playing a positive-feedback role in TRH synthesis. This control probably operates in neonates whose circulating TSH becomes rapidly elevated after parturition. After the administration of TRH, in addition to the release of TSH there is an increase in the secretion of prolactin and GH in normal neonates and older subjects with pituitary tumors.

A circadian variation of circulating TSH has been found in normal children and adults.[335] A peak level of TSH of about 3 to 4 mU/L tends to develop between 10:00 pm and 4:00 am and is about twofold higher (50% to 300% higher) than the afternoon (2:00 pm to 6:00 pm) nadir values.[335] This nocturnal TSH surge is not directly related to sleep; it is blunted or absent in central (secondary or tertiary) hypothyroidism but maintained in primary hypothyroidism.[335] The circadian pattern of TSH is not yet present in neonates but has been noted to be present in infants as young as 4 months of age.

In most children with idiopathic hypopituitarism the TSH release after TRH administration is normal, indicating impaired TRH secretion rather than a primary TSH deficiency.[355] TRH-mediated TSH release can be augmented by the administration of theophylline or estradiol and may be blunted by the administration of l-dopa, somatostatin, or glucocorticoids. However, clinically significant hypothyroidism rarely if ever occurs after the prolonged administration of large amounts of glucocorticoids or ACTH.

In addition to hypothalamic-pituitary regulation, the thyroid is responsive to an intrinsic autoregulatory mechanism, intrathyroidal iodide, which compensates for the fluctuation in dietary iodine intake. However, iodide trapping by the follicular cells is modulated by variations in dietary iodine intake within the physiologic range.

 LABORATORY TESTS USED IN THE DIAGNOSIS OF THYROID DISEASE IN INFANCY AND CHILDHOOD

Concentration of Circulating Thyroid Hormones

With the development of sensitive methods, more tests to determine thyroid function and disease have become available in hospitals and reference laboratories ( Box 47–11 ). Concomitantly, many previously used thyroid function tests are now obsolete, such as the protein-bound iodine test.

Box 47-11

Laboratory Tests Used for the Diagnosis of Thyroid Disorders and Assessment of Thyroid Function in Infancy and Childhood

Serum Tests
Thyrotropin (TSH)
Thyroid hormones: thyroxine (T4), free T4 by analogue methods (initial screen) and direct dialysis (definitive method), tri-iodothyronine (T3)
Thyroid hormone–binding protein: thyroid-binding globulin (TBG)
Thyroid autoantibodies: thyroglobulin antibodies (TGAb), thyroperoxidase (microsomal) antibodies (TPOAb), TSH-receptor antibodies (TRAb) by TBII or TSI methods
Thyroglobulin (TG)

Imaging Tests
Thyroid scan with 99mTc-pertechnetate or 123I-iodide
Thyroid ultrasound

Miscellaneous Tests
Assessment of skeletal maturation
In vivo isotopic tests: 123I-iodide uptake test; perchlorate discharge test at 2 hours after isotope ingestion
Thyrotropin-releasing hormone (TRH) stimulation test
TSH surge test
Urinary iodine excretion

Total plasma or serum TSH, T4, T3, and rT3 can be determined by specific competitive assays. These procedures require a very small quantity of blood (less than 50 μL), an advantage exploited for screening neonates for hypothyroidism. The determination of TSH is the most sensitive test to detect primary hypothyroidism, or thyroid gland failure.[260]

Thyroxine

The plasma pool of T4 constitutes a large protein-bound reservoir, and this pool turns over slowly. Therefore, T4 measurement usually reflects the adequacy of the hormonal supply. The normal level of T4 is age dependent in infancy and childhood, particularly during the neonatal period. T4 reaches its peak concentration shortly after birth and declines slowly, gradually approaching the adult normal range in puberty.[280] The range of normal levels for each age group is also wide. Normal adult values of serum T4 by radioimmunoassay are about 8.3 ± 2.4 μg/dL (see Appendix B[281]). However, it should be kept in mind that more than 99% of circulating T4 is bound to serum TH-binding proteins. Any change or abnormality in the concentration of these proteins, particularly TBG, can affect the T4 level. Several clinical situations as well as pharmacologic agents can alter the levels of TBG or TTR.

 Drug Effects on Thyroid Concentrations

Certain anticonvulsants are known not only to bind competitively to TBG but also to interfere with T4 assays and yet without greatly influencing the TSH level in a person with an otherwise normal thyroid reserve. These drugs include phenytoin, valproate, primidone, and carbamazepine. However, as much as twice the dose of drugs such as carbamazepine may be required in a patient receiving T4 therapy. Other drugs, such as furosemide, salicylate, and l-asparaginase, compete with TH for binding with plasma proteins and can alter the levels of T4, T3, FT4, and FT3. Phenobarbital increases the hepatic binding of T4 and its disposal without altering circulating levels of TH. PTU, propranolol, dexamethasone, and some cholecystographic dyes inhibit the peripheral conversion of T4 to T3. This effect of PTU is separate from its action on TH biosynthesis by the thyroid gland. The administration of T3 results in a decrease in T4 because it suppresses endogenous T4 secretion.

Amiodarone, an antiarrhythmic drug, contains covalently bound iodine and can alter thyroid test results.[261] It inhibits the hepatic conversion of T4 to T3 and decreases the clearance of T4. FT4 and rT3 are increased and T3 and FT3 are decreased. Because of its high content of iodine, amiodarone can also result in either hypothyroidism or hyperthyroidism and may cause congenital goitrous hypothyroidism when it is administered to pregnant women. This effect is analogous to direct exposure of the fetus or infant to high doses of iodine.

 Triiodothyronine

When TSH becomes elevated, the percentage of T3 produced by the thyroid gland is increased. Furthermore, the serum concentration of T3 can vary from day to day. Because of the overall small quantity of T3 in serum, its level may not fall below the normal range until T4 is critically low. Therefore, serum T3 is not very useful in the evaluation of patients for possible hypothyroidism. T3 is physiologically low in the fetus and cord blood but rises promptly after birth to levels greater than those in older children and adults. T3 and FT3 are also low during nonthyroidal illness. Normal serum T3 concentrations vary among laboratories but generally range from about 100 to 220 ng/dL in children and 80 to 200 ng/dL in adults.[260]

Reverse Triiodothyronine

Most hormonally inactive rT3 is derived from the deiodination of T4 and represents a deiodination rate similar to that of T4-to-T3 conversion in normal adults. Its serum half-life is very short, less than one half that of T3. The concentration of rT3 usually parallels that of T3. However, rT3 is disproportionately high in the fetus, in the early neonatal period, and in severe nonthyroidal illness, probably reflecting the altered tissue metabolism of T4.[260] The normal adult serum level of rT3 is 30 to 80 ng/dL.

 Free Hormones

FT4 in serum can be estimated by direct dialysis. This method depends on the FT4 concentration being governed by an equilibrium in the levels of binding proteins, protein-bound T4, and FT4, following the law of mass action. However, in clinical settings FT4 does not depend on the T4-binding capacity as such because a change in such a capacity is soon compensated for by a concordant change in the amount of T4 released from the thyroid. To estimate FT4, serum is placed in a dialysis cell on one side of a semipermeable dialysis membrane, with a buffer solution on the other side. T4 equilibrates across the membrane. Bound T4 remains with serum, and FT4 crosses the membrane and enters the buffer solution. T4 is measured in the buffer solution, and the amount corresponds to the level of endogenous FT4. FT3 levels in the serum can be measured in the same dialysate as that used for FT4. Other analogue methods for determining FT4 have been introduced.

The principle of analogue methods is that the rate of binding of labeled hormones to antibodies depends on the FT4 concentration during a timed incubation. Analogue methods are less expensive, can be performed more rapidly than the direct dialysis method, and are acceptable for routine testing in children. However, FT4 analogue methods may not provide an accurate assessment of the FT4 in some neonates, patients receiving medications that interfere with T4 binding, chronically or critically ill neonates or children, or patients with very low levels of TBG.[351]

When the diagnosis of hypothalamic or pituitary hypothyroidism is suspected, the definitive test to measure the FT4 is by direct dialysis. This test is readily available in specialized commercial laboratories. Because there is a delay in obtaining the results, the specimen should be collected and T4 therapy started. If there is an associated ACTH/cortisol deficiency, hydrocortisone therapy should be started at least 6 to 8 hours before T4 therapy is initiated.[283]

The measurement of FT3 is not currently part of standard care. In the future, FT3 measurements may be shown to be useful in assessing hypothyroidism. Currently, FT3 may be useful when the diagnosis of thyrotoxicosis is suspected and TSH is suppressed but the values for T4, T3, or both are normal. The approximate serum values for normal adults are 0.8 to 1.8 ng/ dL for FT4 and 240 to 620 pg/dL for FT3. The range of normal values for infants and young children is probably higher than that for adults, but the exact ranges have not been established.

 Proteins That Bind to Thyroid Hormones

Because the levels of T4 and T3 are affected by those of TH-binding proteins and by the degree of their saturation at the binding site, T4 must be interpreted with a simultaneous evaluation of these proteins. The simplest approach is to measure TSH and FT4 (by dialysis or analogue methods) and not measure T4 at all, thereby avoiding the issue of changes in the levels of TH-binding proteins.

The alternative approach is to determine the T3U, which is a rapid, indirect assessment of the binding proteins. However, it may not be accurate in the same clinical conditions as those described previously for the FT4 analogue methods. The T3U value is then multiplied by the total T4 value to give the FT4 index, which is essentially a mathematically corrected T4 value for the degree of saturation of the TH-binding proteins. Direct dialysis is the best FT4 method, especially in infants. Analogue methods are very cost effective in measuring FT4 and will probably replace the methods that measure the FT4 index.

In general, when TBG is increased in a euthyroid individual, T4 is elevated and T3U is low but FT4 is about normal. A reverse situation is observed in an individual with low TBG, but again FT4 is normal. The administration of a drug that competes with T4 for TBG-binding sites results in low T4 and high T3U but normal FT4, which is discussed next.

Serum TBG is determined by radioimmunoassay in commercial laboratories, and its measurement is useful in the quantitation of abnormal levels of TBG. Because the major portion of plasma T4 is bound to TBG, these measurements give a good approximation of the T4-binding protein capacity. The binding capacity of TBG is increased in many clinical situations, including those during pregnancy and in neonates. It may also be increased in patients with hypothyroidism, liver disease, porphyria, or AIDS.

Pharmacologic agents that are capable of increasing TBG levels include estrogens, methadone, and heroin. The concentration of TBG may be decreased in pre-term infants and in hyperthyroidism, hypercortisolism, acromegaly, diabetic ketoacidosis, chronic hepatic diseases, alcoholism, nephrotic syndrome, other chronic renal diseases, and protein-calorie malnutrition. Drugs that are capable of decreasing TBG levels include androgens, anabolic steroids, danazol, glucocorticoids, and l-asparaginase. Pharmacologic agents that compete with T4 for TBG-binding sites include salicylates, phenytoin and possibly other anticonvulsants, hypolipemic agents, sulfonylureas, diazepam, heparin, and fenclofenac. These agents give falsely low T4 and falsely high T3U values. TSH and FT4 determinations by the direct dialysis method are usually normal. The normal value for TBG in adults is about 1.2 to 2.8 mg/dL.

 Thyrotropin

Measurements of TSH and FT4 are the most important tools for screening thyroid function. Serum TSH is measured by specific competitive-binding isotopic and nonisotopic methods, and values are expressed in milliunits per liter (mU/L) of an international reference standard. The TSH determination is the most sensitive test for primary hypothyroidism at any age and is used in many neonatal thyroid screening programs. Serum TSH is also an indicator of the adequacy of TH replacement therapy and is used in the assessment of the hypothalamic-pituitary-thyroid axis by the TSH surge test and the TRH test (see later discussions). The approximately normal adult value is 0.2 to 3.0 mU/L.[260] TSH is elevated in primary hypothyroidism. A surge of TSH release also occurs at parturition and reaches a peak within 2 hours after birth.[307] TSH in the cord serum and the infant’s serum after the first day of postnatal life is usually less than 20 mU/L. Therefore, the measurement of TSH is the most important test to screen for primary CH. The target range for TSH during TH therapy for primary hypothyroidism is 0.5 to 2 mU/L. The highly sensitive TSH assay can also be used in identifying individuals with thyrotoxicosis in whom TSH is suppressed to less than 0.01 mU/L.

 Thyroid Autoantibodies

Numerous methods have been used for the detection of a large variety of thyroid antibodies. However, only a few are available for routine use, and these assessments are required only during the neonatal period and infancy in specific situations that occur infrequently.[283] Assays for TGAb and TPOAb are widely available. These antibodies are found in Hashimoto thyroiditis and in about 2% of the adult population. TSH receptor stimulating and blocking antibodies may be detected in the sera of patients with autoimmune thyroid diseases and are known as TRAb.[332] Most of them are antibodies of immunoglobulin G subclass 1 (IgG1). TRAb that are stimulatory are found in the sera of patients with active Graves disease and are known as TSI. TRAb that are inhibitory are called TBII.

Mothers with primary hypothyroidism and Hashimoto thyroiditis may have circulating serum TBII or antibodies that block the TSH receptor. These mothers give birth to children with a transient form of CH as a result of the transplacental transfer of TBII. The disease may recur in infants of subsequent pregnancies if the high-affinity antibody persists in the mother’s circulation. The half-life of IgG1 in the neonate is approximately 2 weeks, and TRAb usually disappear from the serum of affected infants by 6 to 8 weeks of age.

Mothers with Graves hyperthyroidism may have TBII but more commonly have TSI. These mothers give birth to children with a transient form of hyperthyroidism as a result of the transplacental transfer of TSI.[332] This disease may also recur in infants of subsequent pregnancies if the high-affinity antibody persists in the maternal circulation. Hyperthyroidism in the affected infant may persist for 2 to 6 months.

 Thyroglobulin

It was previously believed that TG was present only in the thyroid gland. With the development of radioimmunoassay for TG, it is now known that some of it appears in the circulation. The mean value of TG for normal adults is 5 ng/mL, with a range from less than 1 to approximately 30 ng/mL. The median value for preterm infants at birth is high (102 ng/mL), rapidly decreases during the first 30 days of life for reasons not yet understood, and further decreases during infancy and childhood to the adult mean value by 20 years of age.

In athyreotic cretinism the TG level is not detectable. However, in the form of autoimmune CH caused by antibodies that block the TSH receptor, TG may be detectable even when the radioactive iodine scan suggests an absent thyroid gland. Ultrasound identifies the thyroid gland; TG levels may be elevated when the thyroid gland is hyperactive, as in endemic goiter, subacute thyroiditis, toxic nodular goiter, and Graves disease. TG cannot be reliably measured in Hashimoto thyroiditis because of the possible presence of TGAb. TG levels are often greatly increased in papillary-follicular carcinoma but not in medullary or anaplastic carcinoma of the thyroid. TG levels are useful not only in the differential diagnosis but also in follow-up studies to monitor patients for recurrence of papillary-follicular carcinoma.

 Thyroid Imaging

Radioactive thyroid scans are rarely performed in infants and children. The development of sensitive and specific assays to quantitate the various TH and TSH has largely obviated the need for radioiodine uptake studies in childhood. The measurement of TG concentration can identify the presence or absence of thyroid glandular tissue. Ultrasonography of the thyroid gland is useful for visualization of normal-size glands and goiters. It is also used to distinguish solid and cystic nodules of the thyroid. Ultrasonography identified all of the 67 thyroid glands that were dysgenetic by scan (99mTc scintigraphy).[305] Therefore, ultrasonography should be used as the first imaging tool, with a scan performed to distinguish agenesis from ectopia.[324] However, hypoplastic or ectopic glands may be missed by this technique. When a scan is necessary, 123I or 99mTc should be used to reduce radiation exposure to the child. The half-life of 123I is 13.3 hours, compared with 8 days for 131I.

Radioiodine uptake studies are invaluable for diagnosing certain inborn errors of TH synthesis, such as the iodide-trapping defect and the iodide oxidation or organification defect. 99mTc pertechnetate can also be used for iodide-trapping studies because this anion is trapped by the thyroid in a manner similar to iodine. However, pertechnetate is not organified and is therefore discharged early from the thyroid gland. In addition to the thyroid gland, the salivary glands, gastric mucosa, uterus, small intestine, mammary glands, and placenta are capable of concentrating iodine. In patients with goitrous cretinism caused by iodide-trapping defects, the ability of salivary glands to trap iodide can be exploited for diagnostic purposes. The trapping defect is shared by the thyroid and the salivary glands in these patients. The perchlorate discharge test is performed during the radioiodine uptake test to detect the presence of a defect in the oxidation of iodide to iodine. (See section “Congenital Hypothyroidism.”)

 Thyrotropin-Releasing Hormone

In 2002, TRH became commercially unavailable in the United States. Historically, TRH was the first identified hypothalamic neuropeptide and had been used in clinical assessment since the 1960s. The following section regarding the TRH test is retained in this chapter for reference in the event that TRH again becomes a tool available to the clinician.

Given current ultrasensitive TSH assays, the TRH test is required only when TSH is mildly elevated (4.5 to 10 mU/L) to help determine whether the child has mild primary hypothyroidism (as opposed to central hypothyroidism) or for the assessment of possible TH resistance. A suppressed basal TSH value is significant and sufficient for the diagnosis of hyperthyroidism, and a basal TSH concentration of higher than 10 mU/L (after the first week of age) is significant and sufficient for the diagnosis of primary hypothyroidism.

A bolus infusion of TRH (7 μg/kg of body weight) results in an increase in circulating TSH that peaks at 20 to 30 minutes. A peak increment of 10 to 30 mU/L is seen in healthy children, with a progressive decline to basal TSH levels by 2 to 3 hours. Serum T3 levels peak at 3 to 4 hours and T4 levels at 6 to 9 hours after the infusion. Therefore, the TRH test can be used to examine the responsiveness of both TSH to TRH and the thyroid gland to TSH, when necessary. However, a common practice involves the sampling of blood specimens before and after TRH infusion at 15- to 20-minute intervals for up to 60 minutes. Patients with primary hypothyroidism have an exaggerated TSH response. Patients with hyperthyroidism and those receiving T4 replacement therapy do not respond to TRH stimulation because of the chronic suppression of TSH by TH.[283]

The TRH test may be helpful in confirming central hypothyroidism (pituitary or hypothalamic) in some patients. Those with rare secondary (pituitary) hypothyroidism do not respond to TRH.[283] In some patients with tertiary hypothyroidism (hypothalamic TRH deficiency) a delayed response of TSH to TRH stimulation is seen, so the TSH level in the sample taken at 60 minutes is higher than the concentration present at 20 to 30 minutes. However, many patients with tertiary hypothyroidism have a normal response to the TRH test.

 Thyroid-Stimulating Hormone Surge Test

Central hypothyroidism is diagnosed in infants who have low or low-normal FT4, no TSH elevation, and other common features of hypopituitarism (e.g., hypo-glycemia, microphallus). The more subtle central hypothyroidism (FT4 in the lowest third of the normal range) can be confirmed in children older than 1 year of age by the TSH surge test.[335] This test is not useful in infants younger than 6 months of age, before development of the circadian pattern of TSH secretion.

The TSH surge test is performed by obtaining blood for TSH assay at the usual time of the nadir of the circadian variation of TSH (the mean of two or three samples between 10:00 am and 6:00 pm) and again at the usual time of peak TSH secretion (the mean of the three highest sequential samples between 10:00 pm and 4:00 am). The mean nadir and peak TSH values are calculated. Normal night-time (peak) TSH values are 50% to 300% higher than those (nadir) obtained during the day. The blunting or absence of this rise confirms central hypothyroidism.[335]

EMBRYOGENESIS

The major portion of the human thyroid originates from the median anlage, the tissue that arises from the pharyngeal floor toward the back of the future tongue and is identifiable in the 17-day-old embryo.[328] The median anlage is initially in close contact with the endothelial tubes of the embryonic heart. With the descent of the heart, the rapidly growing median thyroid is progressively pulled caudally until it reaches its final position in front of the second to sixth tracheal ring by 45 to 50 days of gestation. The pharyngeal region contracts to become a narrow stalk called the thyroglossal duct, which subsequently atrophies in most individuals. The descent of the heart may influence the downward movement of the thyroid because of topographic contact. The median anlage usually grows caudally so that no lumen is left in the tract of its descent. An ectopic thyroid gland or persistent thyroglossal duct or cyst results from the abnormalities of thyroid descent. The lateral parts of the descending median anlage expand to form the thyroid lobes and the isthmus.[324]

The second source of thyroid tissue is composed of a pair of ultimate branchial bodies arising from the caudal extension of the fourth pharyngeal pouch. These bodies are initially connected to the pharynx by the pharyngobranchial duct intravenously (late seventh week). The pharyngeal connection is subsequently lost, and the ductal lumen becomes obliterated. The ultimate branchial bodies are incorporated into the expanding lateral lobes of the median anlage. They contribute little to the future size of the thyroid, and their differentiation appears to require the influence of the median anlage. The parafollicular or C cells arise from the ultimate branchial bodies in mammals and are the source of calcitonin.

By the latter part of the 10th week of gestation the histogenesis of the thyroid is virtually complete, although the follicles do not contain colloid.[328] A single layer of endothelial cells surrounds the follicular lumen. T4 has been detected in the serum of a 78-day-old fetus. At this age the fetal thyroid is capable of trapping and oxidizing iodide.[283] Therefore, the fetal thyroid begins to secrete TH and contributes to the fetal circulation of TH by the beginning of the second trimester.[345]

Simultaneous with the development of the thyroid gland, the fetal pituitary and hypothalamus are also forming and beginning to function. The anterior pituitary gland is derived from Rathke’s pouch, which originates at the roof of the pharynx. The histologic differentiation of various pituitary cells can be observed by 7 to 10 weeks of gestation, and TSH can be detected in fetal blood by 10 to 12 weeks.[345] The hypothalamus develops from the ventral portion of the diencephalon. TRH has been found in fetal whole-brain extracts by 30 days and in the hypothalamus by 9 weeks of gestation.

Knowledge regarding the genetic basis of normal thyroid physiology and disease has been rapidly developing and will continue to advance ( Table 47–5 [300]).[290][300][304][332] For additional updates, the reader can consult the following websites on the internet: www.ncbi.nlm.nih.gov/PubMed [image] , www.ncbi.nlm.nih.gov/Omim [image] , or www.uwcm.ac.uk/uwcm/mg/hgmd0.html [image] .

Table 47-5 -- Inherited Disorders of Thyroid Metabolism
HYPOTHALAMIC-PITUITARY DEVELOPMENT | GENE | INHERITANCE
Combined pituitary hormone deficiency | Mutations of LHX3, HESX1, PROP1, POU1F1 | AR or AD
TRHR | Loss-of-function TRHR mutation | AR
TSH deficiency | TSH β-subunit mutation | AR
TSHR | Loss-of-function TSHR mutation | AR or AD
 | Resistance to TSH with normal TSHR | AD
 | Gain-of-function TSHR mutation | AD
 | GNAS1 mutations
Thyroid Gland Development | TITF1 (haploinsufficiency) |
 | FOXE1, PAX8 mutations | AR or AD
 | TTF2
Organification
Iodide transport | Iodide symporter NIS SLC5A5 | AR
TPO | TPO mutations | AR
 | THOX2
Pendred syndrome | Pendred syndrome mutations | AR
Thyroid NADPH oxidase | DUOX1 and DUOX2 mutations |
TG | TG mutations | AR or AD
Iodide cycling | Defect not known | ?AR
Thyroid Hormone Transport |  |
TBG | TBG deficiency, partial or complete | X-linked recessive
 | TBG excess | X-linked recessive
TTR | TTR mutations | AD
Albumin | Albumin mutations | AD
Generalized Thyroid Hormone Resistance | THR mutations | AD
 | THR-β |
AD, autosomal dominant; AR, autosomal recessive; GNAS, gene encoding Gs-protein alpha subunit; NADPH, reduced nicotinamide-adenine dinucleotide phosphate; TBG, thyroxine-binding globulin; TG, thyroglobulin; THR, thyroid hormone receptor; TPO, thyroid peroxidase; TRHR, thyrotropin-releasing hormone receptor; TSH, thyrotropin; TSHR, TSH receptor; TTR, transthyretin.
Adapted from Knobel M, Medeiros-Neto G: An outline of inherited disorders of the thyroid hormone generating system. Thyroid 13:771, 2003.

THYROID FUNCTION: FETAL-MATERNAL RELATIONSHIP

In considering the fetal-maternal relationship, the placenta is of major importance. TSH does not cross the placental barrier, whereas TRH does. Although there is some maternal-to-fetal transport of T4 during the third trimester, the transfer during the first trimester from the mother to the fetus may be greater because fetal brain development seems to depend on maternally derived T4.[292] Maternal hypothyroidism during early gestation can lead to neurologic damage of the fetus.[310][314][317][320][332] Because the placenta rapidly deiodinates T4 into biologically inactive rT3 and DIT, the transplacental transfer of maternal T4 during the late stage of pregnancy is limited. Nevertheless, this T4 transfer in a fetus with a total inability to synthesize T4 results in a fetal T4 concentration that is 25% to 50% of that found in normal neonates. Therefore, in a mother with normal thyroid function, the hypothyroid fetus is somewhat protected. The mother with hypothyroidism and a normal fetus may have a relative thyroid deficit in the first trimester of gestation, while the mother with hypothyroidism and a hypothyroid fetus may experience a more significant deficit.[286][292][332]

Iodine deficiency may be a factor contributing to concurrent maternal and fetal hypothyroidism. The ideal allowance of iodine for pregnant women is 200 μg daily.[287] Iodides cross the placenta readily. Iodine in excess can also cause problems in the fetus. Iodides and iodine, when given in large quantities, produce a transient inhibition of T4 synthesis by diminishing the iodination process probably through their effects on thyroidal autoregulation. Therefore, iodine given to the mother in large amounts causes goiter in the offspring ( Fig. 47–21 ). Even iodine applied topically to the mother, such as the vaginal application of povidone-iodine, can adversely affect the thyroid function of the newborn and may cause transient primary hypothyroidism.

Click to view full size figure

Figure 47-21 Iodine-induced goiter in a neonate. The lateral bulging of the neck is caused by enlarged lateral lobes of the thyroid.

Other clinically important compounds that can affect fetal thyroid function by crossing the placenta from the mother to the fetus are antithyroid drugs, environmental goitrogens, and thyroid antibodies.[283] Antithyroid drugs include perchlorates and thionamide compounds such as thiourea, thiouracil, PTU, methimazole, and carbimazole. The transplacental transfer of these drugs can result in fetal goiter with or without hypothyroidism. The transfer of TSI across the placenta to the fetus can cause transient neonatal thyrotoxicosis (see Thyrotoxicosis later in this chapter); the placental transfer of TBII can cause transient neonatal hypothyroidism.

TH can be detected in the amniotic fluid. However, T4, FT4, T3, and TSH levels in the amniotic fluids correlate poorly with maternal or fetal serum levels. Although it is more invasive, cordocentesis provides levels that more accurately represent the fetal TH status.[345] More than 20 case reports of highly elevated amniotic or fetal blood TSH concentrations (samples obtained between 24 and 38 weeks of gestation) in fetuses who were found to have large goiters by ultrasonography have led to prenatal therapy by means of the intra-amniotic injection of TH (T4 or T3).[251][350] Treatment effects have included the reduction of fetal goiter, reduction of polyhydramnios, and reduction or normalization of TSH.

T4 is detectable in the fetal serum by the 12th week of gestation.[345] Thereafter, both T4 and FT4 increase linearly in relation to gestational age. The mean cord concentration of T4 between 20 and 30 weeks of gestation is 5.5 ± 1.6 μg/dL. Normal ranges have been published for TH concentrations in third-trimester amniotic fluid.[342] At term the T4 reaches 12.6 ± 4.0 μg/dL in umbilical cord serum, which is 10% to 20% lower than the corresponding value in maternal serum. FT4 in cord blood is equal to or higher than that in maternal blood. Fetal T4 metabolism differs markedly from that of postnatal life. In the fetus, T4 is metabolized predominantly to rT3 rather than T3.

The concentration of rT3 in the fetus exceeds 250 ng/dL early in the third trimester and progressively decreases to 150 to 200 ng/dL at term.[345] By the third to fifth day after birth a rapid decrease occurs in rT3, which reaches the approximate adult level by 1 to 2 months of age. Compared with T3, rT3 has minimum metabolic activity. Therefore, serum concentrations and production rates of rT3 are much higher in the fetus, whereas both T3 and FT3 in the fetal circulation are lower than those in the adult. T3 and FT3 in cord blood have been shown to be 30% to 50% of the maternal concentrations at term.

TSH is also present in the 12-week-old fetus and rapidly rises thereafter, which is parallel with the increasing FT4. TSH does not correlate with fetal T4 or maternal FT4. TSH is higher in the fetus than in the mother, and at term the fetal value is more than twice that found in the mother. These findings suggest that fetal TSH regulates fetal thyroid function.

T4-binding proteins can also be detected in the 12-week-old fetus.[345] During early fetal life, T4 seems to be bound mainly to TTR and albumin. Fetal TBG increases rapidly and by midgestation reaches a level approaching that in a full-term infant. During early gestation, the rise in fetal TBG parallels the increase in T4 bound to TBG. The binding capacity of TBG in premature and full-term infants is approximately 1.5 times that of the normal adult but lower than that of the mother. The high TBG in the neonate is caused by a transplacental transfer of estrogens from the mother and to a large extent accounts for the high T4 in infants. TBG remains essentially unchanged during the first 5 days of life. TTR is low in both newborn and maternal sera and probably plays a minor role after midgestation.

Shortly after birth, transient but marked hyperactivity occurs in the thyroid function of neonates ( Tables 47–6 and 47–7 ). Within the first minutes of life there is a dramatic release of TSH, reaching a peak level of approximately 100 mU/L at 30 minutes of age. This hypersecretion of TSH persists during the next 6 to 24 hours. Evidence shows that this acute rise in TSH may be stimulated at least partially by a drop in the body temperature of the fetus with birth. In response to the postnatal TSH surge, T4, FT4, and T3 increase progressively during the first hours of extrauterine life, reaching a peak at about 48 hours of age. The increases in T3 and FT3 are more marked than those of T4 and FT4 during this period because of the increased peripheral conversion of T4 to T3. Therefore, neonates experience a physiologic hyperthyroid state during the first few days of life. The absence of this chemically hyperthyroid state constitutes strong evidence of CH. The concentrations of TH remain elevated during the first 2 weeks of life and fall gradually thereafter, with FT4 reaching high-normal adult values by 4 to 6 weeks of age. True adult levels of T4 and T3 are not reached until puberty probably because TBG levels in children remain elevated compared with adults until midpuberty (see Table 47–7 ).[281]

Table 47-6 -- Representative Serum Values of Total and Free Thyroid Hormones, Thyroxine-Binding Globulin, and Thyrotropin in Cord Blood and Early Neonatal Period Compared with Adult and Maternal Values *
REFERENCE | SOURCE OF SERUM OR AGE OF INFANT | N | THYROXINE (T4) (μg/dL) | FREE T4(ng/dL) | TRI-IODOTHYRONINE (T3) (ng/dL) | FREE T3(ng/dL) | THYROID-BINDING GLOBULIN (TBG) (mg/dL) | THYROTROPIN (TSH) (mU/L)
Erenberg et al
 | Cord blood | 26 | 11.9 ± 0.4 | 2.9 ± 0.1 | 50.5 ± 3.6 | 146 ± 12 | 5.4 ± 0.5 |
 | 60 min | 8–12 |  |  | 293 | 863 |  |
 | 4 h | 10–21 | 16.2 |  | 419 | 1260 |  |
 | 36–48 h | 9 |  | 7.0 |  |  |  |
 | 60–72 h | 7–19 |  | 6.0 | 220 | 620 |  |
 | 5 d | 6 | 12.6 |  |  |  |  |
 | Pregnant women | 17 | 14.3 ± 0.7 | 2.7 ± 0.2 | 173 ± 8 | 398 ± 30 |  | 8.7 ± 0.6
 | Adults | 40 | 8.3 ± 0.4 | 2.4 ± 0.1 | 122 ± 5 | 378 ± 27 |  | 3.5 ± 0.7
Abuid et al
 | Cord blood | 27–30 | 10.9 ± 0.3 | 2.2 ± 0.1 | 48 ± 3 | 130 ± 10 |  | 8.5 ± 0.7
 | 3 d | 23–26 | 17.2 ± 0.5 | 4.9 ± 0.3 | 125 ± 8 | 410 ± 20 |  | 7.3 ± 1.0
 | 6 wk | 15 | 10.3 ± 0.4 | 2.1 ± 0.1 | 163 ± 6 | 400 ± 20 |  | <5
 | Mothers at term | 8 | 12.8 ± 1.4 | 1.4 ± 0.2 | 145 ± 12 | 310 ± 40 |  |
 | Adults | 11 | 8.8 ± 0.5 | 1.9 ± 0.1 | 112 ± 5 | 290 ± 20 |  | 0.5 to 4.8
Data from Abuid J et al: Total and free tri-iodothyronine and thyroxine in early infancy. J Clin Endocrinol Metab 39:263, 1974; Erenberg A et al: Total and free thyroid hormone concentrations in the neonatal period. Pediatrics 53:211, 1974.
* T4, T3, TBG, and TSH were measured by radioimmunoassay methods, and free T4 and free T3 by assessment of the dialyzable fractions. All values are the mean or mean ± SEM.

Table 47-7 -- Normal Range for Thyroxine, Tri-iodothyronine, Thyroxine-Binding Globulin, and Thyrotropin in Infancy and Childhood *
AGE | TOTAL T4 (μg/dL) |  | TOTAL T3(ng/dL) |  | TBG (mg/dL) |  | TSH (mU/L)
 | Mean | Range | Mean | Range | Mean | Range | Mean | Range
Cord blood | 10.2 | 7.4–13.0 | 45 | 15–75 | 5.6 | — | 9.0 | <2.5–17.4
1–3 d | 17.2 | 11.8–22.6 | 124 | 32–216 | 5.0 | — | 8.0 | <2.5–13.3
1–2 wk | 13.2 | 9.8–16.6 | 250 | — | — | — | — | —
2–4 wk | 11.0 | 7.0–15.0 | 160 | 160–240 | — | — | 4.0 | 0.6–6.0
1–4 mo | 10.3 | 7.2–14.4 | 163 | 117–209 | — | — | <2.5 | <2.5
4–12 mo | 11.0 | 7.8–16.5 | 176 | 110–280 | 4.4 | 3.1–5.6 | 2.1 | 0.5–4.8
1–5 y | 10.5 | 7.3–15.0 | 168 | 105–269 | 4.2 | 2.9–5.4 | 2.0 | 0.5–4.8
5–10 y | 9.3 | 6.4–13.3 | 150 | 94–241 | 3.8 | 2.5–5.0 | 2.0 | 0.5–4.8
10–15 y | 8.1 | 5.6–11.7 | 113 | 83–213 | 3.3 | 2.1–4.6 | 1.9 | 0.5–4.8
Adult | 8.4 | 4.3–12.5 | 125 | 70–204 | 3.5 | 2.1–5.5 | 1.8 | 0.2–4.8
T4, thyroxine; T3, tri-iodothyronine; TBG, thyroxine-binding globulin; TSH, thyrotropin.
From LaFranchi SH: Hypothyroidism. Pediatr Clin North Am 26:33, 1979.
* T4, T3, TSH, and TBG are measured by radioimmunoassay. Range equals mean ± 2 SD.

The postnatal TSH surge occurs even in preterm infants and those who are SGA, although the changes in TSH and iodothyronines are less than those in healthy full-term infants. In preterm infants the T4 concentrations may decline for a week and then gradually rise, remaining lower than those of full-term infants during the first weeks of life.[333] FT4 is usually in the normal range for adults, although it is low compared with healthy full-term infants. T4 varies in relation to TBG values. TSH returns to normal adult values after 3 to 10 days of postnatal life regardless of gestational age (see Tables 47–6 and 47–7 ) (see later section, “Transient Disorders of Thyroid Function”).

In human milk, T4 is present in very small amounts. The concentrations of T3 and rT3 in human milk vary considerably from specimen to specimen. The T3 concentration in breast milk is insufficient to prevent the detrimental effects of hypothyroidism, although it may alleviate the symptoms in certain cases.[349]

The iodine kinetics in infants and children is different from that in adults. The thyroid weighs about 2 g at birth, which is about one tenth of its adult weight. The 24-hour 123I uptake by the thyroid is similar to that in the adult—in the infant after 1 month of age. Therefore, the concentration of 123I per gram of thyroid tissue in the infant is greater than that in the adult. The thyroid of the infant is more susceptible than that of the adult to damage by radiation and to the blocking effects of iodine and other goitrogens. The T4 turnover rate is also higher in infants and children than that in adults, which accounts for their greater TH requirements per unit of body weight.

 CONGENITAL HYPOTHYROIDISM

CH is a deficiency in TH believed to be present at or before birth.[308] Prompt diagnosis is critical because a delay in treatment can lead to irreversible brain damage or cretinism. However, the overt signs of hypothyroidism are rarely present at birth, and 95% of affected babies are asymptomatic. The dynamic changes in thyroid function after birth, the limited dependence of peripheral tissues on TH until late in fetal life, and the deprivation of maternal hormones and factors acquired by transplacental transfer contribute to the difficulty in establishing a diagnosis. Newborn screening for hypothyroidism was first performed and consequently established in 1972 in Quebec, Canada, to permit the early identification of infants at risk and allow prompt institution of TH replacement therapy.[253][308](See section “Neonatal Screening for Hypothyroidism.”)

 Etiology and Pathogenesis

The etiologic classification of CH is shown in the following outline. The term sporadic CH applies to all forms of primary hypothyroidism except those caused by dietary iodine deficiency or inborn errors of hormone synthesis or metabolism.

I. Primary hypothyroidism
A. Defective embryogenesis of thyroid
1. Agenesis (athyreosis)
2. Dysgenesis
a. | Thyroid remnant in normal location (hypoplasia)
b. | Maldescent or ectopic thyroid gland (ectopia)
B. Inborn error of hormone synthesis or metabolism (familial dyshormonogenesis)
1. | Iodide-trapping defect
2. Iodide organification (oxidation) defect
a. | Without deafness
b. | With deafness (Pendred syndrome)
3. | Coupling defect of iodotyrosines
4. Deiodination defect
a. | Generalized
b. | Limited to thyroid gland
c. | Limited to peripheral tissues
5. | TG synthetic defects
6. | Goiter with calcification
7. | Peripheral tissue resistance to TH
8. | Unresponsiveness of thyroid to TSH
C. | Goitrous cretinism caused by maternal ingestion of goitrogens
D. | Iodine deficiency (endemic goiter)
II Central hypothyroidism
A. Genetic mutation or deletion (see Table 47–5 )
1. | Isolated deficiency of TSH β-subunit
2. | Abnormality of hypothalamic-pituitary development, with multiple pituitary hormone deficiencies
B. | Midline congenital defect (septo-optic dysplasia, holoprosencephaly, cleft lip, single central incisor)
C. | Acquired birth injury (usually hypothalamic TRH deficiency) (birth injury, hemorrhage, hydrocephalus, meningitis, trauma, nonaccidental injury)

Defective Embryogenesis of the Thyroid

In contrast to the clear preponderance of thyroid disorders in females compared with males during childhood and adult life, the gender difference in the incidence of CH is much less obvious. In North America the female:male ratio is about 2:1, as detected by neonatal screening programs.[307] The relative incidences of each type of CH vary widely in different geographic locations.

In the nongoitrous regions, defective embryogenesis of the thyroid accounts for 80% to 90% of nonendemic CH. Loss-of-function mutations of the TSH receptor gene lead to hypoplasia of the thyroid gland and TSH elevation (see Table 47–5 ).[300] Mutations in transcription factors (such as Pax8 and TTF2) may be responsible for some cases of CH.[304][332] Failure in the anatomic development of the thyroid gland may be complete or partial. Residual thyroid tissue in the normal position or in the ectopic anatomy is detected in 60% to 80% of the infants and children with hypothyroidism. An ectopic thyroid is usually composed of a remnant of undescended thyroid tissue that in most cases is situated in the midline. The undescended thyroid is located at the base of the tongue in about half of the cases, between the tongue and the hyoid bone in about one fourth, and between the hyoid bone and the normal location in the remaining one fourth. The ectopic tissue is often capable of undergoing compensatory hypertrophy when hormone production becomes inadequate and may be found as a midline mass. The cause of defective embryogenesis of the thyroid is unknown. Dysgenesis of the thyroid can occasionally be a familial condition. The ectopic or dysgenetic tissue may show a transient iodine organification defect.

Neonates with CH do not have an increased incidence of TGAb or TPOAb, nor do mothers with these autoimmune antibodies appear to have a higher risk of giving birth to children with CH. However, these antibodies, as well as inhibiting TRAb, are associated with transient neonatal hypothyroidism.[283] Furthermore, antibody-dependent, cell-mediated cytotoxic activity was found in 31% of children with CH and 24% of their mothers.[288] Therefore, some types of maternal autoimmune antibodies against the thyroid may play a significant role in the pathogenesis of the thyroid gland. One mother with both TSI and TBII was reported to have given birth to euthyroid, hyperthyroid, and hypothyroid children in three successive pregnancies.

 Familial Dyshormonogenesis

Genetically determined errors of T4 synthesis or metabolism involve a deficiency of one or more enzymes necessary at various stages of the biosynthetic and metabolic pathways. Impaired secretion of T4 and T3 results in hypersecretion of TSH, usually leading to compensatory hyperplasia of the thyroid. The familial forms of CH are usually referred to as familial dyshormonogenesis. Hypothyroidism, goiter, or both may or may not be present in the newborn and infant, depending on the degree and time of onset of the hormonal deficiency. The family members of children with familial dyshormonogenesis often have less severe defects manifested by goiter without associated hypothyroidism. Genetic defects in TG and thyroperoxidase synthesis have been reported in a few patients with familial dyshormonogenesis.

Hypothyroidism caused by a defect in the trapping of iodide can be confused with athyreosis because of the failure of administered radioiodine to be concentrated in the neck (point mutation in SLC5A5, sodium-iodide symporter).[329] However, a goiter is clearly present in these patients, and the saliva fails to concentrate radioiodine. A partial defect in the iodine trapping results in decreased but not absent radioiodine uptake by the thyroid and salivary glands. The iodine-trapping defect is an autosomal recessive trait.[277][354]

There are specific types of defects in the oxidation or organification of iodide; among them, the thyroperoxidase enzyme is deficient or defective or cofactors that are required for activation of the enzyme or for the hydrogen peroxide generating system are defective (mutations in thyroperoxidase or THOX2).[252][259][277][318] These defects are usually associated with more severe hypothyroidism. In Pendred syndrome, patients have goiter with mild hypothyroidism or euthyroidism and congenital deafness. Many but not all have an abnormal radioiodide discharge from the thyroid after perchlorate administration, indicative of defective iodide oxidation. However, peroxidase activity and hydrogen peroxide generation have been reported to be normal. TG is reported to be normal in quantity and low in iodine and hormone content. The mRNA encoding the 3′ region of TG may be abnormal, which may reduce the efficiency of iodination and iodotyrosyl coupling. The chromosomal location reported for Pendred syndrome is 7q31. The sensorineural hearing defect is caused by a Mondini malformation of the cochlea. The incidence of this disorder is estimated to be about 1.5 to 3 per 100,000 school children. The defects are transmitted as autosomal recessive traits.

The mode of transmission of other inborn errors of TH synthesis or metabolism has not been clearly established, although autosomal recessive inheritance and single gene mutations have been reported for most entities. In the coupling defect of iodotyrosines, T4 and T3 are decreased and MIT and DIT are increased in both the serum and the thyroid gland (gene mutation not yet identified). In patients with iodothyronine deiodinase defects, there is a rapid turnover of thyroid iodine and wasting of iodotyrosines into the urine. The defect may be generalized, or it may be limited to intrathyroidal or peripheral deiodination. Defects in TG synthesis are suspected in patients with abnormal iodoproteins in their sera. The absence of serum TG in neonates and mutations in the TG gene (8q24) that stop synthesis or cause conformational changes in the molecule have been reported in these patients. Other rare types of familial dyshormonogenesis include a large kindred with goiter characterized by extensive intrathyroidal calcification. The transmission pattern suggests an autosomal dominant trait.

Generalized resistance to TH by peripheral tissues without resistance by the pituitary has been reported (3q24, THR-β).[327] Affected members of a family had deaf-mutism, goiter, delayed skeletal maturation with stippled epiphyses, and increased levels of TH. Patients were reported to be clinically hypothyroid and require frequent TH replacement therapy. However, the TSH response to TRH stimulation was normal.

The unresponsiveness of the thyroid gland to TSH has been reported in some children with CH without goiter. Serum TSH was elevated, and exogenous TSH stimulation caused no thyroid response (no increased radioiodine uptake or serum iodothyronine levels). Loss-of-function germline mutations of both alleles of the gene for the TSH receptor have been reported to cause resistance to the action of TSH and hypothyroidism.[321] The mutations were located in the extracellular, TSH-binding domain of the TSH receptor. The TSH receptor is coupled to the protein that binds to guanine nucleotide, or G protein. In these mutations the TSH receptor does not activate the G protein, and the effector adenylate cyclase (cAMP) signaling pathway remains inactive (GNAS-1 mutations).[331] Some patients with these mutations may also have resistance to other hormones mediated by the G protein (PTH,GHRH, LH, FSH), as in pseudohypoparathyroidism type Ia.[314]

Maternal Ingestion of Goitrogens

The maternal ingestion of antithyroid drugs, especially iodides, the thiocarbamides, and potassium perchlorate, can cause neonatal goitrous hypothyroidism. Expectorants are an example of over-the-counter drugs containing iodides.[268] Although the correlation between the dosages of these drugs and the incidences of neonatal goiter is poor, the prolonged administration of large doses of these drugs increases the risk of goitrous CH.[356] The administration of large quantities of an inorganic iodide to the mother, usually as a perinatal or neonatal antiseptic, also causes neonatal goiter filled with colloid (see Fig. 47–21 ).[315] The administration of amiodarone, an antiarrhythmic drug that contains two atoms of iodine, has resulted in goitrous CH in 11 of 64 (17%) treated pregnancies.[261] Radioiodine treatment given to pregnant women after 11 to 12 weeks of gestation has resulted in CH in the offspring. It is worthy of note that hypothyroidism was not obvious at birth in most instances.

 Iodine Deficiency

Endemic goiter and cretinism are still prevalent in large geographic areas where dietary iodine is deficient. In iodide-sufficient regions, no more than 3% of newborns have transient TSH elevation. There are two severe types of endemic cretinism: myxedematous cretinism with symptoms of hypothyroidism and neurologic cretinism with dominant neurologic disorders. Despite the prevalence of intellectual impairment in the endemic iodine-deficient regions, the incidence of goiter in neonates is relatively low in these areas; many individuals living in the same environment do not develop goiter. These observations suggest that other environmental factors may be superimposed on iodine deficiency. For instance, selenium deficiency leads to the inadequate use of iodine.[306] Iodine deficiency results in altered iodine metabolism, and the production of T3 is increased relative to T4. Reduced maternal T4 levels early in gestation may deprive the developing fetal brain of T4, which may be the essential iodothyronine for early brain maturation.

Many countries have initiated salt iodination.[284][294] However, there is some concern that maternal iodine deficiency may be reappearing in developed countries despite salt iodination because diet-conscious young women may avoid iodine-supplemented salt and breads.[276][287] Iodine supplementation before or during pregnancy may normalize thyroid function in the mother and newborn. The recommended iodine intake for pregnant women is 200 μg daily, and in infants the recommended intake is 40 μg daily.[287] Urinary iodine assay can be used to assess the adequacy of iodine uptake.[294]

Central Hypothyroidism

Secondary (pituitary) and tertiary (hypothalamic) hypothyroidism are not commonly recognized in neonates.[316] Central hypothyroidism can be confirmed in children and adults by the TSH surge test,[355] but the circadian variation of TSH secretion does not mature until about 4 to 6 months of age.[291] Infants with central hypothyroidism can be detected through neonatal thyroid screening programs whenever T4 measurements are included with TSH as the neonatal screening test (see Appendices Table B-11 and Fig. B-9). Most of these patients have TRH deficiency, causing low-normal T4 and low or normal TSH levels. They respond to TRH infusion with a sharp rise in serum TSH.

Secondary hypothyroidism may be suspected in infants with low T4 and FT4 and low TSH.[283] A low FT4 by direct dialysis is the confirmatory test that determines the need for continued treatment when the diagnosis is suspected on the basis of initial tests. When it is available, the TRH infusion test may be used to distinguish hypothalamic TRH deficiency from pituitary TSH deficiency.

Pituitary TSH deficiency is rare in neonates (1 in 100,000).[256] However, autosomal recessive disorders that cause severe hypothyroidism as a result of congenital TSH deficiency have been reported. Mutations have been identified in the β-subunit of TSH, the TRH gene, and the TRH receptor gene.[267][330] Congenital TSH and GH deficiencies may occur as the result of a difficult birth or anoxia,[326] but alternatively, multiple pituitary hormone deficiencies suggest a genetic defect in the cascade leading to fetal pituitary formation, such as PROP1, LHX3, or POU1F1 (OMIM).[309][322] When it is present, pituitary aplasia may be associated with anencephaly or other severe malformations of the brain. These patients rarely survive beyond the neonatal period.

Other midline facial, cranial, or intracranial defects should suggest the possibility of hypopituitarism, including altered functioning of the hypothalamic-pituitary-thyroid axis. Septo-optic dysplasia, which is often associated with pituitary hormone deficiencies, can be manifested as secondary or (more commonly) tertiary hypothyroidism. A genetic mutation in HESX-1 has been described in septo-optic dysplasia. The clinical symptoms of hypopituitarism, such as neonatal hypoglycemia (from GH and ACTH deficiencies), polyuria (from antidiuretic hormone deficiency), or a small phallus in boys (from gonadotropin deficiency), along with the presence of blindness, congenital nystagmus, or midline defects of the brain should alert the physician to suspect septo-optic dysplasia.

 NEONATAL SCREENING FOR HYPOTHYROIDISM

Every state in the United States and every province in Canada have legislatively mandated the screening of newborns for CH.[253] Screening programs have also been established in Western Europe, parts of Eastern Europe, Japan, Australia, and parts of Asia, South America, and Central America.[308] However, many countries still do not have a nationwide program for neonatal thyroid screening ( Table 47–8 ).[313]

Table 47-8 -- International Studies of Neonatal Thyroid Screening
AUTHOR | DATE | COUNTRY | DATE OF SCREENING | METHOD | # SCREENED | INCIDENCE | # CH | OBSERVATIONS
Ordookhani | 2003 | Iran | 1998–2001 | Cord TSH | 20,107 | 1:914 | 22 | 8 hospitals
Al Shaikh | 2003 | Oman | Feasibility | NA One hospital |  | 14 by screen |  | Late diagnosis associated with lower IQ
 |  |  |  |  | NA | 31 at 9 mo
Feleke | 2000 | Ethiopia | Feasibility 1996–1997 | TSH and then T4 | 4206 | None in 4206 |  |
Bhatara | 2002 | India | Regional | TSH | 12,407 | 1:2481 | 5 | Need universal iodine supply
 |  |  |  | T4 | 25,244 | 1:2804 | 9
Olivieri | 2002 | Italy | 1991–1998 | TSH | NA | NA | 1420 | Congenital malformations increased in infants with CH
Mikelsaar | 9199 | Estonia | NA | TSH | NA | 1:2860 | NA | Need universal iodine prophylaxis
 |  |  |  | Transient TSH elevation in 17.7% of infants
Churesigaew | 2002 | Thailand | 1995–2000 | TSH and then T4 | 62,681 | 1:4178 | 15 | 2:1 female:male 1 hospital
Foo | 2002 | N. Ireland | 1983–1993 | TSH | NA | NA | 131 |
Henry | 2002 | Saudi Arabia | 1985–2000 | Cord TSH | 121,404 | 1:2759 | 44 | 1.8:1 female:male
Kurinczuk | 2002 | W. Australia | 1981–1987 | T4 | 356,000 | 1.74:10,000 | 126 | Increased birth defects in females
 |  |  | 1988–1998 |  |  | 3:54:10,000
Asakura | 2002 | Japan | 1979–1997 | Simultaneous TSH and T4FT4 | 1,284,130 | 1:1946 | 250 primary and 8 central |
 |  |  |  |  |  | Central hypothyroidism in 1:160,516
Connelly | 2001 | Victoria | 1977–1988 | T4 | 704,723 | 1:3541 | 199 |
Castanet | 2001 | France | 1978 (1st 19 y) |  | NA | 14,416,428 | 1:3560 | 4049
Mandel | 2000 | Massachusetts | 1993–1996 | T4 and then TSH | 311,282 | 1:2638 | 118 |
Waller | 2000 | California | 1990–1998 | T4 and then TSH | 5,049,185 | 1:2796 | 1806 |
Vela | 1999 | Mexico | 2 y | TSH | 1,140,364 | 1:2517 | 453 | 26% of infants are screened
Wu | 1999 | Malaysia | 8 mo in 1995 | Cord TSH | 11,000 | 1:3666 | 3 | 26% of recalls not traceable
 |  |  |  |  |  |  |  | 48% no response to recall
Hall | 1999 | West Midlands England | 16 y |  | 1,128,632 | 1:2924 | 386 |
King | 1999 | Oklahoma | 1979 | T4 and then TSH | 46,740 | 1:3339 | 14 | 1 of 64 infants; abnl T4, nl TSH
 |  |  |  |  |  |  | 159 since
 |  |  |  |  |  |  | 1979 | 1 of 82, abnl TSH on screen
Lugovaka | 1999 | Latvia | 1996–1998 | TSH and then T4 | 37,380 | 1/6450 | 6 |
Joseph | 1999 | Singapore | 1981 pilot | Cord TSH | 400,000 | 1:3000 | About 133 |
 |  |  | 1990 nat’l
Fagela-Domingo | 1999 | Philippines | 1996–1998 | TSH | 62,841 | 1:3610 | 17 |
Fan | 1999 | China | 1981 | NA | 1,100,000 | 1:5469 | 201 |
Tyler-Lemanska | 1999 | Poland | 1985–1996 | NA | 461,479 |  |  |
Ojile | 1998 | Nigeria | Pilot | Cord TSH | NA | 14/1000 | NA | Suggest iodine deficiency
Sack | 1998 | West Bank | 1990–1994 | TSH | 49,694 | 1:2070 | 24 |
 |  | E. Jerusalem | 1987–1994 |  | 28,938 | 1:1447 | 20
Law | 1998 | Wales | 1982–93, 12 y | NA | 445,944 | 1:3279 | 136 | 1.9:1 female:male
Hunter | 1998 | NW USA, regional | 1975–1995 | T4 and then TSH | 1,747,805 | 1:3884 | 450 |
 |  |  |  |  |  | Central hypothyroidism 1:60,269
Grüters | 1997 | Germany, Berlin | 1978–1995 | TSH | 395,200 | 1:3800 | 104 |
Kaiserman | 1997 | Israel | 1979–1987 | TSH | 657,384 | 1:3354 | 196 |
Roberts | 1997 | Atlanta | 1979–1992 | T4 and then TSH | 485,000 | 1:5000 | 87 primary and 10 central CH |
 |  |  |  |  |  | Central hypothyroidism 1:48,500
Ray | 1997 | Scotland | 1979–1993 | TSH | 1,029,600 | 1:4400 |  |
abnl, abnormal; CH, congenital hypothyroidism; FT4, free T4; IQ, intelligence quotient; NA, not applicable; nl, normal; T4, thyroxine; TSH, thyrotropin.

Most, if not all, programs currently use the filter paper spot technique.[253] Capillary blood specimens from a heel stick are obtained at 24 hours to 5 days of age. The filter paper designed for this purpose bears printed circles. Blood samples are placed in these circular areas in order to fill and saturate the areas. Most programs throughout the world screen for primary hypothyroidism with the measurement of TSH only.[283] However, in most U.S. states and in some Canadian provinces the initial screening measures T4. Those samples with T4 values that fall within the lowest 10th percentile of that day’s T4 determinations are immediately tested for TSH. These methods effectively screen for CH for the following reasons: (1) they are easily incorporated into the existing metabolic-genetic screening programs (e.g., phenylketonuria screening); (2) primary T4 with confirmatory TSH screening (T4 + TSH) also rapidly identifies those infants with central hypothyroidism or TBG deficiency; (3) the selectivity is high because TSH measurements discriminate between affected and nonaffected infants, with a low recall rate; (4) cases of mild CH are identified by primary TSH screening, and most cases are also identified by T4 + TSH screening; and (5) there is a very low recall rate of 0.3% to 1%. Both methods of screening (primary TSH and primary T4 + TSH) appear to be capable of detecting almost all infants with primary CH, the only form of CH that carries a very high risk of mental retardation if not detected early and treated adequately. Whereas a TSH level of greater than 50 mU/L is highly suggestive of CH in these screening tests, some affected infants have TSH values between 25 and 50 mU/L. These infants require prompt serum confirmation testing because many will be shown to have primary CH. The practice of early hospital discharge (before 48 hours of age) has led to a higher rate of indeterminate results that require rechecking of the newborn screening results by the primary care physician at 2 weeks.[296] From various mass screening programs in North America, the overall incidence of CH appears to be about 1 in 3500 to 4000 births.[332]

The incidence of CH (including dyshormonogenesis) is greatly increased in Down syndrome, as are acquired autoimmune diseases of the thyroid gland, pancreas, stomach, and adrenal gland. Obvious CH occurs in 1 out of about 140 subjects with Down syndrome. The T4 concentrations in 284 newborns with Down syndrome were significantly decreased compared with those in controls.[346] Many additional children with Down syndrome have mildly elevated TSH (5 to 15 mU/L) and low-normal FT4 values (see Chapter 28 ). TSH bioactivity appears to be normal, suggesting that these children with Down syndrome and mild TSH elevation have mild tissue hypothyroidism.[302] If TSH elevation persists up to 4 weeks of age, the child’s mental development may be best protected by initiating TH replacement, as in transient hypothyroidism.

There is a female preponderance of 2:1 in the incidence of CH in North America. There is an aplastic or hypoplastic thyroid gland in approximately one third of the cases. The prevalence of nonendemic, goitrous CH depends on the frequency of the defective gene in the population but usually occurs in 10% to 20% of infants with primary hypothyroidism. Ectopic thyroid tissue occurs in 33% to 50% of the cases, depending on the sophistication of imaging methods, and the remaining cases have thyroid tissue in the normal location in the neck. Infants with central hypothyroidism constitute less than 5% of the detected cases. In the United States the combined incidence of secondary and tertiary hypothyroidism is about 1 in 80,000 to 100,000 births, and that of goitrous hypothyroidism is about 1 in 30,000 births. There are geographic differences in the prevalence of transient hypothyroidism that may be related to iodine intake. In areas with an adequate iodine supply, most infants with transient hypothyroidism were born to mothers who received goitrogens during pregnancy. However, several infants have been found to have idiopathic transient primary hypothyroidism.[288] It is possible that these cases resulted from placental transmission of maternal antibodies.

Screening programs that measure T4 also identify infants with TBG deficiency.[340] This predominantly X-linked trait (Xq22.2) occurs as frequently as 1 in 5000 to 10,000 births. TBG deficiency has no clinical importance but leads to abnormal laboratory tests. The T4 and TSH concentrations are low, T3U is elevated, and FT4 is normal. The diagnosis can be confirmed by a very low TBG concentration on specific radioimmunoassay. Infants with normal FT4 and TSH levels should not be treated with TH.[283]

Clinical Manifestations

Even in athyreotic infants, the classic clinical features of CH are usually absent at birth and appear only gradually over about 6 weeks. In patients with a functional remnant of thyroid tissue and in those with familial dyshormonogenesis, the clinical manifestations may be delayed several months or years, depending on the functional state of the thyroid.[283] Nevertheless, the signs of hypothyroidism can be detected by careful observation within the first few weeks of life in the more severe cases of primary CH. The early manifestations include lethargy, inactivity, hypotonia, periorbital edema, large anterior and posterior fontanelles, feeding difficulty, respiratory distress, pallor, prolonged icterus, perioral cyanosis, mottled skin, poor or hoarse crying, constipation, and hypothermia.[283]

Feeding difficulty is often first noted by the mother or a nurse; the infant readily falls asleep after sucking for a short period, necessitating repeated stimulation and a prolonged period to complete the feeding. Respiratory distress associated with myxedema of the airway is characterized by noisy breathing, nasal stuffiness, and intermittent cyanosis, especially in the perioral area. These respiratory symptoms may lead to suspicion of congenital anomalies of the airway or congenital heart disease. After the first week of life, prolonged physiologic jaundice may be an indication of hypothyroidism. The jaundice may appear to be further prolonged when carotenemia is superimposed after feeding the infant a diet high in carotene. In primary hypothyroidism indirect hyperbilirubinemia predominates, whereas in central hypothyroidism there is a mixture of indirect and direct hyperbilirubinemia. Serum creatinine may be elevated.[257]

The classic features of CH in the infant usually become apparent after about 6 weeks of age ( Fig. 47–22 ). They include typical facies, characterized by a depressed nasal bridge, a relatively narrow forehead, puffy eyelids, and thick, dry, cold skin; coarse hair, which may appear long and abundant; and a large tongue, abdominal distention, umbilical hernia, hyporeflexia, bradycardia, hypotension with narrow pulse pressure, anemia, and widely patent cranial sutures.[283]

Click to view full size figure

Figure 47-22 Typical facial features of cretinism.

Lingual thyroid tissue can occasionally be seen in infants and children as a discrete round mass at the base of the tongue, especially when it is hypertrophied from endogenous TSH stimulation ( Fig. 47–23 ). The base of the tongue must be firmly depressed to visualize the lingual thyroid. Because ectopic thyroid tissue may function normally at birth, the ectopic gland of a child may not be detected by newborn screening and may present during childhood or adolescence with a lingual mass associated with speech and feeding problems. In some instances, the sublingual thyroid is palpable as a round midline mass deep under the mandible or is visualized by ultrasonography.

Click to view full size figure

Figure 47-23 Visualization of a lingual thyroid.

Neonatal goiters may be extremely large, asymmetric, and confused with hygroma or other cervical masses (see Fig. 47–21 ). Alternatively, the goiter may be quite small and escape notice on a cursory examination. The thyroid can be palpated in infants by placing them in the prone position, gently extending the neck, identifying the thyroid cartilage, and palpating inferiorly and laterally for the thyroid isthmus and lobes. The normal size of the thyroid lobe is about equal to the volume of the distal segment of the patient’s thumb.

In infants with central hypothyroidism, there is no thyroid enlargement. The onset of symptoms tends to be gradual because some T4 production continues. As a result, the prognosis for mental development remains good. However, signs of other pituitary hormone deficiencies, congenital midbrain defects, or both are typically present. These signs may include neonatal hypoglycemia, a small penis, hypospadias, undescended testes, wandering nystagmus, a cleft lip or palate, and direct hyperbilirubinemia. Growth failure gradually becomes evident in these patients.[335]

Laboratory Manifestations

When the diagnosis of CH is suspected, thyroid function tests should be performed. It is advisable to assess FT4, TSH, and TG levels.[253] The measurements of T3, rT3, FT3, and T3U are not currently indicated. An elevated serum TSH value is the most sensitive and specific test to confirm the diagnosis of primary hypothyroidism. The normal value for TSH in cord blood is higher than that at any other age (see Tables 47–6 and 47–7 ). The physiologic TSH surge occurs during the first 6 hours of life, as noted earlier, and the concentration of TSH may remain higher than 10 mU/L during the first 24 to 48 hours of life. It is important to keep this possibility in mind when interpreting the results of newborn screening tests. Infants whose specimens were collected before 24 hours of life and who have mildly elevated TSH values very likely will have normal thyroid function tests on repeated testing.

The typical laboratory findings for primary hypothyroidism are an elevated TSH, with T4 and FT4 values in the low or low-normal range. A low or undetectable thyroglobulin concentration with TSH elevation confirms a dysgenetic or absent thyroid gland. In central hypothyroidism TSH is usually normal, T4 is low-normal, and FT4 is near the low end of normal. In the latter situation, when these findings are present further investigation should include an assessment of FT4 by the direct dialysis method and also of TBG to confirm the diagnosis. In infants with acute or chronic illness including respiratory distress syndrome, the euthyroid sick syndrome or nonthyroidal illness syndrome may be present and affects thyroid function test results but does not produce hypothyroidism.[333] The typical laboratory findings in nonthyroidal illness are low or normal serum T4, normal FT4 by direct dialysis, and normal TSH. Total T3 can be very low and rT3 is elevated. However, an assay is not necessary for clinical assessment. In certain types of hypothyroidism, such as iodine-deficient cretinism, the preferential synthesis of T3 may occur. Therefore, a normal or high T3 concentration alone does not exclude hypothyroidism any more than a normal T4 concentration does.

When a confusing situation arises, such as borderline values in the screening tests, a repeated measurement of TSH and an FT4 determination by direct dialysis may be helpful; in this same kind of situation with a normal TSH value, the TRH stimulation test may be helpful if available (see earlier discussion).

Retardation of bone maturation is present in about half of the newborns with primary hypothyroidism and may suggest the fetal age at which a deficiency developed in the delivery of TH to responsive tissues. Therefore, the assessment of bone age is useful in the newborn.[253][347] However, radiographic examination of the hand and wrist, which is most often used in estimating bone age in children older than 2 years, is not helpful during the neonatal period because the first wrist ossification center, the hamate, does not appear in the normal infant until 3 to 4 months of age. Retardation of bone maturation in neonates is best assessed by radiographs of the knee and foot. The ossification centers of the calcaneus and talus appear at about 26 to 28 weeks of gestation and those of the distal femur at about 34 to 36 weeks. The proximal tibial epiphyses appear at about 35 weeks of gestation. The absence of the distal femoral epiphyses in a newborn weighing 3000 g or more or the absence of the distal femoral and proximal tibial epiphyses in an infant weighing 2500 to 3000 g at birth suggests an intrauterine TH deficiency.

Ossification of the cartilage of the epiphyses is also disturbed in hypothyroidism. Ossification normally begins from the center of the cartilage and extends peripherally in an orderly manner. In hypothyroidism, the calcification of epiphyseal centers starts from multiple irregular foci scattered within the developing cartilage. The irregular calcification pattern appears on the x-ray as stippled or fragmented ossification centers and is referred to as epiphyseal dysgenesis (see Fig. 47–20 ). This finding is highly characteristic of hypothyroidism and provides a strong clue for the diagnosis. X-ray examination of the knee and foot is useful in detecting epiphyseal dysgenesis during the neonatal period. Abnormal changes occur in the epiphyseal cartilage secondary to TH deficiency before calcification, so even after hypothyroidism is treated the characteristic pattern of calcification appears in all the centers that normally would have calcified during the period of deficiency. Stippled epiphyses may also occur in TH resistance. The only other disorder with stippled epiphyses is multiple epiphyseal dysplasia, and thyroid function is normal in this familial disease.

In severe myxedema a low voltage of all complexes in the ECG and EEG may be seen, and cardiomegaly, reflecting myxedema of the heart, may be identified on a radiograph of the chest. Measurements of serum cholesterol levels and basal metabolic rates are not reliable diagnostic aids in the assessment of thyroid function during the neonatal period.

 Interpretation of Scanning Results

An enlarged, lingual, or dysgenetic thyroid may be identifiable by ultrasound.[269][305][324] The use of 123I or 99mTc-pertechnetate is recommended when practical to distinguish dysgenesis from ectopia. Within 2 hours a definitive diagnosis of ectopic dysgenesis or athyreosis compared with antibody-induced hypothyroidism (TRAb) can be made, the family counseled, and treatment started after serum is collected for thyroid tests. Furthermore, when goiter is present, the family can be counseled about autosomal recessive disease and its probability of recurrence, and additional tests can be performed on DNA from the patient and family without a delay in initiating therapy.[308] However, the initiation of TH replacement therapy should not be delayed so that a scan may be obtained. Ultrasound may be performed and the scan can be delayed until after the age of 2 or 3 years, a time when TH therapy can be safely withheld for 4 to 6 weeks.

99mTc can be intravenously administered by means of the same venous access used to collect blood for confirmatory thyroid function tests; radioiodine should be administered through a nasogastric tube and the tube flushed with water to prevent any loss of the tracer. The presence of a defective iodine-trapping mechanism can be suspected in infants with goiter when there is a failure of radioiodine to be concentrated in the thyroid within 2 to 4 hours after the oral administration of the tracer.[354] The defect can be demonstrated by comparing the radioiodine concentrations in simultaneously obtained samples of saliva and plasma 1 to 2 hours after the administration of the tracer. In the normal individual, the salivary concentration is at least 10-fold and usually 20-fold greater than that in the plasma, whereas radioiodine fails to be concentrated in the salivary glands of patients with defective iodine trapping.

In patients with one of the iodide oxidation defects, the iodide taken up by the thyroid is readily released from the gland because it cannot be rapidly oxidized to iodine, especially in the presence of a competitive inhibitor. When the thyroid uptake of radioiodine is measured at 2, 4, 6, and 24 hours after the oral administration of radioiodine in these patients, the uptake may be normal or elevated during the early hours but rapidly declines within 24 hours. On the other hand, in normal individuals the thyroid uptake of radioiodine gradually increases during the first 4 to 6 hours and plateaus at a level equal to 15% to 30% of the administered dose at the end of 24 hours.

When rapid oxidation of inorganic iodide to iodine fails to take place in the thyroid, an anion such as perchlorate can competitively inhibit the iodide accumulation; in this event there is a net loss of iodide from the gland. This property of perchlorate is used in the perchlorate discharge test. The test involves the measurement of 123I-iodide uptake at 2 hours, after which sodium or potassium perchlorate is given orally in doses of 10 mg/kg of body weight. Every 15 to 30 minutes thereafter, for no more than 2 hours, the thyroid uptake is measured. If the uptake decreases by more than 20% of the initial value, the presence of a defect in iodide oxidation is confirmed.

Whether there can be immaturity of the oxidation system in normal full-term and preterm infants has not been determined. However, immaturity is suggested by reports of infants with transient thyroid dyshormonogenesis who had positive perchlorate discharge tests at birth but normal thyroid function and uptake when tests were repeated after 2 years of age once TH replacement therapy had been discontinued. The defect may be temporary in ectopic thyroid tissue. These factors may constitute additional reasons to wait until the age of 2 or 3 years to perform the perchlorate discharge test.

Differentiation among other types of familial dyshormonogenesis is more difficult and often technically impossible to achieve during infancy. The studies required for the differential diagnosis usually involve the administration of radioactive substances in doses greater than those considered safe for infants. Studies of iodine kinetics in blood specimens obtained after the administration of radioiodine, in tissue culture specimens obtained by biopsy or both may be necessary for the differential diagnosis. Therefore, in most instances patients should be treated for a few years, with a definitive study undertaken at a later date. In the future, additional specific mutations will be known and the diagnosis may be confirmed by DNA analysis.

The diagnosis of hypothyroidism caused by the maternal ingestion of goitrogens or neonatal exposure to iodine is usually established from the history and confirmed by its self-limiting course.[315] TH therapy should be administered in standard doses (see treatment section later). Therapy may be withdrawn at 3 years of age and thyroid function reevaluated off therapy. The perchlorate discharge test may be positive both in iodine-induced goiter and after the administration of antithyroid drugs. The urinary iodine concentration is elevated in infants with transient hypothyroidism caused by iodine excess.

In iodine deficiency there is a decreased ratio of T4 to T3. When goiter is present, there should be an elevation of serum TSH and a decrease in serum T4 levels after birth. The urinary concentration of iodine is low (less than 12 mg/dL) in these infants, and the radioiodine uptake is increased.

 TRANSIENT DISORDERS OF THYROID FUNCTION

Several causes of transient neonatal thyroid dysfunction must be distinguished from permanent disorders of thyroid function. The results of neonatal screening tests from these patients may mimic those found in permanent hypothyroidism and may lead to an erroneous diagnosis.

 Transient Primary Neonatal Hypothyroidism

Transient hypothyroidism may occur in apparently healthy full-term infants. Thyroid function in patients with transient primary hypothyroidism reverts to normal either very promptly and spontaneously or after several months of T4 therapy. If FT4 is low or steadily decreases or TSH remains higher than 5 mU/L on serial testing within the first month of life, the patient should be treated with T4 until 2 or 3 years of age to protect brain development. Persistent TSH elevation (beyond 4 weeks of age) is undesirable for brain development. Of course, one cannot know whether the case of hypothyroidism was transient until later.[275]

The incidence of transient primary hypothyroidism is higher in geographic areas where the dietary supply of iodine is insufficient. Premature infants are more susceptible, and the incidence increases with decreasing gestational age.[333] The T4 levels are low and the TSH levels usually increased, but these test results may overlap with the normal range. FT4 levels fall into the range seen in neonates with CH during the first 1 to 2 weeks of life. In many cases the T4, T3, and TSH levels in the cord blood of affected infants have been found to be normal, suggesting that hypothyroidism developed only after birth. The condition is frequently associated with transient hypothyroxinemia of prematurity, which confounds the diagnosis. Transient hypothyroidism may develop after low Apgar scores are observed. If the urinary iodine concentration is low, it suggests inadequate dietary iodine availability as the causative factor. Iodine supplementation of the diet may successfully correct hypothyroidism and goiter in these infants.

The transplacental passage of antithyroid drugs from the mother may cause transient hypothyroidism with goiter in the neonate. An excessive supply of iodine may also cause transient hypothyroidism.[352] Premature infants appear to be more susceptible to iodine-induced transient hypothyroidism. The excessive application of iodine-containing antiseptics to mucous membranes (e.g., omphalocele) or intact skin has also caused transient hypothyroidism in infants.[352] Yet another cause of transient neonatal hypothyroidism may be the transplacental transfer of maternal inhibiting TRAb.[352] These antibodies may persist in the infant’s circulation for 2 to 3 months until they are metabolized. No goiter is present and no image is seen on the thyroid scan, although thyroid tissue can be seen on an ultrasonogram.

 Transient Hyperthyrotropinemia

Transient hyperthyrotropinemia is characterized by elevated serum TSH concentrations during the neonatal period despite normal T4 and FT4 levels. This condition probably represents mild transient or permanent primary hypothyroidism.[270][272][275] The basis for this statement is the sensitivity of modern TSH assays. TSH concentrations are the most sensitive indicators that the hypothalamic-pituitary axis is experiencing less T4 than the body perceives to be optimal. The hypothalamic-pituitary-thyroid axis is finely tuned to maintain a fairly stable level of FT4 within any individual. Divergence from this individual optimum set point because of illness or malfunctioning of the thyroid gland results in TSH elevation except where the hypothalamus or pituitary is unable to respond (in central hypothyroidism or rare pituitary resistance to FT4 feedback). There may be a delayed rise in TSH, particularly in VLBW infants.[309]

If left untreated, the high TSH levels may persist from a few days to several months or years.[254][272] The infants seem to be asymptomatic, and the cause of the condition is unknown. This disorder is very likely to be missed because until recently the newborn screening programs in the United States initially used T4, with TSH not measured unless the initial T4 fell into the lowest 10% level of each assay.[283] Transient TSH elevation has been reported in infants born to mothers who received antithyroid medications or iodine and in neonates with iodine deficiency. The incidence of transient neonatal TSH elevation appears to be higher in infants with Down syndrome.

In the case of the persistence of TSH elevation above 5 mU/L, these patients may have permanent CH, transient neonatal hypothyroidism, and acquired autoimmune thyroid disorders.[270] Because untreated hypothyroidism can result in developmental loss, it will benefit the infant’s brain development to initiate TH replacement therapy by 4 to 6 weeks of age in cases of continued mild TSH elevation rather than continue to monitor the levels without treatment while waiting for the resolution of TSH elevation. Treatment should be continued until the age of 2 or 3 years, when thyroid function can be reevaluated. If increased TSH persists at this older age, a thyroid scan or ultrasound examination should be performed to exclude ectopic thyroid dysgenesis or goiter from mild familial dyshormonogenesis.[283]

Transient Hypothyroxinemia

Transient hypothyroxinemia is seen to some extent in many preterm infants.[333] The condition is thought to be related to the immaturity of the hypothalamic-pituitary axis and may be physiologically normal for the infant’s gestational age. The serum T4 and FT4 levels are low in comparison witth those of full-term infants, but the TSH levels are normal.[348] Serum TBG levels are only slightly low in preterm infants and do not account for the degree of hypothyroxinemia. When the dietary supply of iodine is slightly deficient, low T4 and FT4 levels in preterm infants may be accompanied by high TSH levels and exaggerated TSH responses to TRH stimulation. Therefore, preterm infants living in iodine-deficient areas are exposed to the combined risk of transient tertiary and primary hypothyroidism. The prevalence of transient hypothyroxinemia may be as high as 1 in 6000 births in certain regions.

Low T4 has been associated with a higher risk for intraventricular hemorrhage or death in premature infants.[263] Serious illness is also a cause of low T4 values.[333] With gestational ages of less than 30 weeks, there may be low TBG. After 30 weeks of gestation, TBG reaches the concentration present at term and therefore does not account for the low serum concentrations of T4.[348] In one study, 25% of preterm infants had low T4 and TSH with normal TBG levels. TRH administration produced a rise in TSH and T4, suggesting that the defect was in the hypothalamus (tertiary hypothyroidism).

In preterm infants, the T4 levels usually increase on repeated evaluations and become normal by 3 to 4 months of age.[269][333] By 6 months of age all infants had T4 levels in the normal range, thus documenting the transient nature of the defect. Developmental attainment at 1 year of age was equal to that in a matched control group who did not have low T4 levels. No clear effect of T4 administration on developmental outcome was found.[348] It is recommended that thyroid screening in preterm infants be performed at 5 days of age and repeated at 2, 4, and 6 weeks of age.[333] Therapy for hypothyroxinemia in preterm infants born at less than 28 weeks of gestation showed improvement in mental outcome and less adverse medical outcome than those not treated.[348] However, those preterm infants born at greater than 28 weeks of gestation had increased morbidity with TH therapy. The THORN placebo-controlled study in infants born at less than 30 weeks of gestation did not show the beneficial effects of T3 therapy plus hydrocortisone compared with placebo on risk of death or ventilator dependence at 1 or 2 weeks of age.[264]

Therefore, in the absence of TSH elevation, treatment with TH is not currently indicated in patients with transient hypothyroxinemia.[333] A Cochrane review has recommended controlled trials to further assess TH therapy in very preterm infants with hypothyroxinemia.[301][325]

Euthyroid Sick Syndrome

In acutely ill patients, serum T3 is greatly decreased. There is a current hypothesis that alterations in TH occur as an adaptive response to decreased basal metabolic rates in severely ill patients. The syndrome has been recognized in sick infants and children.[344] These patients may have severe nonthyroidal illnesses that are either acute or chronic. The consistent finding is an abnormally low serum T3 level, often into the hypothyroid range. This decrease is accompanied by an increase in the rT3 level in most instances. T4 may be low or normal and FT4 may be normal, depending on the metabolic clearance rate of T4. Serum TBG may be low or normal, and TSH is normal. In preterm infants the T4, FT4, and T3 levels are naturally lower than those in term infants, and rT3 is high.[333] Therefore, thyroid tests in preterm infants may present a confusing situation when the infants are ill from nonthyroidal diseases.

In the neonatal period, preterm infants with respiratory distress syndrome are the most frequently encountered patients with euthyroid sick syndrome.[333] In children a variety of nonthyroidal illnesses have been associated with this syndrome, including severe gastroenteritis, acute leukemia, anorexia nervosa, renal disease, burns, and surgical stress. However, in renal failure rT3 may not be elevated. An alteration in T4 metabolism to favor production of rT3 over T3 appears to occur rapidly. Euthyroid sick syndrome was found in patients with acute metabolic stress (e.g., diabetic ketoacidosis) and occurred in all pediatric patients who underwent cardiac surgery. There were a sharp rise in rT3 and a less dramatic fall in T3 2 hours after cardiac surgery. rT3 returned to normal before T3, and there was an inverse relationship between the severity of illness and the T3 level.

In euthyroid sick syndrome, the abnormal thyroid function gradually reverts to normal function as the patient’s primary illness improves.[283] During recovery, TSH may be transiently elevated (up to 15 mU/L). Treatment with TH is not indicated in these patients.[283][333] However, preterm infants at risk should be monitored by serial determinations of FT4 and TSH, and T4 treatment should be initiated if there is a progressive increase in serum TSH and decrease in FT4.[333] T4 treatment should probably be initiated if the illness state is expected to be persistent and TSH remains elevated for a month or longer.

 DIFFERENTIAL DIAGNOSIS

Errors in the diagnosis of CH usually result from a failure of the newborn screening program (no specimen collected or a laboratory error), from a clinical failure to suspect the condition, or from the misdiagnosis of other disorders as hypothyroidism.[253] These errors typically arise when the diagnosis is based on a few suggestive clinical features and laboratory data are incorrectly interpreted. It is necessary to perform newborn screening even in sick newborns so that clear-cut abnormalities cannot be missed. Repeated screening is then indicated as the illness resolves.[333]

During the early neonatal period, respiratory difficulty, pallor, and cyanosis in hypothyroid infants must be differentiated from other common causes of respiratory distress and from congenital heart disease. Lethargy, inactivity, hypotonia, and feeding difficulty may be mistaken for manifestations of sepsis or brain damage from a variety of causes. The prolonged jaundice in hypothyroidism must not be confused with icterus caused by hemolytic anemia, septicemia, or hepatic disease. The coarse facial features, macroglossia, and dry skin of hypothyroidism can mislead one to suspect Hurler syndrome, chondrodystrophy, or Down syndrome. A large goiter must not be confused with a hygroma, cyst, or tumor of the neck. A lingual thyroid, when visible or obstructing the airway, may be mistaken for a tumor of the pharyngeal area. Although epiphyseal dysgenesis may resemble osteochondritis deformans in its radiographic appearance, the latter does not occur during the neonatal period.

 TREATMENT

All hypothyroid infants, with or without goiter, should be rendered euthyroid as promptly as possible by TH replacement therapy.[271][341] When there is low T4 and elevated TSH on screening tests, TH replacement therapy for neonatal CH must be started as soon as blood is collected for serum confirmation tests.[253] A delay of 8 days in the initiation of TH therapy can be detected later as a lower score on IQ testing.[265] The half-life of serum T4, including T4 acquired from the mother, is short in infants (3 to 4 days) compared with adults (about 6 days). Neonates with a euthyroid goiter should be regarded as having mild CH (elevated TSH with normal FT4) and, depending on the cause, should be treated. For example, those with mild TSH elevation and normal FT4 may be monitored with serial TSH and FT4 tests and not treated for up to 4 weeks. However, if TSH remains elevated, TH therapy should be started. An infant with an ectopic thyroid gland should be treated without delay because overt hypothyroidism is virtually inevitable at a later age. In rare instances in which the diagnosis of CH cannot be established expeditiously because of confounding laboratory results, it is the safest course to fully treat the infant for the first 2 to 3 years of life and then reevaluate. Breast feeding can continue. Specifically, human breast milk does not contain enough T4 to alter TH levels in the infant.[349] At 2 to 3 years of age, after the brain has substantially completed its growth, treatment can be withdrawn or decreased by 50% and the patient studied 4 to 6 weeks later.

Although the vast majority of CH infants are asymptomatic and identified on neonatal screening tests, they must be treated vigorously at the youngest possible age.[265] There is increasing evidence that the previously recommended doses of TH replacement are inadequate for some infants. Inadequate TH treatment, either by the physician’s direction or because of poor compliance, appears to be a significant factor for the lower intelligence in older children who were treated from the first 2 months of life.

Asymptomatic infants and those with the minimum clinical manifestations of CH can be given sodium-l-thyroxine, 12 to 15 μg/kg per day (administered orally once per day), beginning as soon as the diagnosis is established (optimally by 2 weeks of age).[259][338] The pill should be crushed and suspended in a small amount of formula, breast milk, or water (not the whole bottle). The suspension can be provided by way of a cross-cut nipple and followed later by the feeding. The initial dose of T4 does not need to exceed 50 μg/day. T4 increases to more than 10 μg/dL and FT4 to more than 2 ng/dL within 3 to 7 days. At 1 month of age, the TH dose may need to be decreased to 37.5 μg/day or on rare occasions to 25 μg/day if FT4 exceeds 2.5 ng/dL, TSH is below 0.05 mU/L, or clinical symptoms of thyrotoxicosis develop. The target for TSH concentrations during TH replacement therapy for primary hypothyroidism should be between 0.5 and 2.0 mU/L.[260]

In preterm infants, the same starting dose of T4 (12 to 15 μg/kg per day) is recommended to promptly increase T4 to normal. The dose may need to be decreased, as described, once T4 values reach the desired normal level.[253]

No adverse effects from this dose of T4 replacement therapy were found in infants during their first year of life as long as they were frequently monitored, including FT4 and TSH determinations. Sodium-l-thyroxine is the drug of choice because the cerebral cortex derives about 80% of the required T3 directly from the mono-deiodination of circulating T4.[253][299] T3 and desiccated thyroid are no longer recommended for the treatment of CH. No advantage was observed with a combined T3/T4 preparation.[271]

In the treatment of infants with severe myxedema with fluid retention, possible complications should be kept in mind. Cardiac insufficiency caused by overtaxing the myxedematous heart through too rapid a mobilization of the myxedema fluid into the circulation is well known in the adult. This complication in older children and adults is prevented by administering a small dose of TH at first and gradually increasing the dosage. However, infants generally tolerate a more rapid restoration to the euthyroid state better than adults, and a prompt restoration of T4 to a normal value is important for the recovery of brain development and maturation. Nevertheless, excessive TH therapy must be avoided, and the dose must be adjusted judiciously if there is evidence of severe myxedema, particularly of the heart. This outcome is very rare among affected infants who are detected by newborn screening. Aspiration of food rarely occurs in otherwise normal infants after therapy has been started. There is aspiration only in cases of severe myxedema from an impairment in swallowing (caused by myxedema of the pharyngeal area), compounded by an increased appetite as the euthyroid state is restored. Therefore, when myxedema is severe, the infant should be fed carefully and slowly by an expert nurse during the early phase of treatment.

After replacement therapy is initiated, the dose of T4 should be adjusted so that T4 and FT4 levels are maintained at high-normal adult values (greater than 10 μg/dL and 2 ng/dL, respectively).[253] Thereafter, thyroid function test values should be kept at age-appropriate levels, which differ in children from those in adults.[281] With TH replacement therapy, TSH is maintained between 0.5 and 2.0 mU/L during the first 2 years of life.[260] Sodium-l-thyroxine is less well absorbed in adults during food intake and when an infant is fed a soy formula (compared with cow’s milk). For these reasons, the optimum time at which T4 should be given is at least one-half hour before a feeding. During the first years of life, patients should be monitored frequently—at least every 2 months during the first 6 months of life, every 3 months during the next 2 years, and then twice a year thereafter—to assess their clinical progress, FT4, and TSH.[253] Because poor compliance and noncompliance have major sequelae, the initial and ongoing counseling of parents is of great importance.

Between 2 and 6 years of age, the average dose of sodium-l-thyroxine required to initiate treatment is about 5 μg/kg per day; from 6 to 12 years of age, it is 4 μg/kg per day. Thereafter, an initial dose of 2 μg/kg per day should be adequate. In adults the average TH dose is 1.6 μg/kg per day (the average adult dose is 112 μg daily). These doses approximate 100 μg/m2 per day. The treatment of each patient must be individualized. The dosage should be adjusted so that a clinically euthyroid state—TSH between 0.5 and 2.0 mU/L and FT4 levels in the upper normal range—can be maintained.

Clinical observation should be supplemented by monitoring of the growth curve, FT4, and TSH. Congenitally hypothyroid patients with permanent disease (e.g., dysgenesis, dyshormonogenesis) require lifetime substitution therapy. After 2 to 3 years, if there is uncertainty about whether the disease is permanent or transient or if the dose of T4 has not needed to be increased because TSH has remained in the target range of 0.5 to 2.0 mU/L, discontinuation of T4 therapy for 4 to 6 weeks, with monitoring of the TSH, should distinguish transient from permanent CH.

Goitrous cretinism caused by the maternal ingestion of goitrogens is a self-limiting condition.[283] The blocking effect of antithyroid drugs usually disappears several days after birth. Therefore, if the goiter is small, TSH is not elevated, and the patient is euthyroid, no treatment is required. However, if the patient is hypothyroid and TSH is elevated or if the goiter is large, it is safer to treat the infant until the age of 2 or 3 years, as described previously. Shrinkage of the goiter may be hastened by substitution therapy, and the treatment can be withdrawn after the thyroid returns to a normal size. Occasionally, the goiter is huge, and asphyxia may occur in the neonate from a goiter that encircles the trachea. This complication is most often seen in iodide-induced goiter and constitutes a medical emergency.

Although PTU is secreted in breast milk, the amount is so small that there should be no effects resulting from the transmission of PTU to the breast-feeding infant unless the mother is receiving very high doses. If there is concern, serum TSH should be monitored initially each week for about 4 weeks. MTZ therapy for mothers is not widely used because its biopotency in the fetus is about four times that of PTU. Nursing mothers are usually not treated with MTZ after delivery. Iodides are secreted into breast milk and could cause iodide-induced hypothyroidism in the breast-fed infant. Those with endemic goiter and hypothyroidism should be given substitution therapy for an indefinite period unless iodine prophylaxis can be ensured in the specific geographic location.

The prenatal diagnosis and intrauterine treatment of CH have been successful in only a few instances. Measurements of iodothyronines in amniotic fluid are unreliable. The determination of TSH in amniotic fluid or fetal blood collected by cordocentesis offers better hope for the diagnosis of CH at present (see “Thyroid Function: Fetal-Maternal Relationship). The maternal administration of TRH results in increased fetal TSH and T3 and does not inhibit the postnatal surge of TSH. The maternal administration of oral T4 has not yet proved effective. The prenatal diagnosis and treatment of CH await further developments.

 PROGNOSIS

Shortly after adequate substitution therapy is instituted, all clinical manifestations of hypothyroidism disappear. If growth retardation was present before treatment, accelerated linear growth occurs. After a period of catch-up growth, an optimum rate of growth is maintained. Goiter or a hypertrophied ectopic thyroid gradually shrinks in size when the patient is properly treated. The coarse hair is gradually lost and replaced by finer, normal hair over several months. If there was a delay in skeletal maturation at diagnosis, treatment is associated with an acceleration in bone maturation (catch-up growth) after a latent period of a few months. Thereafter, osseous development parallels the chronologic and height ages. When hypothyroidism is treated with a slightly excessive dose of TH for a prolonged period, bone maturation may gradually exceed the chronologic age even though the patient fails to show overt signs of hyperthyroidism or have clearly elevated T4. However, TSH is suppressed and FT4 elevated. With substitution therapy, epiphyseal dysgenesis (see Fig. 47–20 ) appears in ossification centers that failed to calcify while the patient was hypothyroid, and then the calcification coalesces to form a normal epiphysis.

Although the prognosis for physical recovery is good, including stature if properly treated,[319] the prognosis for normal mental and neurologic performance is less certain for infants whose disorders were not detected early by newborn screening. There have been some reports in which a low to normal IQ score was correlated with severe hypothyroidism at birth and with intrauterine hypothyroidism, as evidenced by retarded bone maturation at birth even when replacement therapy was begun within the first 2 months of life.[317] More than 80% of infants given replacement therapy before 3 months of age had an IQ score of greater than 85. However, 77% of these infants showed some signs of minimum brain damage, including impairment of arithmetic ability, speech, or fine motor coordination in later life.[343]

Auditory brainstem evoked potentials were abnormal in 25% of 37 patients with CH treated early. The processing of visuospatial relationships remained affected in adolescents with CH.[313]

Current follow-up studies of patients treated within the first few weeks of postnatal life after identification by neonatal screening indicated that neurologic function was normal, with a few minor exceptions. The best outcome occurs with TH therapy started at 12 to 15 μg/kg per day by one week of age.[265] There are only minor differences in intelligence, school achievement, and neuropsychological test scores in affected CH adults treated early with TH compared with control groups of classmates and siblings.[266][289][309][323][336][337] Residual defects may include visuospatial processing, sensorimotor defects, and selective memory. A threshold effect of CH severity interacts with the effects of dose and age at onset of TH therapy.[296] Otherwise, neurologic and intellectual outcomes do not correlate well with the degree of T4 deficiency found in neonatal screening.

The aforementioned observations and the lack of clinical manifestations of hypothyroidism in most neonates led to the current concept that the transplacental transfer of maternal T4 in the first trimester may protect the brain during early development.[292] For the same reason, maternal hypothyroidism during fetal development can have persistent neurodevelopmental effects on the child.[292][310][320] Serum T4 concentrations at term in athyreotic babies are 25% to 50% of those found in normal neonates. Although they are low, these levels may offer some protection for the fetal brain. It is thought that the low to normal intelligence of patients with CH treated early in life results most often from inadequate treatment or poor compliance. During TH therapy, recurrent episodes of insufficiently suppressed TSH (>5 mU/L) four or more times after the age of 6 months constituted the most important variable associated with school delay.[312] However, it must be noted that the TH treatment regimens used today are more aggressive in targeting the early correction of TSH than the regimens used 20 or even 10 years ago were. Therefore, current newborns with CH may have an even better intellectual and neurologic prognosis than those adults with CH who are currently being studied.

 GOITER

Most neonatal goiters result from the maternal ingestion of goitrogens or maternal iodine deficiency or occasionally from maternal antibodies or maternal thyroid medications.[285] Prominent goiter is only occasionally present at birth in infants with familial dyshormonogenesis. Most of the euthyroid goiters of newborns are caused by compensatory hypertrophy of the thyroid mediated by TSH stimulation and therefore are indicative of mild TSH elevation. These infants should be investigated etiologically and treated appropriately.

Congenital neoplasms of the thyroid rarely occur but may include a Hürthle cell tumor, adenocarcinoma, and teratoma of the thyroid. Teratoma may be suggested by calcification within the thyroid gland. Neoplasm can be suspected when a nodular goiter or hard mass is present in the thyroid. A radioiodine or technetium thyroid scan reveals a cold nodule in the area corresponding to the location of the neoplasm where the uptake of the radioisotope is lacking. A diagnosis of neoplasm should be confirmed by a biopsy.

 THYROTOXICOSIS

Etiology and Pathogenesis

Neonatal thyrotoxicosis is caused by the transplacental transfer of TRAb and TSI from the mother.[332][350] The disease occurs in the neonate of a mother known to have active Graves disease either before or during pregnancy, Graves disease previously treated with thyroidectomy or radioiodine ablation, or Hashimoto disease. However, mothers with detectable TSI may give birth to normal infants, especially when maternal TSI activity is low. Family studies, the observation of twins, and age-specific incidence rates suggest that this disease occurs randomly in a genetically preselected population. The measurement of TSI in third-trimester serum or cord blood can be prognostic for risk of thyrotoxicosis in the newborn.

Neonatal thyrotoxicosis may also occur in infants without detectable TSI. In these infants, the pathogenesis is the familial syndrome of isolated pituitary resistance to TH with mild thyrotoxicosis, autosomal dominant inherited germline mutations in the TSH receptor, mutations in the TSH receptor that cause constitutive activation of the receptor, or TSH-independent activation. The mutations in the transmembrane domains of the receptor keep it in the activated state so that G protein and adenylate cyclase can be continuously activated, causing hyperthyroidism. In these cases TSI does not play a role.

 Clinical Manifestations

When neonatal thyrotoxicosis occurs in the infant born to a mother with untreated, active Graves disease, the clinical manifestations of hyperthyroidism may become apparent within the first 24 hours of life. Infants may be born prematurely from such a mother. Prenatal diagnosis may be possible in the event of fetal goiter, elevated maternal TSI titer, or elevated maternal DIT (compound W). Irritability, excessive movement, tremor, flushing of the cheeks, sweating, increased appetite, weight loss or lack of weight gain, supraventricular tachycardia, goiter, and exophthalmos may be observed in the newborn.[283] Unique to the neonate with severe Graves disease is generalized enlargement of the reticuloendothelial system, causing generalized lymphadenopathy, hepatosplenomegaly, thrombocytopenia, and hypoprothrombinemia. Although a goiter is inevitably present in neonatal thyrotoxicosis, its size varies considerably; it may be small and escape notice on a cursory examination, or it may be large enough to cause tracheal compression. Furthermore, the goiter may increase in size during the early neonatal period. Exophthalmos is usually mild when present. In severe neonatal thyrotoxicosis, hyperthermia, arrhythmia, and high-output cardiac failure may occur. If the condition remains untreated, death may ensue.[283]

In most cases, the course of neonatal hyperthyroidism is self-limiting because of the gradual depletion of transplacentally acquired TSI. The signs and symptoms subside spontaneously after 3 weeks to 6 months, depending on the severity of the disease. The severity of hyperthyroidism is probably related to the titer of TSI in the plasma of the neonate. However, goiter may persist for some time after all signs of hyperthyroidism disappear. The thyroid gradually returns to its normal size. In rare instances, neonatal thyrotoxicosis may not be a transient disorder and may persist for years.

In the infant born to a mother who received antithyroid medications for the treatment of Graves disease during the latter part of pregnancy, the onset of clinical manifestations may be modified by transplacental acquisition of the antithyroid agent as well as TSI. At birth the infant may be euthyroid or even hypothyroid, and the presence of a goiter may be the only abnormal feature. Because the plasma half-life of antithyroid agents is short compared with the half-life of TSI, the typical manifestations of neonatal thyrotoxicosis may appear several days to 2 weeks after birth. If the infant is born in a hypothyroid state, a period of euthyroidism may follow within a few days and thyrotoxicosis may not occur until 5 to 14 days after birth. Although neonatal Graves disease is a disease mediated by monoclonal antibodies, polyclonal antibodies are sometimes produced by the mother and cause an atypical disease in the infant. Late-onset hyperthyroidism may not develop until 1 to 2 months of age if a high-affinity TRAb in low concentrations initially predominates; once it is metabolized, a second population of TRAb prevails to cause late-onset hyperthyroidism.

 Diagnosis and Differential Diagnosis

A maternal history of Graves disease before or during pregnancy is important in the diagnosis of neonatal thyrotoxicosis. Information concerning both the previous and current treatments of maternal hyperthyroidism must also be obtained. The infant should be examined repeatedly for signs of thyrotoxicosis, and the neck should be palpated carefully to detect a goiter. The determination of TSI in infant serum or cord blood, in addition to that of TSH and FT4, should be obtained; unmeasurable TSH supports the presence of thyrotoxicosis.[308] The data should be interpreted in relation to the clinical features and age of the neonate. The determination of radioiodine uptake by the thyroid has little value during the neonatal period. A higher titer of TSI in cord blood or neonatal serum strongly supports the diagnosis of neonatal thyrotoxicosis. Serial determinations of TSI in the neonate also help monitor disease activity and make the decision to decrease or terminate therapy.

In the euthyroid or hypothyroid neonate born to a mother who received antithyroid medication during the latter part of pregnancy, it is almost impossible to predict whether thyrotoxicosis will ensue. Therefore, serial examinations of the infant must be undertaken during the first 10 days of life. Although neonatal thyrotoxicosis can be confused with various neurologic disorders, narcotic withdrawal in the infant of an addicted mother, congenital heart disease, or sepsis, a positive maternal history of Graves disease and the presence of goiter should readily alert the physician to the correct diagnosis. In normal neonates and infants the thyroid gland is difficult to palpate. Therefore, an easily palpable thyroid in such an infant should generally be regarded as a goiter.

Rare cases of hyperthyroxinemia are characterized by the syndrome of total or partial loss of peripheral tissue and the pituitary response to endogenous or exogenous TH. The syndrome is called generalized resistance to TH. Prenatal TH resistance may present with growth retardation and goiter that may improve with maternal T3 therapy. In these patients FT4 is elevated and TSH is measurable within the normal range (i.e., not suppressed as expected), but there is no clinical manifestation of hyperthyroidism.[308] When the resistance to circulating TH is limited to the pituitary gland, the disease is known as isolated pituitary resistance to TH. The TSH level is increased in relation to the concentrations of iodothyronines, although it may be within the normal range for age. These patients have the clinical manifestation of mild hyperthyroidism and are distinguished by measurable rather than suppressed levels of TSH in the presence of high levels of serum iodothyronines and the absence of TSI.

Hyperthyroxinemia may also reflect elevated TBG production, in which case FT4 is normal and no therapy needed.[308]

Treatment

The treatment of thyrotoxicosis in a neonate is similar to that in an older child and involves the use of antithyroid drugs.[283] Care should be exercised not to induce hypothyroidism with excessive medication. Iodine (Lugol solution) and an antithyroid drug, either PTU or MTZ, are typically used. Lugol solution can be given in KI doses of 8 mg three times daily. Although iodine rapidly inhibits the release of T4 from the thyroid, its effects tend to disappear after several weeks. PTU is given orally in doses of 5 to 10 mg/kg per day in three divided doses at 8-hour intervals. MTZ is given in doses of 0.5 to 1 mg/kg per day in one or two divided doses. Circulating T4 has a half-life of 3.6 days in neonates and 6.9 days in adults. Therefore, little or no clinical response to antithyroid drugs can be expected during the first few days of therapy. Whenever FT4 decreases, TSH increases (although this increase may be delayed despite low FT4 values), and TRAb decreases over 1 to 4 weeks, the dose of PTU or MTZ should be reduced or its administration discontinued to determine whether the disease has a self-limiting course.[283]

The TSH response to a hypothyroid state induced by the excessive treatment of thyrotoxicosis may be diminished for several months or longer in these infants. Therefore, the lack of TSH elevation cannot be relied on to indicate the excessive treatment of thyrotoxicosis. The addition of T4 therapy to maintain FT4 just above the mean for the assay may be required in order to avoid the consequences of infantile hypothyroidism. The monitoring of TSI may facilitate decision making about when to discontinue antithyroid therapy with PTU or MTZ. Antithyroid therapy should be discontinued by 6 months of age.

Most signs and symptoms of hyperthyroidism, including the cardiovascular manifestations, are closely related to increased adrenergic response.[283] Therefore, β-adrenergic blocking drugs can alleviate many of the potentially life-threatening, serious manifestations of neonatal thyrotoxicosis. In contrast to antithyroid drugs, these agents can rapidly diminish the severity of thyrotoxicosis, and their effects are evident within a few hours. Propranolol hydrochloride, together with iodine and PTU or MTZ, may be used in the treatment of severe neonatal thyrotoxicosis. Propranolol hydrochloride is given orally in a dose of 2 mg/kg per day in two or more divided doses.

Digitalization may be necessary in neonates with cardiac failure. Under these circumstances, reserpine may be contraindicated or must be used with extreme caution. In life-threatening cases, the addition of pharmacologic steroids (hydrocortisone, 100 mg/m2) reduces the production of TH. A large goiter compressing the trachea and resulting in asphyxia must be treated surgically by splitting the isthmus.

The euthyroid or hypothyroid infant born to a mother who received antithyroid medications during pregnancy should be managed as described in the section on CH. If the infant has already received TH, such therapy should be decreased as soon as thyrotoxic manifestations occur, and the appropriate management of hyperthyroidism must be initiated.

In the future, pregnant women with Graves disease may be screened for fetal hyperthyroidism. Prenatal therapy may be possible with the use of oral maternal PTU and adjustment of the dose to normalize fetal TSH, cardiac function, and maternal serum compound W (DIT representing fetal TH status). Serial ultrasound monitoring of the fetal thyroid size may be used to detect goiter, suggesting maternal overtreatment and the need for a reduction in PTU dosage.[273]

Prognosis

Before the use of β-adrenergic blocking drugs, neonatal thyrotoxicosis carried a mortality rate of more than 15% if it was not recognized and treated promptly. In most instances the syndrome has a self-limiting duration, and no sequelae have been recognized. A goiter may resolve slowly over several months. Premature closure of all cranial sutures occasionally occurs. It is advisable to obtain a radiograph of the skull at 6 to 12 months of age to evaluate this possibility.

 FAMILIAL ABNORMALITIES OF THYROXINE-BINDING PROTEINS

Genetic disorders resulting in either increased or decreased levels of T4-binding proteins have been reported. Affected individuals are healthy and asymptomatic because a change in the level of T4-binding proteins does not lead to an alteration of FT4. The disorders are usually discovered fortuitously by the measurement of T4, which reveals unexpectedly high or low values. Therefore, the only clinical significance of these conditions lies in the abnormal T4 level, possibly leading to an erroneous diagnosis. The TSH levels are normal in these individuals.

 Decreased Thyroxine-Binding Globulin

In several families the affected males had no detectable TBG. Moreover, there was no male-to-male transmission of the trait. A female member of one of these families had no detectable TBG and a sex chromosome constitution of XO. Therefore, the most common form of TBG deficiency is transmitted as an X-linked trait. A single TBG gene has been shown to be present on the long arm of the X chromosome. However, in another family a deficiency of TBG was found in three males and three females from two generations. The mode of transmission in this family suggested an autosomal dominant trait. Therefore, the level of TBG may be controlled by more than one gene.

The prevalence of this disorder is about 1 in 5000 to 10,000 births. In the X-linked form the affected homozygous males may have a complete lack of TBG or may have partial deficiency, and their heterozygous mothers often have decreased levels of TBG.[334] One girl with Turner syndrome (45,XO) has also been described.[334]

Increased Thyroxine-Binding Globulin

Studies in families with increased TBG suggest that the trait is inherited as an autosomal dominant gene. In another family the affected males transmitted the trait to female but not male offspring, suggesting that the trait is X linked.

 Increased Transthyretin

Families with increased levels of TTR have been reported and specific gene mutations identified.[274] In this family the disorder was not transmitted as an X-linked trait. Serum T4 and FT4I were elevated, but FT4 and FT3 were normal.

 Familial Dysalbuminemic Hyperthyroxinemia

There have been several reports of individuals who had levels of circulating T4 that fell into the thyrotoxic range. Despite their high T4, these individuals are asymptomatic and euthyroid. T4 and FT4I are increased.[311] FT4 is normal when measured by the direct dialysis method but increased when determined by analogue assay. T3 and rT3 are normal, as are basal TSH and the TSH response to TRH stimulation. These individuals may be confused with those with hyperthyroidism. However, the TRH test and normal TSH can distinguish between these two conditions. Familial dysalbuminemic hyperthyroxinemia is caused by the enhanced binding of T4 by abnormal serum albumin.[278] The albumin in affected individuals seems to bind T4 with greater affinity than the normal result and only slightly less so than TTR. The condition appears to be an autosomal dominant trait, and its prevalence is estimated to be about 1 in 10,000 births. No clinical consequences are observed, and no therapy is required.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/155.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 4 Abnormalities of Sexual Differentiation

Mark R. Palmert and William T. Dahms

Genetic sex is determined at the time of fertilization, but carrying out the encoded genetic directives that lead to sexual differentiation takes place over 14 weeks of embryonic and fetal development. An error or fault in this process may result in an intersex problem, defined as a discrepancy in the genetic, gonadal, or genital makeup of an individual. This part reviews (1) normal fetal sexual differentiation; (2) an approach to the recognition and diagnosis of neonates who may have an intersex problem, with general principles for management; and (3) the abnormalities of sexual differentiation, with the major focus on perinatal manifestations.

 NORMAL FETAL SEXUAL DIFFERENTIATION

The embryo and early fetus, regardless of genetic sex (i.e., 46,XX or 46,XY), are bipotential (i.e., sex indifferent) with respect to their possible sexual differentiation, having the anatomic and biochemical apparatus necessary for both male and female development. For normal male differentiation to occur, a succession of genetic and hormonal signals must be intact and occur normally.[379][402] The classic teaching is that there is an innate tendency of the embryo and early fetus to differentiate along female lines; that is, female differentiation occurs if the signals for male differentiation are absent. However, more recent data suggest that active processes may be involved in female differentiation as well.[368][391]

Genetic Control of Fetal Gonadal Development and Differentiation

The major gene influencing gonadal differentiation is the “sex-determining region of the Y” (SRY) gene, located on the Y chromosome; however, several rare conditions have led to the knowledge that the process is also influenced by autosomal and X-linked genes.[357]

Y CHROMOSOME AND ROLE OF SRY GENE

The differentiation of the bipotential gonad is the event that determines the sexual differentiation of the fetus. The presence of the SRY gene on the Y chromosome is pivotal and acts as a switch mechanism. If it is present, the bipotential gonad differentiates as a testis and male phenotypic development follows. The presence of one, two, or more X chromosomes does not alter this process; however, the presence of more than one X chromosome (e.g., 47,XXY syndrome) results in eventual meiotic failure, loss of germ cells, and infertility. In the absence of the SRY gene, the bipotential gonad differentiates as an ovary and female sexual differentiation follows regardless of the karyotype.

Early ovarian differentiation does not require two X chromosomes and thus proceeds in 45,X fetuses. Later on in ovarian differentiation two X chromosomes are necessary for normal formation of primordial follicles. If part or all of the second X chromosome is missing, ovarian development fails, beginning from about 15 weeks on, because the abnormal primordial follicles and oocytes degenerate rapidly through the remainder of gestation (postfertilization). The resulting gonad appears as an elongated, whitish streak that microscopically shows whorls of fibrous tissue lacking in germ cells or epithelial elements. This “streak” gonad is characteristic of the gonadal dysgenesis syndromes. Y chromosome fetuses that fail to undergo testicular differentiation are believed to experience the same gonadal changes to form streak gonads, but unlike gonadal dysgenesis in patients with X chromosome abnormalities, these structures carry a high risk for the development of gonadal tumors. These tumors may result from the persistence of residual XY germ cells that did not degenerate or from tumorigenic loci on the Y chromosome.

 AUTOSOMAL AND X-LINKED GENES

Although the presence or absence of the SRY gene determines the differentiation of the bipotential gonad, additional genes that are both autosomal and X-linked and located upstream and downstream from the SRY gene are involved in gonadal development and differentiation ( Fig. 47–24 ).[357][431] Several of these genes have in common the encoding of a type of protein that functions as a transcription factor or transcription regulatory protein, which activates or represses the expression of other target genes, often in multiple tissues, thereby influencing or controlling a diverse program of cellular differentiation and proliferation during embryonic and fetal development. When gene mutation occurs, an alteration in the functional domain of the transcription factor can lead to abnormal or changed regulation (e.g., from a repressor to an activator) of downstream genes, resulting in abnormal cell differentiation or growth or neoplastic transformation. It is the occurrence of such mutations and the resulting pathologic conditions that have led to the identification and functional understanding of many of these genes.

Click to view full size figure

Figure 47-24 Major genes involved in human gonadal development and differentiation. The SRY gene is Y chromosomal; the genes WT-1, SF-1, and SOX9 are autosomal; and the dosage-sensitive sex reversal (DSS) locus on the X chromosome is the DAX-1 gene. AMH, antimüllerian hormone; DHT, dihydrotestosterone. (From Schafer AJ: Sex determination and its pathology in man. Adv Genet 33:275, 1995.) For details of the genes involved in the process, see Reference 1 .

Embryology and Endocrinology

The bipotential gonads and the anlagen for the genital ducts and external genitalia are derived from the mesodermal germ layer; the exception is the urogenital sinus epithelium, which is of endodermal origin. The bipotential gonadal and genital tissues undergo morphogenesis during the embryonic period, which extends from the end of the third week, or approximately age 20 days, through the seventh to eighth week of gestational age. Sexual differentiation occurs in the fetal period beginning in the seventh week, when the bipotential gonad begins to differentiate as either a testis or an ovary, and proceeding until 12 to 14 weeks of fetal age, when differentiation of the internal genital ducts and external genitalia along male or female lines is largely complete ( Box 47–12 ).

Box 47-12

Fetal Sex Differentiation

• | Occurs at only 7 to 14 weeks of fetal age
• | Classically considered innately female and not requiring ovaries or estrogens
• | As a male requires
Sex-determining region of Y (SRY) gene
Bilateral testes producing müllerian inhibiting substance and testosterone
5α-Reductáse enzyme (external genitalia)
Testosterone and dihydrotestosterone receptor (internal and external genitalia)

DEVELOPMENT OF THE GONADS

The gonadal blastema begins to form at 4 to 4½ weeks in the genital ridge, located bilaterally on the medial aspect of each mesonephros. The somatic component of the gonad is made up of cells from the coelomic epithelium and the underlying mesenchyme or adjacent mesonephros.[430] The germinal component comprises the primordial germ cells, which are mitotically active and migrate from the yolk sac endoderm at 24 days to reach the genital ridge at 4½ to 6 weeks, thereby forming the indifferent gonad ( Fig. 47–25A ).

Click to view full size figure

Figure 47-25 Schematic drawing showing differentiation of the indifferent (bipotential) gonads into testes or ovaries. A, The indifferent gonad at 6 weeks of gestation. B, Developing testes. Testicular differentiation occurs under the influence of the Y chromosome. The primary sex cords extend into the medulla and differentiate into seminiferous cords beginning at 7 weeks. The tunica albuginea develops at 7 weeks. C, Developing ovaries. Ovarian differentiation occurs in the absence of a Y chromosome. The primary sex cords differentiate predominantly in the cortex and include rapidly dividing oogonia, leading to the formation of primordial follicles at 15 weeks. (From Moore KL: The Developing Human: Clinically Oriented Embryology, 4th ed. Philadelphia, WB Saunders Co, 1988, p 263.)

Sex differentiation of the gonad begins at 7 weeks and denotes the onset of fetal sexual differentiation. The gonad differentiates as a testis if the SRY gene is present and as an ovary if it is absent. The sex differences that appear in the developing gonad at this time include differentiation of cord somatic cells, changes in germ cell mitotic and meiotic activity, hormone production by the cord and interstitial (mesenchymal) cells, and development of the outer cortex. These differences are detailed in Table 47–9 , and an overview is schematically represented in Figure 47–25B .[422]

Table 47-9 -- Descriptive Features of Testicular and Ovarian Differentiation at 7 Weeks of Gestation
GONADAL CELLS | TESTICULAR DIFFERENTIATION | OVARIAN DIFFERENTIATION
Cord somatic cells | Differentiate as Sertoli cells | Differentiate as granulosa cells
 | Synthesize müllerian inhibiting substance (MIS) at 7½ weeks | Do not synthesize MIS at this age
 | Unable to aromatize androgens to estrogens | Able to aromatize androgens to estrogens
Germ cells | Reduced mitotic activity results in small number of spermatogonia | High mitotic activity results in large number of oogonia
 | Meiosis is inhibited until puberty | Meiosis is promoted within several weeks
Interstitial cells | Differentiate as Leydig cells | Remain undifferentiated until 15 weeks
 | Synthesize testosterone de novo at 8 weeks | Lack steroidogenic capability at this age
Outer cortex | Sex cords lose connection with surface epithelium | Sex cords retain connection with surface epithelium
 | Mesenchymal tissue forms tunica albuginea that lacks germ cells | Thickened zone that contains germ cells

Testicular differentiation begins at 7 to 8 weeks, when the sex cords form loops in the cortex and differentiate as the seminiferous cords; in the hilum they anastomose to form the rete cords. From 8 weeks on, the seminiferous cords become coiled and thickened and contain 8 to 10 layers of Sertoli cells, whereas the spermatogonia remain located near the basement membrane of the cords. Leydig cells appear in the interstitium between the seminiferous cords at 7½ to 8 weeks. They increase strikingly in number during the third month, occupy half the volume of the testis at 13 to 14 weeks, and then show a significant fall in number. Some Leydig cells are present postnatally but histologically disappear after 3 to 6 months because of the physiologic lowering of gonadotropin stimulation.[392] As the fetus elongates, the testis descends and occupies a more caudal position. In the sixth and seventh months, the cremaster muscle differentiates in the caudal testicular ligament to form the testicular gubernaculum, which penetrates the inguinal canal and is anchored to the connective tissue of the scrotum. The testis descends behind the peritoneum and reaches the scrotum by the eighth or ninth month; the inguinal canal closes after testicular descent is complete.

Ovarian differentiation begins at 7 weeks, as outlined previously and in Table 47–9 and Figure 47–25 C. The sex cords in the ovary show germ cells (oogonia) undergoing repeated mitotic divisions from 7 weeks through about the fifth month. Most oogonia differentiate into oocytes between about 10 to 24 weeks; in so doing they enter meiosis, proceeding through the first meiotic prophase. After reaching the meiotic prophase, many oocytes become surrounded by a single layer of granulosa cells to form the primordial follicles from about 15 weeks through term. Two X chromosomes are needed for differentiation of the primordial follicle. Oocytes that are not enclosed in a follicle degenerate. During ovarian differentiation the number of germ cells greatly increases to several million oogonia and oocytes by the fifth month. Most germ cells degenerate thereafter either before or during the primordial follicle stage, leaving about 150,000 oocytes in each ovary at birth.

 DEVELOPMENT OF THE GENITAL DUCTS

The internal genital ducts, unlike the gonads, develop from separate anlagen, from the mesonephric or wolffian ducts in the male and from the paramesonephric or müllerian ducts in the female. The wolffian ducts are formed in 26- to 32-day-old embryos; the müllerian ducts begin development at about 37 days in close association with the wolffian ducts, which serve as a guide to the caudal progression of the müllerian ducts. In the absence of the wolffian ducts, the müllerian ducts do not develop.

In the male fetus the müllerian ducts begin to regress at 7 to 7½ weeks, shortly after the Sertoli cells have differentiated and begun to produce müllerian inhibiting substance (MIS) and before the onset of testosterone production by Leydig cells. Regression is complete by 9 weeks. Differentiation of the wolffian ducts is testosterone dependent and begins at about 8½ weeks. The wolffian ducts differentiate into the epididymis and vas deferens, and beginning at 10½ weeks the seminal vesicles and their ejaculatory ducts develop at the caudal end from lateral outpouchings.

In the female fetus, müllerian duct differentiation occurs in the absence of MIS and does not require the presence of any ovarian hormone. The müllerian ducts form the fallopian tubes, uterus, and upper portion of the vagina beginning in the third month, stimulated in part by epidermal growth factor. The wolffian ducts degenerate in the absence of local testosterone and disappear by 13 weeks. The fallopian tubes later descend with the ovaries and are included in a fold of peritoneum called the broad ligament. At birth the position of the uterus is vertical, and uterine development is disproportionate in that the uterine cervix is twice as large as the fundus; it remains so until puberty. Maternal estrogens stimulate uterine growth in utero, so its size at birth is larger than it is at several months of age; endometrial hyperplasia may occasionally result in transient neonatal uterine bleeding.

The development of the vagina depends on the caudal müllerian ducts contacting the endodermal epithelium of the urogenital sinus. At this junction a multilayered, solid epithelial cord known as the vaginal plate is formed; it disintegrates beyond 4 months to form the vaginal lumen. It is not clear whether the lower portion of the vagina is derived from the urogenital sinus, with the upper portion of müllerian origin, or the vagina originates entirely from the urogenital sinus.

 DEVELOPMENT OF THE EXTERNAL GENITALIA

The external genitalia in both sexes, like the gonads, are derived from common anlagen ( Fig. 47–26 ). Their inherent development is along female lines unless systemic androgens, specifically dihydrotestosterone (DHT), induce male differentiation. The genital tubercle forms early in the fourth week at the cranial end of the cloacal membrane, and on each side the labioscrotal swellings and urogenital folds develop. Fusion of the urorectal septum with the cloacal membrane in the seventh week creates a dorsal anal membrane and a ventral urogenital membrane, which rupture in the eighth week to form the anus and urogenital orifice. Abnormal development of the urorectal septum results in anorectal malformations.

Click to view full size figure

Figure 47-26 Differentiation of the external genitalia in the male and female fetus from the common primordia. Top, The indifferent genitalia are shown at about 48 days. The tail of the embryo has been cut away to uncover the genitalia. Middle, The genitalia at about 9½ weeks. In the male, anogenital lengthening and midline fusion have begun. Bottom, Newborn genitalia. Genitalia differentiation is complete by about 14 weeks of gestation. However, growth during the second and third trimesters accounts for the difference in phallic size. (From Grumbach MM et al: Disorders of sexual differentiation. In Wilson JD et al [eds]: Williams Textbook of Endocrinology, 9th ed. Philadelphia, WB Saunders Co, 1998, p 1325.)

In the male fetus the indifferent stage of the external genitalia lasts until the ninth week, when, in the presence of systemic androgens, masculinization begins with lengthening of the anogenital distance (see Fig. 47–26 ). The urogenital and labioscrotal folds fuse in the midline, beginning caudally and progressing anteriorly. The urethra develops with fusion of the urogenital folds, which forms both the membranous urethra in the perineum and the penile urethra along the ventral surface of the phallus. Midline fusion of the labioscrotal folds forms the scrotal raphe, whereas the penile raphe represents the fused portions of the urogenital folds. These processes are complete in the 14-week fetus.

In the 9-week female fetus the anogenital distance does not increase, and the urogenital folds and labioscrotal swellings do not fuse (see Fig. 47–26 ). The labioscrotal swellings develop predominantly in their caudal portions but less so than in male fetuses, and they remain unfused as they are transformed into the labia majora. The urogenital folds develop into the labia minora. The epithelium of the vaginal vestibule between the labia minora and the hymen is endodermal, being derived from the urogenital sinus, whereas the epithelium between the labia minora and majora is ectodermal in origin.

 Hormonal Control of Fetal Sex Differentiation

The fetal testes play a major role in male sex differentiation by producing two hormones, MIS and testosterone, which are major determinants of internal and external genital differentiation. On the other hand, the fetal ovaries play a negligible or no role in female sex differentiation, although they may have some steroidogenic capacity.

 FETAL GONADAL ENDOCRINE FUNCTION

MIS is a large glycoprotein (molecular weight, 140,000 d) produced by the fetal Sertoli cells beginning at 7½ weeks that induces irreversible involution of the müllerian ducts. Regression of the müllerian ducts can be induced by MIS only during a fetal age of 44 to 70 days. The gene coding for MIS is located on chromosome 19p13.3 and for the MIS receptor on chromosome 12.

The other major hormone produced by the fetal testis is testosterone ( Fig. 47–27 ). It is synthesized by the Leydig cells beginning at 8 weeks, and testicular production achieves peak serum testosterone levels at 10 to 15 weeks. In the second half of gestation males show a gradual decline and females a rise in serum testosterone levels, so by the third trimester males have similar or only slightly higher levels than females.[432]

Click to view full size figure

Figure 47-27 Steroid biosynthetic pathway in adrenal and gonadal tissues. 11-OH, 11β-hydroxylase; 17-OH, 17α-hydroxylase; 18-OH, 18-hydroxylase; 21-OH, 21-hydroxylase; 3βHSD, 3β-hydroxysteroid dehydrogenase; 17β, 17β-reductase; 5α, 5α-reductase.

The control of the fetal testicular synthesis of testosterone between 8 and 14 weeks is uncertain. The prime candidate has been hCG of placental or fetal origin, which binds to fetal testes beginning at 8 weeks. From 14 weeks on, the fetal testes are able to respond to hCG with the production of testosterone. In the second and third trimesters, fetal serum LH levels correlate with the maintenance and subsequent decline of serum testosterone.[364] Follicle-stimulating hormone (FSH) receptors are present in fetal testes from 8 weeks on and may play a role in Sertoli cell or seminiferous tubule development.

The fetal ovary in the first trimester is hormonally quiescent, lacking hCG and FSH binding and the enzymes necessary for steroid synthesis. Starting at 8 weeks, the fetal ovary has aromatase activity and is capable of converting androstenedione or testosterone to estrone or estradiol, but actual production has not been demonstrated. Most estrogen that is present in the fetus is produced by the placenta. Amniotic fluid levels of estradiol at 12 to 16 weeks are slightly higher in females, raising the possibility of ovarian synthesis of estrogen. If it is synthesized, estradiol could play a local role in ovarian differentiation.[360]

CONTROL OF GENITAL DIFFERENTIATION: ROLES OF MÜLLERIAN INHIBITING SUBSTANCE AND TESTOSTERONE

In the absence of testes, female sex differentiation occurs regardless of whether an ovary or no gonad is present; a male fetus castrated early also undergoes female sex differentiation ( Fig. 47–28 ). This activity is in keeping with the inherent tendency of the fetus to develop along female lines.

Click to view full size figure

Figure 47-28 Schematic representation of Jost’s studies of the factors controlling genital duct differentiation in the rabbit embryo. These findings also apply to the human embryo. (From Grumbach MM et al: Disorders of sexual differentiation. In Wilson JD et al [eds]: Williams Textbook of Endocrinology, 9th ed. Philadelphia, WB Saunders Co, 1998, p 1323.)

Male sex differentiation requires bilateral testes that produce MIS from the Sertoli cells and testosterone from the Leydig cells. MIS acts locally to cause regression of only the ipsilateral müllerian duct. If only one testis is present, müllerian duct development occurs on the contralateral side (see Fig. 47–28 ). Testosterone does not cause müllerian duct regression. A 46,XX female with müllerian duct regression due to a WNT4 mutation suggests that müllerian duct regression can be controlled by proteins other than MIS.[391]

Testosterone produced by the fetal testes is secreted both locally, where it stimulates differentiation of the ipsilateral wolffian duct (see Fig. 47–28 ), and systemically, where it serves as a prohormone in the masculinization of the external genitalia. If only one testis is present the contralateral wolffian duct fails to differentiate, indicating that the systemically circulating testosterone levels are inadequate for the stimulation of wolffian differentiation. Therefore, testosterone derived from maternal sources or the fetal adrenals, as in congenital adrenal hyperplasia (CAH), does not induce wolffian development. While the wolffian ducts are stabilized through the effects of testosterone, the external genitalia and urogenital sinus are stimulated to undergo male differentiation by DHT, which is formed in peripheral tissues (the external genitalia, liver, kidney, bone marrow, and so on) through the conversion of testosterone by 5α-reductase. Testosterone is a weaker androgen than DHT and does not stimulate male external genital differentiation, serving instead as a prohormone for DHT in this tissue. Systemic testosterone derived from the fetal adrenals, as in CAH, or from maternal sources can induce variable masculinization of the external genitalia when it is metabolized to DHT. The absence of one testis is usually associated with incomplete masculinization of the external genitalia, suggesting that two testes are generally required to provide adequate systemic levels of testosterone and thus adequate DHT. The period in which DHT can induce male differentiation extends up to 12 to 14 weeks. A deficiency in androgen receptor binding results in androgen insensitivity, which may be partial or complete. In terms of fetal sex differentiation, the androgen-mediated events of wolffian duct differentiation, masculinization of the external genitalia, and growth of genital structures are either impaired or completely fail to occur, depending on the extent of the receptor binding deficiency.

 IDENTIFICATION, DIAGNOSIS, AND MANAGEMENT OF INTERSEX DISORDERS

The evaluation of the neonate with a suspected intersex problem needs prompt attention and a team approach. Depending on the institution, the team may include neonatology, pediatric endocrinology, genetics, pediatric urology, pediatric surgery, psychology, psychiatry, nursing, and social work. The reasons for wanting to promptly identify and diagnose an intersex problem in the neonatal period or soon after are to diagnose females with CAH, decide with the family how to handle gender assignment, provide genetic counseling and the option for prenatal diagnosis in the future, and identify those children at increased risk for development of a gonadal tumor. Appropriate initial assessment and management of the newborn with ambiguous genitalia are essential to promoting acceptance by the family. This evaluation needs to begin as soon as possible and should be approached systematically.

 Delivery Room or Nursery Examination of All Newborns

Every newborn must have a careful genital examination in the delivery room or nursery. The purposes of the examination are to verify the correctness of gender assignment; avoid missing the diagnosis of an intersex disorder, particularly females with CAH; and recognize mild abnormalities that are not likely to affect gender assignment but require follow-up, such as mild hypospadias or unilateral cryptorchidism. The appropriate genital examination findings are listed in Box 47–13 . When a newborn does not meet these criteria, the possibility of an intersex disorder or other pathologic condition must be considered. The genitalia do not need to be overtly ambiguous to qualify for a diagnostic evaluation.

Box 47-13

Findings That Constitute a Normal Genital Examination in the Newborn

Female Newborn
Vaginal opening fully visible: 3- to 4-mm slit or stellate orifice with heaped-up mucosa (i.e., no posterior labial fusion)
Clitoris width 2 to 6 mm
Absence of gonads in labia majora or inguinal region

Male Newborn
Urethra at tip of glans (which may be inferred by a fully developed foreskin)
Penis of normal stretched length (2.5 to 5 cm) and diameter (0.9 to 1.3 cm)
Bilateral testes of normal size (8 to 14 mm) in the scrotal sacs

Neonates with overtly ambiguous genitalia should have gender assignment deferred. The parents of the neonate should be informed that most of the diagnostic evaluation can be performed in 2 to 3 days, at which time the appropriate gender assignment can usually be made.

 Discussion with Family and Professional Staff

It is important to recognize that the birth of an infant with ambiguous genitalia is a major traumatic event for the family. A physician experienced in the evaluation of ambiguous genitalia should meet with the family as soon as possible to discuss the situation. The delivery room is not appropriate for an in-depth discussion of these complex and emotional issues. Both parents should be present if possible. As part of the discussion, the infant’s genitalia should be examined with the parents. Parents are frequently afraid to examine their child’s genitalia because of imagined grotesque findings. Showing the anatomic abnormalities to the family in a calm and professional manner helps the family bond with their child. Outline what will happen (procedures, consultations) and the time frame in which the results will be available. Review with the parents what they plan to tell relatives and friends, which is often a source of great anxiety. Many families and cultures have strong feelings about gender assignment, and these feelings need to be known by the health professionals. Reassure the family that when the data from the tests are available there will be much more information that will help determine the appropriate gender assignment. In most cases the correct gender assignment will be apparent when the test results become available; in some cases the gender assignment is not clear, and the options will need to be discussed with the parents. Because of the stress produced by having a child with ambiguous genitalia, support from a behavioral scientist (social worker, psychologist, psychiatrist) may be helpful for the family. Families may be more comfortable discussing some of the sensitive family issues with nonphysician professionals.

In addition to discussions with the family, it is important to keep the hospital staff who have contact with the family fully informed about the information that has been given to the parents. This professional candor reduces the possibility of the hospital staff personnel making insensitive comments to family members and is especially important in cases in which gender assignment must be delayed.

 Definition of Ambiguous Genitalia

Most intersex patients have some abnormality of their external genitalia that makes them identifiable at birth. An evaluation of an intersex problem is needed for patients who have male-appearing genitalia with a micropenis, moderate to severe hypospadias, or bilateral cryptorchidism. The presence of two mild defects, such as mild hypospadias and unilateral cryptorchidism, also warrants an evaluation. In infants with female-appearing genitalia, the presence of posterior labial fusion, clitoromegaly, or a labial or inguinal mass that might represent a gonad requires evaluation.

 Other Presentations of Intersex Disorders

Some neonates lack any external genital abnormality but have other features that may lead to the diagnosis of an intersex condition. Examples include the presence of the Turner phenotype in gonadal dysgenesis and camptomelic dwarfism (bowing and angulation of the lower limbs, flat facies, shortened vertebrae) in XY gonadal dysgenesis. Some intersex patients appear phenotypically normal at birth, including many (but not all) cases of gonadal dysgenesis, XX male, 46,XY male with persistent müllerian ducts, and complete androgen insensitivity syndrome (cAIS).

 Physical Examination and History

Considerable information can be obtained by performing a careful physical examination. Specifically, inferences can be made regarding gonadal development and status and the degree of androgen effects. Examples of the wide range of disorders that may cause genital abnormalities are shown in Table 47–10 .

Table 47-10 -- Associations of Genital Abnormalities
ABNORMAL CHARACTERISTICS | EXAMPLES OF ASSOCIATED DISORDERS
With Male-Appearing Genitalia
Micropenis | Growth hormone or luteinizing hormone deficiency
 | Testosterone deficiency (in second and third trimesters)
 | Partial androgen insensitivity
 | Syndrome: idiopathic
Hypospadias (more severe) | Gonadal dysgenesis, dysgenetic testes
 | XX male
 | True hermaphroditism
 | Male or female pseudohermaphroditism
 | Syndrome: idiopathic
Impalpable gonads | Anorchia
 | Persistent müllerian duct syndrome
 | XX male with 21- or 11β-hydroxylase deficiency
 | Cryptorchidism
Small gonads | XXY, XX male
 | Dysgenetic or rudimentary testes
Inguinal mass (uterus or tube) | Persistent müllerian duct syndrome, dysgenetic testes
With Female-Appearing Genitalia
Clitoromegaly | XX with 21- or 11β-hydroxylase or 3β-hydroxydehydrogenase deficiency
 | Other female pseudohermaphroditism
 | Gonadal dysgenesis, dysgenetic testes
 | True hermaphroditism
 | Male pseudohermaphroditism
 | Tumor infiltration of clitoris
 | Syndrome: idiopathic
Posterior labial fusion | As for clitorimegaly
Palpable gonad(s) | Gonadal dysgenesis, dysgenetic testes
 | True hermaphroditism
 | Male pseudohermaphroditism
Inguinal hernia or mass | As for palpable gonad(s)

 GONADAL DESCENT AND SIZE

Gonads should be carefully palpated in the scrotum or labial area and along the inguinal canal. Only a gonad containing testicular tissue (testis or ovotestis) can descend to a position where it is palpable (an ovary virtually never descends). A small gonad (longest diameter less than 8 mm) may be dysgenetic or rudimentary. The ability to detect gonads in the inguinal area can be enhanced by applying soap or oil to the skin and the examiner’s fingers to decrease friction. With the infant supine, glide two or three fingers with gentle to firm pressure along the inguinal canal toward the scrotum, repeating this action numerous times if necessary. The gonad will be felt “popping” under the fingers. With this technique, less accessible or small gonads can be palpated that would otherwise be missed. Additionally, sit the infant in a frog-leg position and, particularly with crying or increased intra-abdominal pressure, the testis may descend into the lower inguinal or scrotal region.

 PENIS SIZE

A penis that appears small must be measured fully stretched, pressing the ruler down against the pubic ramus, depressing the suprapubic fat pad completely, and measuring to the tip of the glans only, ignoring any excess foreskin ( Fig. 47–29 ). An excellent ruler can be made by placing marks 0.5 cm apart on a wooden stick such as a tongue blade. The width is measured at the midshaft of the stretched penis. A micropenis is arbitrarily defined as a penis with a normally formed urethra that opens at the tip of the glans in which the stretched length is less than 2.5 cm in the full-term neonate. The length criteria must be adjusted to take into account the smaller phallus in the premature neonate ( Fig. 47–30 ). The definition of a micropenis can also be used to describe a rare condition in which the penile corpora cavernosa are absent or severely deficient in size, resulting in an abnormally thin penis.

Click to view full size figure

Figure 47-29 A, A 2-month-old male with micropenis and cryptorchidism caused by luteinizing hormone and follicle-stimulating hormone deficiency. The scrotum is compact or “unlived in,” and the testes are inguinal. B, Centimeter markings are inked on a wooden tongue blade, which is placed near the penis and depressed down on the pubic ramus. The penis is maximally stretched, with the measurement made to the tip of the glans (measurement here is 1.7).

Click to view full size figure

Figure 47-30 Stretched penile length (mean ± 2 SD) (A) and penile diameter (mean ± 2 SD) (B) in 63 normal premature and full-term male infants (•), two infants who were small for gestational age (▵), seven infants who were large for gestational age (▴), and four twins (▪). (From Feldman KW et al: Fetal phallic growth and penile standards for newborn male infants. J Pediatr 86:395, 1975.)

CLITORIS SIZE

A clitoris that appears enlarged is best assessed by measurement of the width (diameter) of the paired corpora cavernosa that compose the erectile shaft of the clitoris. With clitoral enlargement due to edema or birth trauma a normal corporal width (less than 6 mm) is present,[416] whereas clitoral enlargement due to androgen stimulation (occurring in the second and third trimesters) results in increased corporal growth (width greater than 6 mm). The width of the clitoris is measured by gently but firmly pressing the shaft of the clitoris between the thumb and forefinger to exclude excess skin and subcutaneous tissue, thereby measuring predominantly the width of the corpora cavernosa.

 URETHRAL OPENING

If the foreskin is fully formed, the urethra is almost always at the tip of the glans; on rare occasions the foreskin covers hypospadias on the glans. In boys, hypospadias can vary from mild (off the center of the glans) to severe (at the base of the penis or on the perineum). The prepuce in the hypospadiac penis is usually deficient ventrally and thus appears hooded. Chordee (ventral curvature of the penis) is caused by fibrotic contracture in the area of failed urethral development. The presence of severe hypospadias in a male infant indicates deficient testosterone or DHT action in the first trimester. In girls, the urethral meatus is normally a 1-mm pinhole-like or flat opening located just ventral to the vagina. Androgen exposure at 8 to 14 weeks of fetal age moves the urethral meatus ventrally on the perineum or the shaft of the phallic structure.

 VAGINAL OPENING

The vaginal orifice, a 3- to 4-mm slit or stellate opening surrounded by heaped-up mucosa, is normally visible when the examiner spreads apart the labia majora. The presence and direct visualization of the vaginal opening indicate the absence of androgen effects and the presence of a distal vagina (of urogenital sinus origin); whether a uterus (of müllerian duct origin) is also present cannot be inferred from this finding. Conversely, at 8 to 14 weeks of fetal age, exposure of the female fetus to androgens or incomplete androgen stimulation of the male fetus results in variable masculinization. This process can be mild to moderate, with posterior midline fusion of the labia majora that partially or completely covers the vaginal opening, thereby preventing its direct visualization. With severe masculinization there is formation of a common urogenital sinus (resulting from the internal junction of the vagina and urethra) that is seen as a single 1- to 2-mm flat orifice on the perineum or shaft of the phallus.

 LABIOSCROTAL DEVELOPMENT

The labia majora are normally unfused in the female. Partial or complete midline fusion indicates androgen exposure at 8 to 14 weeks of fetal age and predicts ventral placement of the urethral meatus on the perineum or phallus. The scrotum in the male is normally completely fused, with a midline raphe. A compact or “unlived in” scrotum indicates the lack of testes or undescended testes. In the male, incomplete or absent midline fusion indicates deficient or absent androgen effects at 8 to 14 weeks of fetal age and predicts a perineal location of the urethral meatus.

 ASSOCIATED DYSMORPHOLOGY

A thorough physical examination should be done to identify any other dysmorphic features. Genital abnormalities are often part of dysmorphic syndromes and are frequently associated with other midline defects.

 HISTORY

Most intersex disorders are either isolated occurrences or inherited as an autosomal recessive or X-linked trait. The parents should be asked about infertility and intersex problems in family members. If CAH is a possibility, the family should be asked about other infants with unexplained deaths. Consanguinity or a genetically homogeneous population increases the chance of autosomal recessive conditions. In one Alaskan Inuit community the frequency of CAH was found to be 1 in 282 births. The infant’s mother should be asked about any medications taken during pregnancy, especially androgens or progestins. In the case of a masculinized female infant, the mother should be questioned about and examined for virilization. Appropriate blood studies should be performed if virilization is present.

Based on the results of the physical examination and history, appropriate endocrinologic, surgical, urologic, gynecologic, or genetic consultations should be obtained and the diagnostic evaluation planned.

 Diagnostic Evaluation

Multiple diagnostic modalities are available to determine the correct diagnosis in intersex cases. After completion of the physical examination and history, the appropriate tests can be selected. In cases where gender assignment is not an issue, testing can be staged so that the results of a key test (e.g., karyotype, 17-hydroxyprogesterone [17-OHP]) can be used to determine whether further testing is needed. In cases where gender assignment is pending, all relevant tests should be obtained as soon as possible. A summary of the evaluation is shown in Box 47–14 .

Box 47-14

Diagnostic Evaluation of Intersex Problems in the Neonate *

• History | Maternal androgens, drugs, teratogens; affected relatives; siblings who died in infancy; consanguinity
• Physical | Genitalia, gonads, hyperpigmentation, Turner stigmata, dysmorphic features
• Chromosomes | Rapid test for X and Y chromosomes, karyotype
• Anatomic | Endoscopy, retrograde genitogram; ultrasound
• Biochemical | Obtain 10 to 15 mL of blood for the following tests (see later for optimum ages)
If patient is | Obtain serum levels at appropriate ages for
XX with müllerian ducts | 1-OHP, CpdS, 1-OHPe, T
XX without müllerian ducts | T, E2, LH, FSH
XY with müllerian ducts | T, E2, LH, FSH
XY without müllerian ducts | T, DHT, LH, FSH, and If T/DHT is increased or T is normal to low, obtain A, DHEA, 17-OHP, P, and 17-OHPe
Basal hormone studies if done at
0 to 36 hours — Testes are active because of prior in utero hCG stimulation; T and DHT levels are increased
0.5 to 4 months — Pituitary-testicular axis is physiologically active; LH, FSH, T, and DHT are increased (peak levels occur at 1 to 2 months in term infant and later in premature infant)
Any age — Adrenal steroids are abnormal in untreated congenital adrenal hyperplasia
Hormone stimulation tests
hCG (500 to 1500 units intramuscularly or subcutaneously every 2 to 4 days over 1 to 2 weeks)—useful to assess for presence or adequacy of testicular (Leydig cell) tissue or diagnose a testosterone biosynthetic defect after basal testing is done
ACTH—may be useful to diagnose 17,20-desmolase deficiency
• Gonadal biopsy | Generally deferred until genital surgery is done at older age and limited to certain diagnoses, e.g., true hermaphroditism, gonadal dysgenesis with a Y chromosome, dysgenetic testes, rudimentary testes, XX male, persistent müllerian duct syndrome, and Leydig cell hypoplasia
* A, androstenedione; CpdS, compound S, or 11-deoxycortisol; DHEA, dehydroepiandrosterone; DHT, dihydrotestosterone; E2 estradiol; FSH, follicle-stimulating hormone; hCG, human chorionic gonadotropin; LH, luteinizing hormone; 17-OHP, 17-hydroxyprogesterone; 17-OHPe, 17-hydroxypregnenolone; P, progesterone; T, testosterone.

CHROMOSOMES

The peripheral blood karyotype is the test that can often direct the remainder of them. Most cytogenetic laboratories can provide an expedited result within 2 or 3 days for cases of ambiguous genitalia. In cases where the gender assignment is not clear, the laboratory should be personally contacted and asked to expedite the chromosome result.

 BIOCHEMISTRY

A blood sample should be obtained between 24 and 48 hours of age for the measurement of testosterone and 17-OHP. It is desirable to draw an extra 5 to 10 mL of blood so that the laboratory can save the serum for analysis of other substances that may be indicated as the evaluation continues. Increased serum levels of testosterone occur physiologically in neonates with functioning testes at 12 to 36 hours and at 2 weeks to 4 to 6 months of age ( Fig. 47–31 ). The level may also increase pathologically at any time from the adrenal secretion of androgens in cases of CAH. Decreased levels of testosterone occur if Leydig cells are deficient or absent, LH activity is impaired, or there is a testosterone biosynthetic defect. Blood samples are also diagnostically useful at 1 or 2 months of age to assess the peak of hypothalamic-pituitary-testicular axis function in infancy.

Click to view full size figure

Figure 47-31 Pattern of testosterone and androstenedione plasma levels during the first 60 days of life in normal neonates. The curves join the mean values (± 1 SD) between the different age groups. (From Forest MG et al: Pattern of plasma testosterone and delta 4-androstenedione in normal infants: Evidence for testicular activity at birth. J Clin Endocrinol Metab 41:977, 1975. ©1975 The Endocrine Society.)

The measurement of serum MIS has been shown to correlate with the amount of functional testicular tissue. The levels are low in anorchia and gonadal dysgenesis but normal in an AIS.[398][410][411][425]

An increased level of 17-OHP suggests 21- or 11β-hydroxylase deficiency and implies that any increased levels of testosterone were of adrenal rather than testicular origin in a 46,XX patient ( Table 47–11 ). The 17-OHP levels in premature infants are higher than those in full-term infants.[427] In CAH with 21-hydroxylase deficiency the levels of 17-OHP are often 10 to 50 times the upper limit of the normal level, making the test virtually diagnostic.

Table 47-11 -- Serum Adrenal Steroid Levels in Full-Term and Premature Neonates (ng/mL, mean±SEM)
STEROID | UMBILICAL ARTERY | 1 DAY | 4 DAYS | 7 DAYS
17-Hydroxyprogesterone, premature | 14.3 ± 0.5 | 2.9 ± 0.4 | 2.1 ± 0.4 | 2.4 ± 0.6
17-Hydroxyprogesterone, term | 37.2 ± 3.7 | 0.9 ± 0.2 | 0.8 ± 0.1 | 1.2 ± 0.2
11-Deoxycortisol, premature | 4.7 ± 0.4 | 4.2 ± 0.8 | 3.1 ± 0.7 | 2.9 ± 0.8
11-Deoxycortisol, term | 5.5 ± 1.0 | 3.2 ± 0.3 | 2.9 ± 0.1 | 1.8 ± 0.2
From Doerr HG et al: Plasma mineralocorticoids, glucocorticoids, and progestins in premature infants: Longitudinal study during the first week of life. Pediatr Res 23:525, 1988.

Other tests that may be useful, depending on the clinical presentation, are measurements of LH, FSH, estradiol, precursors of testosterone, and DHT.

 ULTRASONOGRAPHY

Ultrasound examination of the pelvis is useful because the results are rapidly available and there are no risks or side effects. The presence or absence of the uterus can usually be determined. In one study, a uterus was identified in 94% of normal female newborns.[396] If no uterus is seen, it suggests that there is testicular tissue producing MIS. If a uterus is present, it suggests either bilateral ovaries, dysgenetic gonads that failed to produce MIS, or an MIS receptor defect. Intrapelvic gonads can sometimes be located. Fetal ultrasonography can identify abnormal genitalia in utero.[433]

GENITOGRAPHY

Retrograde genitography is used to determine the presence or absence of a urogenital sinus and the anatomy of the urethra and vagina. Visualization of the cervix confirms the presence of müllerian duct structures. If radiographs show filling of a fallopian tube, it indicates that the gonad on that side failed to produce MIS. Endoscopy may be needed to direct where the radiopaque contrast material is to be injected; otherwise, small vaginal openings into the urethra may be missed.

 HUMAN CHORIONIC GONADOTROPIN STIMULATION TEST

A short hCG stimulation test can be used to determine whether functioning Leydig cells are present. For full-term infants, 500 units of hCG is given intramuscularly every other day for three injections. The testosterone level is measured on the day after the last injection and compared with the baseline value. A rise in testosterone concentration confirms the presence of Leydig cells and, by implication, testicular tissue.[363]

Refining the Diagnosis

After the chromosome results are available, the initial diagnosis can be confirmed or refined. An approach that can be used to arrive at a final (differential) diagnosis is charted for XY patients in Figure 47–32 and for XX patients in Figure 47–33 . Details on the specific diagnoses are discussed later in this part.

Click to view full size figure

Figure 47-32 Differential diagnosis of intersex problems: the presence of the Y chromosome. True hermaphrodites may demonstrate either the presence or absence of müllerian ducts. FSH, follicle-stimulating hormone; LH, luteinizing hormone; N, normal range; ↓, decreased; ↑, increased.

Click to view full size figure

Figure 47-33 Differential diagnosis of intersex problems: absence of the Y chromosome. F, Female range; FSH, follicle-stimulating hormone; HSDase, hydroxysteroid dehydrogenase; LH, luteinizing hormone; M, male range; N, normal range; OHase, hydrogenase; ↓, decreased; ↑, increased.

Gender Assignment

The selection of the gender of the intersex neonate should be made in coordination with the family, with input from all consulting subspecialists. Guiding factors include the chromosome results, müllerian duct status, androgen receptor function, biochemical studies, and the likely surgical outcome. The gender assignment in XY infants with small phalluses remains controversial, but these infants are increasingly being assigned male gender.[406][408][423][440] The length of the phallus was previously viewed as the crucial determinant of gender assignment, with a stretched length of less than 1.5 cm indicating the need to surgically convert the infant to a female. This approach has been questioned because of data indicating adult gender dissatisfaction in individuals given a female gender assignment and reports of males with small phalluses and male gender assignment adjusting well as adults.[369] The availability of intracytoplasmic sperm injection has also created the possibility of fertility for males with a very low sperm count. If the phallus is small and associated with hypospadias, partial androgen resistance is a possible diagnosis. Androgen sensitivity can be assessed by the response of the penis to an intramuscular injection of testosterone. If the response is poor, the choice of gender assignment becomes very difficult and must be approached on a case-by-case basis, with extensive discussion with the family.

There is considerable controversy about the timing of gender assignment. Most medical authorities encourage gender assignment as early as possible and at the latest by 18 months. A lay organization (Intersex Society of North America) of patients and families who have dealt with gender issues recommends delaying gender assignment and/or surgical procedures until the teenage years, when the individual can participate in the decision.

If bilateral ovaries are present, a gender assignment of female should be strongly considered regardless of karyotype or the appearance of external genitalia. Even with well masculinized external genitalia, normal female puberty and fertility can occur. The genitalia can be reconstructed to a normal female phenotype with only one or two surgical procedures. As males they would require lifelong hormonal therapy, hypospadias repair, and hysterectomy and would be infertile. The major reason for considering male gender assignment is the increasing evidence that exposure to testosterone during early gestation may imprint a male gender identity. Much of the data are from patients with CAH,[366][384][387][414] which is difficult to interpret due to continued exposure to increased androgens during childhood and adolescence. Studies from males with cloacal exstrophy[424] and cAIS[388] support the findings in CAH. Although female gender assignment is usually recommended for androgenized females, there have been reported cases of such patients who chose to change to male gender as adults.[409]

Management

The most immediate concern in a neonate with abnormal genitalia is whether CAH is present. The onset of adrenal insufficiency typically occurs between 3 and 21 days in affected patients. The diagnosis and treatment are described later (see later section “Congenital Adrenal Hyperplasia”).

Surgical correction of ambiguous genitalia in patients reared as females is usually performed in the first year of life by an experienced surgeon. Clitoral reduction is performed preferably by resection of the corpora cavernosa and suturing of the glans to the pubis, taking care to keep the neurovascular bundle intact. Clitoral recession or amputation is not recommended. There is some debate about whether vaginal orifice exteriorization should be performed in infancy. Construction of a vagina in the patient lacking one may be deferred until adolescence. The wolffian duct structures do not need to be removed.

Infants with small penises who are reared as males need treatment with testosterone administered intramuscularly to increase penile size. The usual dose is 25 or 50 mg of testosterone enanthate intramuscularly each month for 3 or 4 months. Topical therapy with testosterone cream is not recommended. If the testes are undescended after 6 to 9 months of age a course of hCG treatment may produce testicular descent, although the lack of efficacy and concern about the possible side effects of hCG administration are making this treatment less common.[375][376][378] Those not treated with or unresponsive to hCG should undergo orchiopexy, optimally at the age of 9 to 18 months (and certainly by 4 to 5 years of age). Dysgenetic testes should be removed, and prosthetic testes may be placed in the scrotum.

Surgical correction of ambiguous genitalia in the patient reared as a male should be performed in infancy so that the child will have a normal genital appearance and be able to stand to urinate. Circumcision of the penis should not be performed before hypospadias repair. Surgical attempts to increase penile size in infancy are not recommended because no method is available that can provide a reasonably normal-appearing and functional penis. Androgen therapy is usually beneficial. Male patients with a vagina that enters a urogenital sinus may have urinary incontinence if the vagina acts as a reservoir, in which case the vagina should be excised. The müllerian duct structures do not necessarily need to be removed because the wolffian ducts may be embedded in müllerian tissue and consequently unintentionally damaged or removed.

Patients with streak or dysgenetic gonads who have a Y chromosome are at greatly increased risk for tumor development, occurring as early as 1 to 2 years of age. Gonadectomy should be performed in the first few years of life, particularly in individuals with a Y gonadal streak. In cAIS it is considered safe to leave the testes in situ until 15 to 18 years of age. Intersex patients lacking a Y chromosome and testicular tissue do not appear to be at increased risk for gonadal tumor development. The gonads should also be removed before the onset of puberty if their hormone production leads to inappropriate virilization or feminization in patients reared as female or male, respectively.

Many families benefit from the involvement of a social worker or psychologist, who may assist the family in understanding confusing medical issues and dealing with their emotions. Genetic counseling should be provided to the family when the underlying diagnosis is known. Heterozygote detection and prenatal diagnosis are available for many of the inherited conditions. As the patient grows up, he or she needs to gradually learn the facts about the disorder. Some patients have behavioral or psychological problems that may be related to abnormalities of body image or gender identity, for which psychological counseling may be of benefit. However, with good management, the prognosis for most of these patients is that they can expect to grow up with a normal body image and gender identity, attain appropriate scholastic and job-related goals, lead a normal social life, marry, and have normal sexual relations.[403]

Common Presenting Problems

HYPOSPADIAS

Hypospadias is a condition of failed male urethral differentiation in which the urethral meatus lies somewhere proximal to the tip of the glans penis. It occurs between 9 and 14 weeks of gestation. In mild cases the meatus opens on the ventral surface of the glans, corona, or upper penile shaft and in severe cases on the lower shaft, penoscrotal junction, or perineum. Hypospadias is the second most common genital abnormality (after cryptorchidism) in male newborns, with an incidence in different series ranging between 0.3% and 0.8%. Approximately 87% of the cases are glandular or coronal, 10% penile, and 3% penoscrotal or perineal.

Other anomalies that may accompany hypospadias include meatal stenosis, hydrocele, cryptorchidism (in 8% to 10% of cases), and inguinal hernia (in 8% of cases). More severe forms of hypospadias are often associated with a shawl scrotum or incompletely translocated labioscrotal folds and with a prostatic utricle. Patients with severe hypospadias, urinary tract symptoms, a family history of ureteral reflux, or multiple congenital anomalies are also more likely to have significant abnormalities and should have a uroradiographic evaluation.

Eight percent of the patients with hypospadias have a similarly afflicted brother or father; this figure reaches 16.7% for individuals with penoscrotal or perineal hypospadias. This familial tendency is thought to result from a polygenic mode of inheritance.

Mild hypospadias (glandular to penile) without other genital abnormalities or dysmorphic features is very unlikely to be associated with an identifiable endocrinopathy, intersex problem, or chromosomal abnormality. Severe hypospadias (penoscrotal or perineal; Fig. 47–34 ) is associated with an approximately 15% risk of such problems occurring. The addition of other genital abnormalities (cryptorchidism or abnormally small penis; Fig. 47–35 ) increases the risk of the occurrence of an intersex problem or endocrinopathy to 35% in mild and 79% in severe hypospadias.

Click to view full size figure

Figure 47-34 A, This 46,XY infant with partial androgen insensitivity had ambiguous genitalia at birth (phallus, 1.8 × 0.8 cm; penoscrotal hypospadias; 1-cm testes in scrotum and the absence of a uterine cervix). B, Genitogram performed after endoscopy shows a 2-cm utriculus, or blind pouch, opening into the urethra just below the verumontanum; no evidence of a uterus was found. Serum testosterone was elevated at 475 ng/dL at age 40 hours and increased to 1517 ng/dL at age 7½ weeks, with elevated serum luteinizing hormone of 23 mIU/mL at age 7½ weeks. Androgen receptor binding in genital skin fibroblasts showed no demonstrable abnormality, which is often found in partial defects. The parents insisted on male gender. Testosterone therapy did not increase penile size until the dose was increased fourfold above physiologic replacement. Repair of hypospadias was performed in infancy. A younger brother was born with a similar defect.

Click to view full size figure

Figure 47-35 A 4-week-old 46,XX neonate with salt-losing 21-hydroxylase deficiency was erroneously thought to be a male with penile hypospadias at birth. However, the associated findings of a small phallus (2.3 × 0.8 cm) and impalpable gonads should have led to suspicion of an intersex problem and immediate evaluation. Serum 17-hydroxyprogesterone at age 3½ weeks was 199 ng/mL (normal value, less than 1.2 ng/mL). Sex reassignment to female was made, replacement therapy instituted, and genital reconstructive surgery subsequently performed.

The differential diagnosis of hypospadias includes female neonates with CAH, other intersex disorders, various syndromes (e.g., Smith-Lemli-Opitz, Beckwith-Wiedemann), and unknown causes. Rare causes of hypospadias include a deficiency in testosterone production due to the decreased conversion of testosterone to DHT (5α-reductase deficiency), decreased function of the androgen receptor protein (partial AIS [pAIS]), and maternal exposure to progestins; they occur between 8 and 14 weeks of gestation ( Fig. 47–36 ). In a study of 48 patients with hypospadias, no androgen production defects could be identified.[390]

Click to view full size figure

Figure 47-36 Hypospadias associated with maternal treatment with progestins; the effects of maternal intake of progestins at between 5 and 14 weeks of gestation on differentiation of external genitalia in male (46,XY) fetuses. The result is hypospadias of varying degrees of severity, which depend on the timing and intensity of the exposure. (From Aarskog D: Maternal progestins as a possible cause of hypospadias. N Engl J Med 300:75, 1979. Reprinted by permission of The New England Journal of Medicine.)

The evaluation of hypospadias in the newborn includes a history of possible maternal progestin or estrogen exposure; family history of hypospadias, endocrine, or intersex problems; examination to evaluate hypospadias (phallus length, urethral meatus location, chordee, scrotal folds); determination of the presence of gonads and a uterus; determination of an anatomic abnormality of the kidneys; and identification of somatic abnormalities. The major concern in the evaluation of hypospadias is to rule out CAH in a virilized female; if both gonads are impalpable, this possibility must be seriously considered (see Fig. 47–35 ). If hypospadias is mild and not associated with other abnormalities, diagnostic studies are usually not needed.

The surgical repair of hypospadias is performed ideally after 6 months of age by an experienced surgeon. Multistage procedures may be required for severe forms of hypospadias. The education of the family and preparation of the patient for these procedures are very important because psychological problems are seen in adults who underwent hypospadias repair as children.[429]

MICROPENIS

A micropenis is caused by a deficiency in the factors (testosterone or DHT and possibly growth hormone) needed for normal penile growth to occur after 14 weeks of gestation, when formation of the urethra is complete. The major causes include hypopituitarism (LH deficiency with or without GH deficiency, 30%), primary hypogonadism (25%), pAIS (2%), and idiopathic or undiagnosed causes (43%). The association of a micropenis with early neonatal hypoglycemia (GH and ACTH-cortisol deficiencies), cryptorchidism (LH deficiency; see Fig. 47–29 ), persistent neonatal jaundice (hypothyroidism, ACTH-cortisol deficiency), or cleft palate should immediately raise the possibility of congenital hypopituitarism. Other congenital malformations (e.g., septo-optic dysplasia) and chromosome abnormalities are occasionally associated. The complete absence of the penis may rarely occur. The diagnostic evaluation of a micropenis includes the assessment of GH, testosterone, LH, and FSH status and consideration of testing for hypopituitarism. An hCG stimulation test may be performed if testosterone levels are low to assess biosynthetic defects. The karyotype may need to be determined. A course of testosterone therapy to assess penile responsiveness may be administered to exclude significant androgen insensitivity. Testosterone therapy should be planned to normalize penis size and consequently promote a positive body image in childhood.

 CRYPTORCHIDISM

Cryptorchidism, or testicular maldescent, is present when one or both testes have failed to descend completely into the scrotum (to a position 4 cm or more below the pubic crest in full-term males weighing more than 2.5 kg). Because the testes normally descend after 7 months of fetal age through the first several months of postnatal age, most affected newborns are found to be normal when they are reevaluated. The incidence of cryptorchidism at birth is approximately 3.7% in full-term males and 21% in premature males, approaching 100% in the very premature. However, the postnatal completion of testicular descent is seen in 50% of the full-term cryptorchid males by 6 weeks of age and in 67% of the full-term and 73% of the premature cryptorchid males by 3 months of age. A few additional individuals attain full descent by 6 to 9 months of age. The net result is that approximately 75% of full-term and 90% of premature cryptorchid newborns have full testicular descent by the age of 9 months without therapeutic intervention. Spontaneous testicular descent is very rare after 9 months of age. The incidence of cryptorchidism is approximately 1% at 1 year of age. In addition to prematurity and LBW, other factors associated with an increased incidence of cryptorchidism are birth by cesarean section and maternal obesity.

The mechanism of testicular descent is a complex process involving hormonal, mechanical,[393] and genetic factors.[367][380][438] Factors thought to affect descent include the gubernaculum, attachment of the epididymis to the testis, rising abdominal pressure, MIS, testosterone or DHT, the genitofemoral nerve, and possibly LH and FSH. Cryptorchidism frequently occurs with disorders of the hypothalamic-pituitary-testicular hormone axis, with dysgenetic testes, and with anatomic defects of the epididymis and the abdominal wall. Cryptorchidism is seen with a higher incidence in patients with umbilical hernia (6%), gastroschisis (15%), omphalocele (33%), and prune-belly syndrome (100%), in which intra-abdominal pressure may be important. It is also seen in patients with meningomyelocele (25%), particularly when the defect is above L2, and in those with cerebral palsy (41%). True cryptorchidism is associated with lower LH and testosterone levels during the pituitary-testicular hormonal surge at ages 1 to 3 months and occurs frequently in cases of hypopituitarism or hypogonadotropism, Prader-Willi syndrome, primary hypogonadism, and androgen insensitivity. A role for MIS is suggested by the association with persistence of the müllerian ducts. An association is also seen with trisomies 13 and 18 and with Aarskog, Noonan, Robinow, Smith-Lemli-Opitz, and other syndromes. Familial cases are reported, and cryptorchidism is found in 6.2% of the brothers and 1.5% to 4% of the fathers of affected patients.

Associated anomalies include an inguinal hernia in many patients, abnormal epididymal formation in 36% to 66%, and hypospadias in about 3%. There are major upper urinary tract anomalies in about 3% of patients, but routine invasive diagnostic studies are not warranted. Some complications of cryptorchidism include (1) progressive histologic deterioration, with changes beginning after 6 months of age; (2) impaired spermatogenesis, with a decrease in the number of germ cells after the first year of life (and later reduced fertility potential); (3) an increased (4-fold to 10-fold) risk for cancer in the undescended testis and also in the contralateral testis in unilateral cryptorchidism; (4) trauma to the testis that is relatively fixed in position; (5) torsion; (6) symptomatic inguinal hernia; and (7) psychological factors related to altered body image. An associated inguinal hernia may require repair in early infancy if it is large enough to permit the abdominal contents to enter or if it causes symptoms.

If both testes are impalpable, the differential diagnosis includes an XX female with CAH or other severe virilizing disorder; anorchia, which occurs in 1% of bilaterally cryptorchid patients; and intra-abdominal testes, which are either normal (as in persistent müllerian duct syndrome) or dysgenetic (as in mixed gonadal dysgenesis or testicular dysgenesis). The evaluation of the infant with impalpable testes includes the determination of CAH and sex chromosomes. Hormone studies, both basal hormones (LH, FSH, and testosterone between 2 weeks and 3 months of age) and the testosterone response to hCG, may provide information about the presence of functioning Leydig cells. The measurement of MIS, ultrasound, magnetic resonance imaging, and laparoscopy have been useful in locating intra-abdominal testes, but laparotomy with exploration to the ends of the spermatic blood vessels is definitive in cases that are not otherwise resolved. The presence of wolffian structures suggests that torsion, vascular accident, or other late in utero degeneration has occurred. Alternatively, a dysgenetic testis may be present. Parental counseling should be undertaken in anticipation of this likelihood.

Because of the early appearance of histologic changes in the cryptorchid testis and initial findings that early treatment improves the histologic outcome, the correction of cryptorchidism is recommended in the first 18 months of life. Because spontaneous descent may occur up to 6 to 9 months of age, treatment before that time is not indicated unless the testis is ectopic or has other associated abnormalities. Orchiopexy is the treatment of choice. It is optimally performed by an experienced surgeon because the risk for subsequent loss of the testis is high. An alternative approach is to first give a course of hCG (e.g., 500 units intramuscularly twice weekly for 3 to 6 weeks) or gonadotropin-releasing hormone.[420] This regimen should be administered after 7 to 9 months of age to avoid disrupting the normal increase in hypothalamic-pituitary-testicular axis activity seen in the first 6 to 7 months of life. These hormonal therapies have a low rate of success (6% to 30%) and may have associated side effects such as the development of secondary sex characteristics and long-term gonadal dysfunction. If hCG treatment is unsuccessful, orchiopexy should be performed.

 CLITOROMEGALY

Clitoromegaly is defined as the appearance of clitoral enlargement regardless of cause. The clitoris may be prominent (protruding from between the labia majora), swollen, widened, or elongated. The causes are listed in Box 47–15 . The clitoris must be measured to determine whether the paired corpora cavernosa are abnormally enlarged and to rule out the extremely rare finding of a tumor. More commonly, the corpora cavernosa are of normal size and with no evidence of a tumor, making clitoromegaly a benign finding. No further diagnostic evaluation is necessary, and the parents should be reassured that their newborn girl is normal. If the corpora cavernosa are enlarged, an intersex problem is more likely and an evaluation should be performed. The assessment should include other signs of androgenization or incomplete masculinization (posterior labial fusion; ventral placement of the urethra, or hypospadias); determination of whether the gonads are palpable; determination of the presence or absence of a uterus; and measurement of androgens and 17-OH progesterone levels. A karyotype may also be warranted.

Box 47-15

Causes of Clitoromegaly in the Neonate

Corpora Cavernosa of Normal Size
Normal variation—commonly associated with neonate who is small for gestational age
Swelling, edema, or both due to bruising (e.g., breech presentation)

Corpora Cavernosa Enlarged due to Androgen Stimulation
Female pseudohermaphroditism, particularly 21-hydroxylase deficiency
Male pseudohermaphroditism
Gonadal dysgenesis, dysgenetic testes
True hermaphroditism

Tumor Infiltration of Clitoris (neurofibromatosis, lymphoma)

ABNORMALITIES OF SEXUAL DIFFERENTIATION

The abnormalities of sexual differentiation are classified and the more common disorders reviewed in the following discussion.

 Disorders of Gonadal Differentiation

This group of disorders is characterized by the failure of either the testes or ovaries to undergo normal anatomic development or differentiation. Most of these disorders result from abnormalities in the genetic control of gonadal differentiation.[431] In some disorders the cause is an embryonic fault or an unrecognized disturbance in gonadogenesis.

 GONADAL DYSGENESIS

Gonadal dysgenesis comprises a group of disorders characterized by the presence of a streak gonad bilaterally (complete gonadal dysgenesis) or unilaterally (partial or mixed gonadal dysgenesis). The streak gonad represents the end result of failed gonadal (ovarian or testicular) differentiation. Multiple causes of gonadal dysgenesis exist, including loss of the SRY gene, the loss of one or more X chromosome or autosomal genes necessary for oocyte differentiation, and mutation of the autosomal or X-linked genes required for testicular or ovarian differentiation. In the following scheme, the X chromosome and Y chromosome forms of gonadal dysgenesis are distinguished. Although they share many features, they have important differences in origin and prognosis.

 X Chromosome Abnormalities and XX Forms

These disorders have in common the absence of a Y chromosome and the likelihood that the streak gonad resulted from failed ovarian differentiation. Individuals having partial defects show variable ovarian development and function. Unlike the Y chromosome forms of gonadal dysgenesis, this group shows no increased risk for the development of gonadal tumors or genital masculinization. Structural abnormalities of the X chromosome and an autosomal mutation represent the known or postulated causes.

 X Chromosome Abnormalities (Turner Syndrome).

Loss of the second X chromosome results in a syndrome consisting of a phenotypic female with bilateral streak gonads and accompanying somatic abnormalities. In 1938 Turner described seven females (15 to 23 years of age) who had a triad of somatic features consisting of infantilism (short stature, delayed bone age, absence of secondary sexual development), webbing of the skin of the neck, and deformity of the elbow (cubitus valgus). In 1959 the cause was found to be loss of the second X chromosome (i.e., a 45,X karyotype). Variant forms of this syndrome were also recognized in which patients had only partial deletions of the second X chromosome, such as deletion of the short arm of the X chromosome (XXp–) or the long arm of the X chromosome (XXq–) or various forms of X chromosome mosaicism (e.g., 45,X/46,XX).

In fetuses with 45,X gonadal dysgenesis normal ovarian differentiation occurs at up to 13 to 15 weeks of gestation, followed by rapid degeneration and atresia of the primordial ovarian follicles. In affected neonates and infants the late stages of this process are usually evident, with scattered primordial ovarian follicles in varying states of degeneration seen histologically. The final result is the streak gonad, which usually appears by childhood; it is an elongated, whitish streak consisting of whorls of connective tissue, suggestive of ovarian stroma, that contain no germinal elements or endocrine or other epithelial elements.

Affected patients have normal müllerian duct development, an absence of wolffian ducts, and phenotypically female external genitalia. Because the genitalia are normal, the identification of neonates is limited to those who have the accompanying Turner somatic abnormalities, as listed in Box 47–16 . The cardiovascular and lymphatic abnormalities, particularly lymphedema of the dorsa of the feet or hands ( Fig. 47–37 ), are diagnostically the most useful and may be pathogenetically related. In the 45,X fetus, impaired drainage of the lymph channels leads to stasis of lymph fluid, with distention of lymphatics, peripheral lymphedema, increased venous fluid volume, and large veins. Large nuchal cystic hygromas and generalized edema occur frequently in utero. Distention of the cardiac lymphatics is hypothesized to compress the ascending aorta, altering flow in the left atrioventricular canal and affecting pulmonary venous return and consequently resulting in cardiovascular malformations. A strong association is observed between the presence of a webbed neck and the occurrence of aortic coarctation, partial anomalous pulmonary venous drainage, a hypoplastic left heart, and secundum atrial septal defect.

Box 47-16

Features of Turner Phenotype in the Neonate

• | Intrauterine growth retardation
• | Head and facies: low-set ears, low nuchal hairline, asynchronous growth of scalp hair, epicanthus, folds below lower lids, micrognathia, high palate
• | Lymphatic: lymphedema of dorsa of hands and feet, hypoplasia of nails, loose neck folds (cutis laxa) or cystic hygroma, ascites, pleural or pericardial effusion, gross edema
• | Cardiovascular: coarctation of aorta, bicuspid aorta, aortic stenosis, hypoplastic left heart, partial anomalous pulmonary venous drainage
• | Urinary tract: rotated or horseshoe kidneys, renal hypoplasia, duplications
• | Skeletal: short fourth metacarpals, shield chest
Modified from Gordon RR et al: Turner’s infantile phenotype. Br Med J 1:483, 1969.

Click to view full size figure

Figure 47-37 Lymphedema of the dorsa of the feet with hypoplasia of the nails in a newborn with 45,X gonadal dysgenesis (Turner syndrome).

The cause of monosomy X is unknown. The mean maternal and paternal ages are not raised, so non-disjunction is not thought to be important; a postfertilization abnormality is thought to be the most likely etiology. The single X is of maternal origin in approximately 80% of cases. A few familial cases have been reported. The incidence of the 45,X karyotype in spontaneous abortuses is very high, generally estimated to be 6% to 10%. However, the mean incidence of living 45,X newborns is only about 1 in 5000 female births, suggesting that more than 99% of 45,X fetuses abort. The reasons for this high mortality rate are unclear, but dysfunction of the 45,X placenta or fetal hypoalbuminemia, generalized edema, serous effusions, and cardiovascular abnormalities may play a role.

Patients with X chromosome mosaicism or partial deletion of the second X chromosome tend to have fewer somatic and gonadal manifestations than those with the 45,X karyotype. In cases of mosaicism, the relative proportions of 46,XX to 45,X cells may determine the extent to which the normal development of gonadal and somatic tissues can occur. Patients having only a partial deletion of the X chromosome may also manifest a modified phenotype, depending on the part of the X chromosome that is deleted. Genes related to ovarian development and Turner somatic abnormalities are located on both Xp and Xq. The combined incidence of 45,X; partial deletion; and mosaic Turner syndrome is approximately 1 in 2000 female newborns.

The diagnosis of gonadal dysgenesis caused by structural abnormality of the X chromosome is made by karyotype analysis. Approximately 40% to 50% of patients with this diagnosis have a partial deletion or mosaicism of the X chromosome; 25 to 50 cells should be assessed for the possibility of mosaicism. The diagnosis is established by demonstration of a partial or complete deletion of one of the X chromosomes. The differential diagnosis includes XYp– gonadal dysgenesis and structural abnormalities of the Y chromosome, which may also have a Turner somatotype but carry a different prognosis (see later discussion). In one study of 114 patients with Turner syndrome, 12% were found to have Y chromosome material by polymerase chain reaction.[382] The Turner phenotype is therefore not a reliable predictor of either the karyotype or the cause of gonadal dysgenesis. In Turner syndrome serum FSH is elevated from an age of 2 weeks to about 2 to 3 years. However, the measurement of blood spot FSH levels in female neonates at 5 to 6 days of age has proved unsatisfactory as a screening method for girls born with Turner syndrome; their neonatal changes in FSH secretion are qualitatively similar to those of normal girls.[385]

Echocardiography to screen for congenital heart disease should be performed for patients who have lymphatic abnormalities; in studies of patients with Turner syndrome, a 15% to 35% incidence of heart anomalies is found. The most common cardiovascular malformations are left sided and include aortic valve abnormality (bicuspid valve, stenosis, regurgitation) in 72% of the affected patients and aortic coarctation in 39%. Other malformations include partial anomalous pulmonary drainage, ventricular septal defect, patent ductus arteriosus, and secundum atrial septal defect. Ultrasound evaluation of the urinary tract may be performed to establish the presence of an abnormality that may predispose the patient to urinary tract infection or obstruction. Patients who are not recognized in infancy come to medical attention later, usually because of short stature or failure of secondary sexual development. The prognosis is primarily for the absence of any ovarian function, but 5% to 15% of patients do show variable secondary sexual development; a very small number of pregnancies have been reported.

There is no increased risk of gonadal tumor development in the unequivocal absence of Y chromosome material; however, it may be difficult to establish fully because of the possibility of occult Y chromosome material.[359] Feeding difficulties in infancy, caused by oral-motor dysfunction, may result in a lower rate of weight gain. The antenatal diagnosis of Turner syndrome has been made after ultrasound identification of a cystic hygroma and pleural effusion.[371]

XX Gonadal Dysgenesis.

Patients with XX gonadal dysgenesis have bilateral streak gonads or hypoplastic ovaries with intact müllerian duct structures and female external genitalia. They differ from patients with Turner syndrome in that they usually have normal stature, an absence of Turner stigmata, no abnormality of the X chromosome, and frequently a familial condition. An abnormality of an autosomal gene that regulates germ cell migration, formation of the bipotential gonad, or ovarian differentiation may be the cause. Familial cases occur frequently. Associated defects are seen in some families, including sensorineural hearing loss (Perrault syndrome), neurologic abnormalities, and renal disease. Isolated instances of clitoromegaly have been described, resulting from testosterone production by either hilar cells or luteinized gonadal stromal cells in a streak gonad. The differential diagnosis includes defects in estradiol synthesis, Slotnick-Goldfarb syndrome (streak gonad plus a hypoplastic ovary that may present as a neonatal ovarian cyst), Malouf syndrome (ovarian dysgenesis, dilated cardiomyopathy, ptosis, broad nasal bridge), and Denys-Drash and Fraser syndromes.

 Y Chromosome Abnormalities and XY Forms

Gonadal dysgenesis associated with a Y chromosome is significantly different from the Y-negative forms described previously. Both forms have in common the presence of bilateral or unilateral streak gonadal tissue, the association of the Turner phenotype in some, and a similarity in the gonadotropin sex steroid profiles. However, the streak gonads in patients with Y-positive gonadal dysgenesis differ in important ways.
1. | The combination of a streak or dysgenetic gonad and a Y chromosome carries a significant risk for tumor development (Y-negative streak gonads have no increased risk for tumor formation).
2. | The streak gonads may show residual dysgenetic tubular elements and develop calcification.
3. | Androgen or estrogen production may occur from gonadotropin stimulation of theca or lutein cells lying within a tumor (or occasionally within the streak gonad), causing virilization or feminization.

The causes of Y-positive gonadal dysgenesis are heterogeneous and include a small deletion of distal Yp (the short arm of chromosome Y) with loss of the SRY gene, an X chromosome or autosomal mutation that interferes with or prevents testicular differentiation, and Y chromosome abnormalities or mosaicism. A structurally abnormal Y chromosome frequently results in 45,X/46,XY or 45,X/47,XYY mosaicism. When the result is two streak gonads, a female phenotype is usually seen. Varying degrees of testicular development, reflecting the relative prevalence of the XY cell lines, may result in ambiguous or predominantly male genital development. The finding of genital ambiguity, Turner somatic stigmata, or associated malformations allows many patients to be identified in the neonatal period.

The risk of tumor development in Y-positive gonadal dysgenesis is approximately 30%, with perhaps a 5% risk in the first decade. A gene near the Y centromere or on the long arm of the Y chromosome is postulated to play a role. The most common tumor is a gonadoblastoma, which may arise in a streak gonad or a dysgenetic testis, is frequently bilateral, and occurs from the first year of life up to the fourth decade. Although pure gonadoblastomas do not metastasize, they are frequently associated with dysgerminomas or other malignant germ cell tumors. The risk of a tumor is the greatest for poorly differentiated gonadal tissue and an intra-abdominal or inguinal position; only rarely is there tumor formation in a scrotal testis. Unexpected testosterone or estrogen formation may signal tumor development. Total gonadectomy is recommended for those reared as females and considered for undescended gonadal tissue for those reared as males.

 Yp–Gonadal Dysgenesis (XY Female).

An abnormal X-Y recombination involving the distal ends of Xp and Yp may result in translocation and thus loss of the SRY gene from the Y to the X chromosome. The resulting XYp– individual has bilateral streak gonads and a female phenotype; most have lymphedema or other Turner somatic features thought to be caused by the loss of certain Yp genes. The incidence of these sex-reversed females (1 in 100,000) is much lower than that of their reciprocal XX males (1 in 20,000); it is speculated that the edema associated with Yp deletions has lethal effects on many affected fetuses. Y autosome translocations may also result in loss of the SRY gene.

 XY Gonadal Dysgenesis.

The syndrome of XY gonadal dysgenesis is characterized by a normal XY karyotype, with the presence of bilateral streak gonads, intact müllerian structures, a female phenotype, and absence of the somatic abnormalities of Turner syndrome. Approximately 10% to 15% of the cases involve mutations of the SRY gene, with the complete loss of DNA binding; these individuals all have complete gonadal dysgenesis. XY gonadal dysgenesis occurring in families has been described and attributed to mutations in the SRY gene that resulted in the reduction rather than loss of DNA binding. The reduced binding presumably leads to variability in sex reversal, allowing some individuals to have near-normal gonadal development. Most cases occur sporadically, but family aggregates have been reported, some involving two or three generations, that are compatible with either X-linked recessive, autosomal recessive, or autosomal dominant and male-limited inheritance.

The clinical recognition of 46,XY gonadal dysgenesis is possible in the newborn period in infants with clitoromegaly. A neonate occasionally presents with edema of the feet. There is a very high risk for the development of gonadal tumors in XY gonadal dysgenesis. Prophylactic removal of the streak or dysgenetic gonads is indicated in infancy. The gender assignment is most commonly female.

 Mixed Gonadal Dysgenesis.

Mixed gonadal dysgenesis is a term used to describe individuals with a unilateral, functioning testis and a contralateral streak gonad. All of these patients have some degree of virilization of the external genitalia, ranging from clitoromegaly or partial labial fusion to almost normal male external genitalia. Slightly more than half of them have a urogenital sinus. All patients have some müllerian development consisting of an upper vagina, a uterus, and a fallopian tube, usually on the side with the streak or absent gonad. An epididymis or vas deferens is present on the testicular side in half of the patients, and the testis is most frequently located in the inguinal canal. Normal to diminished or absent testosterone responses have been reported with hCG stimulation, and gonadotropins are normal or elevated. Gonadal tumors occur in 22%, affecting either the testis or the streak gonad. Diagnostic overlap with true hermaphroditism may occur in infants if the “apparent” streak gonad still contains degenerating primordial ovarian follicles that suggest ovarian tissue rather than a streak gonad.

All patients have a Y chromosome. The 45,X/46,XY karyotype is the one most commonly seen, with Turner somatic features such as lymphedema, cardiovascular abnormalities, or short stature frequently associated with and reflecting the presence of the 45,X cell lines. The prevalence of the XY cell line in the gonad and the extent of structural abnormality of the Y chromosome determine the degree of testicular development and masculinization.

The management of those with intersex features involves appropriate gender assignment in the newborn period based on functional considerations and fertility. Dysgenetic gonads should be removed in infancy because of the increased risk of tumor formation.[413] The scrotal testis may be normal prepubertally, but many adults show a loss of germ cells and accompanying tubular sclerosis; a few have spermatocytes.

 TESTICULAR DYSGENESIS

In testicular dysgenesis the underlying defect is disordered testicular differentiation or development that results in anatomically or histologically abnormal testes and secondary impairment of hormonogenesis or spermatogenesis. Dysgenetic testes are defined by the following characteristics: a failure to induce regression of the ipsilateral müllerian duct structures, an association with incomplete masculinization of the genitalia, variably abnormal histology, and an increased predisposition toward the development of tumors originating from the germinal structures. The testes may be of normal or small size and are usually cryptorchid. The karyotype is typically 46,XY, but other karyotypes are also seen. This disorder overlaps with the Y chromosome forms of gonadal dysgenesis and mixed gonadal dysgenesis. Dysgenetic testicular tissue is additionally seen in true hermaphroditism, which might also be viewed as a subclass of the gonadal dysgenesis syndromes. The differential diagnosis includes the persistent müllerian duct syndrome, which is caused by a disorder of MIS, as discussed later.

 Mutation and Deletion of WT1: Denys-Drash, Fraser, and WAGR Syndromes.

The Wilms tumor suppressor gene (WT1), which is on chromosome 11p13, encodes a transcription factor that is expressed in the urogenital embryonic tissues that develop into the kidney and gonad. A mutation or deletion of WT1 causes abnormal gonadal development, as seen in Denys-Drash syndrome (nephropathy, genital abnormalities, Wilms tumor), WAGR syndrome (Wilms tumor, aniridia, genitourinary malformations, mental retardation), and Frasier syndrome (gonadal dysgenesis and chronic renal failure). Therefore, WT1 appears to be required for the early commitment and maintenance of gonadal tissue and to exert its effects upstream from the SRY gene (see Fig. 47–24 ). Both 46,XY and 46,XX individuals may be affected. Although many patients present at birth with ambiguous genitalia ranging from clitoromegaly with labial fusion to hypospadias with undescended testes, others have external genitalia that are phenotypically normal male or female but may be inappropriate for the karyotype. Their underlying intersex defect is in the development of the gonads, which anatomically show wide variation ranging from streak gonads (complete gonadal dysgenesis) to dysgenetic or rudimentary testes or ovaries to ovotestes; gonadoblastomas have developed in some of the dysgenetic gonads. The internal genital ducts usually reflect the gonadal makeup; müllerian duct structures are usually present.

 Mutation of SOX9: Camptomelic Dwarfism and XY Gonadal Dysgenesis.

Camptomelic dysplasia is a cartilage and skeletal malformation syndrome with congenital angulation and bowing of long bones that is associated with autosomal sex reversal in approximately three fourths of the XY cases. Testicular development in the XY patients ranges from streak gonads to dysgenetic testes to normal testes; the external genitalia show a gradation of defects, from the female phenotype in those with gonadal dysgenesis to ambiguous genitalia to a normal male phenotype. The internal genital ducts reflect the gonadal makeup. The XX patients show a normal female phenotype, with ovaries that contain follicles. Patients who have more severe skeletal dysplasia die in the first months of life from respiratory failure, but less severely affected patients may live into adulthood. The mode of inheritance is now recognized to be autosomal dominant, with haploinsufficiency for SOX9 on chromosome 17 as the cause of both camptomelic dysplasia and gonadal or testicular dysgenesis.

 Duplication of DSS.

A duplication of the DSS gene, which is located on the short arm of the X chromosome, overrides the SRY gene and impairs or prevents testicular development, resulting in partial or complete XY gonadal dysgenesis. Affected patients have either ambiguous genitalia or a female phenotype and may also exhibit adrenal insufficiency. Familial cases have been reported.

 Testicular Regression Syndromes

Early Regression with Genital Ambiguity (XY Gonadal Agenesis).

These XY patients are characterized by the complete absence of testes, including the absence of gonadal streaks, and associated with the almost complete absence of both müllerian and wolffian duct derivatives and female or partially masculinized genitalia (clitoromegaly and posterior labial fusion). Their gonadal and genital features may be explained by very early regression of the developing fetal testes between approximately 8 and 10 weeks. Testicular failure must have occurred after the initial production of MIS by Sertoli cells but before the Leydig cells could produce sufficient testosterone for a reasonable time. It has been suggested that testicular regression is part of the clinical spectrum of 46,XY gonadal dysgenesis.

Other XY individuals have testes with quite well developed wolffian structures but incomplete masculinization of the external genitalia. Testicular regression presumably occurred slightly later than it did in those patients with the absence of internal genital ducts. Affected siblings have been reported, raising the possibility of autosomal recessive inheritance. In another family there were subjects from two generations affected, with X-linked or autosomal dominant, sex-limited inheritance suggested. The differential diagnosis includes Leydig cell hypoplasia.

 Late Regression: Congenital Anorchia (Vanishing Testes Syndrome).

Many cases have been reported of cryptorchid 46,XY males who on exploration were found to have bilateral anorchia but with normal wolffian structures, the absence of müllerian structures, and normal male external genitalia. The vas deferens ends blindly, often without an epididymis, in either the inguinal canal or upper scrotum (sometimes palpable as a small knot of tissue), which is retroperitoneally near the usual location of the internal inguinal ring, or in the iliac fossa. Neonates and infants with congenital anorchia fail to show any rise in testosterone during either endogenous LH or exogenous hCG stimulation, and they lack MIS. In the 46,XY individual with a male phenotype, these findings are usually but not always diagnostic. If uncertainty exists, laparoscopy or surgical exploration may be necessary. The cause of congenital anorchia is not established, but infections, teratogens, immune mechanisms, or hereditary factors may play a role.[362] The possibility that bilateral congenital anorchia is part of a continuum with early testicular regression has been suggested.

 Rudimentary or Small Testes

A few 46,XY patients have been described with abnormally small testes associated with ambiguous genitalia, a micropenis, or hypogonadism in adulthood. They have male internal genital ducts and lack any müllerian structures. Data are not available on what constitutes a small testis in the neonate. Testes with the longest dimension of 1 cm or more are probably normal, 0.8 cm low normal, and 0.6 cm abnormally small. It is unclear whether rudimentary or small testes represent a distinct entity, an attenuated form of testicular regression, or a variant form of dysgenetic testes. Testosterone levels are low, and LH and FSH levels are normal to high. Associated somatic abnormalities and affected siblings are seen. The differential diagnosis includes gonadotropin deficiency, dysgenetic testes, XXY syndrome, and Leydig cell hypoplasia. Gonadal tumors have not been reported.

 Seminiferous Tubule Dysgenesis

47,XXY (Klinefelter) Syndrome and Variants.

The major clinical manifestations of Klinefelter syndrome develop with the onset of puberty, and most patients are recognized at that time or later. The constant features are small testes with histologic evidence of impaired spermatogenesis. Infants with 47,XXY Klinefelter syndrome occasionally have small testes or a micropenis that might permit their recognition, and cases with hypospadias have been reported. In 63 infants detected through chromosome screening programs, congenital abnormalities included a cleft palate, cryptorchidism, and an inguinal hernia. The fetal testes at midgestation are normal. Testicular histology in the first year of life has varied from normal to abnormal manifestations, with decreased to absent spermatogonia.

The incidence of the 47,XXY karyotype in live newborn males is about 1 in 1000; if Klinefelter variants are added, the overall incidence is about 1 in 800. Increased maternal age is associated with an additional X chromosome, although this effect is not as marked as it is in autosomal trisomies.

Among the variant forms of Klinefelter syndrome, patients with 48,XXXY and 49,XXXXY karyotypes are more likely to be recognized early in life. All of them have somatic abnormalities and mental retardation, and many have a hypoplastic penis. All males with the 49,XXXXY karyotype have cryptorchidism, and 14% have cardiac defects.

 XX Male.

XX males have bilateral testes but absence of a Y chromosome on karyotype analysis, which makes these patients important in research efforts to understand the genetics of testicular differentiation. Most of them have normal male internal and external genitalia, but 10% to 20% have ambiguous genitalia because of decreased fetal testosterone production. The testes are of normal size but may be cryptorchid. As with Klinefelter syndrome, the detrimental influence of the second X chromosome results in the absence of spermatogonia, hyalinization of the tubules, and small testes in adults. The testicular histology is almost normal in the first year of life, but after 1 year of age the spermatogonia are lacking. Most if not all XX males inherit one maternal and one paternal X chromosome. The incidence is about 1 in 20,000 male births. The most common cause is an abnormal X-Y interchange, occurring during paternal meiosis and involving a crossover of variable amounts of adjacent Y sequences to the distal end of the paternal short arm of the X chromosome. Most of these SRY-positive patients have a normal male phenotype and no disability except infertility. A few have lost more of the X chromosome sequence, resulting in short stature or mental retardation; others with a very small Y interchange have hypospadias or other incomplete male genital development, which is thought to be caused by altered SRY gene expression.

A few XX males are found to have no SRY gene and no detectable Y sequences. Most of these SRY-negative and Y-negative patients have ambiguous genitalia. The cause in these Y-negative XX males is believed to be autosomal, possibly involving a mutation that turns on a gene downstream from the SRY gene that leads to testicular differentiation. A mutation in an X-linked gene and unrecognized 46,XX/46,XY mosaicism are other possible explanations. Gonadal tumors have not been reported.

 TRUE HERMAPHRODITISM

True hermaphroditism is defined as the coexistence of ovarian and testicular tissue either in the same gonad or in opposite gonads.[383] The ovarian tissue must contain ovarian follicles or corpora albicantia because fibrous stroma alone does not define ovarian tissue. The testicular tissue must contain seminiferous tubules or spermatozoa. Several karyotypes are seen in true hermaphroditism: approximately three fifths of the patients are 46,XX; one fifth are 46,XY or 45,X/46,XY; and the remaining one fifth show mosaicism or chimerism, being 46,XX/46,XY or 46,XX/47,XXY. The most frequently occurring gonadal combinations are an ovary and a testis or an ovary and an ovotestis. An ovotestis accounts for 44% of all gonads in this condition, an ovary 34%, and a testis 22%. Less than 1% of patients have a unilateral streak gonad or a tumor. Ovarian tissue occurs more often on the left side and testicular tissue more often on the right side.

The internal genital ducts reflect the gonadal constitution. On the side with an ovary a fallopian tube is almost always seen, and on the side with a testis the vas deferens and epididymis are almost always present. On the side with an ovotestis, a vas deferens is seen 35% of the time and a fallopian tube, often closed at the fimbriated end, 65% of the time. A uterus is described in about 86% of the patients, but it is usually hypoplastic, unicornuate, or otherwise maldeveloped.

The external genitalia are usually ambiguous, although some cases have been reported with normal male or female appearances. The urethra most often opens on the perineum as a urogenital sinus. The phallus is usually larger than a normal clitoris ( Fig. 47–38 ) and often has chordee; it is frequently of sufficient size to give the genitalia a masculine appearance. Gonads are descended or palpable in 61% of patients, more frequently on the right side; about 60% are ovotestes and most of the remainder are testes, but only rarely may an ovary descend. The ovotestis is more likely to descend if it contains a greater proportion of testicular tissue. The ovarian portion of the ovotestis tends to be firm and convoluted and is histologically normal except for a reduction in the number of primordial follicles. The testicular portion tends to be soft, smooth, and histologically normal in infants, but it becomes abnormal in more than 90% of adults, marked as it is by tubular atrophy with undifferentiated germ cells and the absence of spermatogenesis. In intact testes the histology is similar, with spermatogenesis seen in only 12% of the patients. The testosterone response to hCG stimulation is usually low but can be normal, depending on the amount of testicular tissue present. Gonadal tumors occur in 3% of the patients and are more frequent in those who are Y chromosome positive. Renal abnormalities were noted in 5% of 150 cases.

Click to view full size figure

Figure 47-38 A, A 46,XX neonate with true hermaphroditism was noted at birth to have clitoromegaly (1.8 × 0.8 cm), with a slightly rugose and full labia majora. B, The genitalia were otherwise those of a normal female; the gonads were impalpable, and a uterine cervix was present on endoscopy. C, A genitogram showed the presence of a 5-cm vagina, above which contrast media entered the uterus and the bilateral fallopian tubes. The serum testosterone level was high normal for a female at 60 ng/dL on day 1 of life; was abnormally elevated to 75 ng/dL and 134 ng/dL at ages 2 and 5 weeks, respectively; and increased to 389 ng/dL after stimulation with human chorionic gonadotropin (hCG). Bilateral gonads spontaneously descended into the inguinal region at age 5 weeks (before hCG stimulation) and were found to be ovotestes on biopsy.

The majority of true hermaphrodites are 46,XX and on karyotype have no separate Y chromosome material. Explanations include an autosomal or X-linked mutation that turns on a gene downstream from the SRY gene that induces testicular differentiation, the translocation of Y chromosome material to an autosome, and chromosome mosaicism in gonadal tissue. Familial cases of XX males, XX true hermaphrodites, or both show phenotypic similarity, typically having ambiguous genitalia, and lack the SRY gene or other Y sequences, indicating that these conditions are closely related.

Most cases of true hermaphroditism are potentially recognizable in the neonatal period because of ambiguous genitalia. The definitive diagnosis requires a gonadal biopsy, but it is preferably delayed until after the neonatal period.

The assignment of gender should be based on the size of the phallus and the likelihood of satisfactorily correcting the external genital abnormalities to give a normal male or female appearance by early childhood. The chances of fertility are extremely poor as a male and only a little better as a female, so these considerations should not be major factors in deciding the gender, although the presence of a normal uterus or vagina would be an argument for female assignment.

 Disorders of Testicular Hormone Synthesis or Action (Male Pseudohermaphroditism)

Male pseudohermaphroditism is defined as the presence of abnormal differentiation of either the internal genital ducts or the external genitalia in a 46,XY individual who has bilateral testes with intact tubular elements (seminiferous tubules with Sertoli and germinal cells). Disordered synthesis or action of MIS or testosterone is the underlying cause of the observed abnormalities. Some cases of dysgenetic testes and rudimentary testes overlap phenotypically with this category, but their underlying cause is testicular dysgenesis and not a primary disorder of the testicular hormones. In male pseudohermaphrodites who are severely undermasculinized, a blind, distal vaginal pouch is present. It appears when a lack of androgen stimulation permits the urovaginal septum to persist.

 DEFICIENCIES IN MÜLLERIAN INHIBITING SUBSTANCE (PERSISTENT MÜLLERIAN DUCT SYNDROME)

Isolated MIS deficiency or MIS receptor abnormalities result in failure of the müllerian ducts to regress. The clinical picture in the 46,XY individual is that of a phenotypic male with bilateral fallopian tubes, a uterus (occasionally hypoplastic or absent), wolffian duct development, and bilaterally normal testes. Two clinical forms are seen. More commonly, one testis is at least partially descended and accompanied by a fallopian tube and uterus that easily enter the inguinal canal. In addition, about one third of these patients have transverse ectopia, the opposite testis being pulled to the side with the inguinal hernia, so that both testes are in the same inguinal canal. Such patients may have an inguinal mass or the appearance of an incarcerated hernia without evidence of intestinal obstruction. Less commonly, the uterus is fixed in the pelvis and the testes are in an ovarian position. The vas deferens and epididymis are typically enmeshed in the uterine wall and mesosalpinx, making it difficult to bring the testes down into the scrotum.

The cause is heterogeneous, and families with both sex-limited autosomal recessive and X-linked inheritance patterns have been described.

Both gonads should be confirmed as normal testes. The gender assignment is male. Orchiopexy should be performed early in infancy to improve testicular outcome. Achieving testicular descent into the scrotum usually requires extensive dissection to free the spermatic cord. The müllerian structures do not need to be removed because they do not develop malignancy and there is a strong risk of damaging the vas deferens. Spermatogenesis is intact, but many patients are infertile, possibly because of abnormal epididymal development, cryptorchidism, or injury to the vas deferens. Intracytoplasmic sperm injection may produce fertility in some of these cases. There is no evidence of an increased risk for testicular tumors compared with other causes of cryptorchidism.

 TESTICULAR UNRESPONSIVENESS TO HUMAN CHORIONIC GONADOTROPIN AND LUTEINIZING HORMONE (LEYDIG CELL HYPOPLASIA)

Patients with testicular unresponsiveness to hCG and LH fail to undergo male genital differentiation. The cause is thought to be a defect in the receptor that prevents stimulation of testosterone biosynthesis. Primary agenesis or hypoplasia of the Leydig cells is a possible alternative explanation. In the complete absence of hCG binding, a female phenotype with a blind vaginal pouch but no wolffian ducts is seen. Other patients have shown clitoromegaly, posterior labial fusion, or perineal hypospadias with good development of the epididymis and vas deferens, suggesting an incomplete defect. MIS is produced, so müllerian structures are absent. The testes are usually cryptorchid and small postpubertally, though possibly of normal size in infancy. The characteristic findings are a low basal level of testosterone and its precursors, the failure of testosterone response to hCG stimulation, and a marked paucity or absence of Leydig cells on biopsy of the testes. The seminiferous tubules and Sertoli cells are normal, but spermatogenic arrest or absence is seen. The differential diagnosis includes XY gonadal agenesis, rudimentary testes, and those forms of male pseudohermaphroditism involving deficient androgen synthesis or action. Familial occurrence has been reported.

 INBORN ERRORS OF TESTOSTERONE BIOSYNTHESIS

Five enzymatic steps are involved in the synthesis of testosterone from cholesterol. A defect in any one results in decreased to absent androgen synthesis and male pseudohermaphroditism. Three of these enzymes are also necessary for the adrenal biosynthesis of cortisol: cholesterol side-chain cleavage enzyme (20,22-desmolase), 17α-hydroxylase, and 3β-hydroxysteroid dehydrogenase (3βHSD). Their defects result in accompanying cortisol deficiency with or without aldosterone deficiency (see section “Congenital Adrenal Hyperplasia”). The remaining two testosterone biosynthetic enzymes, 17,20-desmolase and 17β-hydroxysteroid oxidoreductase, are not needed for cortisol synthesis. Their deficiencies primarily cause impaired testosterone synthesis that leads to abnormal male differentiation and hypogonadism. Clinical diagnoses are made by finding biochemical evidence of disorders along the testosterone biosynthetic pathway, often accentuated by hCG stimulation testing.

 17,20-Desmolase (17,20-Lyase) Deficiency

17,20-Desmolase is necessary to form the C19 steroids DHEA and androstenedione, which are precursors of both testosterone and estradiol (see Fig. 47–27 ). Patients with the 46,XY chromosome pattern who have 17,20-desmolase deficiency show incomplete masculinization ranging from mild hypoplasia of male genitalia to significant ambiguity to female-appearing genitalia, depending on the severity of the defect. Some of those with a female phenotype may be recognized early because of an inguinal or labial gonad or gonads; others are diagnosed later because of delayed puberty. The inheritance is autosomal recessive. Prenatal screening in one mildly affected patient showed a modest increase in amniotic fluid levels of 17-hydroxyprogesterone (17-OHP) and 17-hydroxypregnenolone and low levels of C19 steroids. If a 46,XY neonate is assigned a female gender, the testes should be removed before puberty. Affected 46,XX patients appear normal in infancy but have delayed puberty because of inadequate estradiol production.

 17-Ketosteroid Reductase (17β-Hydroxysteroid Dehydrogenase or 17-Oxidoreductase) Deficiency

17-Ketosteroid reductase catalyzes the only reversible step involved in testosterone and estradiol synthesis, the interconversion of androstenedione and testosterone (see Fig. 47–26 ) and of estrone and estradiol. It is present in both gonadal and peripheral tissues but only minimally so in adrenocortical tissue. Its deficiency is associated primarily with diminished testosterone synthesis, which results in failure of male differentiation in utero. Of those who are identified in the neonatal period, most affected 46,XY patients have slightly masculinized genitalia (clitoromegaly, posterior labial fusion); a few have more masculinization. The epididymis and vas deferens are well developed, and in many patients the testes are descended in the inguinal canal or labioscrotal folds. Because the degree of undermasculinization of the external genitalia can be severe, the diagnosis may not be possible in infancy. The inheritance of 17-ketosteroid reductase deficiency is probably autosomal recessive. It has a high prevalence in an inbred Arab population in the Gaza Strip, Lebanon, Syria, and Turkey. Heterozygote detection has not been reported.

Untreated 46,XY patients undergo significant masculinization at puberty and may have an accompanying change in gender identity from female to male (a similar change in gender identity is seen in patients with untreated 5α-reductase deficiency).

 DISORDERS OF ANDROGEN-DEPENDENT TARGET TISSUES

This group of disorders in androgen-dependent tissues is characterized by an abnormality not of testicular hormone synthesis but of androgen metabolism or action in the peripheral tissues; that is, these disorders represent either a failure of the peripheral tissues to metabolize testosterone to DHT because of a deficiency in 5α-reductase or a failure in testosterone and DHT action resulting from an androgen receptor or postreceptor defect.

 5α-Reductase Deficiency

5α-Reductase is located peripherally in the tissues of the urogenital sinus, external genitalia, liver, prostate, hair follicles, and sebaceous glands, where it catalyzes the conversion of testosterone to its 5α-reduced product DHT. Its deficiency in the 46,XY fetus results in failure of the external genitalia to undergo male differentiation. Affected males have normally developed testes that may be descended, absent müllerian duct structures, and male internal ducts (stimulated by testosterone) but phenotypically female or ambiguous external genitalia. Most patients are potentially recognizable at birth, with apparent clitoromegaly, a single perineal orifice that is a urogenital sinus, and posterior labial fusion ( Fig. 47–39 ). A few patients have hypospadias or a micropenis. Most of them are reared as females; however, in some cultures in which the disorder is widely known and recognized, individuals may be recognized as a third gender. At puberty noncastrated individuals show striking virilization due to the increase in testosterone, and many of them undergo a change in gender identity from female to male. However, DHT-dependent secondary sexual characteristics such as acne, body and facial hair, and prostatic enlargement develop minimally or not at all. The inheritance of primary 5α-reductase deficiency is autosomal recessive.

Click to view full size figure

Figure 47-39 A, Male differentiation of the external genitalia and urogenital sinus structures is stimulated by dihydrotestosterone (DHT) (gray areas), whereas wolffian duct differentiation is stimulated by testosterone (solid black area). B, 5-Reductase deficiency results in impaired male differentiation of DHT-responsive tissues (gray bars area). The external genitalia appear female, and the vesicovaginal septum develops to create a distal, blind vaginal pouch opening into a urogenital sinus. The wolffian duct differentiation is normal (solid black area). (From Imperato-McGinley J et al: Male pseudohermaphroditism: The complexities of male phenotypic development. Am J Med 61:251, 1976.)

Affected 46,XX females have no genital abnormalities and are fertile.

 Androgen Insensitivity Syndromes

The androgen insensitivity syndromes are disorders in which peripheral tissues are partially to completely incapable of responding to stimulation by any androgen because of an androgen receptor or postreceptor defect.[421] Androgen-mediated events, such as masculine differentiation in utero or virilization during puberty, fail to occur or are impaired to a variable extent, depending on the completeness of the defect.

 cAIS (Testicular Feminization).

Affected individuals with cAIS have a 46,XY karyotype with bilateral testes but a failure in wolffian duct development and complete absence of any masculinization of the external genitalia. They have female-appearing external genitalia with a distal vaginal pouch. The müllerian structures are absent but microscopic remnants have been reported, possibly from the interference of high, unopposed levels of estrogen with the action of MIS. The testes are of normal size and may be descended into the inguinal canal or labia majora, and more than half of these patients have an inguinal hernia, which may lead to their clinical recognition in infancy. At puberty these individuals undergo female breast development and labial growth and acquire a female habitus due to the testicular production of estradiol and the peripheral conversion of testosterone to estradiol; however, they have primary amenorrhea. No masculinization is seen, and gender identity remains female.

Studies of genital skin fibroblasts derived from patients with cAIS reveal that most of them have an absence of functional androgen receptors, which is determined by the absence of specific binding of DHT, thus confirming the biochemical cause of their androgen unresponsiveness. There is X-linked recessive inheritance.

The occurrence of cAIS is familial in about 30% of the cases, and a family history of many infertile “female” relatives is sometimes found. Spontaneous mutations are thought to account for the sporadic cases. Screening for the syndrome in an at-risk fetus can be carried out in utero by ultrasound examination of the genitalia and determination of the karyotype. The diagnosis is inferred in the phenotypically female neonate by establishing the absence of a uterine cervix, the presence of a Y chromosome, and normal to elevated male levels of testosterone in the first 36 hours of life and again at 2 weeks to 3 months of age. The differential diagnosis includes other causes of male pseudohermaphroditism and XY gonadal dysgenesis; hCG stimulation testing may be needed to rule out these possibilities.

The gender is unequivocally female. There is an increased risk (possibly 2% to 10%) of gonadal malignancy, probably related to the intra-abdominal location of the testes. Virtually all malignant tumors have occurred postpubertally.

 pAIS (Incomplete Testicular Feminization).

Affected 46,XY patients have bilateral testes and absent müllerian ducts but incomplete masculinization of their external genitalia, ranging from female-appearing genitalia with clitoromegaly or posterior labial fusion to phenotypically normal male-appearing genitalia. Many patients have perineal, penoscrotal, or penile hypospadias (see Fig. 47–34 ), and others have a micropenis. There also is wolffian duct development but it is often incomplete, which may not correlate with the extent of external genital masculinization. At puberty both masculinization and feminization are seen, their extents depending on the severity of the androgen insensitivity.

The causes of pAIS are heterogeneous. Both AR± (impaired DHT binding) and AR± (normal DHT binding) forms are reported. Most patients have qualitatively abnormal receptors that function to variable extents.[404] Others have reduced amounts of their normal receptors, and a few have postreceptor defects. There is an X-linked recessive inheritance of the receptor-related mutations. Affected relatives in a pedigree tend to have comparable severity of their defects.

Except for very few individuals with a normal male phenotype, all patients with pAIS are infertile. The risk for development of gonadal tumors is not known, but intratubular germ cell neoplasia (a precancerous lesion) frequently occurs in patients with pAIS at as early as 2 months of age. Monitoring for the development of a testicular tumor is needed if the testes are not removed. The testes are removed in those reared as females.

 MATERNALLY DERIVED PROGESTINS

The maternal intake of oral progestins at between 8 and 14 weeks of gestation has been associated with the development of penile hypospadias of varying degrees of severity, which is related to the timing and duration of intake (see Fig. 47–36 ). The causative mechanism by which this process occurs has been thought to be either the inhibition of 5α-reductase activity or competitive inhibition at the androgen receptor site that blocks the binding of DHT.

 Masculinization of Female External Genitalia (Female Pseudohermaphroditism)

Female pseudohermaphroditism is characterized by variable masculinization or ambiguity of the external genitalia in the presence of normal ovaries and müllerian duct development in 46,XX individuals. The external genital ambiguity is almost always androgen induced; most cases are caused by fetal CAH, and a few result from a maternal androgen source. However, in rare cases a source of androgens is not found, and an error in morphogenesis is presumed to be the cause.

Androgen exposure between 8 and 14 weeks of fetal age results in variable male differentiation of the external genitalia—that is, labioscrotal fusion, regression of the urovaginal septum to form a urogenital sinus, ventral displacement of the urethral (urogenital) meatus toward or on the phallus, and male phallus differentiation ( Fig. 47–40 ). Androgen exposure occurring beyond 12 or 14 weeks produces growth but not differentiation of the external genitalia—namely clitoral hypertrophy, defined in the neonate by a clitoral width of greater than 6 mm. Most female pseudohermaphrodites are identified at birth because of genital ambiguity, but the more severely affected neonates may be initially missed, being incorrectly identified as “males” with hypospadias or undescended testes. The major reason to identify female pseudohermaphrodites in the immediate neonatal period is that CAH, if present, is potentially life-threatening.

Click to view full size figure

Figure 47-40 The effects of androgen exposure in utero on external genital development in the 46,XX female. Exposure beginning after 12 to 14 weeks results in clitoromegaly (left), whereas androgen exposure between 8 and 12 to 14 weeks results in variable male differentiation (i.e., urogenital sinus, posterior labial fusion, hypospadiac appearance, or even a normal male appearance except for impalpable gonads), depending on the timing, intensity, and duration of androgen stimulation (the three diagrams on right). (From Grumbach MM et al: The effects of androgens on fetal sexual development: Androgen-induced female pseudohermaphroditism. Fertil Steril 11:157, 1960. Reproduced with permission of The American Fertility Society.)

The following discussion reviews CAH and its manifestations in both female and male neonates; therefore, it is not limited to its role in causing female pseudohermaphroditism.

 CONGENITAL ADRENAL HYPERPLASIA

CAH comprises a group of disorders in which there is an inherited defect in one of the enzymes required for the adrenocortical synthesis of cortisol from cholesterol.[394][399][435] Each of the enzyme defects leads to impaired cortisol production that causes a secondary increase in ACTH. The elevated ACTH stimulates increased adrenocortical steroidogenic activity in an attempt to normalize cortisol production. Clinical problems arise as a consequence of impaired synthesis of the steroid hormones (glucocorticoids, mineralocorticoids, or gonadal sex steroids) beyond the enzymatic block and overproduction of the precursor steroids or their side products before the block. Adrenal enzyme defects not involving cortisol synthesis are excluded from the CAH designation.

The five enzymes or enzymatic steps involved in the synthesis of cortisol from cholesterol are cholesterol side-chain cleavage enzyme complex (or 20,22-desmolase), 3β-HSD, 17α-hydroxylase, 21-hydroxylase, and 11β-hydroxylase (see Fig. 47–27 ). All except 3β-HSD are members of the cytochrome P-450 group of oxygenases. Except for 17α-hydroxylase, these enzymes are also necessary for mineralocorticoid (aldosterone) biosynthesis. The first three enzymes are present in gonadal tissue, where they are necessary for synthesis of the sex steroids. A deficiency in males results in inadequate testosterone formation and incomplete male sex differentiation; in females it results in deficient estrogen synthesis, which is clinically significant at puberty.

The 21- and 11β-hydroxylases are found predominantly in the adrenal cortex and only minimally in gonadal tissue and are not necessary for the synthesis of sex steroids. However, their deficiencies (and to a lesser extent the deficiency of 3β-HSD) result in excess formation of precursor steroids, which yield an increased production of androgens that induce masculinization of affected female fetuses in utero. By this mechanism female pseudohermaphroditism occurs, and affected females should be identifiable at birth by their abnormal genitalia. Affected males having 21- or 11β-hydroxylase deficiency do not manifest recognizable penile enlargement or other virilization at birth but develop these symptoms postnatally if untreated. On the other hand, affected males with 3β-HSD deficiency do have genital ambiguity at birth because of testosterone deficiency. Finally, all five enzyme deficiencies are clinically important because of the associated adrenal glucocorticoid deficiency (with or without mineralocorticoid deficiency). This condition is life threatening and needs to be recognized and managed early.

 21-Hydroxylase Deficiency

21-Hydroxylase enzyme deficiency is the most common cause of CAH, accounting for over 90% of all cases. Two forms are seen in neonates: a simple virilizing form, in which the enzyme deficiency is partial, and a salt-losing form, in which the enzyme deficiency is more complete. A third form, late-onset or nonclassic 21-hydroxylase deficiency, represents a mild enzyme deficiency that does not have clinical manifestations in the fetus, neonate, or infant. Both of the classic forms are characterized by abnormal virilization of the female fetus. In the simple virilizing form the salt loss is mild, so adrenal insufficiency does not tend to occur except in stressful circumstances. In the salt-losing form, there is adrenal insufficiency under basal conditions that tends to be manifested in the neonatal period or soon thereafter as an adrenal crisis.

 Simple Virilizing Form.

The 21-hydroxylase enzyme is necessary for the conversion of 17-OH progesterone (17-OHP) to 11-deoxycortisol (compound S) and of progesterone to 11-deoxycorticosterone (DOC). A deficiency of this enzyme results in an impairment of cortisol and aldosterone biosynthesis, which is compensated for by the increased secretion of ACTH and angiotensin. This process causes overproduction of the steroids before the enzyme block and a secondary increased secretion of adrenal androgens, which are converted in peripheral tissues to testosterone and DHT, where they cause abnormal virilization ( Fig. 47–41 ).

Click to view full size figure

Figure 47-41 Pathophysiology of 21-hydroxylase deficiency. Impaired cortisol biosynthesis results in increased adrenocorticotropic hormone (ACTH) stimulation, adrenal hyperplasia, and increased formation of (1) progesterone and 17-hydroxyprogesterone (the precursor steroids before the enzyme block), which induce sodium wasting; and (2) androgens, which induce masculinization. Impaired aldosterone biosynthesis results in renal sodium wasting. In the simple virilizing form these defects can be compensated for by increased ACTH and renin-angiotensin stimulation, but in the salt-losing form full compensation does not occur, leading to adrenal insufficiency with sodium wasting, hypovolemia, failure to thrive, and shock if untreated.

Affected fetuses produce increased amounts of androgens beginning in the first trimester. In the female fetus it leads to varying degrees of male differentiation of the external genitalia and urogenital sinus, but the internal genital ducts develop normally along female lines without any wolffian duct development because its development requires high local and not systemic levels of androgen. At birth the spectrum of masculinization in females ranges from mild clitoromegaly, usually with some posterior labial fusion, to perineal or penile hypospadias to occasionally complete male differentiation, with the urethra opening at the tip of a male-sized phallus; the latter phenotype may have a normal male appearance except that the gonads are impalpable. The extent of male differentiation in female fetuses tends to reflect the severity of the enzyme defect. Females with the simple virilizing form often show less extensive male differentiation than those with the salt-losing type. In the male fetus the increased secretion of adrenal androgens is insignificant compared with the fetal production of testicular androgens. The external genitalia are usually normal at birth; some enlargement of the penis may occur, but it is rarely recognizable as such. Female and male neonates may have increased pigmentation of the genitalia or areolae.

Patients with untreated, simple virilizing 21-hydroxylase deficiency continue to produce excess androgens postnatally, resulting in accelerated growth and skeletal maturation and the appearance of androgen-induced sexual changes. Patients with mild CAH generally do not develop symptoms of adrenal insufficiency unless they are exposed to major stress or significant salt depletion (reduced salt intake, vomiting, excessive sweating). A few patients with either form have received medical attention because of recurrent hypoglycemic episodes or seizures, usually occurring during common infections.

 Salt-Losing Form.

A severe deficiency of the 21-hydroxylase enzyme results in significant impairment of cortisol and aldosterone synthesis that cannot be compensated for by the increased levels of ACTH and angiotensin. The development of cortisol and aldosterone deficiency, usually in the first weeks of life, results in acute adrenal insufficiency and sodium wasting. This outcome characterizes the salt-losing form of CAH and distinguishes it from the simple virilizing form (see Fig. 47–41 ). Females with the salt-losing form of CAH may show more complete masculinization of the external genitalia, and some are incorrectly identified as males at birth (see Fig. 47–35 ). Males generally receive medical attention when they develop a salt-losing crisis due to adrenal insufficiency.

The symptoms or signs of adrenal insufficiency are not present at birth and rarely occur before 3 to 4 days of age. Approximately half of the untreated patients with salt-losing CAH have onsets of adrenal crisis between 6 and 14 days of age; by 1 month of age more than three fourths of them have developed adrenal crisis. Less severely affected individuals may present in the following months, usually in association with a stressful condition causing decreased salt intake or increased salt losses, and a few escape crisis entirely. The early symptoms and signs of adrenal crisis are nonspecific and include lethargy, a poor appetite, regurgitation of feedings, failure to thrive, and weight loss. Hyperkalemia, hyponatremia, and metabolic acidosis may be seen early. The regurgitation of feedings may progress to projectile vomiting. Severe symptoms and signs may occur within 1 to 2 days, including dehydration (with accompanying azotemia), hypotension, muscle weakness, obtundation, a gray or cyanotic appearance, cold and clammy skin, hyperkalemic cardiac conduction abnormalities, and hyponatremic or hypoglycemic seizures. The differential diagnosis includes sepsis, congenital heart disease, and pyloric stenosis, this last one of which differs from salt-losing crisis by the development of metabolic alkalosis rather than metabolic acidosis.

The development of acute adrenal crisis is partially caused by hypoaldosteronism, which results in renal sodium wasting, with depletion of total body sodium content and an impaired ability to secrete potassium and hydrogen ions in the distal tubule. The decreased total body sodium content results in hyponatremia, hypovolemia, and decreased tissue perfusion, which account for many of the early symptoms and eventually result in hypotension and shock.

Hypocortisolemia represents the other major component of adrenal insufficiency and results in impairment of cardiovascular, metabolic, and other systemic functions. Among the cardiovascular effects associated with glucocorticoid deficiency are decreased stroke volume and cardiac output, decreased blood pressure, and decreased vascular tone or reactivity. Depletion of the renin substrate occurs in the presence of cortisol deficiency and impairs the renin-angiotensin axis, leading to circulatory failure. Norepinephrine raises the peripheral blood pressure only in the presence of cortisol, suggesting that cortisol exerts a permissive action. There is also an impaired ability of the urine to be concentrated because of the reduced responsiveness of the renal collecting tubules to vasopressin.

Cortisol deficiency is associated with an inability to maintain and mobilize normal hepatic glycogen stores, which during a period of starvation may lead to hypoglycemia. Fat becomes the primary source of energy, a condition that may lead to lipid depletion. Cortisol is normally important for the mobilization of increased glucose production by the liver by both inducing gluconeogenic enzymes and exerting its permissive effects on epinephrine and glucagon-induced glycogenolysis. Cortisol deficiency is associated with impaired muscle activity; normochromic, normocytic anemia; and eosinophilia.

 Blood.

The serum level of cortisol is normal or low, and there is an inadequate rise in response to ACTH administration. ACTH levels in untreated patients with either form of CAH are elevated, but more so in the patients with salt-losing CAH. Plasma renin activity is also elevated, especially in salt-losing CAH. However, in contrast to the simple virilizing form, in salt-losing CAH there is no increase in aldosterone production in response to sodium restriction or ACTH administration.

Of the steroids preceding the enzyme block, 17-OHP is the most strikingly elevated. Serum concentrations are increased 40 to 400 times above the upper limit of normal values to levels of 40 to 800 ng/mL and occasionally higher. Serum 21-deoxycortisol levels are also greatly increased, ranging from 18 to 169 ng/mL (normal values, less than 1 ng/mL), and serum levels of androstenedione range from 2.2 to 55 ng/mL (upper-normal value in the first 2 months, 1.3 ng/mL). Approximately 15% of the androstenedione produced is metabolized in peripheral tissues to testosterone, with the adrenals synthesizing very little testosterone. Serum testosterone levels in affected children range between 1.1 and 6 ng/mL (normal values, less than 0.3 ng/mL in females).

 Pathology.

The adrenal glands are characteristically hyperplastic and enlarged. The effects of excessive ACTH stimulation are seen microscopically. The zona glomerulosa, from which mineralocorticoids are produced, is two to four times wider in the simple virilizing form of CAH but is either normal or absent in the salt-losing form.

 Diagnosis.

The occurrence of 21-hydroxylase deficiency in a neonate or infant should be considered in females with any masculinization of the external genitalia, in presumed “males” with impalpable gonads (including hypospadiac “males”), in females or males who develop symptoms or signs of adrenal insufficiency or crisis (females should be recognized by their genital abnormalities), and in those who have a family history of CAH or an unexplained death in infancy.

For 21-hydroxylase deficiency, the most useful diagnostic test is the determination of an increased level of serum 17-OHP. Many states have newborn screening programs that include the measurement of 17-OHP and allow the early identification of males and females with CAH. Caution is needed in interpreting such values, particularly in the first week of life (see Table 47–11 ). Many affected neonates show normal levels of 17-OHP on the first day of life and only mild elevation in the first several days before the levels become very high. Conversely, the levels in unaffected full-term neonates range up to 30 ng/mL in cord serum and are high in peripheral serum in the first 12 hours of life before declining to less than 2 ng/mL after 24 hours of age. Levels in premature[427] and sick neonates may exceed 40 ng/mL, which overlaps with those found in many affected infants in the first few days of life. A diagnosis is possible from baseline laboratory data; however, in some cases ACTH stimulation testing may be required to document the enzyme deficiency. The measurement of plasma ACTH or serum cortisol is not useful in defining the enzyme defect of CAH but may have value when other causes of adrenal insufficiency are considered.

The diagnosis of the salt-losing form of CAH is based on obtaining clinical or biochemical evidence for sodium wasting. There is typically a clinical diagnosis that is based on the presence of varying degrees of hyponatremia, hyperkalemia, or hypovolemia and its clinical consequences. High urinary sodium concentrations in the presence of normal or low serum sodium concentrations may indicate that an infant is a salt loser. The measurement of aldosterone or plasma renin activity in the untreated state is not diagnostically useful because of the overlap with levels seen in untreated patients with simple virilization.[395] Patients with mild, salt-losing CAH may show normal electrolytes and lack the clinical signs of hypovolemia. Their diagnosis is made biochemically by finding an increased level of plasma renin activity during physiologic glucocorticoid replacement therapy; mineralocorticoid replacement should be added.

On ultrasonography the adrenal glands are usually enlarged,[358] and a specific ultrasound pattern (cerebriform) has been described.[361]

The differential diagnosis of adrenal insufficiency includes the inherited enzyme deficiencies in cortisol or aldosterone synthesis, ACTH deficiency or hypopituitarism, CAH or aplasia, hereditary ACTH unresponsiveness, pseudohypoaldosteronism, adrenal hemorrhage, Wolman disease, adrenoleukodystrophy (neonatal or childhood form), and adrenal suppression after pharmacologic glucocorticoid therapy given to the mother during pregnancy or to the infant. Hyponatremia occurs in other conditions, including inadequate sodium intake or excessive losses, water overload, inappropriate antidiuretic hormone secretion, congestive heart failure, cirrhosis, nephrotic syndrome, potassium depletion, and diuretic therapy.

 Treatment.

The goals of the treatment of CAH are to normalize ACTH secretion, thereby lowering ACTH-stimulated precursor steroids and their side products, and provide replacement or correction of end product (cortisol, aldosterone, gonadal sex steroid) deficiencies. The two goals are closely interrelated. Normalization of ACTH secretion requires both cortisol replacement and the correction of hypovolemia, with adjustments made during medical stress. Insufficient replacement permits increased ACTH and sodium wasting, and excessive replacement produces a cushingoid state, growth suppression, and hypertension.

In the simple virilizing form of 21-hydroxylase deficiency, normalization of ACTH requires only cortisol replacement. The addition of mineralocorticoid therapy may decrease the amount of cortisol that is needed. The adequacy of cortisol replacement is monitored by the measurement of serum 17-OHP and androstenedione.

In the salt-losing form of 21-hydroxylase deficiency, normalization of ACTH requires the correction of sodium wasting and hypovolemia in addition to the physiologic replacement of cortisol. Hypovolemia is monitored by the measurement of plasma renin activity. Increased levels indicate the presence of hypovolemia caused by sodium wasting, and subnormal levels indicate sodium retention caused by excessive mineralocorticoid replacement.

Maintenance cortisol replacement therapy is usually given orally but can be given intramuscularly. Allowance must be made for differences in potency, absorption, and duration of action among the available preparations. Hydrocortisone is the oral preparation of choice. Oral replacement doses in CAH usually range from 15 to 24 mg/m2 per day given in three divided doses. Prednisone, prednisolone, and dexamethasone have longer plasma half-lives than hydrocortisone, and their use may increase the risk of growth suppression.

Increases in the dose of hydrocortisone (or other glucocorticoid) should be made during periods of stress, with doubling or tripling of the dose during moderate and severe illnesses. Major illnesses, surgery, or trauma should be covered by the intramuscular or intravenous administration of hydrocortisone at three to six times the maintenance dose to avoid adrenal crisis. At the initiation of therapy the hydrocortisone dose may be prescribed at maintenance levels or at three times the maintenance dose if stress is present.

For infants who require maintenance mineralocorticoid replacement therapy, it is provided orally. 9α-Fludrocortisone acetate (Florinef Acetate), 0.05 to 0.30 mg, is administered daily. Sodium supplementation (1 to 5 mEq/kg per day) may be needed in the first 1 to 2 years, in part because the renal tubules are less able to conserve sodium. Measurements of blood pressure and the level of plasma renin activity are used to adjust the mineralocorticoid dosage and sodium supplementation. Unlike hydrocortisone or other glucocorticoids, the dose of Florinef Acetate does not change with increases in body size or during stress. As infancy progresses, mineralocorticoid requirements diminish; salt supplementation should be discontinued, and the dose of Florinef Acetate may need to be lowered.

In acute salt-losing adrenal crisis, fluid replacement (beginning with 20 mL/kg of body weight of 0.9% saline), sodium replacement, continuous glucose infusion, glucocorticoid therapy at three to six times the maintenance level (initially given intravenously as the phosphate or succinate ester of hydrocortisone), and mineralocorticoid replacement (Florinef Acetate, 0.1 to 0.2 mg orally every 12 to 24 hours) are needed. Acidosis, hypoglycemia, and hyperkalemia may be present and should be managed, and the patient should be monitored for potassium toxicity. In those patients stable enough for diagnostic testing, glucocorticoid therapy may be withheld until the tests are completed. However, therapy should be administered if blood pressure or other functions are not correctable with fluid, saline, glucose, and mineralocorticoid replacement.

 Gender Assignment.

The gender is usually female in 46,XX CAH patients regardless of the extent of masculinization of their genitalia. This recommendation is based on the observation that these patients have normal ovaries and müllerian structures and have the potential to lead normal, fertile lives as females. Surgical correction of the masculinized external genitalia in female patients is performed when a reasonable body size has been achieved, usually in the first 2 years. The gender assignment in male (46,XY) patients is not an issue. In theory, patients maintained under good control with steroid replacement therapy should show normal growth and development and have normal sexual function in adulthood. However, follow-up studies in adults with CAH show a reduction in mean adult height when compared with controls. In addition, females with CAH have more masculine play activities,[389] a more masculine pattern on cognitive function tests,[386] and lower rates of heterosexual activity,[377] marriage, and fertility. These differences have been attributed to insufficient androgen suppression, inadequate vaginal introitus, and possible effects of in utero androgen exposure on the CNS.

 Genetics.

21-Hydroxylase deficiency is inherited as an autosomal recessive disorder. Genotyping studies of families have established a genetic link between the gene responsible for 21-hydroxylase deficiency and the human leukocyte antigen (HLA) complex, locating the abnormal gene on the short arm of chromosome 6 between the HLA-B and HLA-DR loci. Molecular genetic studies show that two 21-hydroxylase genes are present on each chromosome 6. However, the first gene is nonfunctional (a pseudogene); only the second one is functional. These two genes are named CYP21P and CYP21, respectively.

Diverse mutational abnormalities of the CYP21 gene have been described for 21-hydroxylase deficiency, including point mutations, gene conversions (transfer of an abnormal sequence from the pseudogene to the active gene), and deletions. Point mutations and small-gene conversions represent the majority of CYP21 mutations. They may have mild or severe consequences, affecting mRNA stability, enzyme conformation, and function. Gene deletions and large-gene conversions account for the remaining CYP21 changes, which usually result in defective or absent mRNA. Patients with salt wasting have the most deleterious mutations and almost no residual enzyme activity, although there is an overlap among phenotype-genotype correlations.

 Prenatal Diagnosis and Treatment.

The prenatal diagnosis of 21-hydroxylase deficiency is desirable for the affected female fetus because therapy is available to minimize or prevent masculinization of the external genitalia.[405][417][418][426][434] To be effective, therapy must be initiated by 10 weeks of gestation. The diagnosis of 21-hydroxylase deficiency can be made by three different methodologies: the measurement of 17-OHP in amniotic fluid; HLA typing of both the index case and amniotic or chorionic villous cells obtained from the fetus; and direct DNA analysis using Southern blotting, allele-specific oligonucleotide probes, or direct sequencing. The measurement of steroid intermediates is reliable for diagnosing the salt-losing form of 21-hydroxylase deficiency, but this method is not accurate if the fetus has the simple virilizing form or if the mother has already been treated with glucocorticoids. HLA typing and direct DNA analysis of the CYP21 gene improve the accuracy of the diagnosis, but neither method is absolutely reliable because errors can occur from recombination events affecting the HLA haplotypes or the CYP21 gene or from technical problems with the assays.

The in utero treatment of the female fetus with 21-hydroxylase deficiency requires sufficient glucocorticoid replacement to suppress fetal ACTH and androgen, reducing them to normal or less than normal levels; any fetal sodium wasting is presumably corrected by the maternal-placental unit. Dexamethasone given to the mother readily crosses the placenta, and the generally recommended dose (20 μg/kg per day given in three divided doses, preferably not exceeding 1.5 mg/day) is usually effective in limiting or preventing adrenal masculinization of the fetal external genitalia, indicating that dexamethasone can suppress fetal ACTH. Treatment of the fetus at risk is begun optimally at 5 to 6 weeks of fetal age, several weeks before a definitive diagnosis can be made and before fetal adrenal androgens start to induce genital masculinization (which presumably occurs at or after 7 to 8 weeks of fetal age). Maternal estriol levels, 90% of which are derived from fetal adrenal androgenic precursors, provide a good index of the adequacy of fetal adrenal suppression. Because one in four fetuses will be affected and only affected female fetuses need to be treated, there is a seven out of eight chance that continuation of treatment is unnecessary. A scheme for establishing the gender and 21-hydroxylase status of the fetus in the first or second trimester is shown in Figure 47–42 . If chorionic villus sampling and amniocentesis are not performed, fetal sex determination by ultrasonography performed later in the second trimester should identify the males and result in continuation of therapy to term only in the females. Among the maternal side effects that are occasionally seen are those of glucocorticoid excess (weight gain, edema, glucose intolerance, and hirsutism); the dexamethasone-induced suppression of the maternal hypothalamic-pituitary-adrenal axis needs to be managed during delivery or other major stress. Untoward effects have not been encountered in the newborns or their mothers.[373][397][407][434] The risks of long-term effects on brain development or psychosexual outcome, if any, are currently being investigated.

Click to view full size figure

Figure 47-42 Scheme for the prenatal diagnosis of 21-hydroxylase (21-OH) deficiency and management of dexamethasone suppression therapy in pregnancy with at-risk fetus. Gestational ages are determined from the last menstrual period and are approximately 2 weeks greater than the fetal age. (Human leukocyte antigen [HLA] typing may be performed in the first trimester on cultured chorionic villus cells.) If a hormonal diagnosis of 21-OH deficiency is needed, dexamethasone therapy should be discontinued for about 7 to 10 days before amniocentesis to allow amniotic fluid levels of 17-hydroxyprogesterone (17-hydroxyproline [17-OHP]) to rise in affected fetuses. In this algorithm, continuation of dexamethasone therapy through the time of amniocentesis should suppress amniotic fluid levels of 17-OHP in the affected fetus, giving only a measure of completeness of adrenal suppression. CVS, chorionic villus sampling; F, female; hCG, human chorionic gonadotropin; M, male. (From Speiser PW, et al: First trimester prenatal treatment and molecular genetic diagnosis of congenital adrenal hyperplasia (21-hydroxylase deficiency). J Clin Endocrinol Metab 70:838, 1990.)

Neonatal Screening and Heterozygote Detection.

A number of newborn screening programs for 21-hydroxylase deficiency have been established since the mid-1980s and are now present in most states.[415][436][437][439] Their justification lies in the increased mortality that occurs in infants who are not diagnosed and die of salt-losing crisis or sudden infant death and the increased morbidity that results from adrenal insufficiency, incorrect gender assignment, and premature virilization. The method of detection is based on finding an increased level of 17-OHP in blood collected on filter paper at 2 to 5 days of age. False-positive results are usually associated with prematurity (presumably caused by decreased metabolic clearance of 17-OHP) or LBW and, less often, with serious illness (probably caused by increased 17-OHP production associated with stress), age less than 24 hours (fetoplacental contribution of 17-OHP), or technical problems. The overall incidence of 21-hydroxylase deficiency in screened neonates is approximately 1 in 15,000, ranging from 1 in 11,000 to 1 in 21,000 for most programs; the Yupik Inuits in Alaska have an unusually high incidence of 1 in 282 as the result of a single gene mutation. As expected, the male:female ratio is about 1:1; salt losers have about a 72% incidence. Although females identified by screening often have variable masculinization of the external genitalia, one third to one half were missed clinically, including some of them inappropriately assigned to male gender. In addition, identification at 5 to 21 days of age has prevented adrenal crisis in many affected but unrecognized neonates. Such screening clearly improves the detection of 21-hydroxylase deficiency in neonates for whom the diagnosis might otherwise have been missed.

Identification of the heterozygous carrier of an abnormal CYP21 gene is useful for genetic counseling purposes, such as that for the spouse or sibling of an affected subject. The heterozygote incidence in the general population is about 1 in 60 persons, which is based on the neonatal screening studies discussed previously. Heterozygotes demonstrate abnormal elevations of 17-OHP after exogenous ACTH stimulation but not at basal conditions.

 11β-Hydroxylase Deficiency (Hypertensive Congenital Adrenal Hyperplasia)

A deficiency of 11β-hydroxylase (cytochrome P-450c11) results in impaired synthesis of cortisol and aldosterone, abnormal virilization from increased androgens formed from the cortisol precursors, and low-renin hypertension from increased formation of DOC, a moderately potent mineralocorticoid. It is the second most common form of CAH, accounting for about 5% of the cases.

The clinical presentation of 11β-hydroxylase deficiency is varied, and not all of the patients develop hypertension. Classically, females are born with virilization ranging from clitoral enlargement to extensive masculinization of the external genitalia, which may lead to incorrect gender assignment; male neonates may have a somewhat larger penis, but this is not routinely recognizable. There may be hyperpigmentation of the genitalia and the areolae. Sodium retention and volume-induced hypertension develop in 50% to 80% of the classic cases. Severe hypertension may occur as early as the first 4 days of life, but more often blood pressure is normal in neonates. The relative severities of the hypertension, virilization, and biochemical findings do not always correlate. Serum sodium levels tend to be in the upper-normal range or minimally elevated, but hypokalemia is inconsistently present.

In exception to the classic presentations, some affected and untreated neonates present with salt losing, which may lead to diagnostic confusion with 21-hydroxylase deficiency. The cause of their salt-losing conditions is unclear, but possibilities include a combination of physiologic renal immaturity of sodium reabsorption, more severe aldosterone deficiency and less adequate DOC, and the presence of precursor steroids with mineralocorticoid antagonist properties.

The characteristic biochemical abnormality that is observed is an increased level of serum 11-deoxycortisol (compound S), with concentrations usually greater than 7 ng/mL (normal, 0.2 to 1.5 ng/mL). Serum DOC concentrations have also been elevated to more than 2 ng/mL in the few patients measured (normal range, 0.01 to 0.2 ng/mL). Serum 17-OHP, androstenedione, and urinary 17-ketosteroids are also increased and may cause diagnostic confusion with 21-hydroxylase deficiency.

11β-Hydroxylase deficiency should be considered in 46,XX neonates with masculinization of the external genitalia, in salt-losing neonates, in any patient beyond the neonatal period with abnormal virilization, and in hypertensive patients. The diagnosis is based on finding increased levels of serum 11-deoxycortisol and DOC and demonstrating their suppressibility with cortisol replacement therapy. ACTH stimulation testing is often needed to confirm the presence of 11β-hydroxylase deficiency.

Treatment consists of cortisol replacement therapy, as outlined for 21-hydroxylase deficiency. Glucocorticoid replacement reduces ACTH and precursor steroids toward normal levels, with cessation of virilization. Decreased DOC formation leads to the correction of hypertension in most affected patients. Glucocorticoid therapy is adjusted based on the patient’s growth; blood pressure; and levels of serum 11-deoxycortisol, DOC, androstenedione, and plasma renin activity. The gender is usually assigned in agreement with the gonadal sex because normal sexual function and fertility can be attained.

11β-Hydroxylase deficiency is autosomal recessive and not HLA linked. Two 11β-hydroxylase genes have been identified, which are located on the long arm of chromosome 8; they are linked and show greater than 90% sequence homology. The CYP11B1 gene is responsible for 11β-hydroxylase deficiency, and the CYP11B2 gene encodes for aldosterone synthase.[419]

Prenatal diagnosis is determined by an abnormally high concentration of 11-deoxycortisol in amniotic fluid and increased maternal urinary THS levels after the first trimester. The levels are mildly increased in the presence of a heterozygous fetus. The treatment of an affected female fetus with the approach used for 21-hydroxylase deficiency has been described, but experience with this treatment has been limited.[374] The treatment of an affected male fetus may also be warranted to prevent abnormal DOC production (stimulated by ACTH) and its consequences. Heterozygotes have not shown a biochemical abnormality after ACTH stimulation.

 3β-Hydroxysteroid Dehydrogenase Deficiency

3βHSD is required for the formation of all three classes of steroids—the glucocorticoids, mineralocorticoids, and sex steroids. Severe deficiency can result in genital ambiguity for both sexes: males with severe penile or perineal hypospadias and females with minimum virilization at birth, with posterior labial fusion and clitoral hypertrophy but normal placement of the urethral meatus. Salt-losing adrenal crisis results from impaired cortisol and aldosterone biosynthesis in the adrenal gland, and the incomplete male genital differentiation results from decreased testosterone biosynthesis in the testes. Mild prenatal virilization in females is thought to result from increased precursor steroid formation; that is, the increased amounts of DHEA are probably converted by peripheral 3βHSD in the liver, skin, and other tissues (the peripheral 3βHSD enzyme is under different genetic control and is therefore intact) to biochemically active androgens that induce mild masculinization of the genitalia in the female.

The characteristic biochemical finding in the untreated patient is a marked elevation of serum DHEA and 17-hydroxypregnenolone.[372][401] Aldosterone levels are low, and plasma renin activity is increased. A diagnosis can be made on baseline and/or ACTH-stimulated steroid levels.

Clinical heterogeneity is seen in 3βHSD deficiency, as in the 21- and 11β-hydroxylase deficiency disorders. Multiple gene defects in the HSD3B2 gene have been described.[412] Sodium wasting varies by degree, ranging from severe to mild to none. The severity of the defect also varies, some patients having no genital ambiguity at birth but presenting with adrenal insufficiency and some having delayed virilization.

Treatment is the same as that for 21-hydroxylase deficiency; serum levels of 17-hydroxypregnenolone and DHEA serve as guides for the adequacy of glucocorticoid replacement. Mineralocorticoid therapy is monitored by means of measurements of plasma renin activity. There is autosomal recessive inheritance.

 Cholesterol Side-Chain Cleavage Enzyme (20,22-Desmolase) Deficiency (Congenital Lipoid Adrenal Hyperplasia)

A deficiency of the cholesterol side-chain cleavage enzyme P-450scc (SCC deficiency) results in impaired synthesis of all adrenal and gonadal steroids. It is a rare but serious disorder; many patients have died within the first few months of life. The clinical course for most cases has been the development of severe adrenal insufficiency, sometimes occurring in the first days of life but in milder cases beginning beyond several weeks of age. Sodium wasting has often been extreme, and hypoglycemia may occur. The 46,XX female patients have normal female genitalia; the XY male patients have female or ambiguous external genitalia, often with a blind vaginal pouch, and the testes may be descended. Hyperpigmentation and respiratory problems may occur.

The adrenal glands are enlarged, with a characteristically enormous accumulation of lipid, thus the name congenital lipoid adrenal hyperplasia. The testes and Leydig cells show analogous pathology in some but not all males. There may be wolffian duct development, presumably resulting from the partial testicular production of testosterone. Biochemically, there is decreased to absent production of all adrenal and gonadal steroids, depending on the severity of the defect, and an accumulation of cholesterol and its esters in the adrenals and gonads. Prenatal diagnosis and successful intrauterine treatment have been described.[428]

SCC deficiency should be considered in cases of adrenal insufficiency and hyperpigmentation and in cases of XY males with ambiguous genitalia. The diagnosis is based on the demonstration of a deficiency of the glucocorticoids, mineralocorticoids, and androgens. The presence of bilateral adrenal hyperplasia on ultrasonography or computed tomographic scanning is supportive. In XX females with adrenal insufficiency and no genital abnormalities, the differentiation of SCC deficiency from CAH depends on demonstrating the presence or absence of the adrenal glands.

Treatment includes cortisol, mineralocorticoid, and salt replacement therapy, as outlined for 21-hydroxylase deficiency. This therapy should be administered aggressively in infancy to reduce the high mortality risk.

SCC deficiency has autosomal recessive inheritance. The P-450scc gene is normal. The defect appears to be a mutation in the steroidogenic, acute regulatory protein gene,[381] which increases the flow of cholesterol into the mitochondria, thus increasing the substrate for P-450scc activity.

 17α-Hydroxylase Deficiency

17α-Hydroxylase (P-450c17) deficiency is manifested clinically as hypertension and hypogonadism. Biochemically, it results in impaired conversion of pregnenolone and progesterone to their 17α-hydroxy product. The consequence is reduced cortisol, androgen, and estrogen production. Increased ACTH stimulation produces increased progesterone and its products DOC, corticosterone, and 18-hydroxycorticosterone. The increased mineralocorticoids produce low-renin hypertension (frequently severe and often associated with hyperkalemic alkalosis and borderline hypernatremia), which often develops in infancy. Adrenal insufficiency usually does not develop because of the mineralocorticoid and glucocorticoid properties of DOC and corticosterone. The XX female patients have normal genitalia at birth but fail to undergo secondary sexual development at puberty. The 46,XY male patients have phenotypically female to variably masculinized external genitalia, often with a distal vagina, variable testicular descent, and the frequent occurrence of inguinal hernia, which may lead to their identification. The internal genital ducts are appropriate for the gonadal sex except that wolffian duct development may be incomplete. The differential diagnosis for XY patients includes AIS and other causes of male pseudohermaphroditism.

Cortisol replacement therapy corrects these abnormalities and hypertension; in most patients aldosterone secretion returns to a normal level, although in several cases it has remained abnormally low. Serum levels of testosterone are low and show a poor rise after hCG stimulation. Several mutations of CYP17 have been found, including a single point mutation, a single codon deletion, and small duplications involving four or seven base pairs in two different cases, with the consequent enzyme deficiencies varying from partial to complete.

Cortisol replacement is given as described for 21-hydroxylase deficiency, but mineralocorticoid therapy is not necessary unless aldosterone secretion fails to return to a normal level.

 MATERNALLY DERIVED ANDROGENIC SUBSTANCES

Masculinization of the female fetus occasionally occurs from exposure to androgens or certain other agents derived from the maternal circulation. The extent of masculinization is related to the compound, dosage, duration, and timing of exposure. Exposure at 8 to 14 weeks of gestation may result in midline fusion of the labioscrotal folds; opening of the vagina and urethra into a common urogenital sinus; and (in more severe cases) development of a penile urethra, prostate, and possibly seminal vesicles. Exposure beginning after 12 to 14 weeks results in only clitoromegaly and hypertrophy of the labia majora but no midline fusion and no development of a urogenital sinus. Maternally derived androgens do not usually stimulate wolffian duct development, and the müllerian duct structures and bilateral ovaries develop normally in the absence of MIS. A considerable number of female fetuses do not undergo masculinization because the placenta aromatizes most maternal androgens before they cross over to the fetus, and the high maternal levels of globulin binding to sex steroids favor the concentration of these androgens on the maternal side.

Maternal androgens may be of ovarian, adrenal, or exogenous origin. Maternal androgen-secreting tumors of the ovary rarely occur in pregnancy; in the Krukenberg tumor and luteoma of pregnancy, hCG stimulates the abnormal androgen production. Several cases of maternal adrenocortical tumor are reported; maternal virilization in some has been mild compared with that of neonates or not recognized until years later. Other cases of female pseudohermaphroditism have been reported in association with maternal CAH and maternal polycystic ovarian disease. The measurement of the maternal serum levels of testosterone and DHEA or its sulfate is diagnostically useful even in the absence of maternal virilization. Even without exogenous steroid exposure or increased maternal androgen production, placental/fetal aromatase deficiency causes an inability to convert testosterone to estrogen and is a cause of virilization in both the mother and female infants.[365]

The maternal ingestion of synthetic progestins, androgens, or danazol may cause abnormal masculinization of the female fetus. In the male fetus, progestin exposure at 8 to 14 weeks of gestation may result in hypospadias. Because these medications have often been given for only part of the pregnancy, the extents of clitoral enlargement, urethral displacement, and labioscrotal fusion are often discordant, contrasting with the other causes of female pseudohermaphroditism. The mother may rarely show mild androgenization. Advanced skeletal maturation may occur in offspring exposed to the more androgenic substances.

The masculinization of females that occurs with androgen or other drug exposure in utero does not progress postnatally. Biochemical studies of the neonate show normal levels of androgens or their metabolites and of 17-OHP. The surgical correction of midline labioscrotal fusion or major clitoromegaly is usually performed by 12 to 18 months of age; mild clitoromegaly may not need to be corrected because the clitoris will become less prominent as the body size increases.

 DYSGENESIS OF EXTERNAL GENITAL PRIMORDIA

On rare occasions the external genitalia of a 46,XX fetus may have a masculinized appearance because of an error in morphogenesis occurring at 4 to 7 weeks of fetal age rather than abnormal androgen exposure at 8 to 12 weeks. The formation of the urorectal septum and differentiation of the cloacal membrane into the urogenital and anal membranes, followed by their breakdown into the urogenital sinus and anus, are critical for the development of the indifferent external genitalia (at 7 weeks) and the lower genital, urinary, and intestinal tracts. In cloacal dysgenesis ( Fig. 47–43 ) a small phallus-like structure develops from the genital tubercle (there is variable formation of a phallic urethra and corpora tissue), and the labioscrotal swellings may or may not develop; the absence of a urogenital groove makes for a more malelike perineum. Associated abnormalities include an imperforate anus, the absence of urethral and vaginal outlets (unless a phallic urethra forms), and urinary tract and müllerian (uterine and vaginal) anomalies. (These anomalies are not found in any of the traditional forms of female pseudohermaphroditism.) The ovaries are usually normal. These abnormalities may be seen in the VATER association (vertebral abnormalities, anal atresia, tracheoesophageal fistula with esophageal atresia, radial and renal dysplasia). Pulmonary hypoplasia is often an associated condition, and obstructive uropathy may infrequently be associated with prune-belly syndrome. Less severe clinical forms are reported associated with a small phallus, partial vaginal outlet obstruction, and other urinary and genital tract anomalies.

Click to view full size figure

Figure 47-43 Diagram showing proposed mechanism for urorectal septum malformation sequence. The resulting cloacal dysgenesis leads to malformation of the external genital primordia and other accompanying abnormalities. In the affected 46,XX fetus, the genital tubercle (between the cloaca and allantois) forms a small phallus-like structure. This development, coupled with the failure to form a urogenital groove, produces ambiguous or male-appearing external genitalia. (From Escobar LF et al: Urorectal septum malformation sequence: Report of six cases and embryological analysis. Am J Dis Child 141:1021, 1987.)

MÜLLERIAN AND VAGINAL DYSGENESIS

There is a frequent association of abnormal to absent müllerian duct structures with vaginal agenesis in 46,XX females with normal ovaries (the eponym Mayer-Rokitansky-Küster-Hauser syndrome is variably used in the literature). This disorder is the second most common cause of primary amenorrhea after Turner syndrome. It has been proposed that the condition is caused by a deficiency of estrogen receptors.[400] A single patient with this syndrome has been identified as having a WNT4 mutation, which decreases the production of a protein that suppresses male sexual differentiation.[368] This finding suggests that the WNT4 gene is important in the development and maintenance of müllerian duct formation and ovarian steroidogenesis. The external genitalia are normal. Renal abnormalities, including ectopy and agenesis, are seen in about 70% of the patients; they are major in 15%, including unilateral, horseshoe, and pelvic kidneys. The syndrome overlaps with the MURCS association (müllerian duct aplasia, renal aplasia, and cervicothoracic somite dysplasia).[370] Deafness, inguinal hernia, congenital heart and lung lesions, and other defects are also seen. A disturbance in mesodermal organization partially involving the formation of the caudal segments of the müllerian ducts in the fourth and fifth weeks of embryogenesis is suggested; the possibilities of both teratogenic and pleiotropic genetic causes have been raised. The differential diagnosis includes cAIS. Some patients have an abnormal karyotype. An examination to determine the presence or absence of a vaginal orifice (absent in this disorder), the occasional occurrence of hydrometra, and the presence of somatic abnormalities help to identify affected neonates. Vaginal construction is necessary; the extent of the uterine malformation needs to be assessed. Approximately 70% of female patients with unilateral renal agenesis have ipsilateral müllerian duct abnormalities.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/156.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1

1. Abraham CS, et al: Plasma and cerebrospinal fluid hyperinsulinism in asphyxiated piglets. Biol Neonate 1996; 70:296.

2. Abu-Osba YK, et al: Complications of diazoxide treatment in persistent neonatal hyperinsulinism. Arch Dis Child 1989; 64:1496.

3. Adam PAJ, et al: Oxidation of glucose and D-B-OH-butyrate by the early human fetal brain. Acta Paediatr Scand 1975; 64:17.

4. Agardh C-D, et al: Hypoglycemic brain injury: Metabolic and structural findings in rat cerebellar cortex during profound insulin-induced hypoglycemia and in the recovery period following glucose administration. J Cereb Blood Flow Metab 1981; 1:71.

5. Anderson JM, et al: Pathological changes in the nervous system in severe neonatal hypoglycemia. Lancet 1966; 13:372.

6. Artal R, et al: Sympathoadrenal activity in infants of diabetic mothers. Am J Obstet Gynecol 1982; 142:436.

7. Ashmead GG, et al: Maternal-fetal substrate relationships in the third trimester in human pregnancy. Gynecol Obstet Invest 1993; 35:18.

8. Aucott SW, et al: Rigorous management of insulin-dependent diabetes mellitus during pregnancy. Acta Diabetol 1994; 31:126.

9. Bauman WA, et al: Transplacental passage of insulin complexed to antibody. Proc Natl Acad Sci U S A 1981; 78:4558.

10. Binder ND, et al: Insulin infusion with parenteral nutrition in extremely low birth weight infants with hyperglycemia. J Pediatr 1989; 114:273.

11. Bloom SR, et al: Failure of glucagon release in infants of diabetic mothers. Br Med J 1972; 4:453.

12. Blum D, et al: Congenital absence of insulin cells in a neonate with diabetes mellitus and metase-deficient methylmalonic acidaemia. Diabetologia 1993; 36:352.

13. Boles RG, et al: Glucose transporter type 1 deficiency: A study of two cases with video-EEG. Eur J Pediatr 1999; 158:978.

14. Bougneres PF, et al: Lipid transport in the human newborn: Palmitate and glycerol turnover and the contribution of glycerol to neonatal hepatic glucose output. J Clin Invest 1982; 70:262.

15. Burd LI, et al: Placental production and foetal utilisation of lactate and pyruvate. Nature 1975; 254:710.

16. Carson BS, et al: Effects of a sustained insulin infusion upon glucose uptake and oxygenation of the ovine fetus. Pediatr Res 1980; 14:147.

17. Casson IF, et al: Outcomes of pregnancy in insulin dependent diabetic women: Results of a five year population cohort study. Br Med J 1997; 315:275.

18. Christian SL, et al: Significance of genetic testing for paternal uniparental disomy for chromosome 6 in neonatal diabetes mellitus. J Pediatr 1999; 134:42.

19. Churchill JA, et al: Neuropsychological deficits in children of diabetic mothers. Am J Obstet Gynecol 1969; 105:257.

20. Clayton PT, et al: Hyperinsulinism in short-chain L-3-hydroxyacyl-CoA dehydrogenase deficiency reveals the importance of β-oxidation in insulin secretion. J Clin Invest 2001; 108:457.

21. Collins JE, et al: Hyperinsulinaemic hypoglycaemia in small for dates babies. Arch Dis Child 1990; 65:1118.

22. Cornblath M, et al: Controversies regarding definition of neonatal hypoglycemia: Suggested operational thresholds. Pediatrics 2000; 105:1141.

23. Cowett RM, et al: Persistent glucose production during glucose infusion in the neonate. J Clin Invest 1983; 71:467.

24. Creswell JS, et al: Hyperviscosity in the newborn lamb produces perturbation in glucose homeostasis. Pediatr Res 1981; 15:1348.

25. Dahms BB, et al: Nesidioblastosis and other islet cell abnormalities in hyperinsulinemic hypoglycemia of childhood. Hum Pathol 1980; 11:641.

26. Daneman D, et al: The enigma of persistent hyperinsulinemic hypoglycemia of infancy. J Pediatr 1993; 123:573.

27. Davis D, et al: Inappropriately high plasma insulin levels in suspected perinatal asphyxia. Acta Paediatr 1999; 88:76.

28. de Lonlay P, et al: Hyperinsulinemic hypoglycemia as a presenting sign in phosphomannose isomerase deficiency: A new manifestation of carbohydrate-deficient glycoprotein syndrome treatable with mannose. J Pediatr 1999; 135:379.

29. de Lonlay P, et al: Somatic deletion of the imprinted 11p15 region in sporadic persistent hyperinsulinemic hypoglycemia of infancy is specific of focal adenomatous hyperplasia and endorses partial pancreatectomy. J Clin Invest 1997; 100:802.

30. deLonlay-Debeney P, et al: Clinical features of 52 neonates with hyperinsulinism. N Engl J Med 1999; 340:1169.

31. Denne SC, et al: Glucose carbon recycling and oxidation in human newborns. Am J Physiol 1986; 251:E71.

32. DeVivo DC, et al: Defective glucose transport across the blood-brain barrier as a cause of persistent hypoglycorrhachia, seizures, and developmental delay. N Engl J Med 1991; 325:703.

33. DiGiacomo JE, et al: Fetal glucose metabolism and oxygen consumption during sustained hypoglycemia. Metabolism 1990; 39:193.

34. Dunne MJ, et al: Familial persistent hyperinsulinemic hypoglycemia in infancy and mutations in the sulfonylurea receptor. N Engl J Med 1997; 336:703.

35. Duvanel CB, et al: Long term effects of neonatal hypoglycemia on brain growth and psychomotor development in small-for-gestational-age preterm infants. J Pediatr 1999; 134:492.

36. Economides DL, et al: Blood glucose and oxygen tension levels in small-for-gestational-age fetuses. Am J Obstet Gynecol 1989; 160:385.

37. El-Hashimy M, et al: Factors modifying the risk of IDDM in offspring of an IDDM parent. Diabetes 1995; 44:295.

38. Fishman RA: The glucose transporter protein and glucopenic brain injury. N Engl J Med 1991; 325:731.

39. Frazer TE, et al: Direct measurement of gluconeogenesis from [2,3-13C2]alanine in the human neonate. Am J Physiol 1981; 240:E615.

40. Freinkel N: Banting Lecture 1980: Of pregnancy and progeny. Diabetes 1980; 29:1023.

41. Fuhrmann K, et al: Prevention of congenital malformations in infants of insulin-dependent diabetic mothers. Diabetes Care 1983; 6:219.

42. Glaser B, et al: Familial hyperinsulinism caused by an activating glucokinase mutation. N Engl J Med 1998; 338:226.

43. Glaser B, et al: Persistent hyperinsulinemic hypoglycemia of infancy: Long-term octreotide treatment without pancreatectomy. J Pediatr 1993; 123:644.

44. Gloyn AL, et al: Activating mutations in the gene encoding the ATP-sensitive potassium-channel subunit Kir6.2 and permanent neonatal diabetes. N Engl J Med 2004; 350:1838.

45. Greengard O: Enzymic differentiation of human liver: Comparison with the rat model. Pediatr Res 1977; 11:669.

46. Griffiths AD, et al: Assessment of effects of neonatal hypoglycemia: A study of 41 cases with matched controls. Arch Dis Child 1971; 46:819.

47. Hanson RW, et al: Gluconeogenesis: Its Regulation in Mammalian Species, New York, John Wiley & Sons, 1976.

48. Hawdon JM, et al: Hormonal and metabolic response to hypoglycaemia in small for gestational age infants. Arch Dis Child 1993; 68:269.

49. Hawdon JM, et al: Metabolic adaptation in small for gestational age infants. Arch Dis Child 1993; 68:262.

50. Hawdon JM, et al: The role of pancreatic insulin secretion in neonatal glucoregulation: II. Infants with disordered blood glucose homeostasis. Arch Dis Child 1993; 68:280.

51. Haworth JC, et al: Prognosis of infants of diabetic mothers in relation to neonatal hypoglycaemia. Dev Med Child Neurol 1976; 18:471.

52. Haworth JC, et al: Relation of blood glucose to haematocrit, birthweight, and other body measurements in normal and growth-restricted newborn infants. Lancet 1967; 28:901.

53. Hawthorne G, et al: Prospective population based survey of outcome of pregnancy in diabetic women: Results of the Northern Diabetic Pregnancy Audit, 1994. Br Med J 1997; 315:279.

54. Haymond MW, et al: Increased gluconeogenic substrates in the small-for-gestational-age infants. N Engl J Med 1974; 291:322.

55. Henquin JC, et al: Diazoxide and D600 inhibition of insulin release: Distinct mechanisms explain the specificity for different stimuli. Diabetes 1972; 31:776.

56. Hertz DE, et al: Intravenous glucose suppresses glucose production but not proteolysis in extremely premature newborns. J Clin Invest 1993; 92:1752.

57. Hirsch HJ, et al: Hypoglycemia of infancy and nesidioblastosis: Studies with somatostatin. N Engl J Med 1977; 296:1323.

58. Holtrop PC: The frequency of hypoglycemia in full-term large and small for gestational age newborns. Am J Perinatol 1993; 10:150.

59. Jackson JA, et al: Long-term treatment of refractory neonatal hypoglycemia with long-acting somatostatin analog. J Pediatr 1987; 111:548.

60. Kalhan S, et al: Gluconeogenesis in the fetus and neonate. Semin Perinatol 2000; 24:94.

61. Kalhan SC, et al: Attenuated glucose production rate in newborn infants of insulin-dependent diabetic mothers. N Engl J Med 1977; 296:375.

62. Kalhan SC, et al: Glucose production in pregnant women at term gestation: Sources of glucose for human fetus. J Clin Invest 1979; 63:388.

63. Kalhan SC, et al: Metabolism of glucose and methods of investigation in the fetus and newborn. In: Polin RA, Fox WW, ed. Fetal and Neonatal Physiology, 2nd ed.. Philadelphia: WB Saunders Co; 1998:543.

64. Kalhan SC, et al: Placental barrier to human insulin I-125 in insulin-dependent diabetic mothers. J Clin Endocrinol Metab 1975; 40:139.

65. Kalhan SC, et al: Role of glucose in the regulation of endogenous glucose production in the human newborn. Pediatr Res 1986; 20:49.

66. Kalhan SC, et al: Estimation of gluconeogenesis in newborn infants. Am J Physiol 2001; 281:E991.

67. Kenepp NB, et al: Fetal and neonatal hazards of maternal hydration with 5% dextrose before caesarean section. Lancet 1982; 22:1150.

68. King KC, et al: Regulation of glucose production in newborn infants of diabetic mothers. Pediatr Res 1982; 16:608.

69. Klepper J, et al: Defective glucose transport across brain tissue barriers: A newly recognized neurological syndrome. Neurochem Res 1999; 24:587.

70. Koivisto M, et al: Neonatal symptomatic and asymptomatic hypoglycemia: A follow-up study of 151 children. Dev Med Child Neurol 1972; 14:603.

71. Kollee LA, et al: Persistent neonatal hypoglycaemia due to glucagon deficiency. Arch Dis Child 1978; 53:422.

72. Leibowitz G, et al: Hyperinsulinemic hypoglycemia of infancy (nesidioblastosis) in clinical remission: High incidence of diabetes mellitus and persistent β-cell dysfunction at long-term follow-up. J Clin Endocrinol Metab 1995; 80:386.

73. Lilien LD, et al: Hyperglycemia in stressed small premature neonates. J Pediatr 1979; 94:454.

74. Lilien LD, et al: Treatment of neonatal hypoglycemia with continuous intravenous glucose infusion. J Pediatr 1977; 91:779.

75. Lilien LD, et al: Treatment of neonatal hypoglycemia with minibolus and intravenous glucose infusion. J Pediatr 1980; 97:25.

76. Lubchenco LO, et al: Incidence of hypoglycemia in newborn infants classified by birth weight and gestational age. Pediatrics 1981; 47:831.

77. Lucas A, et al: Adverse neurodevelopmental outcome of moderate neonatal hypoglycaemia. Br Med J 1988; 297:1304.

78. Lucas A, et al: Outcome of neonatal hypoglycaemia. Br Med J 1999; 318:194.

79. Maher ER, et al: Beckwith-Wiedemann syndrome: Imprinting in clusters revisited. J Clin Invest 2000; 105:247.

80. Marconi AM, et al: An evaluation of fetal glucogenesis in intrauterine growth-restricted pregnancies. Metabolism 1993; 42:860.

81. Massi-Benedetti F, et al: Blood glucose and plasma insulin and glucagon response during intravenous glucose tolerance test in newborn infants affected by erythroblastosis foetalis. Acta Paediatr Scand 1975; 64:113.

82. Mehta S, et al: Altered diastolic function in asymptomatic infants of mothers with gestational diabetes. Diabetes 1991; 40:56.

83. Menon RK, et al: Transplacental passage of insulin in pregnant women with insulin-dependent diabetes mellitus. N Engl J Med 1990; 323:309.

84. Metz C, et al: Neonatal diabetes mellitus: Chromosomal analysis in transient and permanent cases. J Pediatr 2002; 141:483.

85. Miller E, et al: Elevated maternal hemoglobin A1c in early pregnancy and major congenital anomalies in infants of diabetic mothers. N Engl J Med 1981; 304:1331.

86. Mills JL, et al: Malformations in infants of diabetic mothers occur before the seventh gestational week: Implications for treatment. Diabetes 1979; 28:292.

87. Murakami Y, et al: Cranial MRI of neurologically impaired children suffering from neonatal hypoglycemia. Pediatr Radiol 1999; 29:23.

88. Nestorowicz A, et al: Genetic heterogeneity in familial hyperinsulinemia. Hum Mol Genet 1998; 7:1119.

89. Nicolaides KH, et al: Blood gases, pH, and lactate in appropriate- and small-for-gestational-age fetuses. Am J Obstet Gynecol 1989; 161:996.

90. Nicolaides KH: Studies on fetal physiology and pathophysiology in rhesus disease. Semin Perinatol 1989; 13:328.

91. Nicolini U, et al: Maternal-fetal glucose gradient in normal pregnancies and in pregnancies complicated by alloimmunization and fetal growth retardation. Am J Obstet Gynecol 1989; 161:924.

92. Njølstad PR, et al: Permanent neonatal diabetes caused by glucokinase deficiency: Inborn error of the glucose-insulin signaling pathway. Diabetes 2003; 32:2854.

93. Ogata ES, et al: Altered growth, hypoglycemia, hypoalaninemia, and ketonemia in the young rat: Postnatal consequences of intrauterine growth retardation. Pediatr Res 1985; 19:32.

94. Osertag SG, et al: Insulin pump therapy in the very low birth weight infant. Pediatrics 1986; 78:625.

95. Paran E, et al: Beta-adrenergic blocking agents in the treatment of pregnancy-induced hypertension. J Clin Pharmacol Ther 1995; 33:119.

96. Parimi P, Kalhan SC: Persistent hyperinsulinemic hypoglycemia of infancy. In: Fanaroff AA, et al ed. Year Book of Neonatal-Perinatal Medicine, St. Louis: Mosby–Year Book; 1999:281.

97. Parker JJ, et al: Hypertrophic cardiomyopathy after prolonged diazoxide therapy for hyperinsulinemic hypoglycemia. J Pediatr 1991; 118:906.

98. Patel D, et al: Glycerol metabolism and triglyceride fatty acid cycling in the human newborn: Effect of maternal diabetes and intrauterine growth retardation. Pediatr Res 1992; 31:52.

99. Peake JE, et al: X-linked immune dysregulation, neonatal insulin dependent diabetes, and intractable diarrhoea. Arch Dis Child 1996; 74:F195.

100. Persson B, et al: Fetal beta-cell function in diabetic pregnancy. Am J Obstet Gynecol 1982; 144:455.

101. Persson B, et al: Follow-up of children of insulin-dependent and gestational diabetic mothers’ neuropsychological outcome. Acta Paediatr Scand 1984; 73:348.

102. Petersen MB, et al: Early growth delay in diabetic pregnancy: Relation to psychomotor development at age 4. Br Med J 1988; 296:598.

103. Pettenati MJ, et al: Wiedemann-Beckwith syndrome: Presentation of clinical and cytogenetic data on 22 new cases and review of the literature. Hum Genet 1986; 74:143.

104. Philipson EH, et al: Effects of maternal glucose infusion on fetal acid-base status in human pregnancy. Am J Obstet Gynecol 1987; 157:866.

104a. Pildes RS, et al: A prospective controlled study of neonatal hypoglycemia. Pediatrics 1974; 54:5.

105. Poindexter BB, et al: Exogenous insulin reduces proteolysis and protein synthesis in extremely low birth weight infants. J Pediatr 1998; 132:948.

106. Pollak A, et al: Glucose disposal in low-birth-weight infants during steady-state hyperglycemia: Effects of exogenous insulin administration. Pediatrics 1978; 61:546.

107. Pribylova H, et al: Long-term prognosis of infants of diabetic mothers: Relationship between metabolic disorders in newborns and adult offspring. Acta Diabetol 1996; 33:30.

108. Rahier J, et al: Persistent hyperinsulinaemic hypoglycaemia of infancy: A heterogeneous syndrome unrelated to nesidioblastosis. Arch Dis Child Fetal Neonatal Ed 2000; 82:F108.

109. Ratcheson RA, et al: Regionally selective metabolic effects of hypoglycemia in brain. J Neurochem 1981; 36:1952.

110. Rizzo T, et al: Correlations between antepartum maternal metabolism and intelligence of offspring. N Engl J Med 1996; 325:911.

111. Robertson PA, et al: Neonatal morbidity according to gestational age and birth weight from five tertiary care centers in the United States, 1983 through 1986. Am J Obstet Gynecol 1992; 166:1629.

112. Ruyle M, et al: Placental transfer of essential fatty acids in humans: Venous-arterial difference for docosahexaenoic acid in fetal umbilical erythrocytes. Proc Natl Acad Sci U S A 1990; 87:7902.

113. Schonau E, et al: Pancreatic growth and function following surgical treatment of nesidioblastosis in infancy. Eur J Pediatr 1992; 150:550.

114. Schrier AM, et al: Neonatal hypoglycemia in the rhesus monkey: Effect on development and behavior. Infant Behav Dev 1990; 13:189.

115. Schultz K, et al: Transient hyperinsulinism in asphyxiated newborn infants. Acta Paediatr Hung 1991; 31:47.

116. Schwartz R, et al: Infant of the diabetic mother. J Pediatr Endocrinol 1992; 5:197.

117. Seidner G, et al: GLUT-1 deficiency syndrome caused by haploinsufficiency of the blood-brain barrier hexose carrier. Nat Genet 1998; 18:188.

118. Sells CJ, et al: Long-term developmental follow-up of infants of diabetic mothers. J Pediatr 1994; 125:S9.

119. Sellick GS, et al: A novel gene for neonatal diabetes maps to chromosome 10p12.1-p13. Diabetes 2003; 52:2636.

120. Simmons D: Persistently poor pregnancy outcomes in women with insulin dependent diabetes. Br Med J 1997; 315:263.

121. Srinivasan G, et al: Plasma glucose values in normal neonates: A new look. J Pediatr 1986; 109:114.

122. Stanley CA, et al: Hyperinsulinism and hyperammonemia in infants with regulatory mutations of the glutamate dehydrogenase gene. N Engl J Med 1998; 338:1352.

123. Stehbens JA, et al: Outcome at ages 1, 3 and 5 years of children born to diabetic women. Am J Obstet Gynecol 1977; 127:408.

124. Susa JB, et al: Chronic hyperinsulinemia in the fetal rhesus monkey: Effects of physiologic hyperinsulinemia on fetal growth and composition. Diabetes 1984; 33:656.

125. Swenne I, et al: Inter-relationship between serum concentrations of glucose, glucagon and insulin during the first two days of life in healthy newborns. Acta Paediatr 1994; 83:915.

126. Temple IK, et al: Transient neonatal diabetes: Widening the understanding of the etiopathogenesis of diabetes. Diabetes 2000; 49:1359.

127. Thomas P, et al: Mutation of the pancreatic islet inward rectifier Kir6.2 also leads to familial persistent hyperinsulinemic hypoglycemia of infancy. Hum Mol Genet 1996; 5:1809.

128. Thomas PM, et al: Mutations in the sulfonylurea receptor gene in familial persistent hyperinsulinemic hypoglycemia of infancy. Science 1995; 268:426.

129. Thornton PS, et al: Short- and long-term use of octreotide in the treatment of congenital hyperinsulinism. J Pediatr 1993; 123:637.

130. Traill Z, et al: Brain imaging in neonatal hypoglycemia. Arch Dis Child Fetal Neonatal Ed 1998; 79:F145.

131. Verkarre V, et al: Paternal mutation of the sulfonylurea receptor (SUR1) gene and maternal loss of 11p15 imprinted genes lead to persistent hyperinsulinism in focal adenomatous hyperplasia. J Clin Invest 1998; 102:1286.

132. Vohr BR, et al: Somatic growth of children of diabetic mothers with reference to birth size. J Pediatr 1980; 97:196.

133. Von Muhlendal KE, et al: Long-term course of neonatal diabetes. N Engl J Med 1995; 333:704.

134. Warram JH, et al: Differences in risk of insulin-dependent diabetes in offspring of diabetic mothers and diabetic fathers. N Engl J Med 1984; 311:149.

135. Weber HS, et al: Cardiac growth in fetuses of diabetic mothers with good metabolic control. J Pediatr 1991; 118:103.

136. Weinzimer SA, et al: A syndrome of congenital hyperinsulinism and hyperammonemia. J Pediatr 1997; 130:661.

137. Westgren M, et al: Fetal growth and fetal glucose and C-peptide levels in relation to the degree of anemia in fetuses affected by rhesus isoimmunization. Acta Obstet Gynecol Scand 1989; 68:309.

138. World Health Organization : Hypoglycemia of the Newborn: Review of the Literature, Geneva, WHO, 1997. http://micro189.lib3.hawaii.edu:2072/chd/pub/imci/b7/hypoglyc/hypoglyc.htm/

Part 2

139. Abitbol CL, et al: Long-term follow-up of extremely low birth weight infants with neonatal renal failure. Pediatr Nephrol 2003; 18:887.

140. Abrams SA, et al: Dual tracer stable isotopic assessment of calcium absorption and endogenous fecal excretion in low birth weight infants. Pediatr Res 1991; 29:615.

141. Aly H, et al: Physical activity combined with massage improves bone mineralization in premature infants: A randomized trial. J Perinatol 2004; 24:305.

142. American Academy of Pediatrics, Committee on Nutrition : Nutritional needs of low birth weight infants. Pediatrics 1985; 75:976.

143. American Academy of Pediatrics : Committee on Genetics Health Care Supervision for Children with Williams Syndrome. Pediatrics 2001; 107:1192.

144. Ariceta G, et al: Renal magnesium handling in infants and children. Acta Paediatr 1996; 85:1019.

145. Ariceta G, Rodriguez-Soriano J: Magnesium. In: Preedy VR, Grimble G, Watson R, ed. Nutrition in the Infant: Problems and Practical Procedures, 1st ed.. London: Greenwich Medical Media; 2001:149.

146. Atkinson SA, Tsang RC: Calcium, magnesium, phosphorus, and vitamin D. In: Tsang R, Uauy R, Koletzko B, Zlotkin S, ed. Nutrition of the Preterm Infant, 2nd ed.. Cincinnati, Ohio: Digital Educ Pub; 2005:245.

147. Atkinson SA: Calcium and phosphorus needs of premature infants. Nutrition 1994; 10:66.

148. Avila-Diaz M, et al: Increments in whole body bone mineral content associated with weight and length in pre-term and full-term infants during the first 6 months of life. Arch Med Res 2001; 32:288.

149. Banerjee S, et al: Lower whole blood ionized magnesium concentrations in hypocalcemic infants of gestational diabetic mothers. Magnes Res 2003; 16:127.

150. Bassir M, et al: Vitamin D deficiency in Iranian mothers and their neonates: A pilot study. Acta Paediatr 2001; 90:577.

151. Belmont JW, et al: Congenital sucrase-isomaltase deficiency presenting with failure to thrive, hypercalcemia, and nephrocalcinosis. BMC Pediatr 2002; 25:2.

152. Berry EM, et al: Variations in plasma calcium with induced changes in plasma specific gravity, vitamins, total protein, and albumin. Br Med J 1973; 4:640.

153. Bronner F, et al: Net calcium absorption in premature infants: Results of 103 metabolic balance studies. Am J Clin Nutr 1992; 56:1037.

154. Bronner F, Stein WD: Calcium homeostasis—an old problem revisited. J Nutr 1995; 125:1987S.

155. Bronner F, Pansu D: Nutritional aspects of calcium absorption. J Nutr 1999; 129:9.

156. Brooke OG, Lucas A: Metabolic bone disease in preterm infants. Arch Dis Child 1985; 60:682.

157. Carnielli VP, et al: Feeding premature newborn infants palmitic acid in amounts and stereoisomeric position similar to that of human milk: Effects on fat and mineral balance. Am J Clin Nutr 1995; 61:1037.

158. Chen CJ, et al: Malignant infantile osteopetrosis initially presenting with neonatal hypocalcemia: Case report. Ann Hematol 2003; 82:64.

159. Cole DEC, Quamme GA: Inherited disorders of renal magnesium handling. J Am Soc Nephrol 2000; 11:1937.

160. Cooke R, et al: Vitamin D and mineral metabolism in the very low birth weight infant receiving 400 IU of vitamin D. J Pediatr 1990; 116:423.

161. Dai LJ, et al: Magnesium transport in the renal distal convoluted tubule. Physiol Rev 2001; 81:51.

162. De Curtis M, Rigo J: Enteral nutrition in preterm infants. In: Guandalini S, ed. Texbook of Pediatric Gastroenterology and Nutrition, London: Taylor & Francis; 2004:599.

163. De Marini S, Tsang RC: Disorders of calcium, phosphorus, and magnesium metabolism. In: Fanaroff AA, Martin RJ, ed. Neonatal-Perinatal Medicine: Diseases of the Fetus and Infant, 7th ed.. St Louis: Mosby; 2002:1376.

164. Dickerson JWT: Changes in composition of the human femur during growth. Biochem J 1962; 82:56.

165. Dudink J, et al: Subcutaneous fat necrosis of the newborn: Hypercalcemia with hepatic and atrial myocardial calcification. Arch Dis Child Fetal Neonatal Ed 2003; 88:F343.

166. Eliakim A, et al: Spontaneous activity in premature infants affects bone strength. J Perinatol 2002; 22:650.

167. Ellis KJ, et al: Body elemental composition of the neonate: New reference data. Am J Hum Biol 1993; 5:323.

168. European Commission, Scientific Committee on Food : Report of the Scientific Committee on Food on the Revision of Essential Requirements of Infant Formulae and Follow-on Formulae. http://europa.eu.int/comm/food/fs/sc/scf/index_en.htm [image] 2003

169. European Society of Pediatric Gastroenterology and Nutrition, Committee on Nutrition of the Preterm Infant : Nutrition and feeding of preterm infants. Acta Paediatr Scand 1987; 336(Suppl):1.

170. Fewtrell MS, et al: Neonatal factors predicting childhood height in preterm infants: Evidence for a persisting effect of early metabolic bone disease?. J Pediatr 2000; 137:668.

171. Fudge NJ, Kovacs CS: Physiological studies in heterozygous calcium sensing receptor (CaSR) gene-ablated mice confirm that the CaSR regulates calcitonin release in vivo. BMC Physiol 2004; 4:5.

172. Garner SC, et al: Skeletal tissues and mineralization. In: Anderson JJB, Garner SC, ed. Calcium and Phosphorus in Health and Disease, Boca Raton, Fla: CRC Press; 1996:97.

173. Glorieux FH, et al: Dynamic histomorphometric evaluation of human fetal bone formation. Bone 1997; 12:377.

174. Greer FR: Vitamin D deficiency—it’s more than rickets. J Pediatr 2003; 143:422.

175. Hammami M, et al: Phantoms for cross-calibration of dual energy X-ray absorptiometry measurements in infants. J Am Coll Nutr 2002; 21:328.

176. Hillman LS, et al: Measurement of true absorption, endogenous fecal excretion, urinary excretion, and retention of calcium in term infants by using a dual-tracer, stable-isotope method. J Pediatr 1993; 123:444.

177. Hoff AO, et al: Increased bone mass is an unexpected phenotype associated with deletion of the calcitonin gene. J Clin Invest 2002; 110:1849.

178. Holick MF: Vitamin D: Photobiology, metabolism, mechanism of action, and clinical applications. In: Favus MJ, ed. Primer on the Metabolic Bone Diseases and Disorders of Mineral Metabolism, Philadelphia: Lippincott Williams & Wilkins; 1999:92.

179. Holtback U, Aperia AC: Molecular determinants of sodium and water balance during early human development. Sem Neonatol 2003; 8:291.

180. Hoppe B, et al: Nephrocalcinosis in preterm infants: A single center experience. Pediatr Nephrol 2002; 17:264.

181. Houillier P, Paillard M: Calcium-sensing receptor and renal cation handling. Nephrol Dial Transplant 2003; 18:2467.

182. Hsu SC, Levine MA: Perinatal calcium metabolism: Physiology and pathophysiology. Sem Neonatol 2004; 9:23.

183. Jones CA, et al: Renal calcification in preterm infants: Follow up at 4–5 years. Arch Dis Child Fetal Neonatal Ed 1997; 76:F185.

184. Klein CJ: Nutrient requirements for preterm infant formulas. J Nutr 2002; 132:1395S.

185. Koo WW, Tsang RC: Mineral requirements of low-birth-weight infants. J Am Coll Nutr 1991; 10:474.

186. Koo WW, et al: Dual-energy X-ray absorptiometry studies of bone mineral status in newborn infants. J Bone Min Res 1996; 11:997.

187. Koo WWK, Steichen JJ: Osteopenia and rickets of prematurity. In: Polin RA, Fox WW, ed. Fetal and Neonatal Physiology, Philadelphia: WB Saunders Co; 1998:2335.

188. Kovacs CS, et al: PTH regulates fetal blood calcium and skeletal mineralization independently of PTHrP. Endocrinology 2001; 142:4983.

189. Laires MJ, et al: Role of cellular magnesium in health and human disease. Front Biosci 2004; 1:262.

190. Langhendries JP, et al: Phosphorus intake in preterm babies and variation tubular reabsorption for phosphate per liter glomerular filtrate. Biol Neonate 1992; 61:345.

191. Levenson DI, Bockman RS: A review of calcium preparations. Nutr Rev 1994; 52:221.

192. Lienhardt A, et al: Activating mutations of the calcium-sensing receptor: Management of hypocalcemia. J Clin Endocrinol Metab 2001; 86:5313.

193. Lobaugh B: Blood calcium and phosphorus regulation. In: Anderson JJB, Garner SC, ed. Calcium and Phosphorus in Health and Disease, Boca Raton, Fla: CRC Press; 1996:27.

194. Lönnerdal B: Effects of milk and milk components on calcium, magnesium and trace element absorption during infancy. Physiol Rev 1997; 77:643.

195. Louie D: Intestinal bioavailability and absorption of calcium. In: Anderson JJB, Garner SC, ed. Calcium and Phosphorus in Health and Disease, Boca Raton, Fla: CRC Press; 1996:45.

196. Marx SJ: Hyperparathyroid and hypoparathyroid disorders. N Engl J Med 2000; 343:1863.

197. Matos V, et al: Urinary phosphate/creatinine, calcium/ creatinine, and magnesium/creatinine ratios in a healthy pediatric population. J Pediatr 1997; 131:252.

198. McTaggart SJ, et al: Familial occurrence of idiopathic infantile hypercalcemia. Pediatr Nephrol 1999; 13:668.

199. McDonald KR, et al: Ablation of calcitonin/calcitonin gene-related peptide-α impairs fetal magnesium but not calcium homeostasis. Am J Physiol Endocrinol Metab 2004; 287:E218.

200. McKay CP: The role of the kidney in divalent mineral nutrition. In: Anderson JJB, Garner SC, ed. Calcium and Phosphorus in Health and Disease, Boca Raton, Fla: CRC Press; 1996:63.

201. Miller ME: The bone disease of preterm birth: A biomechanical perspective. Pediatr Res 2003; 53:10.

202. Mimouni F, Tsang RC: Perinatal magnesium metabolism: personal data and challenge for the 1990s. Magnes Res 1991; 4:109.

203. Moore CA, et al: Mild autosomal dominant hypophosphatasia: In utero presentation in two families. Am J Med Genet 1999; 86:410.

204. Namgung R, Tsang RC: Neonatal calcium, phosphorus and magnesium homeostasis. In: Polin RA, Fox WW, ed. Fetal and Neonatal Physiology, Philadelphia: WB Saunders Co; 1998:2308.

205. Namgung R, Tsang RC: Factors affecting newborn bone mineral content: In utero effects on newborn bone mineralization. Proc Nutr Soc 2000; 59:55.

206. Nemet D, et al: Quantitative ultrasound measurements of bone speed of sound in premature infants. Eur J Pediatr 2001; 160:736.

207. Pahari A, et al: Neonatal nephrocalcinosis in association with glucose-galactose malabsorption. Pediatr Nephrol 2003; 18:700.

208. Pearce SH: Clinical disorders of extracellular calcium sensing and the molecular biology of the calcium-sensing receptor. Ann Med 2002; 34:201.

209. Picaud JC, et al: Metabolic and energy balance in small- and appropriate-for-gestational-age, very low-birth-weight infants. Acta Paediatr 1994; 405(Suppl):54.

210. Picaud JC, et al: Evaluation of dual-energy X-ray absorptiometry for body-composition assessment in piglets and term human neonates. Am J Clin Nutr 1996; 63:157.

211. Picaud JC, et al: First all-solid pediatric phantom for dual energy x-ray absorptiometry measurements in infants. J Clin Densitom 2003; 6:17.

212. Portal AA: Calcium and phosphorus. In: Avner ED, et al ed. Pediatric Nephrology, 5th ed.. Philadelphia, Lippincott: Williams and Wilkins; 2004:209.

213. Pronicka E, et al: Persistent hypercalciuria and elevated 25-hydroxyvitamin D3 in children with infantile hypercalcemia. Pediatr Nephrol 1997; 11:2.

214. Raiten DJ, et al: Life Sciences Research Office Report. Executive summary for the report: Assessment of nutrient requirements for infant formulas. J Nutr 1998; 128:2059S.

215. Rauch F, Schoenau E: The developing bone: Slave or master of its cells and molecules?. Pediatr Res 2001; 50:309.

216. Rauch F, Schoenau E: Skeletal development in premature infants: A review of bone physiology beyond nutritional aspects. Arch Dis Child Fetal Neonatal Ed 2002; 86:F82.

217. Rigo J, et al: Nutritional evaluation of protein hydrolysate formulas. Eur J Clin Nutr 1995; 49:S26.

218. Rigo J, et al: Reference values of body composition obtained by dual energy X-ray absorptiometry in preterm and term neonates. J Pediatr Gastroenterol Nutr 1998; 27:184.

219. Rigo J, et al: Premature bone. In: Bonjour JP, Tsang RC, ed. Nutrition and Bone Development. Nestlé Nutrition Workshop Series, vol 41. Philadelphia: Vevey/Lippincott-Raven; 1999:83.

220. Rigo J, et al: Bone mineral metabolism in the micropremie. Clin Perinatol 2000; 27:147.

221. Rigo J, De Curtis M: Parenteral nutrition in premature infants. In: Guandalini S, ed. Textbook of Pediatric Gastroenterology and Nutrition, London: Taylor & Francis; 2004:619.

222. Rodd C, Goodyer P: Hypercalcemia of the newborn: Etiology, evaluation, and management. Pediatr Nephrol 1999; 13:542.

223. Rodriguez SJ: Neonatal hypercalcemia. J Nephrol 2003; 16:606.

224. Root AW: Disorders of calcium and phosphorus metabolism. In: Rudolph CD, et al ed. Rudolph’s Pediatrics, New York: McGraw-Hill; 2002:2142.

225. Rubin LP: Disorders of calcium and phosphorus metabolism. In: Taeusch HW, Ballard RA, ed. Avery’s Diseases of the Newborn, 7th ed.. Philadelphia: WB Saunders Co; 1998:1189.

226. Rubinacci A, et al: Quantitative ultrasound for the assessment of osteopenia in preterm infants. Eur J Endocrinol 2003; 149:307.

227. Salle B, et al: Vitamin D metabolism in preterm infants. Biol Neonate 1987; 52:119.

228. Salle BL, et al: Calcium, phosphorus, magnesium and vitamin D requirements in premature infants. In: Salle BL, Swyer PR, ed. Nutrition of the Low Birthweight Infant. Nestlé Nutrition Workshop Series, vol 32. New York: Vevey/Raven Press; 1993:125.

229. Salle BL, et al: Perinatal vitamin D metabolism. Semin Neonatol 1998; 3:143.

230. Salle BL, et al: Perinatal metabolism of vitamin D. Am J Clin Nutr 2000; 71:1317S.

231. Salle BL, et al: Human fetal bone development: histomorphometric evaluation of the proximal femoral metaphysis. Bone 2002; 30:823.

232. Saxe A, et al: Parathyroid hormone and parathyroid hormone-related peptide in venous umbilical cord blood of healthy neonates. J Perinat Med 1997; 25:288.

233. Schell-Feith EA, et al: Etiology of nephrocalcinosis in preterm neonates: Association of nutritional intake and urinary parameters. Kidney Int 2000; 58:2102.

234. Schell-Feith EA, et al: Preterm neonates with nephrocalcinosis: Natural course and renal function. Pediatr Nephrol 2003; 18:1102.

235. Senterre J, Salle B: Renal aspects of calcium and phosphorus metabolism in preterm. Biol Neonate 1988; 53:220.

236. Senterre J: Osteopenia versus rickets in premature infants. In: Glorieux FH, ed. Rickets. Nestlé Nutrition Workshop Series, vol 21. New York: Vevey/Raven Press; 1991:145.

237. Shaw AJ, et al: Evidence for active maternofetal transfer of magnesium across the in situ perfused rat placenta. Pediatr Res 1990; 27:622.

238. Sikora P, et al: Hypocitraturia is one of the major risk factors for nephrocalcinosis in very low birth weight infants. Kidney Int 2003; 63:2194.

239. Sobacchi C, et al: The mutational spectrum of human malignant autosomal recessive osteopetrosis. Hum Mol Genet 2001; 10:1767.

240. Sparks JW: Human intrauterine growth and nutrient accretion. Semin Perinatol 1984; 8:74.

241. Spentchian M, et al: Severe hypophosphatasia: Characterization of fifteen novel mutations in the ALPL gene. Hum Mutat 2003; 22:105.

242. Stewart AF: Translational implications of the parathyroid calcium receptor. N Engl J Med 2004; 351:324.

243. Strid H, et al: Parathyroid homone-related peptide (38–94) amide stimulates ATP-dependent calcium transport in the basal plasma membrane of the human syncytiotrophoblast. J Endocrinol 2002; 175:517.

244. Tran JT, Sheth AP: Complications of subcutaneous fat necrosis of the newborn: A case report and review of the literature. Pediatr Dermatol 2003; 20:257.

245. Trotter A, et al: Management of the extremely preterm infant: is the replacement of estradiol and progesterone beneficial?. Paediatr Drugs 2001; 3:629.

246. Waller S, et al: Neonatal severe hyperparathyroidism: genotype/phenotype correlation and the use of pamidronate as rescue therapy. Eur J Ped 2004; 63:589.

247. Widdowson EM: Importance of nutrition in development, with special reference to feeding low-birth infants. In: Sauls HS, Benson JD, ed. Nutritional Goals for Low-Birth-Weight Infants: Proceedings of the Second Ross Clinical Research Conference, Oct. 2–3, 1980, Columbus, Ohio: Ross Laboratories; 1982:4.

248. Zaidi M, et al: Calcitonin and bone formation: A knockout full of surprises. J Clin Invest 2002; 110:1769.

249. Zamora SA, et al: Lower femoral neck bone mineral density in prepubertal former preterm girls. Bone 2001; 29:424.

250. Ziegler EE, Fomon SJ: Lactose enhances mineral absorption in infancy. J Pediatr Gastroenterol Nutr 1983; 2:288.

Part 3

251. Agrawal P, et al: Intrauterine diagnosis and management of congenital goitrous hypothyroidism. Ultrasound Obstet Gynecol 2002; 19:501.

252. Ambrugger P, et al: Novel mutations of the thyroid peroxidase gene in patients with permanent congenital hypothyroidism. Eur J Endocrinol 2001; 145:19.

253. American Academy of Pediatrics : Newborn screening for congenital hypothyroidism: Recommended guidelines. Pediatrics 1993; 91:1203.

254. Andersen S, et al: Biologic variation is important for interpretation of thyroid function tests. Thyroid 2003; 13:1069.

255. Anderson GW, et al: Control of thyroid hormone action in the developing rat brain. Thyroid 2003; 13:1039.

256. Asakura Y, et al: Hypothalamo-pituitary hypothyroidism detected by neonatal screening for congenital hypothyroidism using measurement of thyroid-stimulating hormone and thyroxine. Acta Paediatr 2002; 91:172.

257. Asami T, Uchiyama M: Elevated serum creatinine levels in infants with congenital hypothyroidism: Reflection of decreased renal function?. Acta Paediatr 2000; 89:1431.

258. Asami T, et al: Plasma free fatty acids in neonates with congenital hypothyroidism. Thyroid 2001; 11:81.

259. Bakker B, et al: Dynamics of the plasma concentrations of TSH, FT4 and T3 following thyroxine supplementation in congenital hypothyroidism. Clin Endocrinol 2002; 57:529.

260. Baloch Z, et al: Laboratory medicine practice guidelines: Laboratory support for the diagnosis and monitoring of thyroid disease. Thyroid 2003; 13:3.

261. Bartalena L, et al: Effects of amiodarone administration during pregnancy on neonatal thyroid function and subsequent neurodevelopment. J Endocrinol Invest 2001; 24:116.

262. Bernal J, et al: Perspectives in the study of thyroid hormone action on brain development and function. Thyroid 2003; 11:1005.

263. Biswas S, et al: A longitudinal assessment of thyroid hormone concentrations in preterm infants younger than 30 weeks’ gestation during the first 2 weeks of life and their relationship to outcome. Pediatrics 2002; 109:222.

264. Biswas S, et al: Pulmonary effects of triiodothyronine (T3) and hydrocortisone (HC) supplementation in preterm infants less than 30 weeks gestation: Results of the THORN trial—thyroid hormone replacement in neonates. Pediatr Res 2003; 53:48.

265. Bongers-Schokking JJ, et al: Influence of timing and dose of thyroid hormone replacement on development in infants with congenital hypothyroidism. J Pediatr 2000; 136:292.

266. Bongers-Schokking JJ: Pre- and postnatal brain development in neonates with congenital hypothyroidism. J Pediatr Endocrinol Metab 2001; 14(Suppl 6):1463.

267. Bonomi M, et al: Hyperplastic pituitary gland, high serum glycoprotein hormone alpha-subunit, and variable circulating thyrotropin (TSH) levels as hallmark of central hypothyroidism due to mutations of the TSH beta gene. J Clin Endocrinol Metab 2001; 86:1600.

268. Bostanci I, et al: Neonatal goiter caused by expectorant usage. J Pediatr Endocrinol Metab 2001; 14:1161.

269. Bubuteishvili L, et al: Thyroid abnormalities by ultrasonography in neonates with congenital hypothyroidism. J Pediatr 2003; 143:759.

270. Calaciura F, et al: Subclinical hypothyroidism in early childhood: A frequent outcome of transient neonatal hyperthyrotropinemia. J Clin Endocrinol Metab 2002; 87:3209.

271. Cassio A, et al: Treatment for congenital hypothyroidism: Thyroxine alone or thyroxine plus triiodothyronine?. Pediatrics 2003; 111:1055.

272. Cody D, et al: The differing outcomes of hyperthyrotropinaemia. J Pediatr Endocrinol Metab 2003; 16:375.

273. Cohen O, et al: Serial in utero ultrasonographic measurements of the fetal thyroid: A new complementary tool in the management of maternal hyperthyroidism in pregnancy. Prenat Diagn 2003; 23:740.

274. Curtis AJ, et al: Thyroxine binding by human transthyretin variants: Mutations at positions 119, but not position 54. J Clin Endocrinol Metab 1994; 78:459.

275. Daliva AL, et al: Three-year follow-up of borderline congenital hypothyroidism. J Pediatr 2000; 136:53.

276. Delange F, et al: Iodine deficiency in the world: Where do we stand at the turn of the century?. Thyroid 2001; 11:437.

277. de Vijlder JJ: Primary congenital hypothyroidism: Defects in iodine pathways. Eur J Endocrinol 2003; 149:247.

278. Divino CM, Schussler GC: Studies on the nature of iodothyronine binding in familial dysalbuminemic hyperthyroxinemia. J Clin Endocrinol Metab 1990; 71:98.

279. Duntas LH: Thyroid disease and lipids. Thyroid 2002; 12:287.

280. Elmlinger MW, et al: Reference intervals from birth to adulthood for serum thyroxine (T4), triiodothyronine (T3), free T3, free T4, thyroxine binding globulin (TBG) and thyrotropin (TSH). Clin Chem Lab Med 2001; 39:973.

281. Fisher DA, et al: Serum T4, TBG, T3 uptake, T3, reverse T3 and TSH concentrations in children 1 to 15 years of age. J Clin Endocrinol Metab 1977; 45:191.

282. Fisher DA, et al: Maturation of human hypothalamic-pituitary-thyroid function and control. Thyroid 2000; 10:229.

283. Foley Jr TP: Thyroid disease. In: Kappy MS, et al ed. Wilkins’ Diagnosis and Treatment of Endocrine Disorders in Childhood and Adolescence, 4th ed.. Springfield, IL: Charles C Thomas; 1994.

284. Francois D, et al: World status of monitoring iodine deficiency disorders control programs. Thyroid 2002; 12:915.

285. Frassetto F, et al: Goiter in a newborn exposed to lithium in utero. Ann Pharmacother 2002; 36:1745.

286. Glinoer D: Potential consequences of maternal hypothyroidism on the offspring: Evidence and implications. Horm Res 2001; 55:109.

287. Glinoer D: Pregnancy and iodine. Thyroid 2001; 11:471.

288. Grüters A, et al: Alterations of neonatal thyroid function. Acta Paediatr Suppl 1999; 88:17.

289. Grüters A, et al: Long-term consequences of congenital hypothyroidism in the era of screening programmes. Best Pract Res Clin Endocrinol Metab 2002; 16:369.

290. Grüters A, et al: Neonatal thyroid disorders. Horm Res 2003; 59(Suppl 1):24.

291. Gudmundsdottir A, Schlechte JA: Central hypothyroidism. Endocrinologist 2002; 12:218.

292. Haddow JE, et al: Maternal thyroid during pregnancy and subsequent neuropsychological development of the child. N Engl J Med 1999; 341:549.

293. Harpavat S, Cepko CL: Thyroid hormone and retinal development: An emerging field. Thyroid 2003; 13:1013.

294. Hassanien MH, et al: Human iodine requirements determined by the saturation kinetics model. J Nutr Biochem 2003; 14:280.

295. Heindel JJ, Zoeller RT: Thyroid hormone and brain development: Translating molecular mechanisms to population risk. Thyroid 2003; 13:1001.

296. Heyerdahl S, Oerbeck B: Congenital hypothyroidism: Developmental outcome in relation to levothyroxine treatment variables. Thyroid 2003; 13:1029.

297. Howdeshell KL: A model of the development of the brain as a construct of the thyroid system. Environ Health Perspect 2002; 110(Suppl 3):337.

298. Ineck BA, Ng TM: Effects of subclinical hypothyroidism and its treatment on serum lipids. Ann Pharmacother 2003; 37:725.

299. Klein I, Danzi S: Evaluation of the therapeutic efficacy of different levothyroxine preparations in the treatment of human thyroid disease. Thyroid 2003; 13:1127.

300. Knobel M, Medeiros-Neto G: An outline of inherited disorders of the thyroid hormone generating system. Thyroid 2003; 13:771.

301. Kok JH, et al: Postnatal thyroid hormone replacement in very preterm infants. Semin Perinatol 2001; 25:417.

302. Konings CH, et al: Plasma thyrotropin bioactivity in Down’s syndrome children with subclinical hypothyroidism. Eur J Endocrinol 2001; 144:1.

303. Kopp P: The TSH receptor and its role in thyroid disease. Cell Mol Life Sci 2001; 58:1301.

304. Kopp P: Perspective: Genetic defects in the etiology of congenital hypothyroidism. Endocrinology 2002; 143:2019.

305. Kreisner E, et al: Accuracy of ultrasonography to establish the diagnosis and aetiology of permanent primary congenital hypothyroidism. Clin Endocrinol 2003; 59:361.

306. Kvicala J, Zamrazil V: Effect of iodine and selenium upon thyroid function. Cent Eur J Public Health 2003; 11:107.

307. LaFranchi S: Congenital hypothyroidism: etiologies, diagnosis, and management. Thyroid 1999; 9:735.

308. LaFranchi SH, et al: Follow-up of newborns with elevated screening T4 concentrations. J Pediatr 2003; 143:296.

309. Larson C, et al: Risk factors associated with delayed thyrotropin elevations in congenital hypothyroidism. J Pediatr 2003; 143:587.

310. Lavado-Autric R, et al: Early maternal hypothyroxinemia alters histogenesis and cerebral cortex cytoarchitecture of the progeny. J Clin Invest 2003; 111:1073.

311. Lee WN, et al: Inherited abnormal thyroid hormone binding protein causing selective increase in total serum thyroxine. J Clin Endocrinol Metab 1979; 49:292.

312. Leger J, et al: Influence of severity of congenital hypothyroidism and adequacy of treatment on school achievement in young adolescents: A population-based cohort study. Acta Paediatr 2001; 90:1249.

313. Leneman M, et al: Where and what visuospatial processing in adolescents with congenital hypothyroidism. J Int Neuropsychol Soc 2001; 7:556.

314. Liu J, et al: The stimulatory G protein alpha-subunit Gs alpha is imprinted in human thyroid glands: Implications for thyroid function in pseudohypoparathyroidism types 1A and 1B. J Clin Endocrinol Metab 2003; 88:4336.

315. Markou K, et al: Iodine-induced hypothyroidism. Thyroid 2001; 11:501.

316. Mehta A, et al: Is the thyrotropin-releasing hormone test necessary in the diagnosis of central hypothyroidism in children?. J Clin Endocrinol Metab 2003; 88:5696.

317. Mirabella G, et al: The effect of abnormal intrauterine thyroid hormone economies on infant cognitive abilities. J Pediatr Endocrinol Metab 2000; 13:191.

318. Moreno JC, et al: Inactivating mutations in the gene for thyroid oxidase 2 (THOX2) and congenital hypothyroidism. N Engl J Med 2002; 347:95.

319. Morin A, et al: Linear growth in children with congenital hypothyroidism detected by neonatal screen and treated early: A longitudinal study. J Pediatr Endocrinol Metab 2002; 15:973.

320. Morreale de Escobar G, et al: Is neuropsychological development related to maternal hypothyroidism or to maternal hypothyroxinemia?. J Clin Endocrinol Metab 2000; 85:3975.

321. Nagashima T, et al: Novel inactivating missense mutations in the thyrotropin receptor gene in Japanese children with resistance to thyrotropin. Thyroid 2001; 11:551.

322. Netchine I, et al: Mutations in LHX3 result in a new syndrome revealed by combined pituitary hormone deficiency. Nat Genet 2000; 25:182.

323. Oerbeck B, et al: Congenital hypothyroidism: Influence of disease severity and L-thyroxine treatment on intellectual, motor, and school-associated outcomes in young adults. Pediatrics 2003; 112:923.

324. Ohnishi H, et al: Clinical utility of thyroid ultrasonography in the diagnosis of congenital hypothyroidism. Endocrine J 2002; 49:293.

325. Osborn DA: Thyroid hormones for preventing neurodevelopmental impairment in preterm infants. Cochrane Database Syst Rev 2001;CD001070.

326. Pereira DN, Procianoy RS: Effect of perinatal asphyxia on thyroid-stimulating hormone and thyroid hormone levels. Acta Paediatr 2003; 92:339.

327. Phillips SA, et al: Extreme thyroid hormone resistance in a patient with a novel truncated TR mutant. J Clin Endocrinol Metab 2001; 86:5142.

328. Pintar JE: Normal development of the hypothalamic-pituitary-thyroid axis. In: Braverman LE, et al ed. Werner and Ingbar’s The Thyroid, 6th ed.. Philadelphia: Lippincott; 1991.

329. Pohlenz J, Refetoff S: Mutations in the sodium/iodide symporter (NIS) gene as a cause for iodide transport defects and congenital hypothyroidism. Biochimie 1999; 81:469.

330. Pohlenz J, et al: Congenital secondary hypothyroidism caused by exon skipping due to a homozygous donor splice site mutation in the TSH beta-subunit gene. J Clin Endocrinol Metab 2002; 87:336.

331. Pohlenz J, et al: A new heterozygous mutation (L338N) in the human Gs alpha (GNAS1) gene as a cause for congenital hypothyroidism in Albright’s hereditary osteodystrophy. Eur J Endocrinol 2003; 148:463.

332. Radetti G, et al: Foetal and neonatal thyroid disorders. Minerva Pediatr 2002; 54:383.

333. Rapaport R, et al: Hypothyroxinemia in the preterm infant: The benefits and risks of thyroxine treatment. J Pediatr 2001; 139:182.

334. Reutrakul S, et al: Three novel mutations causing complete T4-binding globulin deficiency. J Clin Endocrinol Metab 2001; 86:5039.

335. Root A (ed): Rose SR: Disorders of thyrotropin synthesis, secretion, and function. Endocrinology and Metabolism. Curr Opin Pediatr 2000; 12:375.

336. Rovet JF: Congenital hypothyroidism: An analysis of persisting deficits and associated factors. Child Neuropsychol 2002; 8:150.

337. Rovet J, Daneman D: Congenital hypothyroidism: A review of current diagnostic and treatment practices in relation to neuropsychologic outcome. Paediatr Drugs 2003; 5:141.

338. Salerno M, et al: Longitudinal growth, sexual maturation and final height in patients with congenital hypothyroidism detected by neonatal screening. Eur J Endocrinol 2001; 145:377.

339. Savin S, et al: Thyroid hormone synthesis and storage in the thyroid gland of human neonates. J Pediatr Endocrinol Metab 2003; 16:521.

340. Schussler GC: The thyroxine-binding proteins. Thyroid 2000; 10:141.

341. Selva KA, et al: Initial treatment dose of L-thyroxine in congenital hypothyroidism. J Pediatr 2002; 141:786.

342. Singh PK, et al: Establishment of reference intervals for markers of fetal thyroid status in amniotic fluid. J Clin Endocrinol Metab 2003; 88:4175.

343. Song SI, et al: The influence of etiology and treatment factors in intellectual outcome on congenital hypothyroidism. J Dev Behav Pediatr 2001; 22:376.

344. Stewart DL, et al: Thyroid function in neonates with severe respiratory failure on extracorporeal membrane oxygenation. Perfusion 2001; 16:469.

345. Thorpe-Beeston JG, et al: Maturation of the secretion of thyroid hormone and thyroid-stimulating hormone in the fetus. N Engl J Med 1991; 324:532.

346. Van Trotsenburg AS, et al: Lower neonatal screening thyroxine concentrations in Down syndrome newborns. J Clin Endocrinol Metab 2003; 88:1512.

347. Van Vliet G, et al: Sex-specific impact of congenital hypothyroidism due to thyroid dysgenesis on skeletal maturation in term newborns. J Clin Endocrinol Metab 2003; 88:2009.

348. Van Wassenaer AG, et al: Thyroid function in very preterm newborns: Possible implications. Thyroid 1999; 9:85.

349. Van Wassenaer AG, et al: The quantity of thyroid hormone in human milk is too low to influence plasma thyroid hormone levels in the very preterm infant. Clin Endocrinol (Oxf) 2002; 56:621.

350. Volumenie JL, et al: Management of fetal thyroid goitres: A report of 11 cases in a single perinatal unit. Prenat Diagn 2000; 20:799.

351. Wang R, et al: Accuracy of free thyroxine measurements across natural ranges of thyroxine binding to serum proteins. Thyroid 2000; 10:31.

352. Weber G, et al: Neonatal transient hypothyroidism: Aetiological study. Arch Dis Child Fetal Neonatal Ed 1998; 79:F70.

353. Weitzel JM, et al: Regulation of mitochondrial biogenesis by thyroid hormone. Exp Physiol 2003; 88:121.

354. Working Group on Neonatal Screening of the European Society for Paediatric Endocrinology : Revised guidelines for neonatal screening programmes for primary congenital hypothyroidism. Horm Res 1999; 52:49.

355. Yamakita N, et al: Usefulness of thyrotropin (TSH)-releasing hormone test and nocturnal surge of TSH for diagnosis of isolated deficit of TSH secretion. J Clin Endocrinol Metab 2001; 86:1054.

356. Zoeller TR, et al: Thyroid hormone, brain development, and the environment. Environ Health Perspect 2002; 110(Suppl 3):355.

Part 4

357. Ahmed SF, Hughes IA: The genetics of male undermasculinization. Clin Endocrinol 2002; 56:1.

358. Al-Alwan I, et al: Clinical utility of adrenal ultrasonography in the diagnosis of congenital adrenal hyperplasia. J Pediatr 1999; 135:71.

359. Alvarez-Nava F, et al: Molecular analysis in Turner syndrome. J Pediatr 2003; 142:336.

360. Ammini AC, et al: Human female phenotypic development: Role of fetal ovaries. J Clin Endocrinol Metab 1994; 79:604.

361. Avni EF, et al: Sonographic demonstration of congenital adrenal hyperplasia in the neonate: The cerebriform pattern. Pediatr Radiol 1993; 23:88.

362. Aynsley-Green A, et al: Congenital bilateral anorchia in childhood: A clinical, endocrine and therapeutic evaluation of twenty-one cases. Clin Endocrinol (Oxf) 1976; 5:381.

363. Bartone FF, et al: Pitfalls in using human chorionic gonadotropin stimulation test to diagnose anorchia. J Urol 1984; 132:563.

364. Beck-Peccoz B, et al: Maturation of hypothalamic-pituitary-gonadal functions in normal human fetuses: Circulating levels of gonadotropins, their common alpha-subunit and free testosterone, and discrepancy between immunological and biological activities of circulating follicle-stimulating hormone. J Clin Endocrinol Metab 1991; 73:525.

365. Belgorosky A, et al: Hypothalamic-pituitary-ovarian axis during infancy: Early and late prepuberty in an aromatose-deficient girl who is a compound heterozygote for two new point mutations of the CYP19 gene. J Clin Endocrinol Metab 2003; 88:5127.

366. Berenbaum SA, Bailey JM: Effects on gender identity of prenatal androgens and genital appearance: Evidence from girls with congenital adrenal hyperplasia. J Clin Endocrinol Metab 2003; 88:1102.

367. Bertini V, et al: Homeobox HOXA10 gene analysis in cryptorchidism. J Pediatr Endocrinol 2004; 17:41.

368. Biason-Lauber A, et al: A WNT4 mutation associated with müllerian-duct regression and virilization in a 46,XX woman. N Engl J Med 2004; 351:792.

369. Bin-Abbas B, et al: Congenital hypogonadotropic hypogonadism and micropenis: Effect of testosterone treatment on adult penile size. Why sex reversal is not indicated. J Pediatr 1999; 134:579.

370. Braun-Quentin C, et al: MURCS association: Case report and review. J Med Genet 1996; 33:618.

371. Brookhyser KM, et al: Third trimester resolution of cystic hygroma and pleural effusion in a fetus with Turner syndrome. Am J Perinatol 1993; 10:297.

372. Cara JF, et al: Elevated 17-hydroxyprogesterone and testosterone in a newborn with 3-beta-hydroxysteroid dehydrogenase deficiency. N Engl J Med 1985; 313:618.

373. Carlson AD, et al: Congenital adrenal hyperplasia: Update on prenatal diagnosis and treatment. J Steroid Biochem Mol Biol 1999; 69:19.

374. Cerame BI, et al: Prenatal diagnosis and treatment of 11 beta-hydroxylase deficiency congenital adrenal hyperplasia resulting in normal female genitalia. J Clin Endocrinol Metab 1999; 84:3129.

375. Cortes D, et al: Hormonal treatment may harm the germ cells in 1- to 3-year-old boys with cryptorchidism. J Urol 2000; 163:1290.

376. Demirbileck S, et al: Does treatment with human chorionic gonadotropin induce reversible changes in undescended testes in boys?. Pediatr Surg Int 1997; 12:591.

377. Dittmann RW, et al: Sexual behavior in adolescent and adult females with congenital adrenal hyperplasia. Psychoneuroendocrinology 1992; 17:153.

378. Dunkel L, et al: Germ cell apoptosis after treatment of cryptorchidism with human chorionic gonadotropin is associated with impaired reproductive function in the adult. J Clin Invest 1997; 100:2341.

379. Federman DD: Three facets of sexual differentiation. N Engl J Med 2004; 350:323.

380. Ferlin A, et al: The INSL3-LGR8/GREAT ligand-receptor pair in human cryptorchidism. J Clin Endocrinol Metab 2003; 88:4273.

381. González AA, et al: Congenital lipoid adrenal hyperplasia caused by a novel splicing mutation in the gene for the steroidogenic acute regulatory protein. J Clin Endocrinol Metab 2004; 89:946.

382. Gravholt CH, et al: Occurrence of gonadoblastoma in females with Turner syndrome and Y chromosome material: A population study. J Clin Endocrinol Metab 2000; 85:3199.

383. Hadjiathanasiou CG, et al: True hermaphroditism: Genetic variants and clinical management. J Pediatr 1994; 125:738.

384. Hall CM, et al: Behavioral and physical masculinization are related to genotype in girls with congenital adrenal hyperplasia. J Clin Endocrinol Metab 2004; 89:419.

385. Heinrichs C, et al: Blood spot follicle-stimulating hormone during early postnatal life in normal girls and Turner’s syndrome. J Clin Endocrinol Metab 1994; 78:9780.

386. Helleday J, et al: General intelligence and cognitive profile in women with congenital adrenal hyperplasia (CAH). Psychoneuroendocrinology 1994; 19:343.

387. Hines M: Sex steroids and human behavior: Prenatal androgen exposure and sex-typical play behavior in children. Ann N Y Acad Sci 2003; 1007:272.

388. Hines M, et al: Psychological outcomes and gender-related development in complete androgen insensitivity syndrome. Arch Sex Behav 2003; 32:93.

389. Hines M, et al: Androgen and the development of human sex-typical behavior: Rough-and-tumble play and sex of preferred playmates in children with congenital adrenal hyperplasia (CAH). Child Dev 1994; 65:1042.

390. Holmes NM, et al: Lack of defects in androgen production in children with hypospadias. J Clin Endocrinol Metab 2004; 89:2811.

391. Hughes IA: Female development—all by default?. N Engl J Med 2004; 351:748.

392. Huhtaniemi I, et al: Fetal Leydig cells: Cellular origin, morphology, life span, and special functional features. Proc Soc Exp Biol Med 1992; 201:125.

393. Husmann DA, et al: Current concepts in the pathophysiology of testicular undescent. Urology 1995; 46:267.

394. Joint LWPES/ESPE CAH Working Group : Consensus statement on 21-hydroxylase deficiency from the Lawson Wilkins Pediatric Endocrine Society and the European Society for Paediatric Endocrinology. J Clin Endocrinol Metab 2002; 87:4048.

395. Koshimizu T: Plasma renin activity and aldosterone concentration in normal subjects and patients with salt-losing type of congenital adrenal hyperplasia during infancy. Clin Endocrinol (Oxf) 1979; 10:515.

396. Kutteh WH, et al: Accuracy of ultrasonic detection of the uterus in normal newborn infants: Implications for infants with ambiguous genitalia. Ultrasound Obstet Gynecol 1995; 5:109.

397. Lajic S, et al: Long-term somatic follow-up of prenatally treated children with congenital adrenal hyperplasia. J Clin Endocrinol Metab 1998; 83:3872.

398. Lee MM, et al: Measurements of serum müllerian inhibiting substance in the evaluation of children with nonpalpable gonads. N Engl J Med 1997; 336:1480.

399. Levine LS: Congenital adrenal hyperplasia. Pediatr Rev 2000; 21:159.

400. Ludwig KS: The Mayer-Rokitansky-Küster syndrome: An analysis of its morphology and embryology. Part I: Morphology. Arch Gynecol Obstet 1998; 262:1.

401. Lutfallah C, et al: Newly proposed hormonal criteria via genotypic proof for type II 3-beta-hydroxysteroid dehydrogenase deficiency. J Clin Endocrinol Metab 2002; 87:2611.

402. MacLaughlin DT, Donahoe PK: Sex determination and differentiation. N Engl J Med 2004; 350:367.

403. McCauley E: Disorders of sexual differentiation and development: Psychological aspects. Pediatr Clin North Am 1990; 37:1405.

404. McPhaul MJ, et al: The spectrum of mutations in the androgen receptor gene that causes androgen resistance. J Clin Endocrinol Metab 1993; 76:17.

405. Mercado AB, et al: Prenatal treatment and diagnosis of congenital adrenal hyperplasia owing to steroid 21-hydroxylase deficiency. J Clin Endocrinol Metab 1995; 80:2014.

406. Meyer-Bahlburg HF: Gender assignment and reassignment in 46,XY pseudohermaphroditism and related conditions. J Clin Endocrinol Metab 1999; 84:3455.

407. Meyer-Bahlburg HF, et al: Cognitive and motor development of children with and without congenital adrenal hyperplasia after early-prenatal dexamethasone. J Clin Endocrinol Metab 2004; 89:610.

408. Meyer-Bahlburg HFL, et al: Attitudes of adult 46,XY intersex persons to clinical management policies. J Urology 2004; 171:1615.

409. Meyer-Bahlburg HF, et al: Gender change from female to male in classic congenital adrenal hyperplasia. Horm Behav 1996; 30:319.

410. Misra M, et al: Measurement of müllerian inhibiting substance facilitates management of boys with microphallus and cryptorchidism. J Clin Endocrinol Metab 2002; 87:3598.

411. Misra M, et al: The role of müllerian inhibiting substance in the evaluation of phenotypic female patients with mild degrees of virilization. J Clin Endocrinol Metab 2003; 88:787.

412. Moisan AM, et al: New insight into the molecular basis of 3-beta-hydroxysteroid dehydrogenase deficiency: Identification of eight mutations in the HSD3B2 gene. Eleven patients from seven new families and comparison of the functional properties of twenty-five mutant enzymes. J Clin Endocrinol Metab 1999; 84:4410.

413. Muller J, et al: Carcinoma in situ of the testis in children with 45,X/46,XY gonadal dysgenesis. J Pediatr 1985; 106:431.

414. Nordenström A, et al: Sex-typed toy play behavior correlates with the degree of prenatal androgen exposure assessed by CYP21 genotype in girls with congenital adrenal hyperplasia. J Clin Endocrinol Metab 2002; 87:5119.

415. Nordenström A, et al: Neonatal screening for congenital adrenal hyperplasia: 17-Hydroxyprogesterone levels and CYP21 genotypes in preterm infants. Pediatrics 2001; 108:E68.

416. Oberfield SE, et al: Clitoral size in full-term infants. Am J Perinatol 1989; 6:453.

417. Olgemöller B, et al: Screening for congenital adrenal hyperplasia: Adjustment of 17-hydroxyprogesterone cut-off values to both age and birth weight markedly improves the predictive value. J Clin Endocrinol Metab 2003; 88:5790.

418. Paul DA, et al: Factors influencing levels of 17-hydroxyprogesterone in very low birth weight infants and the relationship to death and IVH. J Perinatol 2004; 24:252.

419. Peter M, et al: Disorders of the aldosterone synthase and steroid 11-beta-hydroxylase deficiencies. Horm Res 1999; 51:211.

420. Pyorala S, et al: A review and meta-analysis of hormonal treatment of cryptorchidism. J Clin Endocrinol Metab 1995; 80:2795.

421. Quigley CA, et al: Androgen receptor defects: Historical, clinical, and molecular perspectives. Endocr Rev 1995; 16:271.

422. Rabinovici J, et al: Development and regulation of growth and differentiated function in human and subhuman primate fetal gonads. Endocr Rev 1990; 11:532.

423. Reiner WG: Assignment of sex in neonates with ambiguous genitalia. Curr Opin Pediatr 1999; 11:363.

424. Reiner WG, Gearhart JP: Discordant sexual identity in some genetic males with cloacal exstrophy assigned to female sex at birth. N Engl J Med 2004; 350:333.

425. Rey RA, et al: Evaluation of gonadal function in 107 intersex patients by means of serum antimüllerian hormone measurement. J Clin Endocrinol Metab 1999; 84:627.

426. Ritzén EM: Prenatal dexamethasone treatment of fetuses at risk for congenital adrenal hyperplasia: Benefits and concerns. Semin Neonatol 2001; 6:357.

427. Saedi AS, et al: Reference ranges for serum cortisol and 17-hydroxyprogesterone levels in preterms. J Pediatr 1995; 126:985.

428. Saenger P, et al: Prenatal diagnosis of congenital lipoid adrenal hyperplasia. J Clin Endocrinol Metab 1995; 80:200.

429. Sandberg DE, et al: Boys with hypospadias: A survey of behavioral difficulties. J Pediatr Psychol 1989; 14:491.

430. Satoh M: Histogenesis and organogenesis of the gonad in human embryos. J Anat 1991; 177:85.

431. Schafer AJ: Sex determination and its pathology in man. Adv Genet 1995; 33:275.

432. Siiteri PK, et al: Testosterone formation and metabolism during male sexual differentiation in the human embryo. J Clin Endocrinol Metab 1974; 38:113.

433. Smith DP, et al: Prenatal diagnosis of genital anomalies. Urology 1996; 47:114.

434. Speiser PW: Prenatal treatment of congenital adrenal hyperplasia. J Urol 1999; 162:534.

435. Speiser PW, White PC: Congenital adrenal hyperplasia. N Engl J Med 2003; 349:776.

436. Therrell BL: Newborn screening for congenital adrenal hyperplasia. Endocrinol Metab Clin North Am 2001; 30:15.

437. Therrell Jr BL, et al: Results of screening 1.9 million Texas newborns for 21-hydroxylase-deficient congenital adrenal hyperplasia. Pediatrics 1998; 101:583.

438. Tomboc M, et al: Insulin-like 3/relaxin-like factor gene mutations are associated with cryptorchidism. J Clin Endocrinol Metab 2000; 85:4013.

439. Van Vliet G, Czernichow P: Screening for neonatal endocrinopathies: Rationale, methods and results. Semin Neonatol 2004; 9:75.

440. Van Wyk JJ, et al: Should boys with micropenis be reared as girls?. J Pediatr 1999; 134:537.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/157.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. AAP Newborn Screening Task Force : Newborn screening: A blueprint for the future. Pediatrics 2000; 106(Suppl):389.

2. Alegria A, et al: Glycogen storage disease type IV presenting as hydrops fetalis. J Inherit Metab Dis 1999; 22:330.

3. Ali M, et al: Hereditary fructose intolerance. J Med Genet 1998; 35:353.

4. Anderson WF: Human gene therapy. Science 1992; 256:808.

5. Applegarth DA, et al: Laboratory detection of metabolic disease. Pediatr Clin North Am 1989; 36:49.

6. Applegarth DA, et al: Morquio disease presenting as hydrops fetalis and enzyme analysis of chorionic villus tissue in a subsequent pregnancy. Pediatr Pathol 1987; 7:593.

7. Applegarth DA: Glycine encephalopathy. GeneReviews (last update May 16, 2003). Available at www.geneclinics.org

8. Arens R, et al: Recurrent apparent life-threatening events during infancy: A manifestation of inborn errors of metabolism. J Pediatr 1993; 123:415.

9. Arnold GL, et al: Molybdenum cofactor deficiency. J Pediatr 1993; 123:595.

10. Bachmann C: Outcome and survival of 88 patients with urea cycle disorders: A retrospective evaluation. Eur J Pediatr 2003; 162:410.

11. Balistreri WF: Inborn errors of bile acid biosynthesis and transport: Novel forms of metabolic liver disease. Gastroenterol Clin North Am 1999; 28:145.

12. Barth PG, et al: X-linked cardioskeletal myopathy and neutropenia (Barth syndrome): An update. Am J Med Genet 2004; 126A:349.

13. Baxter P: Epidemiology of pyridoxine dependent and pyridoxine responsive seizures in the UK. Arch Dis Child 1999; 81:431.

14. Bellig LL: Maternal acute fatty liver of pregnancy and the associated risk for long-chain 3-hydroxyacyl-coenzyme a dehydrogenase (LCHAD) deficiency in infants. Adv Neonatal Care 2004; 4:26.

15. Berry GT, et al: Isovaleric acidemia: Medical and neurodevelopmental effects of long-term therapy. J Pediatr 1988; 113:58.

16. Boles RG, et al: Retrospective biochemical screening of fatty acid oxidation disorders in postmortem livers of 418 cases of sudden death in the first year of life. J Pediatr 1998; 132:924.

17. Brenner MK: Human somatic gene therapy: Progress and problems. J Intern Med 1995; 237:229.

18. Brown GK, et al: β-Hydroxyisobutyryl CoA deacylase deficiency: A defect in valine metabolism associated with physical malformations. Pediatrics 1982; 70:532.

19. Bruno C, et al: The mitochondrial DNA C3303T mutation can cause cardiomyopathy and/or skeletal myopathy. J Pediatr 1999; 135:197.

20. Brusilow SW, Horwich AL: Urea cycle enzymes. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:1909.

21. Buhrdel P, et al: Biochemical and clinical observations in four patients with fructose-1,6-diphosphatase deficiency. Eur J Pediatr 1990; 149:514.

22. Burlina AB, et al: Clinical and biochemical approach to the neonate with a suspected inborn error of amino acid and organic acid metabolism. Semin Perinatol 1999; 23:162.

23. Burton BK: Inborn errors of metabolism in infancy: A guide to diagnosis. Pediatrics 1998; 102:E69.

24. Chakrapani A, et al: Detection of inborn errors of metabolism in the newborn. Arch Dis Child Fetal Neonatal Ed 2001; 84:F205.

25. Chen Y-T: Glycogen storage diseases. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:1521.

26. Chen Y-T, et al: Type 1 glycogen storage disease: Nine years of management with corn starch. Eur J Pediatr 1993; 152:S56.

27. Chuang DT: Maple syrup urine disease (branched-chain ketoaciduria). In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:1971.

28. Clayton PT, et al: Hypertrophic obstructive cardiomyopathy in a neonate with the carbohydrate-deficient glycoprotein syndrome. J Inherit Metab Dis 1992; 15:857.

29. Clayton PT: Diagnosis of inherited disorders of liver metabolism. J Inherit Metab Dis 2003; 26:135.

30. Cormier-Daire V, et al: Neonatal and delayed-onset liver involvement in disorders of oxidative phosphorylation. J Pediatr 1997; 130:817.

31. Corr PB, et al: Prophylaxis of early ventricular fibrillation by inhibition of acylcarnitine accumulation. J Clin Invest 1989; 83:927.

32. Cote A, et al: Sudden unexpected deaths in infancy: What are the causes?. J Pediatr 1999; 135:437.

33. de Koning TJ, et al: Recurrent nonimmune hydrops fetalis associated with carbohydrate-deficient glycoprotein syndrome. J Inherit Metab Dis 1998; 21:681.

34. Demaugre F, et al: Infantile form of carnitine palmitoyltransferase II deficiency with hepatomuscular disease and sudden death. J Clin Invest 1991; 87:859.

35. den Boer ME, et al: Long-chain 3-hydroxyacyl-CoA dehydrogenase deficiency: Clinical presentation and follow-up of 50 patients. Pediatrics 2002; 109:99.

36. DiMauro S, et al: Benign infantile mitochondrial myopathy due to reversible cytochrome c oxidase deficiency. Ann Neurol 1983; 14:226.

37. DiMauro S, Schon EA: Mitochondrial respiratory-chain diseases. N Engl J Med 2003; 348:2656.

38. Ellaway CJ, et al: Clinical approach to inborn errors of metabolism presenting in the newborn period. J Paediatr Child Health 2002; 38:511.

39. Elsas Jr LJ: Galactosemia. GeneReviews (last updated 2004). Available at www.genetests.org/

40. Enns GM, et al: Mitochondrial respiratory chain complex I deficiency with clinical and biochemical features of long-chain 3-hydroxy-coenzme A dehydrogenase deficiency. J Pediatr 2000; 136:251.

41. Fenton WA, et al: Disorders of propionate and methylmalonate metabolism. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:2165.

42. In: Fernandes J, et al ed. Inborn Metabolic Diseases: Diagnosis and Treatment, 3rd ed.. Berlin: Springer-Verlag; 2000.

43. Freeze HH: Disorders in protein glycosylation and potential therapy: Tip of an iceberg?. J Pediatr 1998; 133:593.

44. Frerman FE, Goodman SI: Defects of electron transfer flavoprotein and electron transfer flavoprotein-ubiquinone oxidoreductase: Glutaric acidemia type II. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:2367.

45. GeneReviews. Genetic Disease Online Reviews at GeneTests-GeneClinics. Available at http://www.genetests.org

46. Gibson KM, et al: 3-Hydroxy-3-methylglutaryl coenzyme A lyase deficiency: Review of 18 reported patients. Eur J Pediatr 1988; 148:180.

47. Gilbert-Barness E: Review: Metabolic cardiomyopathy and conduction system defects in children. Ann Clin Lab Sci 2004; 34:15.

48. Gospe Jr SM: Pyridoxine-dependent seizures. GeneReviews (last update December 18, 2003). Available at www.geneclinics.org

49. Gould SJ, et al: The peroxisome biogenesis disorders. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:3181.

50. Hamosh A, et al: Nonketotic hyperglycinemia. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:2065.

51. Heffner LJ, et al: A premature newborn infant with congenital ascites (Case records of the Massachusetts General Hospital. Weekly clinicopathological exercises. Case 23–1997). N Engl J Med 1997; 337:579.

52. Hirschhorn R: Glycogen storage disease type II: Acid α-glucosidase (acid maltase) deficiency. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 7th ed.. New York: McGraw-Hill; 1995:2443.

53. Hoffman GF, Zschocke J: Glutaric aciduria type I: From clinical, biochemical and molecular diversity to successful therapy. J Inherit Metab Dis 1999; 22:381.

54. Hoffmann GF, et al: Clinical and biochemical phenotypes in 11 patients with mevalonic aciduria. Pediatrics 1993; 91:915.

55. Hoffmann GF, et al: Frequencies of inherited organic acidurias and disorders of mitochondrial fatty acid transport and oxidation in Germany. Eur J Pediatr 2004; 163:76.

56. Holton JB, et al: Galactosemia. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:1553.

57. Hoover-Fong JE, et al: Natural history of glycine encephalopathy in 65 patients. J Inher Metab Dis 2003; 26:64.

58. Horster F, Hoffmann GF: Pathophysiology, diagnosis, and treatment of methylmalonic aciduria—recent advances and new challenges. Pediatr Nephrol 2004; 19:1071.

59. Hug G, et al: Lethal multiorgan deficiency of carnitine palmitoyltransferase II. N Engl J Med 1991; 325:1862.

60. Hyland K, Arnold LA: Value of lumbar puncture in the diagnosis of infantile epilepsy and folinic acid-responsive seizures. J Child Neurol 2002; 17(suppl 3):S48.

61. Iafolla A, et al: Medium-chain acyl-coenzyme A dehydrogenase deficiency: Clinical course in 120 affected children. J Pediatr 1994; 124:409.

62. Ibdah JA, et al: A fetal fatty-acid oxidation disorder as a cause of liver disease in pregnant women. N Engl J Med 1999; 340:1723.

63. Jaeken J: Congenital disorders of glycosylation (CDG): It’s all in it!. J Inherit Metab Dis 2003; 26:99.

64. Kahler SG, et al: Pancreatitis in patients with organic acidemias. J Pediatr 1994; 124:239.

65. Kaler SG: Menkes disease. Adv Pediatr 1994; 41:263.

66. Kattner E, et al: Hydrops fetalis: Manifestation in lysosomal storage diseases including Farber disease. Eur J Pediatr 1997; 156:292.

67. Kay MA, Woo SL: Gene therapy for metabolic disorders. Trends Genet 1994; 10:253.

68. Kayler LK, et al: Long-term survival after liver transplantation in children with metabolic disorders. Pediatr Transplant 2002; 6:295.

69. Kelleher JF, et al: The pancytopenia of isovaleric acidemia. Pediatrics 1980; 65:1023.

70. Kelley RI: Inborn errors of cholesterol biosynthesis. Adv Pediatr 2000; 47:1.

71. Kelly DA, et al: Niemann-Pick disease type C: Diagnosis and outcome in children, with particular reference to liver disease. J Pediatr 1993; 123:242.

72. Kemp S, et al: Gene redundancy and pharmacologic gene therapy: Implications for X-linked adrenoleukodystrophy. Nat Med 1998; 4:1261.

73. Kerr DS, et al: Disorders of pyruvate metabolism and the tricarboxylic acid cycle. In: Fernandes J, et al ed. Inborn Metabolic Diseases: Diagnosis and Treatment, 3rd ed.. Berlin: Springer-Verlag; 2000:127.

74. Klepper J, Voit T: Facilitated glucose transporter protein type 1 (GLUT1) deficiency syndrome: Impaired glucose transport into the brain. Eur J Pediatr 2002; 161:295.

75. Koeberl DD, et al: Evaluation of 3-methylcrotonyl-CoA carboxylase deficiency detected by tandem mass spectrometry newborn screening. J Inherit Metab Dis 2003; 26:25.

76. Kornfeld S, Sly WS: I-cell disease and pseudo-Hurler polydystrophy: Disorders of lysosomal enzyme phosphorylation and localization. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:3469.

77. Krasnewich D, Gahl WA: Carbohydrate-deficient glycoprotein syndrome. Adv Pediatr 1997; 44:109.

78. Lemyre E, et al: Clinical spectrum of infantile free sialic acid storage disease. Am J Med Genet 1999; 82:385.

79. Leonard JV, Morris AAM: Inborn errors of metabolism around time of birth. Lancet 2000; 356:583.

80. Leonard JV, Schapira AHV: Mitochondrial respiratory chain defects, I: Mitochondrial DNA defects. Lancet 2000; 355:299.

81. Leonard JV, Schapira AHV: Mitochondrial respiratory chain defects, II: Neurodegenerative disorders and nuclear gene defects. Lancet 2000; 355:389.

82. Leonard JV: Urea cycle disorders. In: Fernandes J, et al ed. Inborn Metabolic Diseases: Diagnosis and Treatment, 3rd ed.. Berlin: Springer-Verlag; 2000:213.

83. Leonard JV, et al: The management of organic acidaemias: The role of transplantation. J Inherit Metab Dis 2001; 24:309.

84. Leonard JV: The nutritional management of urea cycle disorders. J Pediatr 2001; 138(Suppl 1):S40.

85. Lindstedt S, et al: Treatment of hereditary tyrosinemia type I by inhibition of 4-hydroxyphenylpyruvate dioxygenase. Lancet 1992; 340:813.

86. Maconochie IK, et al: Fetal ascites: An unusual presentation of Niemann-Pick type C. Arch Dis Child 1989; 64:1391.

87. Maestri NE, et al: Neonatal onset ornithine transcarbamylase deficiency: A retrospective analysis. J Pediatr 1999; 134:268.

88. Matern D, Rinaldo P: Medium-chain acyl-coenzyme A dehydrogenase deficiency. GeneReviews (last update January 27, 2003). Available at www.geneclinics.org

89. McBride KL, et al: Developmental outcomes with early orthotopic liver transplantation for infants with neonatal-onset urea cycle defects and a female patient with late-onset ornithine transcarbamylase deficiency. Pediatrics 2004; 114:e523.

90. McCandless SE: A primer on expanded newborn screening by tandem mass spectrometry. Prim Care 2004; 1:583.

91. Millington DS, et al: Tandem mass spectrometry: A new method for acylcarnitine profiling with potential for neonatal screening for inborn errors of metabolism. J Inherit Metab Dis 1990; 13:321.

92. Morris AAM, et al: Liver failure associated with mitochondrial DNA depletion. J Hepatol 1998; 28:556.

93. Morris AAM: Disorders of ketogenesis and ketolysis. In: Fernandes J, et al ed. Inborn Metabolic Diseases: Diagnosis and Treatment, 3rd ed.. Berlin: Springer-Verlag; 2000:151.

94. Moser H, et al: Phenotype of patients with peroxisomal disorders divided into sixteen complementation groups. J Pediatr 1995; 127:13.

95. Mowat AP: Liver disorders in children: The indications for liver transplantation in parenchymal and metabolic diseases. Transplant Proc 1988; 20:498.

96. Mudd SH, et al: Disorders of transsulfuration. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:2007.

97. Munnich A: Defects of the respiratory chain. In: Fernandes J, et al ed. Inborn Metabolic Diseases: Diagnosis and Treatment, 3rd ed.. Berlin: Springer-Verlag; 2000:157.

98. National Newborn Screening Genetics Resource Center : Available at http://genes-r-us.uthscsa.edu

99. Nelson A, et al: Mucopolysaccharidosis VII (β-glucuronidase deficiency) presenting as nonimmune hydrops fetalis. J Pediatr 1982; 101:574.

100. Neufeld EF, Muenzer J: The mucopolysaccharidoses. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:3421.

101. Nicolaides P, et al: Neurologic outcome of methylmalonic acidaemia. Arch Dis Child 1998; 78:508.

102. NIH Consensus Development Conference Statement. Phenylketonuria: Screening and management. Pediatrics 2000; 108:972.

103. Nordli Jr DR, De Vivo DC: Classification of infantile seizures: Implications for identification and treatment of inborn errors of metabolism. J Child Neurol 2002; 17(Suppl 3):S3.

104. Nyhan WL, et al: Treatment of the acute crisis in maple syrup urine disease. Arch Pediatr Adolesc Med 1998; 152:593.

105. Ogier de Baulny H, et al: Neonatal hyperammonemia caused by a defect of carnitine-acylcarnitine translocase. J Pediatr 1995; 127:723.

106. Ohura T, et al: A novel inborn error of metabolism detected by elevated methionine and/or galactose in newborn screening: Neonatal intrahepatic cholestasis caused by citrin deficiency. Eur J Pediatr 2003; 162:317.

107. Overturf K, et al: Hepatocytes corrected by gene therapy are selected in vivo in a murine model of hereditary tyrosinemia type I. Nat Genet 1996; 12:266.

108. Pande SV: Carnitine-acylcarnitine translocase deficiency. Am J Med Sci 1999; 318:22.

109. Papadopoulou LC, et al: Fatal infantile cardioencephalomyopathy with cox deficiency and mutations in SCO2, a cox assembly gene. Nat Genet 1999; 23:333.

110. Parkman R: The application of bone marrow transplantation to the treatment of genetic diseases. Science 1986; 232:1373.

111. Pauli RM, et al: Association of congenital deficiency of multiple vitamin K dependent coagulation factors and the phenotype of the warfarin embryopathy. Am J Hum Genet 1987; 41:566.

112. Peinemann F, Danner DJ: Maple syrup urine disease 1954 to 1993. J Inherit Metab Dis 1994; 17:3.

113. Picker JD, Levy HL: Homocystinuria caused by cystathionine beta-synthase deficiency. GeneReviews (last update January 15, 2004). Available at www.geneclinics.org

114. Poll-The BT, et al: The eye as a window to inborn errors of metabolism. J Inherit Metab Dis 2003; 26:229.

115. Porter FD: Malformation syndromes due to inborn errors of cholesterol synthesis. J Clin Invest 2002; 110:715.

116. Psacharopoulos HT, et al: Outcome of liver disease associated with α1-antitrypsin deficiency (PiZ). Arch Dis Child 1983; 58:882.

117. Rashed MS, et al: Diagnosis of inborn errors of metabolism from blood spots by acylcarnitines and amino acids profiling using automated electrospray tandem mass spectrometry. Pediatr Res 1995; 38:324.

118. Rinaldo P, et al: Clinical and biochemical features of fatty acid oxidation disorders. Curr Opin Pediatr 1998; 10:615.

119. Rinaldo P, et al: Sudden and unexpected neonatal death: A protocol for the postmortem diagnosis of fatty acid oxidation disorders. Semin Perinatol 1999; 23:204.

120. Rinaldo P, et al: Recent developments and new applications of tandem mass spectrometry in newborn screening. Curr Opin Pediat 2004; 16:427.

121. Robinson BH: Lactic acidemia: Disorders of pyruvate carboxylase, and pyruvate dehydrogenase. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:2275.

122. Rotig A, et al: Deletion of mitochondrial DNA in patient with chronic tubulointerstitial nephritis. J Pediatr 1995; 126:597.

123. Rotig A, et al: Pearson’s marrow-pancreas syndrome: A multisystem mitochondrial disorder in infancy. J Clin Invest 1990; 86:1601.

124. Rouse B, et al: Maternal PKU syndrome: Congenital heart defects, microcephaly, and developmental outcomes. J Pediatr 2000; 136:57.

125. Russo PA, et al: Tyrosinemia: A review. Pediatr Dev Pathol 2001; 4:212.

126. Rustin P, et al: Endomyocardial biopsies for early detection of mitochondrial disorders in hypertrophic cardiomyopathies. J Pediatr 1995; 124:224.

127. Rustin P, et al: Inborn errors of the Krebs cycle: A group of unusual mitochondrial diseases in the human. Biochim Biophys Acta 1997; 1361:185.

128. Rutledge SL, et al: Neonatal hemodialysis: Effective therapy for the encephalopathy of inborn errors of metabolism. J Pediatr 1990; 116:125.

129. Ryan S, Scriver CR: Phenylalanine hydroxylase deficiency. GeneReviews (last update July 8, 2004). Available at www.geneclinics.org

130. Santorelli FM, et al: Hypertrophic cardiomyopathy and mtDNA depletion. Successful treatment with heart transplantation. Neuromusc Dis 2002; 12:56.

131. Santorelli FM, et al: The emerging concept of mitochondrial cardiomyopathies. Am Heart J 2001; 141:e1.

132. Saudubray JM, et al: Liver transplantation in urea cycle disorders. Eur J Pediatr 1999; 158(Suppl 2):S55.

133. Saudubray JM, et al: Clinical approach to inherited metabolic diseases. In: Fernandes J, et al ed. Inborn Metabolic Diseases: Diagnosis and Treatment, 3rd ed.. Berlin: Springer-Verlag; 2000:3.

134. Saudubray JM, et al: Recognition and management of fatty acid oxidation defects: A series of 107 patients. J Inherit Metab Dis 1999; 22:488.

135. Schaefer F, et al: Dialysis in neonates with inborn errors of metabolism. Nephrol Dial Transplant 1999; 14:910.

136. Schulze A, et al: Expanded newborn screening for inborn errors of metabolism by electrospray ionization-tandem mass spectrometry: Results, outcome, and implications. Pediatrics 2003; 111:1399.

137. Schweitzer S, et al: Long-term outcome in 134 patients with galactosemia. Eur J Pediatr 1993; 152:36.

138. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001.

139. Scriver CR, Kaufman S: The hyperphenylalaninemias. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:1667.

140. Seashore MR: Tandem spectrometry in newborn screening. Curr Opin Pediatr 1998; 10:609.

141. Seashore MR: The organic acidemias: An overview. GeneReviews (last update June 28, 2004). Available at www.geneclinics.org

142. Segal S, Berry GT: Disorders of galactose metabolism. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 7th ed.. New York: McGraw-Hill; 1995:967.

143. Sergi C, et al: Refractory congenital ascites as a manifestation of neonatal sialidosis: Clinical, biochemical and morphological studies in a newborn Syrian male infant. Am J Perinatol 1999; 16:133.

144. Servidei S, et al: Hereditary metabolic cardiomyopathies. Adv Pediatr 1994; 41:1.

145. Shneider BL, et al: Delta-4–3-oxosteroid 5 beta-reductase deficiency causing neonatal liver failure and hemochromatosis. J Pediatr 1994; 124:234.

146. Shoffner JM: Oxidative phosphorylation diseases. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:2367.

147. Sokal EM, et al: Liver transplantation in mitochondrial respiratory chain disorders. Eur J Pediatr 1999; 158(Suppl 2):S81.

148. Sokol RJ, Treem WR: Mitochondria and childhood liver disease. J Pediatr Gastroenterol Nutr 1999; 28:4.

149. Stanley CA, et al: A deficiency of carnitine-acylcarnitine translocase in the inner mitochondrial membrane. N Engl J Med 1992; 327:19.

150. Stanley CA, et al: Renal handling of carnitine in secondary carnitine deficiency disorders. Pediatr Res 1993; 34:89.

151. Stanley CA: Carnitine disorders. Adv Pediatr 1995; 42:209.

152. Sue CM, et al: Neonatal presentations of mitochondrial metabolic disorders. Semin Perinatol 1999; 23:113.

153. Sue CM, et al: Differential features of patients with mutations in two cox assembly genes, Surf-1 and SCO2. Ann Neurol 2000; 47:589.

154. Summar ML, Tuchman M: Urea cycle disorders. GeneReviews (last update June 21, 2004). Available at www.geneclinics.org

155. Suzuki Y, et al: β-Galactosidase deficiency (β-galactosidosis): GM1 gangliosidosis and Morquio B disease. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 7th ed.. New York: McGraw-Hill; 1995:2785.

156. Sveger T: Prospective study of children with α1-antitrypsin deficiency: Eight-year-old follow-up. J Pediatr 1984; 104:91.

157. Sweetman L, Williams JC: Branched-chain organic acidurias. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:2125.

158. Thomas GH: Disorders of glycoprotein degradation: α-Mannosidosis, β-mannosidosis, fucosidosis and sialidosis. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:3507.

159. Thomason MJ, et al: A systematic review of evidence for the appropriateness of neonatal screening programmes for inborn errors of metabolism. J Public Health Med 1998; 20:331.

160. Thompson GN, et al: The use of metronidazole in management of methylmalonic and propionic acidemias. Eur J Pediatr 1991; 169:408.

161. Tint GS, et al: Defective cholesterol biosynthesis associated with the Smith-Lemli-Opitz syndrome. N Engl J Med 1994; 330:107.

162. Treem WR, et al: Hypoglycemia, hypotonia, and cardiomyopathy: The evolving picture of long-chain acyl-CoA dehydrogenase deficiency. Pediatrics 1990; 87:328.

163. Turner Z, Horn N: Menkes disease: Recent advances and new aspects. J Med Genet 1997; 34:265.

164. Visser G, et al: Neutropenia, neutrophil dysfunction, and inflammatory bowel disease in glycogen storage disease type Ib: Results of the European Study on Glycogen Storage Disease Type I. J Pediatr 2000; 137:187.

165. Waisbren SE, et al: Effect of expanded newborn screening for biochemical genetic disorders on child outcomes and parental stress. JAMA 2003; 290:2564.

166. Walter JH, et al: Strategies for the treatment of cystathionine beta-synthase deficiency: The experience of the Willink Biochemical Genetics Unit over the past 30 years. Eur J Pediatr 1998; 157(Suppl 2):S71.

167. Walter JH: Recommendations for the management of galactosaemia: UK Galactosemia Steering Group. Arch Dis Child 1999; 80:93.

168. Walter JH: Inborn errors of metabolism and pregnancy. J Inherit Metab Dis 2000; 23:229.

169. Wanders RJA, et al: Single peroxisomal enzyme deficiencies. In: Scriver CR, et al ed. The Metabolic and Molecular Bases of Inherited Disease, 8th ed.. New York: McGraw-Hill; 2001:3219.

170. Weinzimer SA, et al: A syndrome of congenital hyperinsulinism and hyperammonemia. J Pediatr 1997; 130:661.

171. Weisz B, et al: Niemann-Pick disease: Newer classification based on genetic mutations of the disease. Adv Pediatr 1994; 41:415.

172. Wilcken B, et al: Pregnancy and fetal long-chain 3-hydroxyacyl-CoA dehydrogenase deficiency. Lancet 1993; 341:407.

173. Wilcken B, et al: Screening newborns for inborn errors of metabolism by tandem mass spectrometry. N Engl J Med 2003; 348:2304.

174. Willems PJ, et al: The natural history of liver glycogenosis due to phosphorylase kinase deficiency: A longitudinal study of 41 patients. Eur J Pediatr 1990; 149:268.

175. Wilson CJ, et al: Outcome of medium chain acyl-CoA dehydrogenase deficiency after diagnosis. Arch Dis Child 1999; 80:459.

176. Wolf B: Worldwide survey of neonatal screening for biotinidase deficiency. J Inherit Metab Dis 1991; 14:923.

177. Wolf B: Biotinidase deficiency. GeneReviews [last update, November 26, 2003]. Available at http://www.geneclinics.org

178. Zammarchi E, et al: Neonatal onset of hyperornithinemia-hyperammonemia-homocitrullinuria syndrome with favourable outcome. J Pediatr 1997; 131:440.

179. Zeviani M, et al: Benign reversible muscle cytochrome c oxidase deficiency: A second case. Neurology 1987; 37:64.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/159.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Adelman RD: Long-term follow-up of neonatal renovascular hypertension. Pediatr Nephrol 1987; 1:35.

2. Adelman RD: Neonatal hypertension. Pediatr Clin North Am 1978; 25:99.

3. Akima S, et al: Indomethacin and renal impairment in neonates. Pediatr Nephrol 2004; 19:490.

4. Alagappan A, Malloy MH: Systemic hypertension in very low birth weight infants with bronchopulmonary dysplasia: Incidence and risk factors. Am J Perinatol 1998; 15:3.

5. Anand SK, et al: Acute renal failure in newborn infants. J Pediatr 1978; 92:985.

6. Atiyeh B, et al: Contralateral renal abnormalities in patients with renal agenesis and noncystic renal dysplasia. Pediatrics 1993; 91:812.

7. Avner ED: Normal neonates and maturational development of homeostatic mechanisms. In: Ichikawa I, ed. Pediatric Textbook of Fluids and Electrolytes, Baltimore: Williams & Wilkins; 1990:107.

8. Barkemeyer BM: Suprapubic aspiration of urine in very low birth weight infants. Pediatrics 1993; 92:457.

9. Barr Jr M: Teratogen update: Angiotensin-converting enzyme inhibitors. Teratology 1994; 50:399.

10. Battin M, et al: Congenital genitourinary tract abnormalities following cocaine exposure in utero. Am J Perinatol 1995; 12:425.

11. Ogier de Baulny H: Management and emergency treatment of neonates with a suspicion of inborn errors of metabolism. Semin Neonatol 2002; 7:17.

12. Berard E, et al: Nephrocalcinosis and prematurity: Importance of urate and oxalate excretion. Nephron 1995; 69:237.

13. Blowey DL, et al: Peritoneal dialysis in the neonatal period: Outcome data. J Perinatol 1993; 13:59.

14. Bourke WG, et al: Isolated single umbilical artery—the case for routine renal screening. Arch Dis Child 1993; 68:600.

15. Brion LP, et al: A simple estimate of glomerular filtration rate in low birth weight infants during the first year of life: Noninvasive assessment of body composition and growth. J Pediatr 1986; 109:698.

16. Burrow C: Regulatory molecules in kidney development. Pediatr Nephrol 2000; 14:240.

17. Butler-O’Hara M, D’Angio C: Risk of persistent renal insufficiency in premature infants following the prenatal use of indomethacin for suppression of preterm labor. J Perinatol 2002; 22:541.

18. Clark DA: Times of first void and first stool in 500 newborns. Pediatrics 1977; 60:457.

19. Cole B, et al: Polycystic kidney disease in the first year of life. J Pediatr 1987; 111:693.

20. Dauber IM, et al: Renal failure following perinatal anoxia. J Pediatr 1976; 88:851.

21. Dell K, et al: Polycystic kidney disease. In: Avner E, et al ed. Pediatric Nephrology, Philadelphia, Lippincott: Williams & Wilkins; 2003:675.

22. Dell KM, Avner ED: Autosomal recessive polycystic kidney disease. GeneClinics: Clinical Genetic Information Resource [online database]. ©, Seattle, University of Washington, 2001. Available at http://www.geneclinics.org

23. Donckerwolcke RA, Bunchman TE: Hemodialysis in infants and small children. Pediatr Nephrol 1994; 8:103.

24. Downing GJ, et al: Furosemide-related renal calcifications in the premature infant: A longitudinal ultrasonographic study. Pediatr Radiol 1991; 21:563.

25. Downing GJ, et al: Kidney function in very low birth weight infants with furosemide-related renal calcifications at ages 1 to 2 years. J Pediatr 1992; 120:599.

26. Dutta S, Narang A: Enalapril-induced acute renal failure in a newborn infant. Pediatr Nephrol 2003; 18:570.

27. Eccles MR, Schimmenti LA: Renal-coloboma syndrome: A multi-system developmental disorder caused by PAX2 mutations. Clin Genet 1999; 56:1.

28. Elder J, et al: Pediatric Vesicoureteral Reflux Guidelines Panel Summary Report on the management of primary vesicoureteral reflux in children. J Urol 1997; 157:1846.

29. Feldenberg L, Siegel N: Clinical course and outcome for children with multicystic dysplastic kidneys. Pediatr Nephrol 2000; 14:1098.

30. Flynn JT: Neonatal hypertension: Diagnosis and management. Pediatr Nephrol 2000; 14:332.

31. Freedman AL, et al: Fetal therapy for obstructive uropathy: Past, present, future?. Pediatr Nephrol 2000; 14:167.

32. Freedman AL, et al: Long-term outcome in children after antenatal intervention for obstructive uropathies. Lancet 1999; 354:374.

33. Gabow PA: Autosomal dominant polycystic kidney disease. N Engl J Med 1993; 329:332.

34. Gloor JM, et al: Prenatal maternal indomethacin use resulting in prolonged neonatal renal insufficiency. J Perinatol 1993; 13:425.

35. Gouyon JB, Houchan N: Assessment of urine specific gravity by reagent strip test in newborn infants. Pediatr Nephrol 1993; 7:77.

36. Greenfield SP, et al: Genitourinary tract malformations and maternal cocaine abuse. Urology 1991; 37:455.

37. Greenfield SP, Wan J: Vesicoureteral reflux: Practical aspects of evaluation and management. Pediatr Nephrol 1996; 10:789.

38. Guay-Woodford LM, et al: The severe perinatal form of autosomal recessive polycystic kidney disease maps to chromosome 6p21.1-p12: Implications for genetic counseling. Am J Hum Genet 1995; 56:1101.

39. Gubler M: Podocyte differentiation and hereditary proteinuria/nephrotic syndrome. J Am Soc Nephrol 2003; 14(Suppl 1):S22.

40. Harris PC, Torres VE: Autosomal dominant polycystic kidney disease. GeneClinics: Clinical Genetic Information Resource [online database]. ©, Seattle, University of Washington, 2002. Available at http://www.geneclinics.org

41. Haycock G: Management of acute and chronic renal failure in the newborn. Semin Neonatol 2003; 8:325.

42. Hein G, et al: Development of nephrocalcinosis in very low birth weight infants. Pediatr Nephrol 2004; 19:616.

43. Hijazi Z, et al: Transient renal dysfunction of the neonate. Pediatrics 1988; 82:929.

44. Holmberg C, et al: Management of congenital nephrotic syndrome of the Finnish type. Pediatr Nephrol 1995; 9:87.

45. Hoppe B, et al: Urinary saturation and nephrocalcinosis in preterm infants: Effect of parenteral nutrition. Arch Dis Child 1993; 69:299.

46. Hrabovsky EE, et al: Wilms’ tumor in the neonate: A report from the National Wilms’ Tumor Study. J Pediatr Surg 1986; 21:385.

47. Hufnagle KG, et al: Renal calcifications: A complication of long-term furosemide therapy in preterm infants. Pediatrics 1982; 70:360.

48. Hulton SA, Kaplan BS: Renal dysplasia associated with in utero exposure to gentamicin and corticosteroids. Am J Med Genet 1995; 58:91.

49. Jacinto JS, et al: Renal calcification incidence in very low birth weight infants. Pediatrics 1988; 81:31.

50. John U, et al: Kidney growth and renal function in unilateral multicystic kidney disease. Pediatr Nephrol 1998; 12:567.

51. Johnson CE, et al: The accuracy of antenatal ultrasonography in identifying renal abnormalities. Am J Dis Child 1992; 146:1181.

52. Jose PA, et al: Neonatal renal function and physiology. Curr Opin Pediatr 1994; 6:172.

53. Kaplan BS, et al: Renal failure in the neonate associated with in utero exposure to non-steroidal anti-inflammatory agents. Pediatr Nephrol 1994; 8:700.

54. Karlowicz MG, Adelman RD: Acute renal failure in the neonate. Clin Perinatol 1992; 19:139.

55. Karlowicz MG, et al: Nephrocalcinosis in very low birth weight neonates: Family history of kidney stones and ethnicity as independent risk factors. J Pediatr 1993; 122:635.

56. Konrad M, et al: Mutations in the chloride channel gene CLCNKB as a cause of classic Bartter syndrome. J Am Soc Nephrol 2000; 11:1449.

57. Langman J: Urogenital system. In: Langman J, ed. Medical Embryology, 3rd ed.. Baltimore: Williams & Wilkins; 1975:160.

58. Lenkkeri U, et al: Structure of the gene for congenital nephrotic syndrome of the Finnish type (NPHS1) and characterization of mutations. Am J Hum Genet 1999; 64:51.

59. Limwongse C, Cassidy SB: Syndromes and malformations of the urinary tract. In: Avner E, et al ed. Pediatric Nephrology, Philadelphia, Lippincott: Williams & Wilkins; 2003:675.

60. Mahan JD, et al: Congenital nephrotic syndrome: Evolution of medical management and results of renal transplantation. J Pediatr 1984; 105:549.

61. Matsell DG: Renal dysplasia: New approaches to an old problem. Am J Kidney Dis 1998; 32:535.

62. Miall LS, et al: Plasma creatinine rises dramatically in the first 48 hours of life in preterm infants. Pediatrics 1999; 104:e76.

63. Mocan H, et al: Renal venous thrombosis in infancy: Long-term follow-up. Pediatr Nephrol 1991; 5:45.

64. Moore ES, Galvez MB: Delayed micturition in the newborn period. J Pediatr 1972; 80:867.

65. Moritz KM, Wintour EM: Functional development of the meso- and metanephros. Pediatr Nephrol 1999; 13:171.

66. Neal WA, et al: Umbilical artery catheterization: Demonstration of arterial thrombosis by aortography. Pediatrics 1972; 50:6.

67. Norman ME, Asadi FK: A prospective study of acute renal failure in the newborn infant. Pediatrics 1979; 63:475.

68. Nowak-Gottl U, et al: Thrombolysis in newborns and infants. Thromb Haemost 1999; 82:112.

69. Oddone M, et al: Wilms’ tumor arising in a multicystic kidney. Pediatr Radiol 1994; 24:236.

70. Pietrement C, et al: Neonatal acute renal failure secondary to maternal exposure to telmisartan, an angiotensin II receptor antagonist. J Perinatol 2003; 23:254.

71. Pinto E, Guignard JP: Renal masses in the neonate. Biol Neonate 1995; 68:175.

72. Pope IV JC, et al: The natural history of nephrocalcinosis in premature infants treated with loop diuretics. J Urol 1996; 156:709.

73. Potter E: Normal development of the kidney. In: Potter E, ed. Normal and Abnormal Development of the Kidney, Chicago: Year-Book Medical Publishers; 1972.

74. Pretorius DH, et al: Diagnosis of autosomal dominant polycystic kidney disease in utero and in the young infant. J Ultrasound Med 1987; 6:249.

75. Rackley RR, et al: Renal cell carcinoma arising in a regressed multicystic dysplastic kidney. J Urol 1994; 152:1543.

76. Reznik VM, Budorick NE: Prenatal detection of congenital renal disease. Urol Clin North Am 1995; 22:21.

77. Robson WL, et al: Unilateral renal agenesis. Adv Pediatr 1995; 42:575.

78. Robson WL, et al: Multicystic dysplasia of the kidney. Clin Pediatr (Phila) 1995; 34:32.

79. Rodriguez-Soriano J, et al: Renal handling of water and sodium in infancy and childhood: A study using clearance methods during hypotonic saline diuresis. Kidney Int 1981; 20:700.

80. Saarela T, et al: Prematurity-associated nephrocalcinosis and kidney function in early childhood. Pediatr Nephrol 1999; 13:886.

81. Salisz JA, et al: Transient acute renal failure in the neonate. Urology 1993; 41:137.

82. Sargent J, et al: Normal values for random urinary calcium to creatinine ratios in infancy. J Pediatr 1993; 123:393.

83. Sedman A, et al: Recognition and management of angiotensin converting enzyme inhibitor fetopathy. Pediatr Nephrol 1995; 9:382.

84. Seibert JJ, et al: Sonographic detection of neonatal umbilical-artery thrombosis: Clinical correlation. AJR Am J Roentgenol 1987; 148:965.

85. Seyberth H: Hypokalaemic tubular disorders: The hyperprostaglandin E syndrome and Gitelman-Bartter syndrome. In: Davidson S, ed. Oxford Textbook of Clinical Nephrology, Oxford, England: Oxford University Press; 1998:1085.

86. Shinomiya K, et al: Renal failure caused by eyedrops containing phenylephrine in a case of retinopathy of prematurity. J Med Invest 2003; 50:203.

87. Short A, Cooke RW: The incidence of renal calcification in preterm infants. Arch Dis Child 1991; 66:412.

88. Sikora P, et al: Hypocitraturia is one of the major risk factors for nephrocalcinosis in very low birth weight (VLBW) infants. Kidney Int 2003; 63:2194.

89. Skalina ME, et al: Hypertensive retinopathy in the newborn infant. J Pediatr 1983; 103:781.

90. Stapleton FB, et al: Acute renal failure in neonates: Incidence, etiology and outcome. Pediatr Nephrol 1987; 1:314.

91. Susskind MR, et al: Hypertension and multicystic kidney. Urology 1989; 34:362.

92. Sutherland RS, et al: The prune-belly syndrome: Current insights. Pediatr Nephrol 1995; 9:770.

93. Symons J, et al: Continuous renal replacement therapy in children up to 10 kilograms. Am J Kidney Dis 2003; 41:984.

94. Taylor CL, et al: Incidence of renal anomalies in children prenatally exposed to ethanol. Pediatrics 1994; 94:209.

95. Thadhani R, et al: Acute renal failure. N Engl J Med 1996; 334:1448.

96. Toth-Heyn P, et al: The stressed neonatal kidney: From pathophysiology to clinical management of neonatal vasomotor nephropathy. Pediatr Nephrol 2000; 14:227.

97. van der Heijden BJ, et al: Persistent anuria, neonatal death, and renal microcystic lesions after prenatal exposure to indomethacin. Am J Obstet Gynecol 1994; 171:617.

98. Vanpee M, et al: Renal function in very low birth weight infants: Normal maturity reached during early childhood. J Pediatr 1992; 121:784.

99. Ward C, et al: The gene mutated in autosomal recessive polycystic kidney disease encodes a large receptor-like protein. Nat Genet 2002; 30:259.

100. Woolf A: Embryology. In: Avner E, et al ed. Pediatric Nephrology, Philadelphia, Lippincott: Williams & Wilkins; 2003:3.

101. Woolf A, Winyard P: Advances in the cell biology and genetics of human kidney malformations. J Am Soc Nephrol 1998; 9:1114.

102. Wu G, Somlo S: Molecular genetics and mechanism of autosomal dominant polycystic kidney disease. Mol Genet Metab 2000; 69:1.

103. Zubrow AB, et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 1995; 15:470.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/161.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Ackerman CD, Cohen BA: Juvenile xanthogranuloma and neurofibromatosis. Pediatr Dermatol 1991; 8:339.

2. Agren J, et al: Transepidermal water loss in infants born at 24 and 25 weeks of gestation. Acta Paediatr Scand 1998; 87:1185.

3. Alper J, et al: Birthmarks with serious medical significance: Nevocullular nevi, sebaceous nevi, and multiple café au lait spots. J Pediatr 1979; 95:696.

4. Alper JC, Holmes LB: The incidence and significance of birthmarks in a cohort of 4,641 newborns. Pediatr Dermatol 1983; 1:58.

5. Arlette JP, Johnston MM: Zinc deficiency dermatosis in premature infants receiving prolonged parenteral alimentation. J Am Acad Dermatol 1981; 5:37.

6. Awad JA, et al: Detection of the major urinary metabolite of prostaglandin D2 in the circulation: Demonstration of elevated levels in patients with disorders of systemic mast cell activation. J Allergy Clin Immunol 1994; 93:817.

7. Baley JE, Silverman RA: Systemic candidiasis: Cutaneous manifestations in low birth weight infants. Pediatrics 1988; 82:211.

8. Barak Y, Nir E: Chediak-Higashi syndrome. Am J Pediatr Hematol Oncol 1987; 9:42.

9. Bauer J, et al: Molecular diagnostics facilitate distinction between lethal and non-lethal subtypes of junctional epidermolysis bullosa: A case report and review of the literature. Eur J Pediatr 2002; 161:672.

10. Bruckner AL, Frieden IJ: Hemangiomas of infancy. J Am Acad Dermatol 2003; 48:477.

11. Casteels I, et al: Early treatment of juvenile xanthogranuloma of the iris with subconjunctival steroids. Br J Ophthalmol 1993; 77:57.

12. Cetta F, et al: Newborn chemical exposure from over-the-counter skin care products. Clin Pediatr (Phila) 1991; 30:286.

13. Chapel TA, et al: Congenital cutaneous candidiasis. J Am Acad Dermatol 1982; 6:926.

14. Chu T, et al: Histiocytosis syndromes in children. Lancet 1987; 2:41.

15. Dale BA, Kam E: Harlequin ichthyosis. Variability in expression and hypothesis for disease mechanism. Arch Dermatol 1993; 129:1471.

16. Darmstadt GL, Dinulos JG: Neonatal skin care. Pediatr Clin North Am 2000; 47:757.

17. Deutsch TA, Esterly NB: Elastic fibers in fetal dermis. J Invest Dermatol 1975; 65:320.

18. Drolet BA: Developmental abnormalities. In: Eichenfield LF, et al ed. Textbook of Neonatal Dermatology, Philadelphia: WB Saunders; 2001:117.

19. Drolet BA, et al: Hemangiomas in children. N Engl J Med 1999; 341:173.

20. Eady RA: Epidermolysis bullosa: Scientific advances and therapeutic challenges. J Dermatol 2001; 28:638.

21. Eichenfield LF, et al: Textbook of Neonatal Dermatology, Philadelphia, WB Saunders, 2001.

22. Enjolras O, Garzon MC: Vascular stains, malformations, and tumors. In: Eichenfield LF, et al ed. Textbook of Neonatal Dermatology, Philadelphia: WB Saunders; 2001:324.

23. Enright AM, Prober CG: Neonatal herpes infection: Diagnosis, treatment and prevention. Semin Neonatol 2002; 7:283.

24. Esterly NB: Cutaneous hemangiomas, vascular stains and malformations, and associated syndromes. Curr Probl Pediatr 1996; 26:3.

25. Evens K, et al: Does umbilical cord care in preterm infants influence cord bacterial colonization or detachment?. J Perinatol 2004; 24:100.

26. Ferrell RE: Research perspectives in inherited lymphatic disease. Ann N Y Acad Sci 2002; 979:39.

27. Fox AT, et al: Are children with recessive dystrophic epidermolysis bullosa of low birthweight?. Pediatr Dermatol 2003; 20:303.

28. Fretzin DF, Arias AM: Sclerema neonatorum and subcutaneous fat necrosis of the newborn. Pediatr Dermatol 1987; 4:112.

29. Frieden IJ: Aplasia cutis congenita: A clinical review and proposal for classification. J Am Acad Dermatol 1986; 14:646.

30. Frieden IJ: Blisters and pustules in the newborn. Curr Probl Pediatr 1989; 19:549.

31. Frieden IJ, Howard R: Vesicles, pustules, bullae, erosions, and ulcerations. In: Eichenfield LF, et al ed. Textbook of Neonatal Dermatology, Philadelphia: WB Saunders; 2001:137.

32. Fromm A: Epstein’s pearls, Bohn’s nodules and inclusion-cysts of the oral cavity. J Dent Child 1967; 34:275.

33. Garty BZ, et al: Hypernatremic dehydration and hypothermia in congenital lamellar ichthyosis. Pediatr Dermatol 1985; 3:65.

34. Gdalevich M, et al: Breast-feeding and the onset of atopic dermatitis in childhood: A systematic review and meta-analysis of prospective studies. J Am Acad Dermatol 2001; 45:520.

35. Glover MT, et al: Syndrome of erythroderma, failure to thrive, and diarrhea in infancy: A manifestation of immunodeficiency. Pediatrics 1988; 81:66.

36. Gosain AK, et al: Giant congenital nevi: A 20-year experience and an algorithm for their management. Plast Reconstr Surg 2001; 108:622.

37. Graham-Brown RA: Atopic dermatitis: Predictions, expectations, and outcomes. J Am Acad Dermatol 2001; 45:S61.

38. Haas N, et al: Congenital miliaria crystallina. J Am Acad Dermatol 2002; 47:S270.

39. Hall N, et al: Is intralesional injection of OK-432 effective in the treatment of lymphangioma in children?. Surgery 2003; 133:238.

40. Hardman MJ, et al: Barrier formation in the human fetus is patterned. J Invest Dermatol 1999; 113:1106.

41. Hartmann A, et al: Hypopigmentary skin disorders: Current treatment options and future directions. Drugs 2004; 64:89.

42. Hashimoto K, et al: Electron microscopic studies of harlequin fetuses. Pediatr Dermatol 1993; 10:214.

43. Hashimoto K, et al: Self-healing reticulohistiocytosis: A clinical, histologic, and ultrastructural study of the fourth case in the literature. Cancer 1982; 49:331.

44. Hebert AA, Esterly NB: Bacterial and candidal cutaneous infections in the neonate. Dermatol Clin 1986; 4:3.

45. Herane MI, Ando I: Acne in infancy and acne genetics. Dermatology 2003; 206:24.

46. Hicks MJ, et al: Subcutaneous fat necrosis of the newborn and hypercalcemia: Case report and review of the literature. Pediatr Dermatol 1993; 10:271.

47. Hoath SB: Physiologic development of the skin. In: Polin RA, et al ed. Fetal and Neonatal Physiology, 3rd ed.. Philadelphia: WB Saunders; 2004:597.

48. In: Hoath SB, Maibach H, ed. Neonatal Skin: Structure and Function, 2nd ed.. New York: Marcel Dekker; 2003.

49. Hoath SB, Pickens WL: The biology of vernix. In: Hoath SB, Maibach H, ed. Neonatal Skin: Structure and Function, 2nd ed.. New York: Marcel Dekker; 2003:193.

50. Hoath SB, et al: Skin science and the future of dermatology. J Cutan Med Surg 1998; 3:2.

51. Hoeger PH, et al: Staphylococcal skin colonization in children with atopic dermatitis: Prevalence, persistence, and transmission of toxigenic and nontoxigenic strains. J Infect Dis 1992; 165:1064.

52. Holbrook K: Structure and function of the developing human skin. In: Goldsmith L, ed. Physiology, Biochemistry, and Molecular Biology of the Skin, Oxford: Oxford University Press; 1991:63.

53. Holbrook KA: Structural and biochemical organogenesis of skin and cutaneous appendages in the fetus and newborn. In: Polin RA, Fox WW, ed. Fetal and Neonatal Physiology, Philadelphia: WB Saunders; 1998:729.

54. Holbrook KA, et al: Prenatal diagnosis of genetic skin disease using fetal skin biopsy samples. Arch Dermatol 1993; 129:1437.

55. Hosono S, et al: Successful transcutaneous arterial embolization of a giant hemangioma associated with high-output cardiac failure and Kasabach-Merritt syndrome in a neonate: A case report. J Perinat Med 1999; 27:399.

56. Jacobs AH, Walton RG: The incidence of birthmarks in the neonate. Pediatrics 1976; 58:218.

57. Kadonaga JN, Frieden IJ: Neurocutaneous melanosis: Definition and review of the literature. J Am Acad Dermatol 1991; 24:747.

58. Kim BE, et al: Zn2+-stimulated endocytosis of the mZIP4 zinc transporter regulates its location at the plasma membrane. J Biol Chem 2004; 279:4523.

59. Klar AJ: Human handedness and scalp hair-whorl direction develop from a common genetic mechanism. Genetics 2003; 165:269.

60. Kline A, O’Donnell E: Group B streptococcus as a cause of neonatal bullous skin lesions. Pediatr Infect Dis J 1993; 12:165.

61. Kraemer KH, Slor H: Xeroderma pigmentosum. Clin Dermatol 1985; 3:33.

62. Kwiatkowski DJ, Short MP: Tuberous sclerosis. Arch Dermatol 1994; 130:348.

63. Ladhani S: Understanding the mechanism of action of the exfoliative toxins of Staphylococcus aureus.. FEMS Immunol Med Microbiol 2003; 39:181.

64. Lamartine J: Towards a new classification of ectodermal dysplasias. Clin Exp Dermatol 2003; 28:351.

65. Landy SJ, Donnai D: Incontinentia pigmenti (Bloch-Sulzberger syndrome). J Med Genet 1993; 30:53.

66. Lange J, et al: High interleukin-13 production by phytohaemagglutinin- and Derp1-stimulated cord blood mononuclear cells is associated with the subsequent development of atopic dermatitis at the age of 3 years. Clin Exp Allergy 2003; 33:1537.

67. Lund CH, et al: Neonatal skin care: Evaluation of the AWHONN/NANN research-based practice project on knowledge and skin care practices. J Obstet Gynecol Neonatal Nurs 2001; 30:30.

68. Lund CH, et al: Neonatal skin care: Clinical outcomes of the AWHONN/NANN evidence-based clinical practice guideline. J Obstet Gynecol Neonatal Nurs 2001; 30:41.

69. Mackenzie IC: Ordered structure of the epidermis. J Invest Dermatol 1975; 65:45.

70. Marchini G, et al: AQP1 and AQP3, psoriasin, and nitric oxide synthases 1–3 are inflammatory mediators in erythema toxicum neonatorum. Pediatr Dermatol 2003; 20:377.

71. Merlob P, et al: Transient neonatal pustular melanosis. Am J Dis Child 1982; 136:521.

72. Mollica F, et al: Linear sebaceous nevus syndrome in a newborn. Am J Dis Child 1974; 128:868.

73. Moriwaki S, Kraemer KH: Xeroderma pigmentosum—bridging a gap between clinic and laboratory. Photodermatol Photoimmunol Photomed 2001; 17:47.

74. Moss C: Genetic skin disorders. Semin Neonatol 2000; 5:311.

75. Murphy GM: Diagnosis and management of the erythropoietic porphyrias. Dermatol Ther 2003; 16:57.

76. Nanney LB, et al: Immunolocalization of epidermal growth factor receptors in normal developing human skin. J Invest Dermatol 1990; 94:742.

77. Narendran V, et al: Interaction between pulmonary surfactant and vernix: A potential mechanism for induction of amniotic fluid turbidity. Pediatr Res 2000; 48:120.

78. Nehal KS, et al: Analysis of 54 cases of hypopigmentation and hyperpigmentation along the lines of Blaschko. Arch Dermatol 1996; 132:1167.

79. Neiman AR, et al: Cutaneous manifestations of neonatal lupus without heart block: Characteristics of mothers and children enrolled in a national registry. J Pediatr 2000; 137:674.

80. Okulicz JF, et al: Oculocutaneous albinism. J Eur Acad Dermatol Venereol 2003; 17:251.

81. Paller AS: Disorders of cornification (ichthyosis). In: Eichenfield LF, et al ed. Textbook of Neonatal Dermatology, Philadelphia: WB Saunders; 2001:276.

82. Parshad R, et al: Carrier detection in xeroderma pigmentosum. J Clin Invest 1990; 85:135.

83. Perafan-Riveros C, et al: Acrodermatitis enteropathica: Case report and review of the literature. Pediatr Dermatol 2002; 19:426.

84. Raghunath M, et al: Self-healing collodion baby: A dynamic phenotype explained by a particular transglutaminase-1 mutation. J Invest Dermatol 2003; 120:224.

85. Roach ES: Neurocutaneous syndromes. Pediatr Clin North Am 1992; 39:591.

86. Rogers M, et al: Epidermal nevi and the epidermal nevus syndrome. A review of 131 cases. J Am Acad Dermatol 1989; 20:476.

87. Rowen JL: Mucocutaneous candidiasis. Semin Perinatol 2003; 27:406.

88. Ruiz-Maldonado R, et al: Hypomelanosis of Ito: Diagnostic criteria and report of 41 cases. Pediatr Dermatol 1992; 9:1.

89. Rutter N: Eccrine sweating in the newborn. In: Hoath SB, Maibach H, ed. Neonatal Skin: Structure and Function, 2nd ed.. New York: Marcel Dekker; 2003:109.

90. Ryan T: The cutaneous vasculature in normal and wounded neonatal skin. In: Hoath SB, Maibach H, ed. Neonatal Skin: Structure and Function, 2nd ed.. New York: Marcel Dekker; 2003:125.

91. Sepulveda W, et al: Hypohidrotic ectodermal dysplasia: Prenatal diagnosis by three-dimensional ultrasonography. J Ultrasound Med 2003; 22:731.

92. Siegfried EC, Shah PY: Skin care practices in the neonatal nursery: A clinical survey. J Perinatol 1999; 19:31.

93. Sigg C, et al: Frequency of congenital nevi, nevi pili and cafe-au-lait spots and their relation to nevus count and skin complexion in 939 children. Dermatologica 1990; 180:118.

94. Smith LT, Holbrook KA: Embryogenesis of the dermis in human skin. Pediatr Dermatol 1986; 3:271.

95. Spergel JM, Paller AS: Atopic dermatitis and the atopic march. J Allergy Clin Immunol 2003; 112:S118.

96. Sybert VP, et al: Pigmentary abnormalities and mosaicism for chromosomal aberration: Association with clinical features similar to hypomelanosis of Ito. J Pediatr 1990; 116:581.

97. Tharp MD, Chan IJ: Mastocytosis. Adv Dermatol 2003; 19:207.

98. Thomas WO, et al: Congenital cutis laxa: A case report and review of loose skin syndromes. Ann Plast Surg 1993; 30:252.

99. Uitto J, Shamban A: Heritable skin diseases with molecular defects in collagen or elastin. Dermatol Clin 1987; 5:63.

100. Vahlquist A, et al: The clinical spectrum of congenital ichthyosis in Sweden: A review of 127 cases. Acta Derm Venereol Suppl (Stockh) 2003; May:34.

101. Visscher MO, Hoath SB: Diaper dermatitis. In: Chew AL, Maibach HI, ed. Handbook of Irritant Dermatitis, New York: Springer-Verlag; 2005.(In press)

102. Vohra S, et al: Effect of polyethylene occlusive skin wrapping on heat loss in very low birth weight infants at delivery: A randomized trial. J Pediatr 1999; 134:547.

103. Williams ML, Elias PM: Enlightened therapy of the disorders of cornification. Clin Dermatol 2003; 21:269.

104. Wollnik B, et al: Homozygous and heterozygous inheritance of PAX3 mutations causes different types of Waardenburg syndrome. Am J Med Genet 2003; 122A:42.

105. Yeowell HN, Pinnell SR: The Ehlers-Danlos syndromes. Semin Dermatol 1993; 12:229.

106. Yoshio H, et al: Antimicrobial polypeptides of human vernix caseosa and amniotic fluid: Implications for newborn innate defense. Pediatr Res 2003; 53:211.

107. Zouboulis C, et al: Sebaceous glands. In: Hoath SB, Maibach H, ed. Neonatal Skin: Structure and Function, 2nd ed.. New York: Marcel Dekker; 2003:59.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/163.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Neonatal Eye Disease

Balaji K. Gupta, Nancy Anderson Hamming, and Marilyn T. Miller

 TRAUMA

Birth Trauma (See also Chapter 27 .)

Eye injuries may be associated with the duration of labor and difficulty of delivery. Lid petechiae and hemorrhages, observed more often with face presentations than with vertex presentations, usually resolve rapidly without treatment. Subconjunctival hemorrhages are also common and require no treatment. Such findings, however, should increase the suspicion of associated intraocular injuries. Retinal hemorrhages are common after delivery. They are usually small, multiple, and scattered throughout the retina. Retrobulbar hemorrhage, or bleeding behind the eyeball, can produce protrusion or proptosis of the globe and must be differentiated from a retrobulbar tumor. Rarely, the eye may be completely prolapsed, especially when the orbit is shallow. This condition constitutes an emergency because the cornea is exposed.

Forceps deliveries, particularly when associated with improper application, can produce lacerations of the lid or globe. Often a forceps injury to the eye produces a corresponding occipital depression of the skull.[23] A forceps mark or lid laceration requires a careful and complete examination of the orbit for associated injuries. Forceps application can produce ruptures in the Descemet membrane of the cornea. Seen with magnification, these ruptures appear as diagonal lines in the posterior portion of the cornea. They are rapidly followed by excess hydration of the cornea, with a subsequent cloudy appearance that must be differentiated from congenital glaucoma, infections of the cornea, or diseases associated with cloudy cornea such as the mucopolysaccharidoses. Children with Descemet membrane ruptures can rapidly develop oblique astigmatism and amblyopia, requiring careful monitoring and treatment. Traumatic forceps delivery has been known to cause a variety of ocular injuries including Purtscher’s retinopathy, choroid ruptures, and traumatic optic neuropathy.[18]

Ocular Injuries

Treatment of ocular injuries requires a full and careful evaluation of the extent of damage, particularly of the globe. Treatment usually requires microscopic evaluation and repair, with the infant under general anesthesia. Lid lacerations should be repaired properly to minimize permanent deformity. Involvement of the lacrimal canaliculi, the lid margin, and the lacrimal gland requires special attention. Avulsion of or tissue loss from the lids necessitates urgent treatment to prevent exposure injuries to the cornea.

Blunt trauma to the ocular area can produce blood in the anterior chamber (hyphema), rupture of the globe, dislocation of the lens, vitreous hemorrhage, contusion cataract, traumatic retinal detachment, retinal hemorrhage or edema, rupture of the choroid, and arterial or venous occlusion in the retina. A history of minimal trauma with extensive multilayer retinal hemorrhages may be an indication of shaken baby syndrome. The examiner might see vitreous, preretinal, intraretinal, or subretinal hemorrhages. Peripheral, dome-shaped hemorrhagic lesions with white retinal borders could represent peripheral retinoschisis. The retina can even be folded in a circumferential manner around the macula. Although many of the retinal hemorrhages resolve without sequelae, involvement of the optic nerve or macula can produce profound lifelong visual loss.[19]

Thermal and chemical burns about the eyes must be treated with extreme care. Treatment by an ophthalmologist is required after the usual first-aid measures of cooling and providing protective covering. Of immediate priority in the first-aid management of a chemical burn of the eye is copious irrigation with tap water or normal saline solution.

Abrasions of the cornea are suggested by tearing, redness, or protective forced closure of the eyes. Diagnosis is made by observing an irregularity in the smooth corneal surface or by staining the cornea with a fluorescein-impregnated strip. This is done by moistening a sterile fluorescein strip with a drop of sterile saline solution and touching it to the lower conjunctival fornix. The area of corneal abrasion turns light green in ordinary illumination but is best seen with a cobalt-blue filter. Treatment includes occlusive patching and antibiotic ointment. Prolonged patching of an injured eye should be avoided, if possible, to prevent the development of amblyopia.

Lacerations can involve the conjunctiva, the cornea, or the sclera. All conjunctival lacerations should be assumed associated with a laceration of the globe until proved otherwise. Lacerations of the cornea or sclera require immediate evaluation and surgical repair.

Orbital or ocular foreign bodies require specialized and precise localization to determine the proper therapeutic approach. Fortunately, they occur rarely in the neonate.

 CONGENITAL ANOMALIES OF THE EYE

Chromosomal Eye Syndromes (See also Chapter 28 .)

Any alteration of gene dosage often results in multiple systemic anomalies. Many ocular abnormalities have been reported in patients with chromosomal aberrations; they are not diagnostic of a specific chromosomal syndrome. The following are examples of common chromosomal syndromes or defects associated with ocular findings of particular importance.

 TRISOMY 13

Trisomy 13 is manifested by cleft palate and lip, polydactyly, umbilical hernia, renal dysgenesis, and malformations of the heart and central nervous system. Ocular findings are hypotelorism, microphthalmia or anophthalmia, colobomas of the iris or choroid, corneal opacities, persistent hyperplastic primary vitreous, retinal dysplasia, cataracts, and many low-incidence anomalies.

 TRISOMY 18

Trisomy 18 is characterized by micrognathia, flexed fingers with the index finger overlapping the third finger, generalized hypertonicity of skeletal muscles, mental retardation, ventricular septal defect, umbilical hernia, rocker-bottom feet, and malrotation of the gut. Ocular abnormalities include cornea and lens opacities, ptosis, strabismus, epicanthal folds, abnormal orbital ridges, hypertelorism, microphthalmia, glaucoma, and myopia. Congenital optic atrophy also has been reported.

 TRISOMY 21

Down syndrome is a well-recognized entity comprising typical facies, mental retardation, small but obese habitus, large tongue, and cardiac, genitourinary, and gastrointestinal abnormalities. The ocular findings associated with this entity are extensive. They include epicanthus, hypertelorism, and upward slant of the palpebral fissures. Brushfield spots might be found on the unusually thin, lightly colored irises. Because strabismus, nystagmus, cataracts, glaucoma, high refractive errors, keratoconus, and blepharitis are also seen, children with Down syndrome should be examined by an ophthalmologist during infancy. Systemic or topical therapy with atropine may result in unusual and sometimes dangerous systemic responses in infants with Down syndrome.

 TURNER SYNDROME

Infants with Turner syndrome could show ptosis, congenital cataracts, and occasionally corneal nebulae and blue sclerae in the neonatal period. Strabismus is present in a high percentage of these infants.

 DELETION OF 11p

Infants with deletion of the short arm of chromosome 11 involving the 11p13 band may have a syndrome of aniridia, genitourinary abnormalities, and mental retardation. Wilms tumor has been diagnosed in a large percentage of children with this chromosomal deletion.

 DELETION OF 13q

Patients with the syndrome caused by deletion of 13q have a unique facial configuration, often with microcephaly, micrognathia, large malformed ears, a wide nasal bridge with hypertelorism, and protruding upper incisors. Other findings include urogenital, thumb, and congenital cardiac defects. Ocular abnormalities, which may be profound, include epicanthus, microphthalmia, iris and choroidal colobomas, ptosis, cataracts, down-slanting palpebral apertures, and, most important, retinoblastoma.

 Craniofacial Anomalies and Syndromes (See also Chapter 28 .)

Eye abnormalities associated with congenital anomalies of the face, skull, or head can occur as an isolated finding or in conjunction with well-recognized syndromes. Advances in medical genetics have begun to make inroads into this group of disorders. For example, mutations in the human fibroblast growth factor receptor (FGFR) genes have been implicated in a variety of craniosynostosis syndromes, including Crouzon and Apert syndromes, two of the most common craniosynostosis syndromes. Future research will bring a greater understanding to the metabolic basis for these disorders. Many comprehensive texts and chapters[25] describe these disorders in more detail, but a few are briefly reviewed here.

 CRANIOSYNOSTOSIS SYNDROMES (See also Chapter 38 , Part 7.)

Premature closure of the cranial sutures can occur in the embryonic period or early childhood. The involved suture determines the shape of the skull because growth is inhibited perpendicular to the closed suture. Compensatory growth occurs at the open sutures and in weakened areas of the cranial vault. Mental retardation may occur, but many patients show normal intellectual capacity and function, and the assumption of retardation because of unusual facies can cause significant psychological problems. Premature craniosynostosis can exist as a primary isolated anomaly or may be associated with systemic malformations. A metabolic disturbance is a less frequent cause.

 Crouzon Syndrome

Crouzon syndrome is an autosomal dominant disorder characterized by maxillary hypoplasia, shallow orbits, parrot-beak nose, moderate hypertelorism, highly arched palate, and a variety of abnormal skull conformations, depending on the pattern of suture involvement. In general, the abnormal craniofacial morphology is less severe than in Apert syndrome.[20] Visual acuity may be reduced because of optic atrophy or because of severe exposure keratitis as a result of exorbitism. The shallow orbits can predispose the child to sudden and disturbing globe subluxation. Strabismus is a frequent finding. Infrequent anomalies include iris and corneal malformations and cataracts.[25]

Apert Syndrome

Apert syndrome (acrocephalosyndactyly) is a common craniosynostosis syndrome characterized by an abnormally shaped skull, shallow orbits, syndactyly of the hands and feet, midface hypoplasia, strabismus, and moderate hypertelorism. Mental retardation is more prevalent than in Crouzon syndrome. Other minor anomalies reported include downward slanting of the palpebral fissures, ptosis, and tortuous retinal vessels. Less frequent findings are keratoconus, cataract, astigmatism, nystagmus, retinal pigmentary changes, and congenital glaucoma. Most cases are sporadic, but a few families have demonstrated autosomal dominant transmission.

 CORNELIA DE LANGE SYNDROME

The typical facial appearance in infants with Cornelia de Lange syndrome is a low hairline, eyebrows that are joined in the middle (synophrys), long eyelashes, and a small upturned nose. Skeletal deformities ranging from syndactyly to phocomelia may be present. Eye disorders, which are less frequently encountered, include hypertelorism and down-slanting palpebral fissures, strabismus, nystagmus, ptosis, severe myopia, and pupillary abnormalities. Some patients with this diagnosis resemble children with fetal alcohol syndrome.

 CONGENITAL HYPOTHYROIDISM (See also Chapter 47 , Part 3)

Swollen eyelids, hypertelorism, and an enlarged tongue constitute an early suggestive triad for congenital hypothyroidism (cretinism).

 OCULAR HYPERTELORISM

Ocular hypertelorism is a term indicating increased separation between the bony orbits. It is an anatomic description rather than a diagnostic entity. Hypertelorism of mild to moderate severity is found in many syndromes but occurs most frequently and prominently in frontonasal dysplasia (i.e., the median facial cleft syndrome) and may be the result of morphokinetic arrest during embryogenesis. Characteristic findings are medial cleft nose, lip, and palate; a widow’s peak; and cranium bifidum occultum. The most common ocular abnormality is a nonparetic form of exotropia. Epibulbar dermoids, palpebral fissure changes, and optic atrophy occasionally have been reported.

 HEMIFACIAL MICROSOMIA

Hemifacial microsomia describes a group of patients with microtia, macrostomia, and mandibular anomalies. Most patients show unilateral involvement. Ocular manifestations can range from clinical anophthalmia to minor fissure asymmetry. Goldenhar syndrome is probably a variant of this group, with characteristic epibulbar dermoids or lipodermoids, usually occurring in the inferotemporal quadrant. Limbal dermoids are reported more frequently than lipodermoids and are occasionally bilateral. Another common finding is an upper eyelid coloboma almost always on the more affected side.

 HALLERMANN-STREIFF SYNDROME

Oculomandibulofacial dyscephalia (Hallermann-Streiff syndrome) is characterized by hypoplasia of the mandible; a thin, prominent nose (parrot-beak nose); and bilateral cataracts, often associated with microphthalmia or microcornea, or both. Glaucoma can complicate the eye findings. Anomalies that may include atrophy of the facial skin, hypotrichosis, and marked dwarfism with dental and nasal abnormalities give the infant an aged, wrinkled appearance.[4] All cases have been sporadic, and the causative factors are unknown.

 TERMINAL TRANSVERSE DEFECTS WITH OROFACIAL MALFORMATIONS

The terminal transverse defects with orofacial malformations (orofacial-limb hypogenesis syndromes) are a heterogeneous collection of syndromes with a wide variety of facial and limb anomalies. They include the aglossia-adactylia syndrome, Hanhart syndrome, ectrodactyly with orofacial malformations, ankyloglossia syndrome, and Möbius syndrome. The pattern of craniofacial anomalies noted in this complex includes oral and facial clefts, micrognathia, microglossia, pectoral muscle malformations with ipsilateral hand malformations (Poland syndrome), dental and oral anomalies, and hypoplastic limb anomalies. The pathologic features of all these syndromes are similar and are caused by a heterogeneous group of genetic and environmental factors. Ocular findings include abduction (i.e., sixth nerve) weakness, facial nerve palsy, and low-incidence anomalies.[25]

PIERRE ROBIN SEQUENCE (See also Chapter 42 .)

The Pierre Robin sequence is characterized by micrognathia, glossoptosis, and cleft palate. The characteristics of the Pierre Robin sequence can occur in a variety of multiple-defect syndromes and include ocular findings such as retinal detachment, microphthalmia, congenital glaucoma, cataracts, and severe myopia.

 STURGE-WEBER SYNDROME (See also Chapter 50 .)

The association of capillary angiomas of the upper part of the face, the eye, and the leptomeninges forms a triad of signs also called encephalo-oculofacial angiomatosis. The capillary angioma, or port-wine stain (nevus flammeus) of the face, is typically unilateral and may or may not be confined to the distribution of the first or second division of the trigeminal nerve. Angiomas that include the forehead and the upper lid are the most frequently implicated in patients with ocular disease. The associated choroidal angioma is usually indistinct and difficult to visualize without indirect ophthalmoscopy. If present, it may lead to macular edema and decreased visual acuity. There is no apparent hereditary pattern. Congenital glaucoma frequently occurs and can lead to blindness.

 WAARDENBURG SYNDROME

Waardenburg syndrome is transmitted as an autosomal dominant trait and has been divided into four types based on clinical attributes. The most common is Waardenburg syndrome type 1. It is associated with lateral displacement of the medial canthi (i.e., telecanthus) and puncta; coalescing of eyebrows, frequently in the midline; white forelock; heterochromia iridis; retinal pigmentary changes; and nerve deafness.

 ABNORMAL EYELIDS

Colobomas

Colobomas of the lids are partial-thickness or complete defects that can range from a small notching of the lid borders to involvement of the entire length of the lid. Most lid colobomas occur in the medial aspect of the upper lid ( Fig. 51–5 ). When the lower lid is involved, the defect is more often in its lateral aspects. The cause of lid colobomas is unknown. It has been suggested that these isolated colobomas arise from the localized failure of adhesion of the lid folds, which results in a lag of growth, or from mechanical effects of amniotic bands.

Click to view full size figure

Figure 51-5 Atypical coloboma of the right upper lid.

The treatment of lid colobomas is important when they prevent adequate lid closure and allow exposure of the cornea. Subsequent thickening, opacification, infection, ulceration, or perforation of the unprotected cornea can occur. Vision can be degraded by the amblyopia that develops. Early surgical correction is often required when the coloboma is greater than one third of the eyelid margin.[34]

Congenital Blepharophimosis

The term blepharophimosis describes eyelids that are too narrow horizontally and vertically ( Fig. 51–6 ). There is usually an associated ptosis, and strabismus is frequently present. Lid fissure measurements commonly are reduced to approximately two thirds of normal, whereas the space between the medial canthi is considrably widened.

Click to view full size figure

Figure 51-6 Congenital blepharophimosis, ptosis, and epicanthus inversus (bilateral).

Blepharophimosis is a relatively rare condition, and its cause is usually unknown. Transmission is generally autosomal dominant. Surgical repair to widen the medial and lateral canthal angles, elevate the upper lid, and to correct the strabismus is usually required.

 Epicanthus

Epicanthus is the most commonly encountered lid abnormality. A skinfold originating in the upper lid extends over the medial end of the upper lid, the medial canthus, and the caruncle and ends in the skin of the lower lid. It usually occurs in normal infants in the neonatal period and gradually disappears with the growth of the bridge of the nose. It can give a false appearance of crossed eyes (pseudostrabismus) for a few years. Epicanthus inversus is similar except that the predominance of the skinfold arises in the lower lid and runs diagonally upward toward the root of the nose to overlie the medial canthus. These folds are benign and generally do not require treatment.

 LID TUMORS

Hemangiomas

Hemangiomas of the lid are relatively common in infancy, with an incidence of approximately 1% in term newborn infants. Approximately 20% of hemangiomas are detected at the time of birth, although 95% become apparent by 6 months of age.

Capillary hemangiomas, the most commonly encountered vascular tumor, can progress rapidly during the first 5 to 6 months of life, producing considerable enlargement and reddish-blue discoloration of the upper or lower lid. Such tumors gradually reduce in size and can completely disappear within the first 5 years of life.

Treatment initially should be confined to expectant observation because resolution is the rule. However, some tumors require therapy because of growth that produces a refractive error or obstruction of the pupillary axis, resulting in amblyopia. Glasses and patching might be necessary to prevent or treat amblyopia. Treatment can involve systemic, injectable, or topical corticosteroids, interferon, or surgery.[9][36]

Another type of hemangioma is the port-wine stain of the face (nevus flammeus) associated with leptomeningeal angiomas in Sturge-Weber syndrome.

 Lymphangiomas

Lymphangiomas are slowly progressive, diffuse, soft tumors of the lids that may be present at birth or gradually develop during the first several years of life. They tend to enlarge slowly and cease growing by early adulthood. An upper respiratory tract infection may be associated with an increase in the size of the lesion. Spontaneous hemorrhage into an orbital lymphangioma can cause sudden proptosis.

MRI can be exceedingly helpful in diagnosing a lymphangioma. Surgical removal of the tumor might be necessary for cosmetic or functional reasons, but recurrence is common.

 Dermoid Cysts

Of congenital ectodermal origin, dermoid cysts develop in the brow, lid, or orbit at the closure site of an embryonic cleft. They usually occur in the lateral third of the brow or upper lid. The skin overlying the soft cyst is freely movable, although the cyst remains attached to the periosteum at the site of the embryonic cleft. The cysts can connect with the cranial cavity, paranasal sinuses, or orbit and can produce local bone changes. Dermoid cysts sometimes rupture after trauma with a sudden increase in size. Surgical removal is performed if the lesion is enlarging or is cosmetically unacceptable.

 Neurofibromatosis

Neurofibromatosis (von Recklinghausen disease) is a congenital, autosomal dominant disease that is characterized by hamartomatous growths of neural crest origin. Lid abnormalities in type I neurofibromatosis can include neurofibromas, plexiform neurofibromas, or café-au-lait spots. A plexiform neurofibroma of the upper lid greatly increases the chances of developing glaucoma. Other ocular findings in type I neuro-fibromatosis include optic nerve glioma, Lisch nodules of the iris, and thickened corneal nerves.[31] The characteristic Lisch nodules are rarely present at birth but develop in more than 90% of affected individuals by puberty.[30]

ABNORMALITIES OF EYEBROWS AND EYELASHES

Hypertrichosis

Excessive hair on the lids and forehead can occur as a dominant characteristic in male infants and, on occasion, may be extreme. The term distichiasis describes an additional row of lashes posterior center of the lid margin. This condition usually results in contact of the lashes with the cornea, producing corneal irritation and abrasions. Hypertrichosis involving the eyebrows, forehead, and upper lid appears in the Cornelia de Lange syndrome, a pathologic dwarfism associated with multiple congenital anomalies. Hypertrichosis lanuginosa is transmitted as an autosomal dominant condition. The fetal lanugo persists into adult life, creating an abundant covering of hair on the eyebrows, forehead, eyelids, and other areas of the body.

 Congenital Ectropion and Entropion

Congenital ectropion is an eversion of the lid margin, most commonly of the lower lid. It may be associated with other eyelid or eye abnormalities. If the ectropion is mild, no treatment is necessary. A more severely everted lid might require surgical correction.

Often associated with lid or ocular abnormalities, congenital entropion is an inturning of the lid margin, most often of the lower lid. If the lashes on the lid margin rub the cornea, surgery is necessary to prevent corneal abrasion and ulceration.

Epiblepharon is an extra fold of skin along the lower lid that can cause lashes to turn inward. This condition usually improves during the first 2 years of life and often requires no intervention.

 PTOSIS

Ptosis (drooping eyelid) is defined as an upper lid that cannot or does not rise to a normal level ( Fig. 51–7 ). When looking straight ahead, the lids should be elevated to a point at least midway between the pupil and the upper margin of the cornea.

Click to view full size figure

Figure 51-7 Congenital ptosis of the left upper lid.

Congenital ptosis often results from the dysfunction of the levator palpebrae muscle. Complete dysfunction is present when no elevation of the lid occurs on upward gaze. Children with ptosis should be followed carefully by an ophthalmologist to prevent and treat amblyopia. Although occlusion of the pupil is rare, the ptotic lid can induce a corneal astigmatism. Occlusive patching and glasses may be needed.

Mild, unilateral ptosis should prompt a comparison of pupil size to evaluate for Horner syndrome. Congenital Horner syndrome is often a result of trauma at birth, although it may be associated with mediastinal disease or neuroblastoma. The involved iris may be hypopigmented.

Ptosis also may be associated with a jaw-winking phenomenon. The syndrome is caused by anomalous motor innervation of the levator palpebrae muscle from the pterygoid and lingual muscles. The affected patient has an up-and-down rhythmic movement of the upper lid during nursing activity. The jaw-winking portion of the syndrome is thought to decrease or disappear in early adulthood, but the ptosis remains. Many surgical procedures have been designed to mitigate the ptosis.

Two forms of myasthenia gravis (see Chapter 38 , Part 6) can produce ptosis in the neonatal period. In approximately 15% of neonates of mothers with myasthenia gravis, a transient form of myasthenia occurs shortly after birth. Affected children have a weak cry and poor suck, and they can develop weakness in all muscle groups. Ocular symptoms are rare and most commonly involve ptosis. A variety of congenital myasthenia syndromes can display ptosis and ophthalmoparesis.

A temporary, apparent ptosis (protective ptosis) can result from irritation or infection of the cornea or conjunctiva. These disorders should be considered because the child could be experiencing pain from an often correctable condition.

Pseudoptosis, or false ptosis, may be apparent when the globes are of different sizes or if enophthalmos or proptosis is present. Micropthalmia is a common congenital defect that can be mildly expressed. In such situations, the lid will look drooped even if it is functioning properly. A unilateral large globe due to monocular myopia can produce a relative ptosis in the contralateral normal eye.

 ABNORMAL GLOBE

Anophthalmia

Anophthalmia is a rare sporadic phenomenon in which there is total absence or a minute rudiment of the globe, usually bilaterally. This can occur as a developmental failure of the optic vesicle. It is often accompanied by other congenital anomalies such as central nervous system defects and mental retardation and has been observed in chromosomal syndromes (e.g., trisomy 13). Because lid formation does not depend on ocular formation, the lids are fully formed. However, the lids remain closed and can be partially fused, and they are smaller and are sunken without the support of the eye.

Treatment is reconstruction of the orbit to improve the appearance of the face. Plastic molds of the conjunctival sac of gradually enlarging sizes are used to stretch the lids and sac sufficiently to hold a prosthesis. In unilateral situations, orbital reconstruction using tissue expanders can dramatically improve the overall facial appearance.

 Cryptophthalmia

In cryptophthalmia, the eyelids fail to cleave, and uninterrupted skin runs from the forehead to the malar area. The eyelids and eyelashes usually are absent; however, the eye can be palpated beneath the skin and might even be observed to move with the stimulation of a strong light.

The anterior segment of the eye invariably is disorganized into fibrovascular tissue adherent to the subcuticular tissue of the lids. Because the conjunctival sac is absent or small, attempts to separate the lids from the ocular structures are usually unsuccessful, and surgical correction is not advisable in most circumstances.

Cryptophthalmia is frequently associated with systemic abnormalities, and a thorough genetic evaluation is indicated.[15]

Microphthalmia

Microphthalmia describes a variety of conditions in which the diameter of the neonatal eye is less than two thirds of the normal 16 mm. Causes include heredity, chromosomal abnormalities, and environmental influences during gestation. Pure congenital microphthalmia is a condition in which the abnormally small eye is the only clinical finding. It is associated with three features of importance: a high degree of hypermetropia, hypoplasia of the macula, and the late occurrence of glaucoma.

Colobomatous microphthalmia occurs when the embryonic cleft of the optic vesicle fails to close. Typically, this form is associated with other ocular anomalies such as colobomas of the iris, ciliary body, fundus, or optic nerve. Coloboma of the iris, uvea, or retina with or without microphthalmia are common in CHARGE (coloboma, heart anomaly, choanal atresia, retardation, genital anomaly, ear anomaly) association.

Microphthalmia can also be associated with other ocular and systemic syndromes, including intrauterine infections such as rubella and cytomegalovirus, craniofacial anomalies, anterior segment dysgenesis syndromes, or chromosomal abnormalities.

 Large Eye

An abnormally enlarged eye in the neonatal period is rare but is extremely important to recognize. An apparently enlarged eye may be caused by colobomatous microphthalmia with an associated large cyst ( Fig. 51–8 ), congenital megalophthalmia (congenital macrocornea), or congenital glaucoma. Colobomatous microphthalmia results when the embryonic optic vesicle fails to close. Tissue that originally should have become intraocular is encased in a cystic structure outside the eye in the orbit. If the cyst becomes sufficiently large that proptosis occurs, the microphthalmic eye simulates an enlarged eye.

Click to view full size figure

Figure 51-8 Congenital microphthalmia with a large cyst of the left eye.

Macrocornea is an enlarged cornea exceeding 13 mm in diameter. The cornea is usually clear, with distinct margins and thin iris stroma. Megalocornea as an isolated finding is usually inherited in an autosomal dominant manner. Megalophthalmia, which is commonly inherited as an X-linked recessive trait, is characterized by deep anterior chambers, subluxation of the lens, hypoplastic iris, and cataract formation in early adult life. Congenital glaucoma is discussed later in this chapter.

LACRIMAL ABNORMALITIES

Watery Eye

Epiphora (excess tearing) usually does not occur until after the first 3 weeks of life, when the major portion of the lacrimal gland has become functional. Although the usual cause of epiphora is a blockage of the nasolacrimal ducts, the possibility of congenital glaucoma is the most important consideration in the differential diagnosis. Less commonly, tearing can result from dacryocystitis, an obstruction of the common canaliculus, or from congenital absence of the lid puncta. Congenital absence of the entire lacrimal drainage apparatus is extremely rare.

Epiphora is caused by an obstruction of the lacrimal drainage apparatus, which often results from a persistent membrane or a narrowing of the bony canal at the lower end of the nasolacrimal duct. This condition, which may be present in up to 7% of neonates, creates a stagnant pooling of tears in the lacrimal sac, which contributes to chronic or recurrent dacryocystitis. The inflammation is heralded by a purulent exudate in the medial canthal area of the conjunctiva. Severe dacryocystitis can produce swelling and induration of the lacrimal sac medial and inferior to the medial canthus.

Treatment of mild nasolacrimal infection consists of topical antibiotic drops or ointment. If surrounding cellulitis is suspected, systemic administration of medication and locally applied heat may be required. Repeated massage of the lacrimal sac at the medial canthal area serves to flush out the stagnant tears and decrease the risk of infection. If the epiphora continues, a lacrimal probe passed through the nasolacrimal duct to the nose usually creates an adequate opening. Probing before 9 months of age can be performed without general anesthesia in the office and is generally successful. In children with extensive purulent discharge and frequent infections, office probing can be considered as early as 4 months of age.

In more than 90% of children nasolacrimal obstructions spontaneously correct during the first year of life. If probing under general anesthesia is unsuccessful, silicone intubation or balloon dilation of the lacrimal system often provides good results.[22]

A congenital dacryocystocele can manifest as a firm, medium-sized, bluish mass adjacent to the medial canthus. This distended lacrimal sac is filled with mucoid material and can become secondarily infected. Conservative management with topical or systemic antibiotics and massage is often successful. Surgical intervention may be considered if resolution does not occur or if further complications of infection become evident.

Reflex tearing may be produced by any stimulation of the fifth cranial nerve. Epiphora can occur as the result of corneal abrasion, corneal foreign body, or nasal and facial lesions that irritate the fifth cranial nerve. Chronic nasal congestion also may produce epiphora by mechanically blocking the nasolacrimal duct.

 Dry Eye

Recognition of alacrima in the infant is important in preventing corneal abrasions, infections, and perforations, the inevitable sequelae of dry eye. During the first month, an infant with alacrima of any cause might not appear different from the normal infant because tear production is minimal during this period. The usual time of discovery is at 6 to 12 months of age after the lack of tears has produced changes such as scarring or ulceration of the cornea.

At 1 to 2 months of age, early symptoms are conjunctival hyperemia and photophobia. Instead of the ample tears expected with conjunctival irritation, a sticky mucoid secretion is produced, and the cornea shows a punctate staining with fluorescein. Treatment includes frequent use of artificial tears (as often as every 15 to 30 minutes), punctal occlusion, or tarsorrhaphy.

 CONGENITAL ABSENCE OF LACRIMAL SECRETION

Isolated congenital lack of tears, usually bilateral, is a rare anomaly. The cause is unknown but has been suggested as the result of hypoplasia of the lacrimal gland or the absence of innervation of the lacrimal gland structures. Treatment includes frequent use of artificial tears and prevention of secondary infection.

 FAMILIAL DYSAUTONOMIA

The ocular findings in familial dysautonomia (Riley-Day syndrome) are characteristic and can produce the initial criteria for diagnosis. They include alacrima and corneal anesthesia. These ocular changes and constriction of the pupil by instillation of 0.125% pilocarpine should establish the diagnosis.

The onset of major systemic symptoms occurs when the child is approximately 2 years old. An abnormal swallowing mechanism, inappropriate blood pressure and respiratory control, decreased sensitivity to pain, deficient taste perception, and abnormal ocular findings in this syndrome are the result of sympathetic, parasympathetic, and sensory neuronal abnormalities. Additional ocular findings are myopia, anisometropia (different refractive error in the two eyes), exotropia, tortuosity of the retinal vessels, and occasionally ptosis. The concomitant alacrima and corneal hyperesthesia make the cornea particularly susceptible to corneal abrasion, infection, and ulceration. Corneal scarring is a common secondary finding in familial dysautonomia.

 ABNORMAL ORBITS

Abnormal spatial relationships between the two orbits, creating excessively wide or excessively narrow intraorbital distances, are frequent findings. These abnormalities are caused by a variety of related cranial abnormalities involving the disproportionate growth or lack of development of the body and lesser wing of the sphenoid and ethmoid sinuses and of the maxillary processes ( Box 51–2 ). Hypotelorism (narrowing of the intraorbital distance) may be associated with central nervous system malformation. Hypertelorism (widening of the intraorbital distance) is normal in early gestation and can persist as a genetic trait. Hypertelorism can occur as an associated finding in other diseases.

Box 51-2

Syndromes Associated with Abnormal Orbits

Hypotelorism
Cebocephaly
Oculodentodigital dysplasia
Trisomy 13
Scaphocephaly

Hypertelorism
Cerebral gigantism
Cerebrohepatorenal syndrome
Chromosome deletions
Craniosynostosis
Frontonasal dysplasia and median cleft face syndrome
Infantile hypercalcemia
Isolated finding
Smith-Lemli-Optiz syndrome

ORBITAL CELLULITIS

Cellulitis of the orbital tissue is rare in the neonate but is a common cause of proptosis in children and adults. This infection often originates in the paranasal sinuses and produces massive swelling of the orbital contents. The possibility of its occurrence is enhanced by a highly virulent upper respiratory tract sinus infection or a puncture wound of the orbit.

The disease is characterized by the rapid onset of progressive proptosis, often with erythema of the lids, chemosis of the conjunctiva, limited motility, and systemic signs of toxicity and hyperpyrexia. Rapid loss of vision caused by compression of the orbital structures can occur.

Diagnosis is made by clinical appearance and by CT of the orbits and sinuses. Treatment includes systemic administration of antibiotics, application of warm compresses, and surgical drainage of the purulent infection if necessary.[10]

Periorbital cellulitis in infants is a condition in which preseptal infection is usually caused by streptococcal and staphylococcal bacteria. Widespread vaccination has dramatically decreased Haemophilus cellulitis. Treatment with antibiotics usually results in prompt resolution.

 ORBITAL TUMORS

The contents of the orbit are confined to a conical shape by its bony walls. At the posterior apex of the orbit, the extraocular muscles originate, and the vascular and nerve structures enter the orbit. The bone structures of the lateral wall do not protect the orbital contents as far anteriorly as do the remaining sides of the orbit, which leaves the eye more susceptible to trauma on its lateral side. In the neonate, the orbital rims form a circular outline at the anterior base of the cone.

Tumors within the orbital cavity can expand most easily anteriorly, producing proptosis or exophthalmos. Those located within the cone of extraocular muscles produce a symmetric anterior displacement, whereas tumors located outside the cone of extraocular muscles displace the eye outward and away from the area of origin of the tumor. A tumor in the inferior portion of the orbit displaces the eye upward and forward, whereas one located medially displaces the eye laterally and forward. Proptosis also can occur from venous engorgement of the orbital cavity such as that produced by a carotid-cavernous fistula. Unfortunately, a cephalic bruit is often heard in the infant but is not pathognomonic of a carotid-cavernous sinus fistula. The diagnosis of proptosis can be confirmed if the examiner observes the infant’s eyes and lids from above, over the prominence of the eyebrows. A more anterior protrusion of the orbital contents is observed in comparison with the opposite side. In proptosis, the eye frequently has a widened palpebral fissure.

A false diagnosis of proptosis might be made when there is a slight ptosis of one eye, which gives the opposite, normal eye an appearance of a wide palpebral fissure. Marked enlargement of the eye, as in congenital glaucoma, makes the eye appear proptotic because of the increased size of the globe. Facial abnormalities that produce shallow orbits, as in Crouzon disease, simulate exophthalmos because the normal amount of orbital structure appears to protrude in an abnormally shallow orbit. Because the extraocular muscles retract the globe, paralysis of all the extraocular muscles can produce as much as 2 mm of proptosis without a tumor to increase the orbital contents. If a tumor is located anterior to the equator of the globe, it can extend anteriorly into the lids without producing proptosis. A diffuse, extensive tumor can produce sufficient changes to affect the eye’s movement, whereas a localized tumor often does not interfere with rotation of the eye.

Orbital tumors can develop from ectodermal, mesodermal, and neural crest tissues or can arise by metastasis from distant body tissues. They also can originate from the intracranial cavity or paranasal sinuses and can enter the orbit by growing through bone defects in the orbital wall. Ultrasound, MRI, and CT are particularly valuable in the diagnosis of orbital disease.

 Orbital Hematoma

Bleeding into the orbital contents can result from birth trauma (see Chapter 27 ). This bleeding produces a unilateral proptosis that tends to increase gradually in size during the first 3 or 4 hours after birth. Ecchymoses of the lids can be associated findings at birth or can occur 1 or 2 days later. The differential diagnosis includes dermoid cysts, teratoma, and other congenital tumors of the orbit. The hematoma usually absorbs spontaneously over 1 to 2 weeks. It is important during this time to ensure that the cornea is not abraded and that the retinal circulation is not compromised. If examination with the direct ophthalmoscope shows compression of the arterial or venous supply at the disc, surgical decompression of the orbit is required.

 Hemangioma

Capillary hemangioma is the most common primary orbital tumor that produces exophthalmos. In infants, the hemangioma usually is not well encapsulated and often involves the lower lid as well as the orbit. Although observation of lid involvement assists in making the diagnosis, a biopsy might be required to exclude other orbital tumors. Crying or straining by the infant often causes the mass to increase in size and assume a bluish coloration. Treatment usually is deferred until after the age of 2 years, at which time the hemangioma often spontaneously regresses. Systemic corticosteroid therapy has been advocated when excessive growth has produced dangerous compression of the orbital structures. Local injection of corticosteroids into adnexal hemangiomas is discussed under “Lid Tumors.”

 Lymphangioma

Lymphangiomas are composed of thin-walled vascular channels that can involve the orbit and lids as well as other tissues in the body. The tumors can cause proptosis, ptosis, strabismus, or anisometropia. Amblyopia is common and must be aggressively treated. The lesion itself is difficult to treat because it does not regress spontaneously or respond to radiation or corticosteroid therapy. Although surgery is the treatment of choice, results are not always satisfactory.

 Dermoid Cysts

Dermoid cysts are thought to arise from a congenital nest of primitive ectoderm at the site of closure of a fetal cleft. They usually contain connective tissue, sebaceous glands, and hair follicles. Cysts are often located near the orbital rim, where they are attached to bone at suture sites. Cysts located within the orbit produce proptosis and vertical or horizontal displacement of the globe. Radiographic examination might document bone erosion where the cyst is attached. Birth trauma can produce a hemorrhage into a dermoid cyst. Hemorrhage occurs rarely, but under such circumstances, differentiation from a primary hematoma of the orbit is difficult. If a dermoid cyst ruptures, it could incite an inflammatory reaction. Surgical excision is recommended and is usually curative.

 Teratoma

Teratoma is a primary orbital tumor composed of the three embryonic cell layers. It can differentiate into a variety of tissues containing cartilage, connective tissue, skin, hair, and sebaceous glands or into endodermal epithelium. Bone is a common component and can be identified by orbital roentgenograms. Orbital teratomas that are present at birth produce a striking massive proptosis. Treatment is early excision of the teratoma. Malignant transformation can occur but is rare.

 Rhabdomyosarcoma

Rhabdomyosarcoma is the most common malignant tumor of the orbit in children ( Fig. 51–9 ). Although it may be found in the neonatal period, the average age of occurrence is 6 to 10 years. Rhabdomyosarcoma develops in the orbit more often than elsewhere in the body. It produces exophthalmos with vertical or horizontal displacement, frequently with a palpable mass in the lid or the brow and with progressive protrusion of the eye. A sudden appearance of proptosis in a child merits an immediate referral for evaluation. Diagnosis is made by biopsy. Surgical biopsy and debulking combined with chemotherapy is the standard treatment.

Click to view full size figure

Figure 51-9 Rhabdomyosarcoma of the right orbit.

Hyperthyroid Exophthalmos

Hyperthyroid exophthalmos, a rare neonatal sequela of hyperthyroidism, can occur as the result of maternal Graves disease during the last trimester of pregnancy. The infant is born with classic hyperthyroidism, including exophthalmos, upper lid retraction, and extraocular muscle involvement. Symptoms usually subside during the first 2 months of life. (See also Chapter 47 , Part 3.)

 Neurofibromatosis

Neurofibromatosis type I (von Recklinghausen disease) is rare in the neonate. However, plexiform neurofibromas of the lid and orbit have been reported early in life. This can produce proptosis and irregular enlargement of one or both lids. Bone defects of the orbital walls can occur. Neurofibromatosis also has been associated with glioma of the optic nerve, a slowly growing tumor appearing during the first 10 years of life. Invasion of the optic nerve by the glioma results in loss of vision.

 Histiocytoses

Children with histiocytoses (eosinophilic granuloma, Hand-Schüller-Christian disease, and Letterer-Siwe disease) may have proptosis or ptosis. Delineation of the orbital disease process may be aided by a radiographic study and CT scan. Treatment can include corticosteroids, surgery, irradiation, and chemotherapy.

 Congenital Deformities Producing Proptosis

An orbital encephalocele or meningocele producing proptosis or an orbital cyst may be evident at birth or may be delayed until later years. This abnormality results from a defect in the wall between the cranial cavity and the orbit, usually located at the suture lines. Pressure within the cranium causes herniation of brain tissue or meninges or both into the orbit, most often at the inner angle of the orbit at the root of the nose. A bone defect in the posterior orbit is a rare presentation.

Diagnosis is made by identifying the bone defect in association with the area of the orbital cyst. Clinically, an encephalocele is suggested by the presence of a pulsating, fluctuant cyst that can be reduced somewhat with digital pressure or that increases with coughing or crying. Excessive manipulation of the encephalocele can cause pulse and respirations to slow or can cause convulsions. Slowly progressive proptosis, demonstrated by pulsation synchronous with the vascular pulse or accentuated with coughing, is suggestive. Neurosurgical consultation and intervention are necessary.

 CONGENITAL GLAUCOMA

Epiphora in the neonate, especially in combination with photophobia, should always suggest the possibility of congenital glaucoma. Although congenital glaucoma is uncommon, the devastating effects of uncontrolled ocular pressure are sufficiently important to keep this disease uppermost in the mind of the examining physician. Enlarged corneal diameters and cloudy corneas are not likely to be missed if they are present at birth. However, the onset can occur weeks to months later.

The classic symptoms include epiphora, photophobia, and blepharospasm. Persistent symptoms of this nature require evaluation for increased intraocular pressure. Early diagnosis is essential and can often be made with ocular tonometry, refraction, and examination of the cornea and optic discs.

As the disease progresses, the increased intraocular pressure produces further stretching of the eye, creating increased corneal and ocular diameters. A corneal diameter of more than 12 mm suggests glaucoma. The normal corneal diameter at birth is 10 to 11 mm. It increases to approximately 11.5 to 12 mm at 1 year of age.

Buphthalmos (enlarged eye caused by glaucoma) ( Fig. 51–10 ) can be caused by a variety of diseases that elevate intraocular pressure. The list includes diseases associated with glaucoma ( Box 51–3 ).

Click to view full size figure

Figure 51-10 Bilateral congenital glaucoma with buphthalmos, with the right eye larger than the left.

Box 51-3

Conditions Associated with Glaucoma

Seen in Isolated (Congenital) Conditions
Aniridia
Rubella syndrome
Hallermann-Streiff syndrome
Lowe syndrome
Axenfeld or Rieger syndrome
Sturge-Weber syndrome

Uncommonly Seen in These Conditions
Chromosome abnormalities
Down syndrome
Homocystinuria
Marfan syndrome
Neurofibromatosis
Ocular-dental-digital syndrome
Persistent hyperplastic primary vitreous
Rubinstein-Taybi syndrome
Weill-Marchesani syndrome

When glaucoma is strongly suspected, the infant should be examined under general anesthesia by an ophthalmologist. Congenital glaucoma is usually treated with surgery in neonates. In addition to visual impairment from glaucomatous damage, amblyopia from visual deprivation or anisometropia can prevent a successful visual outcome. The prognosis depends on the age of onset, time to diagnosis, and associated systemic conditions.

ABNORMAL CORNEA

Cloudy Cornea

The normal premature infant might have a slightly hazy cornea for the first 7 days of life. In the normal term infant, a similar appearance may be seen for the first 48 hours after delivery. Cloudy cornea is caused by temporary excess hydration of the cornea. A persistently hazy or cloudy cornea suggests congenital glaucoma or birth injury. Mesenchymal dysgenesis, corneal dystrophies, or systemic disease should also be considered.

 Cornea Size

Most newborn infants have a corneal diameter of approximately 10 mm. If this measurement exceeds 12 mm, congenital glaucoma must be considered, especially if corneal haze, tearing, and photophobia are present.

Simple megalocornea is an autosomal dominant condition that is characterized by large, clear corneas without other ocular abnormalities. Another type of enlarged cornea, which is inherited as an X-linked trait, is associated with subluxed lenses, hypoplastic irides, cataracts, and glaucoma.

A corneal diameter of less than 10 mm may be an isolated finding or may be associated with other ocular anomalies. Cases of autosomal dominant and recessive inheritance of microcornea have been described.

 Anterior Chamber Cleavage Syndromes

A wide spectrum of clinical findings are observed in the anterior chamber cleavage syndromes, including abnormalities of the cornea, anterior chamber, and iris. Corneal opacities, adhesions of the iris, and glaucoma have occurred with extensive involvement.

 Corneal Dystrophies

Most corneal dystrophies become apparent in adolescence or early adult life. However, congenital hereditary endothelial dystrophy may be present at birth. This condition is characterized by bilateral cloudy corneas, normal corneal diameter, and normal intraocular pressure. Early cornea transplantation may be helpful, but the prognosis is guarded.

 Corneal Manifestations of Systemic Disease

Corneal opacities and haze can occur because of inborn errors of metabolism. Most are not associated with corneal opacities in the neonatal period. Systemic diseases that cause corneal opacities include the mucopolysaccharidoses, mucolipidoses, Fabry disease, hypophosphatasia, cystinosis, and Wilson disease.

 ABNORMAL SCLERA

The normal term neonate has a glistening white sclera. The overlying conjunctiva and the conjunctival vessels superimpose a filmy, vascular pattern. A generalized bluish discoloration of the underdeveloped sclera is normal in premature infants. Rarely, a congenital weakness in a small area of the sclera produces a bulge called staphyloma. The light-blue color is caused by thinness of the sclera, which transmits the darker color of the underlying uveal tissue. Osteogenesis imperfecta may be associated with a similar bluish discoloration of the sclera in the term neonate because of inadequately developed scleral collagen. Blue sclera may also be seen in other systemic diseases such as Marfan syndrome, Ehlers-Danlos syndrome, and Crouzon syndrome.

Pigmentation of the conjunctiva and sclera is common in darkly pigmented people. Intrascleral nerve loops appear as darkly pigmented dots approximately 3 to 4 mm from the limbus. Congenital ocular melanosis and oculodermal melanosis (nevus of Ota) occur as a unilateral slate-blue pigmentation in infancy. A higher incidence of uveal melanoma can be found in adults who have these conditions.

 ABNORMAL IRIS

Aniridia

Aniridia (absence of the iris) is a rare congenital anomaly, usually bilateral, that is almost invariably associated with poor vision and nystagmus. A small rudimentary cuff of peripheral iris can be observed grossly or microscopically. Associated ocular findings include congenital glaucoma, corneal pannus, cataract, abnormal optic discs, and foveal hypoplasia. Because the fovea subserves our best vision, its maldevelopment causes the nystagmus and poor visual acuity.

Aniridia may be an autosomal dominant trait or may occur sporadically. The sporadic variety is associated with Wilms tumor in approximately 25% of cases. Most infants with aniridia and Wilms tumor have a deletion of the short arm of chromosome 11 (11p13). All infants with sporadic aniridia should undergo chromosomal analysis to detect small deletions; if a deletion exists, the infant should be carefully monitored for early detection of Wilms tumor.

 Coloboma

Iris coloboma is one of the most common congenital abnormalities of the eye. It can occur as a single ocular finding, have a Mendelian mode of inheritance, have chromosomal abnormalities, or be associated with other malformation syndromes. Typical colobomas occur in the inferonasal quadrant, where the embryonic fissure closes ( Fig. 51–11 ). Because typical iris colobomas result from an abnormal closure of the embryonic fissure, they also may be associated with a coloboma of the ciliary body, fundus, or optic nerve. Associated microphthalmia is common. When the optic nerve or macula is involved in the coloboma, visual difficulty occurs. It is always wise to evaluate the fundus for a pathologic condition when an iris coloboma is detected.

Click to view full size figure

Figure 51-11 Typical iris coloboma with an inferonasal iris defect.

Atypical colobomas, which vary from a small notch in the pupil to the absence of an entire segment of the iris, are not usually associated with visual difficulties. Atypical colobomas can arise in any quadrant and rarely may be multiple ( Box 51–4 ).

Box 51-4

Syndromes Associated with Iris Colobomas *

Congenital colobomatous microphthalmia
CHARGE association
Trisomy 13
Trisomy 18
Rieger syndrome
Iris coloboma and anal atresia syndrome
Lowe syndrome (infrequent)
Rubinstein-Taybi syndrome (uncommon)
Multiple chromosome anomalies

* CHARGE, coloboma, heart anomaly, choanal atresia, retardation, genital anomaly, ear anomaly.

Persistent Pupillary Membrane

Persistent pupillary membranes are common in the neonate, particularly in the premature infant. The membranes are remnants of the anterior fetal vascular supply of the lens that failed to atrophy in the seventh month of gestation. The filmy lacework of fibers that radiates from the pupil’s rim over the center of the lens can persist into adulthood or could continue to atrophy. If these persistent vessels adhere to the lens, a localized cataract could form. Rarely, the failure of these vessels to regress leads to an abnormally small pupil.

 Unusual-Colored Iris

Heterochromia indicates a difference in pigmentation between the two irides. In general, iris pigmentation does not develop until after the neonatal period, and this condition is seen infrequently and is of little diagnostic value in this age group. Occasionally, however, some neonates show abnormalities in pigmentation.

Heterochromia can occur as an isolated autosomal dominant trait. It also is associated with several syndromes. The progressive hemifacial atrophy of Romberg occasionally demonstrates a lack of pigmentation on the affected side of the face. Waardenburg syndrome is typically associated with heterochromia. Congenital Horner syndrome produces heterochromia, usually after the neonatal period, resulting from the failure of normal pigmentation to develop in the iris on the sympathetically denervated side. Aganglionic megacolon (Hirschsprung disease) can also be associated with iris heterochromia.

 LEUKOKORIA

A white pupil denotes an ocular abnormality of the lens, vitreous, or fundus. An understanding of the cause of diseases associated with a white pupil is helpful in searching for genetic factors and in requesting pertinent laboratory data that may be diagnostic (e.g., for a patient with galactosemia). Knowledge of available treatment encourages early correction before permanent visual loss occurs or systemic disease progresses.

 Examination of the White Pupil

Because the infant sleeps much of the time and because the pupils are small, a white pupil often is not noticed until the infant becomes more alert and active. A white or absent fundus reflex provides an early clue that an abnormality exists, and evaluation of the pupil is essential for all neonates.

The initial examination may be made with a hand light, an otoscope, or an ophthalmoscope. With the light source held close to the infant’s eye, the pupillary reflex is evaluated for whitish discoloration. If a discoloration is present, the percentage of involvement of the pupillary area is estimated. With a 0-diopter lens in the ophthalmoscope, a red reflex is obtained by observing the pupillary area from a position approximately 1 meter from the eye. When an opacity totally obstructs the reflection of light from the red fundus, the fundus reflex in the pupil is black. With a lesser degree of opacification, the reflex is dull red. An irregular density, such as in an incomplete cataract, produces a correspondingly irregular reflex ( Fig. 51–12 ). Whitish lesions in the fundus provide a white reflex rather than a black or red one.

Click to view full size figure

Figure 51-12 Appearance of the red reflex with various types of cataracts. With the ophthalmoscope set at +10, the dilated pupil is observed with the examiner standing approximately 30 cm (1 foot) from the infant. The normal eye has a clear, round red reflex. Lens opacities (cataracts) interrupt the red reflex, producing the black shadows.

The abnormality often can be localized initially by focusing through the pupil with the ophthalmoscope and the +10-diopter lens. Abnormalities of the lens appear to be in focus immediately adjacent to the plane of the pupil, whereas abnormalities of the vitreous come into focus more posterior to the pupil. By moving slightly to the side while viewing the opacity, the examiner can estimate the depth of the lesion. Lesions more deeply placed behind the pupil produce a greater apparent movement in relation to the pupil. Definitive evaluation requires slit-lamp examination and ophthalmoscopy with a dilated pupil. An examination with the infant under anesthesia is occasionally necessary to examine the abnormalities fully.

 Cataract

The size and shape of the cataract depends on the area of the lens that is being formed at the time the damage or developmental defects occur. The lens grows continuously during life, laying down new lens fibers on its external surface much as an onion does. Damage that occurs in the early embryonic period produces opacifications in the center of the lens. Such nuclear cataracts have clear layers in the periphery of the lens. Later periods of damage produce ringlike opacifications surrounded by central and peripheral clear areas (zonular cataracts). Recent damage produces peripheral opacifications near the surface of the lens (cortical cataracts). Very dense opacities cause greater visual disturbance, especially if they are located in the central axis, whereas peripheral opacities near the equator or the periphery of the lens produce less visual disturbance.

 ETIOLOGY

Cataracts may be grouped according to cause: idiopathic, genetic, viral, inborn errors of metabolism, trauma, association with other eye malformations, and generalized syndromes. Included are the most commonly encountered cataracts for which a cause is known. The remaining etiologic factors along with an estimation of the frequency of cataract formation are shown in Table 51–2 .

Table 51-2 -- Neonatal Cataracts
TYPE | INCIDENCE OF OCCURRENCE IN THE SYNDROME
Genetic
Dominant | N/A
Recessive | N/A
X-linked recessive | N/A
Viral
Rubella | Frequent
Cytomegalic inclusion disease | Infrequent
Inborn Errors of Metabolism
Galactosemia | Frequent
Galactokinase deficiency | Frequent
Lowe syndrome | Frequent
Trauma
Birth trauma | Infrequent
Blunt trauma | Frequent
Perforating injuries | Frequent
Battered child syndrome | Infrequent
Endocrine
Congenital hypoparathyroidism | Frequent
Albright hereditary osteodystrophy | Infrequent
Neurologic
Marinesco-Sjögren syndrome | Infrequent
Smith-Lemli-Opitz syndrome | Rare
Miscellaneous
Aniridia (sporadic or associated with Wilms tumor) | Infrequent
Treacher Collins syndrome | Infrequent
Pierre Robin syndrome | Infrequent
Rubinstein-Taybi syndrome | Infrequent
Hallermann-Streiff syndrome | Frequent
Chromosome Anomalies
Trisomy 13 | Infrequent
Trisomy 18 | Infrequent
Trisomy 21 | Infrequent
Turner syndrome | Infrequent
Associated with Other Eye Malformations
Microphthalmia | Frequent
Rieger anomaly | Infrequent

Genetically determined cataracts often are isolated abnormalities and are bilateral. They are often present at birth but occasionally originate during childhood. The primary mode of transmission is autosomal dominant. Recessive transmission and X-linked transmission have been recorded. Because there is variable expressivity, the parents should be examined for mild cataracts.

The rubella embryopathy syndrome comprises multiple congenital anomalies that result from maternal viremia during the first trimester of pregnancy. Cataracts are present in approximately 20% of children with the congenital rubella syndrome ( Fig. 51–13 ). The opacification may be nuclear (i.e., confined to the center of the lens) or complete (i.e., involving all layers of the lens). The rubella virus may remain dormant in lens material in the offspring for as long as several years. Microphthalmia, pupil abnormalities, congenital glaucoma, and anterior uveitis also may be present in the same eye. A cloudy, edematous, or white cornea may be found with normal intraocular pressure as part of the rubella embryopathy. Rubella retinopathy is a pigmentary disturbance of the retina without demonstrable effect on visual function. A TORCH (toxoplasmosis, other agents, rubella, cytomegalovirus, herpes simplex) titer should be obtained from all infants with nongenetic congenital cataracts. (See also Chapter 37 .)

Click to view full size figure

Figure 51-13 Congenital rubella syndrome with a cataract of the left eye, microphthalmia of the right eye, and exotropia.

Galactosemia is a hereditary inborn error of metabolism with deficiency of the enzymes responsible for galactose metabolism: galactose-1-phosphate uridyltransferase, galactokinase, or uridine diphosphategalactose-4-epimerase. The affected neonate may be normal at birth. Cataracts may appear during the first 2 months of life. The cataracts may be zonular or may appear as vacuoles (classically described as “drop of oil”) in the center of the lens due to an accumulation of galactose and galactitol. Early diagnosis and a regimen of a galactose-free diet can prevent development or further progression of cataracts. Many states screen for galactosemia at birth. A less severe form of galactosemia may be caused by a deficiency of galactokinase. Such affected children may be otherwise healthy but may demonstrate progressive lens opacification. (See also Chapter 48 .)

 TREATMENT

All congenital cataracts require early evaluation by an ophthalmologist. Most dense cataracts are treated surgically to prevent amblyopia and strabismus. Removal of the lens followed by optical correction and amblyopia therapy provides the best hope of restoring vision. The prognosis for vision is poorer when the cataract is monocular. Intraocular lens implantation is now a commonly used method to restore the focusing ability of the eye.[35] Long-term follow-up is necessary to monitor vision development, treat strabismus and amblyopia, and detect glaucoma.

Pendular nystagmus is associated with significant bilateral cataracts that have not had surgical treatment by 3 months of age. It is usually the result, not the cause, of severe pattern deprivation during the critical period of visual development and carries a poor prognosis for visual recovery. Early treatment of bilateral, dense congenital cataracts by surgical removal is critically important to prevent irreversible vision loss.

 Subluxed Lens

The discovery of a subluxed lens (ectopia lentis) in the neonatal period helps in identifying systemic disease processes associated with this abnormality. Although lens dislocation may be present during the neonatal period, it typically develops in the first or second decade of life. Marfan syndrome is the most common cause, but homocystinuria, sulfite oxidase deficiency, hyperlysinemia, Ehlers-Danlos syndrome, and Weill-Marchesani syndrome also can produce this finding in some patients. There is also an isolated genetic form. The dislocation results from a laxity, absence, or defect of the zonular attachments that suspend the lens from the ciliary body. Trauma can also cause a dislocated lens.

Ectopia lentis may be suggested by iridodonesis, or shaking, of the iris, which occurs when the posterior surface of the iris lacks the normal support of the lens. By widely dilating the pupil, the examiner can visualize the edge of the lens in the pupillary space ( Fig. 51–14 ). The subluxed lens usually is not treated during the neonatal period unless there is the complication of cataract formation or glaucoma.

Click to view full size figure

Figure 51-14 Ectopia lentis (dislocated lens) of the left eye.

Diseases of the Vitreous And Retina Producing a White Pupil

Diseases of the posterior portion that produce leukokoria include retinoblastoma, persistent hyperplastic primary vitreous, retinal dysplasia, Norrie disease, incontinentia pigmenti, vitreous hemorrhage, or ROP (see Part 3 of this chapter). Any lesion creating a white area in the fundus (e.g., a coloboma) can produce a white pupillary reflex.

 RETINOBLASTOMA

Retinoblastoma is the most frequent malignant tumor affecting the neonatal eye. This malignancy usually produces a white pupil only when it is a relatively large tumor. In the United States, about 50% of retinoblastoma cases are diagnosed by leukokoria detected by primary care physicians or a parent.

Retinoblastoma occurs in approximately 1 of 20,000 births, with no predilection for race or sex. The tumor arises sporadically or may be inherited.

The genetic basis for retinoblastoma has been widely studied. The gene, located on the q14 band of chromosome 13, is a tumor suppressor gene. Mutation or inactivation of both alleles is necessary for the development of retinoblastoma. Every child of an affected parent who has survived the heritable or bilateral form of retinoblastoma has a 45% chance of becoming affected. A patient surviving a sporadic unilateral variety of tumor has a 6% chance or less that an offspring will be affected. Empirical risk figures suggest that normal parents with one bilaterally affected child have a 3% chance that a subsequent child will be affected. However, if they have a unilaterally affected child, the risk decreases to 0.4% for each additional child. DNA sequence analysis can help distinguish hereditary from nonhereditary retinoblastoma to aid in genetic counseling.[39]

Clinical Manifestations

The tumor originates in the retina and grows anteriorly into the vitreous or posteriorly into the choroid. The first clinical manifestation is often strabismus secondary to the decreased vision from the tumor. With further growth, a white pupil ( Fig. 51–15 ) is seen by the primary care physician and is often detected by the parents. All infants with strabismus require a fundus examination with dilated pupils to exclude retinoblastoma. With further enlargement, the tumor produces secondary glaucoma, which may be associated with pain and photophobia or symptoms identical to those of congenital glaucoma. With extension into the anterior chamber, an opaque layer of leukocytes (pseudohypopyon) or spontaneous bleeding (hyphema) can occur.

Click to view full size figure

Figure 51-15 Leukokoria in a patient with advanced retinoblastoma.

Diagnosis

The diagnosis of retinoblastoma is supported by the detection of one or more solid white masses in the fundus of the eye. Pupillary dilation greatly increases the ability to see the tumor with a direct ophthalmoscope. Small, whitish opacities in the vitreous, representing an anterior seeding of the tumor, may be present. Calcification identified within the eye on CT scan, ultrasound, and MRI findings help to confirm the diagnosis. The differential diagnosis may be exceedingly difficult if the tumor is advanced or atypical, and enucleation may be required for histologic study and positive identification.

 Treatment

The treatment of retinoblastoma is determined by its size and location. Examination should be performed with the infant under anesthesia, and accurate documentation of all lesions should be done with drawings or photography.

The treatment of retinoblastoma involves a team approach between pediatric oncologists and ophthalmologists. A variety of chemotherapeutic regimens are now used with increasing success.[40] In unilateral disease with a large tumor, enucleation of the globe should still be considered. Because direct extension along the optic nerve is how the disease often spreads, it is important to remove as much optic nerve as possible in the process of enucleation. Other local treatment modalities for unilateral and bilateral retinoblastoma include external beam irradiation, plaque radiotherapy, thermotherapy, photocoagulation, and cryotherapy.

 Prognosis

The most significant factor in the prognosis is the stage of disease when treatment is instituted. When retinoblastoma is limited to the eye, 98% can expect a 5-year disease-free survival.[6] With extension beyond the globe, the cure rate is reduced. Because radiation therapy has many side effects, adjuvant chemotherapy is increasingly being used to avoid enucleation and to prevent metastatic disease.

Other primary malignancies can arise in patients with heritable disease. The most common secondary malignancy is osteogenic sarcoma. Pinealoblastoma forms the third part of what is called trilateral retinoblastoma. This malignancy usually occurs during the first 4 years of life. Patients with heritable retinoblastoma have a lifelong risk of developing secondary malignancy and need careful lifelong follow-up.[28]

PERSISTENT HYPERPLASTIC PRIMARY VITREOUS

Persistent hyperplastic primary vitreous (PHPV) is a congenital anomaly that produces a white pupil. It results from the failure of the embryonic vitreous to regress. The embryonic system develops as a complex network of vessels that grows anteriorly from the disc to surround the developing lens. Persistence and hyperplasia of this primordial system is designated PHPV.

 Clinical Manifestations

At birth, PHPV may appear as a strand or plaque of white tissue immediately behind a clear lens. It is usually most dense at the center of the lens and thins out toward the periphery. Vessels are frequently seen to radiate from its center, and the retrolental mass therefore may be pinkish white. When the pupil is dilated, the ciliary processes are often drawn centrally along the posterior surface of the lens toward the central mass.

Almost always unilateral, PHPV occurs in term infants without a history of oxygen therapy. The involved eye is commonly microphthalmic. The anterior chamber is shallow due to fibrous contraction of the primary vitreous, which pulls the ciliary body centrally, forcing the lens forward. With continued organization and contraction of the primary vitreous, the lens capsule may be involved, and a cataract may form. At this stage in the development of the disease, glaucoma, posterior chamber hemorrhages, or hemorrhages into the lens may occur. Retinal detachment occurs in the final stages, with continued vitreous traction. Persistent hyperplastic primary vitreous should be suspected in the neonate with a rapidly progressive unilateral cataract.

 Diagnosis

Differentiation of PHPV from ROP (see Part 3 in this chapter) is usually possible because of the unilateral involvement and occurrence of PHPV in a term infant. Differentiation from retinoblastoma is aided by the presence of visible ciliary processes in the periphery of the dilated pupil and the presence of vascular elements in the central portion of the retrolental mass. Retinoblastomas do not usually occur in microphthalmic eyes. The absence of calcification within the eye is a critical finding. A persistent embryonic iris vessel or one that notches the pupil suggests the presence of persistent hyperplastic primary vitreous, even when an opaque lens obscures its presence. CT, MRI, and ultrasound can help in the diagnosis of difficult cases.

 Treatment

Surgical removal of the lens and vitreous with optical correction and amblyopia treatment must be attempted very early to achieve any degree of success. Children with anterior involvement have an increased chance of formed vision, but the prognosis for high grade vision is guarded.

 RETINAL DYSPLASIA

Retinal dysplasia is a congenital anomaly of term infants, is usually bilateral, and is associated with microphthalmia. It can occur as part of a group of congenital anomalies—including defects of the central nervous system, cardiovascular system, and skeletal system—that are sufficiently severe to produce early death of the infant. Trisomy 13 should be considered. When the dysplasia is advanced, a white retrolental mass may be seen. Milder forms of dysplasia occur as developmental abnormalities but often are detected only by histology. Results of chromosomal analysis are usually normal.

 NORRIE DISEASE

A rare genetic disorder transmitted as an X-linked recessive trait, Norrie disease is characterized by the presence of bilateral total retinal detachments that result in a white pupil. Organization of the retinal detachment can disrupt the lens, producing cataract, or can affect the anterior chamber angle, producing congenital glaucoma. The usual result is atrophy of the globe.

 OTHER CAUSES OF LEUKOKORIA

Other lesions that can simulate retinoblastoma are coloboma of the fundus, congenital retinal fold, retinoschisis, organizing vitreous hemorrhage, or scarring from ROP. There are other causes of leukokoria in children, but some, such as nematode endophthalmitis, Coats disease, and uveitis, occur in an older age group.

 RETINAL ABNORMALITIES

Observing the neonatal eye should be a routine part of the examination of every infant. The retina is nearly transparent, with a sheen to its inner surface. This transparency is disturbed when abnormalities are present. The tissue resembles a pale, ghostlike sheet when it is detached. Retinal edema gives a slightly raised, opalescent appearance. Infection obscures the underlying structures with a fuzzy, white thickening of the retinal tissue.

During the neonatal period, nonvascular structures of the fundus are nearly transparent because uveal pigmentation is not fully developed. In pathologic processes characterized by a lack or an excess of pigment, retinal abnormalities may become evident only after the first few months of life. The choroid is the deepest layer normally visible with the ophthalmoscope. Pathologic processes that prevent its development or that destroy areas of choroid expose areas of bare sclera, which appear glistening white.

 Hereditary Abnormalities

Retinoschisis is a hereditary abnormality in which the superficial layers of the retina are split from the deeper layers and are elevated into the vitreous. This splitting creates a veil-like appearance in front of the retina. Visual function is absent in the affected tissue. Juvenile retinoschisis is a progressive, degenerative disorder that has an X-linked recessive transmission. Macular changes and vitreous hemorrhages can occur as associated findings. Both lead to loss of vision.

Leber congenital amaurosis often produces symptoms of blindness shortly after birth. Children with this disorder sometimes rub their eyes excessively. Nystagmus usually appears after a few months. Typical findings include a progressive pigmentary retinopathy, although the fundus usually has a normal appearance in the neonatal period. Electroretinography is a diagnostic test that measures the electrical responses of the photoreceptors to light stimulation and can confirm the severely deficient retinal function in this disorder. Leber congenital amaurosis is most commonly transmitted as an autosomal recessive disease.

The diagnosis of albinism in the neonatal period is difficult to substantiate because the uveal pigment is underdeveloped during this period. The diagnosis may be suggested when pigmentation of the skin, hair, and irises fails to progress during the first several months in comparison with that of parents and siblings. Lack of pigmentation is more apparent earlier in darker races. The fundus remains pale, and choroidal vessels are prominent. Photophobia, pendular nystagmus, and abnormal transillumination of the irises are characteristic features of albinism. Moderately to severely reduced vision is characteristic, often as a result of foveal hypoplasia.

 Congenital Disorders

A retinal fold is a white fold or ridge of retinal tissue running from the disc, typically inferotemporally, to the periphery. The macular area occasionally may be involved.

Congenital pigmented lesions are uncommon findings in which small areas of the retina show hyperpigmentation. They have no clinical significance but should not be confused with old inflammatory scars. Multiple pigmented lesions may be associated with Gardner syndrome.

A coloboma of the fundus is visible as a defect in the retinal and choroidal layers through which the underlying sclera is visible. A coloboma usually occurs inferonasally, which is the site of the closure of the embryonic fissure. The fissure usually begins to close around the equator and then extends posteriorly toward the optic disc and anteriorly toward the periphery. Any part or all of this region may be involved in the colobomatous defect. The visual prognosis depends on how much of the macula is involved.

 Infectious Diseases

Intrauterine ocular infections result from maternal infections that cross the placental barrier (see Chapter 22 ).[42] Chorioretinitis occurs in patients with rubella and occasionally in patients with influenza and congenital syphilis. An irregularity of the retinal pigment develops with what appears as a salt-and-pepper distribution. Congenital cytomegalic inclusion disease can include a variety of chorioretinal lesions, from large, whitish, necrotic lesions in the posterior pole to the more typical multiple, small, peripheral white areas that tend to enlarge or coalesce as the disease progresses.

Congenital toxoplasmosis in its severe form can lead to large chorioretinal scars in the macular area. These scars appear as large white areas of exposed sclera, with prominent, darkly pigmented borders. When seen in the neonatal fundus, scars are usually a sign of inactive disease. A significant number of these patients have bilateral blinding macular lesions.[24]

In addition to intrauterine infections, postnatally acquired candidal septicemia may be associated with fluffy retinal and vitreous exudates. TORCH titers should be obtained to help in the diagnosis of chorioretinitis.

Transmission of the human immunodeficiency virus (HIV), causing acquired immunodeficiency syndrome, may occur prenatally or postnatally. Chorioretinitis may occur in an HIV-infected child as a result of infection with herpes zoster or simplex, Toxoplasma, Mycobacterium avium-intracellulare, Cryptococcus, Histoplasma, Nocardia, and Treponema pallidum. cytomegalovirus (CMV) retinitis is uncommonly seen in the pediatric HIV population and is often asymptomatic until advanced stages.[8][42]

Abnormal Macula

Several of the storage diseases alter the appearance of the macula, a fact that may be useful in detecting these disorders ( Table 51–3 ). The stored material accumulates in the ganglion cells of the retina, which decreases the transparency of the retina except at the very center of the macula, where no ganglion cells exist. The center of the macula retains its normal cherry-red appearance in sharp contrast to the surrounding grayish fundus.

Table 51-3 -- Neonatal Macular Changes
CONDITION | DEFECT
Tay-Sachs disease | Cherry-red spot
Niemann-Pick disease | Cherry-red spot
GM1 gangliosidosis | Cherry-red spot
Neuraminidase deficiency | Cherry-red spot and corneal clouding
Farber disease | Gray macula
Best vitelliform degeneration | Cystic macula (rare)
Toxoplasmosis | Chorioretinal scar
Coloboma | Absence of retina and choroid

Sphingolipidoses that may produce a cherry-red spot are Tay-Sachs disease, in which a cherry-red spot may be present shortly after birth or may develop during the first year, and Niemann-Pick disease (infantile), in which approximately 50% of patients have a cherry-red spot in the macula during the neonatal period. Of the lipidoses, Farber disease shows a grayish discoloration of the macula at 6 to 8 weeks of age, and gm1-gangliosidosis demonstrates a cherry-red spot in the macula in approximately 30% of patients before 2 months of age. The mucopolysaccharidoses are characterized by the abnormal deposition of mucopolysaccharides in the cornea, but the macula appears normal.

 Optic Disc Abnormalities

All transmission of the visual pathways must exit the eye through the optic disc. Mild degrees of pallor or optic atrophy can be difficult to establish in the neonate. Disc margins should, however, be clear and distinct. Many congenital anomalies have been described.

 Persistence of Hyaloid Artery

Persistence of the central hyaloid artery is a common developmental abnormality. Its presence in the premature infant is sufficiently common to be considered normal. It is most often a fine thread of nearly transparent tissue; it rarely may be patent and might contain blood. The artery commonly continues to atrophy during the neonatal period, with rare persistence into adulthood.

 Bergmeister Papilla

The persistence of the mesodermal supporting elements of the hyaloid vascular system at the disc might leave a small protuberance of gray-white tissue extending from the disc forward into the vitreous. A small knuckle of a retinal vessel might course into this area and return to the disc before supplying the normal retina, or the papilla may be associated with one or several small, round, pearl-gray cysts of remaining glial tissue. Vision is normal.

 Myelinated Nerve Fibers

Normal myelinization of the optic nerve fibers occurs in fetal development in reverse direction to the growth of the axons themselves. Development of myelin sheaths therefore progresses from the geniculate bodies through the optic tracts, optic chiasm, and optic nerves to end just posterior to the optic disc. This process is usually complete at birth or within the first month of life.

Myelination of the nerve fibers occasionally proceeds through the disc and into the retinal surface as a glistening white, opaque area involving the peripheral portion of the disc and extending into segments of the nearby retina. Sometimes there is no continuity between the disc and the myelinated nerve fibers of the retina. The edges of the myelinated areas are feathered, and the involved areas are sometimes arcuate. This process is stable after the first several months of life, and visual acuity is not often impaired except for an enlarged area of the blind spot, or scotoma, in the involved area. Small areas may sometimes be confused for the cotton-wool spots seen in retinal vascular diseases.

 Conus or Congenital Crescent

The sharp margins of the optic disc are created by the abrupt ending of the choroid and pigment epithelium at the disc borders. Occasionally, these structures fail to extend to the immediate edge of the disc in one quadrant; instead, they stop short in a sloping margin, which is crescent shaped. The underlying sclera is then visible as a whitish crescent adjacent to the disc. This crescent is sometimes bordered by a darkly pigmented line.

 Coloboma of the Disc

Coloboma of the disc is formed when the embryonic optic vesicle fails to close adequately. A coloboma of the iris or choroid has a similar pathogenesis. The disc might appear enlarged and elongated, usually inferiorly. The coloboma might include the macular area. The blood vessels may be distributed normally, or they may be displaced to the periphery of the disc and can appear somewhat disorganized in their initial direction from the disc. Colobomas of the disc often are associated with defective vision, but the appearance of the disc does not correlate with potential acuity. Coloboma of the optic nerve should be differentiated from optic nerve cupping due to glaucoma.

 Optic Pit

The surface of the optic disc occasionally shows a hole or pit. This pit usually is situated near the lower temporal quadrant of the disc at its border and can vary in size, shape, and depth. It is thought to be a minimal coloboma of the disc. Visual defects often are present with this finding. Later in life, they are manifested as an enlarged blind spot, sector field defects, or involvement of the papillomacular bundle with production of a partial paracentral or central scotoma. Serous fluid can elevate the macula and cause reduction in visual acuity.

 Oblique Discs

The optic nerve commonly enters the posterior aspect of the eye from a slightly nasal angle. If this angle is accentuated, the nerve head or disc may be tilted obliquely, with its temporal margin considerably more posterior than its nasal margin. This gives the disc an ovoid appearance, with its longest diameter in the vertical meridian.

 Hypoplasia of the Optic Nerve

Hypoplasia of the optic nerve is an anomaly in which there are a reduced number of axons. The optic disc is smaller than normal and may be pale, but the retinal vessels usually are normal. A hypopigmented ring around the hypoplastic nerve creates the double-ring sign. This ring can occur unilaterally or bilaterally. Visual impairment can range from mild to severe. In severely affected patients, the nystagmus that develops makes the retinal and optic nerve exam difficult.

Optic nerve hypoplasia can occur as an isolated finding or in association with other ocular or systemic abnormalities. CT or MRI of the brain can reveal midline abnormalities, a disorder referred to as septo-optic dysplasia (de Morsier syndrome). Endocrine abnormalities are often found in patients with this syndrome.[17] Optic nerve hypoplasia or dysmorphic optic nerves are a common finding in fetal alcohol syndrome.[38]

Optic Atrophy

Optic atrophy is a condition in which the nerve fibers have formed and subsequently atrophied. The most common cause is perinatal hypoxia. The disc is a pale yellow but has a normal size and configuration. Significant visual impairment is common and may be associated with nystagmus. The condition remains static and may be associated with other central nervous system disturbances.

 NEUROMUSCULAR ABNORMALITIES

Strabismus

Clinically significant strabismus develops 2 to 4 months after birth.[3] Its diagnosis is important because therapy should begin early. Infants who have persistent abnormalities in alignment by 3 months of age should be referred for a complete ophthalmic assessment.[41] Esotropia (crossed eyes) may be the result of a primary process, paralysis of the lateral rectus muscles, or refractive errors (usually hyperopia), or it can result from any type of disease that reduces visual acuity in one eye. Exotropia (one eye drifting outward) is rare in neonates, except those with congenital anomalies. The usual forms of exotropia do not appear until 1 to 2 years of age or later.

Strabismus can be diagnosed by the Hirschberg test, which allows evaluation of the pupillary light reflex on both corneas while the patient fixates on a small object that is held before the patient’s face. If the patient is properly fixating, the light reflex should appear in the same location in each pupil. If the light reflex is centered in one eye and deviated to the lateral side of the pupil in the fellow eye, esotropia is present.

When strabismus is present, a careful ocular examination is required to exclude the possibility of an intraocular pathologic condition. Pathologic conditions that can create esotropia are corneal opacities, cataracts, and diseases of the fundus that have reduced or destroyed macular vision such as infections (e.g., toxoplasmosis) or tumors (e.g., retinoblastoma). Dilated fundus examination is mandatory.

In infantile esotropia, the results of an ocular examination may be otherwise normal, and visual acuity is often equal in both eyes. Esotropia caused by paralysis of the lateral rectus muscles can occur as a result of birth trauma. It is diagnosed by failure of an eye to abduct beyond the midline or having poor abduction saccades with rotation. Lateral rotation is examined best when one of the patient’s eyes is occluded and the opposite eye is observed. Children with infantile esotropia might appear to have deficient abduction when both eyes are tested simultaneously but show normal lateral rotations with one eye occluded.

Pseudostrabismus is present in infants who appear cross-eyed because the bridge of the nose is wide and the epicanthal folds cover some of the medial sclera. True strabismus is excluded when the corneal light reflex is found to be symmetrically placed in both pupils and alternate cover testing reveals no deviation.

Treatment of strabismus begins with a complete ocular examination and a careful cycloplegic refraction. Treatment of strabismus includes prevention of amblyopia, reconstruction of the normal ocular alignment and movement, and the development of binocular vision. The chances of improving amblyopia and strabismus are better the earlier therapy is begun. Treatment should be undertaken well before the child is of school age to eliminate a visual or cosmetic disability.

 Amblyopia

Amblyopia is a decrease in vision in one or both eyes that is not caused by organic disease. The main classifications are strabismic amblyopia, anisometropic amblyopia, and deprivation amblyopia. A rough estimation of the visual acuity can be made by determining the fixation pattern of each eye. If only one eye moves to fixate on a light, the other eye most likely has poor acuity. An alternative fixation target is the human face. This can provide a visual target to assess the very young neonate and may be used for evaluation in the same fashion as a light source. Preferential-looking tests can also help assess vision in preverbal patients.

Amblyopia can develop at any time during the “sensitive period” of visual development, which usually occurs during the first 7 years in humans. Any interference in vision, whether caused by strabismus, refractive error, or occlusion of the visual axis, can lead to amblyopia. Children with a family history of strabismus or amblyopia should be seen by an ophthalmologist early in life and monitored carefully. Any child with a suspected pathologic condition such as cataracts, ptosis, or lid lesions should also have a complete ophthalmologic evaluation.

Treatment of amblyopia is accomplished by patching or optically penalizing the better-seeing eye and prescribing the appropriate optical correction. The patching regimen is tapered as visual improvement is noted. If an organic lesion has caused the amblyopia, treatment of the lesion and patching may be necessary. If bilateral amblyopia is present because of high refractive error, glasses are prescribed. Visual deprivation caused by cataracts might necessitate lens extraction.

 Nystagmus

Nystagmus refers to an oscillation of one or both eyes. It may be horizontal, vertical, or torsional (rotary). The two main types of nystagmus are pendular and jerk nystagmus. Pendular nystagmus is a to-and-fro movement of the eyes of equal amplitude in both directions. Jerk nystagmus is characterized by a slow component in one direction and a fast component in the opposite direction. Nystagmus may also be described by its rate (i.e., rapid or slow), amplitude (i.e., fine or coarse), direction (i.e., right, left, up, or down), and laterality.

Physiologic nystagmus, usually a jerk nystagmus, may be seen in several situations. The optokinetic phenomenon of a target moving past the eyes causes a slow-moving component as the eyes fixate on an object, followed by a rapid refixation movement in the opposite direction. Vestibular nystagmus occurs with rotation of the body or with irrigation of the ear, causing a movement of the fluid within the semicircular canals. Positional nystagmus is seen in extreme gaze, usually in a horizontal direction.

Pathologic forms of nystagmus can result from ocular, neurologic, or vestibular defects. Nystagmus due to ocular pathology is often pendular. It can be caused by a lesion in the eye or in any of the pathways leading back to the visual cortex. Ocular defects causing congenital nystagmus include optic nerve hypoplasia or atrophy, macular scars, retinal disorders, cataracts, aniridia, and albinism.[5] Certain types of hereditary nystagmus also are pendular. A congenital type of jerk nystagmus may be diagnosed early in life. In this form of nystagmus, visual acuity may be improved by turning the eyes in one particular direction of gaze; a head turn is adopted to achieve maximum vision.[1][2]

An interesting form of benign nystagmus called spasmus nutans usually develops within the first 2 years of life and disappears within months to several years after its onset. The nystagmus of spasmus nutans is often very fine and rapid and may be asymmetric or even monocular. The classic triad of spasmus nutans includes nystagmus, head nodding, and torticollis, although the diagnosis is often made when one or two of the features are absent. Pontine gliomas can have similar characteristics.[12] Careful follow-up is essential, and further diagnostic studies may be advisable.

Nystagmus can also be caused by a defect in gaze mechanism. This can occur in brain stem or cerebellar disease, in disorders of the medial longitudinal fasciculus, and as a result of medications (e.g., barbiturates, diphenylhydantoin) or a paresis of an extraocular muscle. Central or peripheral defects in the vestibular system can cause a jerk nystagmus. Nystagmus resulting from peripheral vestibular disease is usually associated with tinnitus and vertigo. Seesaw nystagmus, which often is associated with chiasmal lesions, is characterized by an upward movement of one eye and a simultaneous downward movement of the other eye.

There are many different surgical treatments that can help visual behavior in patients with nystagmus.[14]

Pupil Abnormalities

Abnormalities of the pupil can result from structural disease of the iris or from neurologic abnormalities. Neurologic abnormalities may be described in terms of pupil size (i.e., miosis or mydriasis) or abnormal function.

Miosis can result from paralysis of the sympathetic pathways, as in Horner syndrome, or from irritation of the parasympathetic pathways, as in central nervous system inflammation.

Mydriasis most often is caused by a paralysis of the parasympathetic pathways, which can occur in a third-nerve palsy or with increased intracranial pressure. Local trauma, such as that caused by a difficult forceps delivery, can also damage the iris sphincter and result in mydriasis.

Anisocoria describes a difference in the size of the two pupils. When this condition is seen, the physician should examine the patient in bright and dim illumination to determine which is the abnormal pupil. Many normal persons have a small degree of anisocoria.[32]

An afferent pupillary defect occurs when a nerve defect is present anterior to the lateral geniculate body. The direct and consensual reflexes should be evaluated. A more detailed description of pupillary abnormalities can be found in textbooks on neurology or neuro-ophthalmology.[21]

NEONATAL INFECTIONS (See also Chapter 37 .)

Conjunctivitis

Neonatal conjunctivitis may be caused by a variety of agents, including chemical, bacterial, chlamydial, and viral. If the condition is undiagnosed and untreated, permanent scarring and loss of vision can occur. It is essential to culture the exudate and a conjunctival scraping to look for evidence of bacterial or chlamydial infection.

A cause of ophthalmia neonatorum is the instillation of 1% silver nitrate into the eyes at birth. In chemical conjunctivitis, the conjunctiva is congested and edematous. Purulence is not observed. This condition clears spontaneously in 3 or 4 days. Secondary bacterial infection is suspected if the disease persists beyond this time or increases in severity. Cultures with sensitivity tests identify the organism and suggest appropriate treatment. Alternative treatments for neonatal prophylaxis other than silver nitrate include erythromycin or tetracycline ointment (see Chapter 37 ).

 GONORRHEAL CONJUNCTIVITIS

Conjunctivitis caused by Neisseria gonorrhoeae is an acute, severe, purulent conjunctivitis with an incubation period of 2 to 5 days. If N. gonorrhoeae is the cause of the conjunctivitis, immediate treatment with intravenous antibiotics and topical antibiotics is necessary. In cases of infection with organisms resistant to penicillin, a third-generation cephalosporin is indicated.

 NONGONOCOCCAL BACTERIAL CONJUNCTIVITIS

Ophthalmia neonatorum also can result from other common pathogens such as staphylococci, pneumococci, streptococci, or gram-negative bacteria. These bacterial infections usually appear several days after birth. Most respond well to topical antibiotics or ointment.

Chlamydial conjunctivitis is the most common infection in the neonatal period. Silver nitrate prophylaxis does not prevent the development of chlamydial conjunctivitis. The infection is typically acquired from the mother as the child passes through the birth canal. The usual cultures and Gram staining are unhelpful in the diagnosis of Chlamydia. Diagnosis can be made by Giemsa staining of a conjunctival scraping or by direct immunofluorescent monoclonal antibody staining.

Chlamydial conjunctivitis is treated with erythromycin or sulfacetamide ointment three times a day for 2 to 3 weeks. Systemic antibiotics are necessary because Chlamydia can cause pneumonia, otitis, and persistent nasolacrimal duct obstruction.[33]

Any child who has chronic or recurrent conjunctivitis might have a blocked nasolacrimal duct. The duct frequently opens spontaneously during the first year of life. Treatment with topical antibiotics and massage of the lacrimal sac can help resolve the problem.

 OCULAR CHANGES FROM MATERNAL SUBSTANCE ABUSE (See also Chapter 36 .)

An increasing number of infants are born bearing the physical, mental, and social consequences of maternal drug and alcohol abuse. Miller[26][27] and Stromland[38] described many of the ocular findings, including refractive errors, strabismus, anterior segment abnormalities, cataract, ptosis, long eyelashes, telecanthus, and optic nerve hypoplasia.

The babies of drug-abusing mothers could demonstrate ocular structural changes[11][13][37] and in childhood can have school difficulties because of long-term effects on the central nervous system. As more information is gathered, additional evidence of the teratogenicity of various illicit drugs may be realized.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/165.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Retinopathy of Prematurity

Dale L. Phelps

Retinopathy of prematurity (ROP), a vascular retinopathy, develops only in the incompletely vascularized retinas of premature infants, leading to a wide range of outcomes from normal vision to blindness. Retrolental fibroplasia (RLF), as it was called in the early 1940s when it was first recognized, almost disappeared between 1954 and 1970, when oxygen use was severely restricted,[70] but it returned in a second epidemic to plague modern neonatal intensive care units as one of the major causes of disability in surviving infants with extremely low birthweight.[52][60] Despite recent advances in treatment, an estimated 400 infants are blinded each year, and another estimated 4300 have serious retinal scars.

 INCIDENCE

Using the International Classification of Acute Retinopathy of Prematurity, the Cryotherapy for Retinopathy of Prematurity Natural History Study of 4099 infants born in the late 1980s and weighing less than 1251 g at birth showed that the risk of any ROP was 66%; 18% of subjects had moderately severe ROP (that study’s definition of prethreshold disease), and 6% had ROP sufficient to warrant peripheral retinal ablative treatment (threshold disease).[60]

The incidence of ROP increases with lower gestational age and lower birthweight, and additional factors that increase the risk, based on multiple regression analysis in that study, include multiple birth, outborn status, and nonblack race for the more severe stages of ROP.[60] The incidence of these three degrees of ROP severity are shown by gestational age in Figure 51–16 .[61] Data from the LIGHT-ROP (Light Reduction in Retinopathy of Prematurity) study in the 1990s[67] and in Taiwan[59] are consistent with these rates, although Hussain has reported lower rates in the postsurfactant era.[55]

Click to view full size figure

Figure 51-16 Incidence of mild (less than prethreshold), moderately severe (prethreshold), and severe (threshold) retinopathy of prematurity (ROP). (Data from Phelps DL: Retinopathy of prematurity: History, classification, and pathophysiology. NeoReviews: 2:e153, July 2001. Definitions from Cryotherapy for Retinopathy of Prematurity Cooperative Group: Multicenter Trial of Cryotherapy for Retinopathy of Prematurity: 3½-year outcome-structure and function. Arch Ophthalmol 111:339, 1993.)

Lower gestational age and birthweight have always been the strongest predictors of ROP. After controlling for these parameters the strongest additional predictors of severe stages of ROP are the requirement for prolonged administration of oxygen and ventilation and other indicators of a complicated hospital course, such as number of abnormal blood gas values, pneumothorax, shock, amount of transfusion, sepsis, and intracranial hemorrhage.[53][71]

PATHOGENESIS

Only infants whose retinal vessels have not yet completed their centrifugal growth from the optic disc to the ora serrata can develop ROP. The retinal vessel growth begins at 15 to 18 weeks’ gestation, proceeding outward as the retina differentiates. Primitive future endothelial cells form cords that canalize into a network of evenly spaced capillaries, which further differentiate into primitive and then mature arterioles and venules. Each of these steps can be seen simultaneously at any moment in the immature retina because they are sequentially proceeding from the disc outward toward the ora serrata ( Fig. 51–17A ).

Click to view full size figure

Figure 51-17 A, Cross sections of normally developing retina and retinal vasculature. From the top left to the bottom right, the area of the normally vascularizing retina increases with age from 24 weeks’ gestation to term as the retina centrifugally differentiates. Retinal thickness and vessels have been exaggerated for illustration. B, Cross sections of the retina across time as the retinal vessels ablate after preterm delivery, revascularize to an excessive degree with intravitreal extension (retinopathy of prematurity), and finally regress, leaving a residual visible ridge of tissue (mild cicatrix) where the retinopathy had been. (From Phelps DL: Retinopathy of Prematurity. In Mead Johnson Symposium on Perinatal and Developmental Medicine: The Tiny Baby, held at Marco Island, FL Nov. 16–20, 1988; No. 33 printed in 1990.)

If a catastrophe occurs to these vessels, the natural progress is arrested. Prolonged hyperoxia, shock, asphyxia, hypothermia, acidosis, and vitamin E deficiency are among the factors that have been implicated as possible reasons for the initial injury. After this initial injury, vessel growth might resume in a near normal fashion (i.e., no ROP), or for unknown reasons the primitive vessels could remain arrested, piling up within the retina, growing without forward progress and forming a ridge of tissue that can become quite thick (see Fig. 51–17B ). This tissue might subsequently regress, and vessels again progress toward the periphery, or the ROP can worsen through the growth of fibrovascular tissue into the vitreous cavity.

In some infants the eye becomes inexplicably inflamed with vitreous haze, exudate along the retinal vessels, and engorgement and tortuosity of the posterior pole vessels as well as the remnants of the tunica vasculosa lentis on the lens and in the iris. When this condition, called plus disease, occurs, the neovascular tissue might yet heal, but there is a much higher risk that it will contract and form a scar (cicatrix) that pulls and distorts the retina, leading to a displaced macula, retinal folds, or retinal detachments. This sequence and the plus disease almost always precedes partial or total retinal detachment, sometimes as early as 8 to 10 weeks after birth, but more often at 3 to 5 months after birth. (An animated illustration of this sequence can be viewed at /www.nei.nih.gov/photo/search/keyword.asp?keyword=rop [image] ).

The randomized, multicenter trial in 1953 inexorably linked oxygen to this disease when it showed that the then-common practice of administering more than 50% inspired oxygen for longer than 4 weeks resulted in an incidence of severe retinopathy of 23% in survivors weighing less than 1500 g at birth, compared with just 7% in infants given oxygen just sufficient to relieve cyanosis.[58] This study randomized subjects at 48 hours after birth and occurred at a time when ventilators, continuous positive airway pressure, and intravenous fluids had not yet entered the nursery. In the era that followed this cooperative study, oxygen use was severely restricted, probably resulting in an increased mortality rate; however, ROP was nearly eliminated for a time.[70]

The resurgence of ROP, or the second epidemic, appears linked to the increased survival rate of infants with retinas so immature at birth that current controlled use of oxygen might not be a significant contributing factor in the disease; other complications of the perinatal period, in addition to the extreme immaturity, are responsible.[52] Case series at the turn of the century have suggested that further restriction or control of oxygen in the modern intensive care unit could further reduce the incidence of ROP.[45][73] At the same time, some developing countries are now observing ROP for the first time as premature infants begin to survive, but the new intensive care units do not yet have technology to carefully monitor oxygen administration.[75] This could become the third epidemic of ROP.[75]

CLASSIFICATION

In 1984 and 1987, the International Classification of Retinopathy of Prematurity (ICROP) was developed to facilitate communication among physicians about ROP. It was published in two parts after years of work by ophthalmologists studying this disorder throughout the world.[56][57]

The classification has three novel features. First, it locates the disease (anterior to posterior) by defining three zones ( Fig. 51–18 ). Second, the extent of the disease is described by the number of clock hours (maximum of 12) involved. Third, the accelerated, inflammatory change that occurs in extremely aggressive disease is identified by the designation plus disease. As in previous classifications, the degree of vasculopathy at the vascular-avascular transition is divided into stages 1 through 5. Stage 4 is partial retinal detachment and stage 5 is complete retinal detachment. Figure 51–19 demonstrates retinal sketches of two retinas, both with stage 3 disease, but otherwise differing markedly.

Click to view full size figure

Figure 51-18 Artist’s rendering of half of the eye with zone II, stage 3, retinopathy of prematurity with plus disease. The view is from the top of the head, with the temporal side of the retina to the reader’s left, and the nasal side to the right. Zones I, II, and III are drawn onto the retina to assist in visualizing their positions within the eye.

Click to view full size figure

Figure 51-19 How the International Classification of Retinopathy of Prematurity (ICROP) shows the extent and position of ROP in the eye. Stage 3 retinopathy is shown in retinal sketches made on the diagrams of the three zones in the retina. On the left, however, the disease is in zone III and covers only 2 clock hours, whereas on the right, the disease is in zone II and extends for 12 clock hours.

The ICROP description captures this additional information and permits some early prognostication. For instance, ROP occurring in zone I (the most immature or posterior zone) has a greater chance of progressing to retinal detachment than does zone II disease, and rarely does zone III disease ever result in any permanent damage.[60][69]

CLINICAL COURSE

When infants with ROP are examined regularly from 6 weeks of age, they demonstrate the sequential development of the stages of ROP described previously until they reach a turning point when the ROP regresses (heals) or goes on to advanced disease. This turning point can occur after just stage 1 or at any point thereafter.

Variable rates of progression are observed, and the worst prognosis is associated with onset in zone I (most immature) followed by rapid progression in time through stages 1, 2, and 3 to plus disease and retinal detachments. When this progression proceeds over a few weeks, the Japanese call it rush disease. Onset in zone II, or a slower evolution of the disorder to complete resolution or to just a partial cicatrix (retinal scar), is far more common and can take as long as a year to stabilize, although the early outcome of most ROP is apparent by 3 months after an infant’s due date. The latter type of ROP is far less aggressive and often results in full recovery. ROP with an onset in zone III has a good prognosis for full recovery.[69]

Infants who develop only mild ROP (i.e., stage 1 or 2 without plus component) and heal without a residual cicatrix have a somewhat higher than expected incidence of myopia, strabismus, amblyopia, and other sequelae.[68] However, the ROP-associated severe myopia, glaucoma, and associated sequelae occur mostly in the infants who develop threshold ROP.[64] The infants who have a residual cicatrix without retinal detachments are also more likely to have any of these problems and are at risk for slowly progressive retinal degenerations that can lead to retinal detachments and acuity loss in later decades.[47][72]

The infants who develop total retinal detachment are at risk for secondary glaucoma, entropion, and infections caused by eye rubbing, and they could benefit from referral for cosmetic treatment if phthisis (shrunken eye) begins to develop. Physicians must remain involved to refer infants and support them in the important early intervention programs available for children with low vision.

 DIFFERENTIAL DIAGNOSIS

Infants who have been systematically followed through the newborn period present no difficulty in differential diagnosis. However, when an infant is seen for the first time with an extensive retinal detachment or a completely white pupil, differentiating ROP from the other causes of leukokoria, such as Norrie syndrome (see Part 2 in this chapter), can be extremely difficult.

One particular entity bears special mention. Several families have been described with familial exudative vitreoretinopathy, an autosomal dominant, or X-linked recessive proliferative retinopathy with variable penetrance that closely simulates ROP.[51] If a term or near-term infant has what appears to be ROP, it is important to examine other family members with this disease in mind.

 THERAPY

The only completely effective prophylaxis for ROP is the prevention of premature deliveries. Meticulous oxygen monitoring is necessary to reduce the incidence of ROP to a minimum, but it cannot eliminate ROP,[50] nor has early administration of vitamin E[66] or restricting light exposure prevented ROP.[63][67] Lower than currently used oxygen saturation goals might prove useful in the future in reducing severe ROP.[45][73]

Fortunately, established ROP of a moderately severe degree (see new definition in Box 51–5 ), can be arrested effectively in many cases by applying laser therapy or cryotherapy to ablate the entire peripheral avascular retina, which we believe is producing angiogenic factors driving the vessels to grow abnormally. One of these factors has been identified as vascular endothelial growth factor (VEGF),[43][48] which is almost certainly representative of a group or cascade of factors involved in the control of retinal vascularization.[54]

Box 51-5

Criteria for Peripheral Ablative Therapy for ROP

Zone II: Plus disease with stage 2 or 3 ROP
Zone I: Plus disease with stage 1 or 2 ROP
Zone I: Stage 3 ROP

ROP, retinopathy of prematurity.
Adapted from Early Treatment for Retinopathy of Prematurity Cooperative Group: Revised indications for the treatment of retinopathy of prematurity. Results of the early treatment for retinopathy of prematurity randomized trial. Arch Ophthalmol 121:1684, 2003.

Although this treatment does not always succeed in preventing retinal detachment, it reduces the incidence of poor outcomes from 65.6% to 52.4%, based on grating acuity testing, and from 45.4% to 26.1%, based on anatomic retinal outcome.[46] At 10 years’ follow-up, the benefit of cryotherapy persists, although the effect on the appearance of the fundus is again greater than the benefit for visual function.[46][47] In 2003, an additional trial sought to determine if the net result of earlier treatment would be a better visual prognosis. This trial demonstrated improved criteria for selecting infants for retinal ablative treatment.[49] These new threshold-for-surgery criteria are shown in Box 51–5 .

Use of supplemental oxygen to reduce the hypoxic stimulus for neovascularization has been studied in a multicenter trial, and although there was no harm to eyes with moderately severe ROP, there was no clear ophthalmic benefit, and there was increased pulmonary morbidity from maintaining oxygen saturations at 96% to 99% as compared to 89% to 94% saturation. Analysis of a subgroup of infants who had prethreshold ROP but no plus disease requires further study to clarify a potential benefit in that subgroup.[62]

After total or near-total retinal detachment has occurred, the usual prognosis for the eye is that there will be no useful vision, even when heroic vitrectomy is performed to reattach the retina.[65][74] With these discouraging results, some retina surgeons have been attempting early scleral buckles or lens-sparing vitrectomy, or both. However there are no controlled trial outcomes from such efforts to date.

 RECOMMENDATIONS FOR EXAMINATION SCHEDULE

Examinations to identify infants who have ROP must be done by a clinician skilled with indirect ophthalmoscopy of premature infants and must be done in a timely fashion to permit the application of laser therapy (or cryotherapy) to prevent progression of the disease if it meets treatment criteria.[44][49] The concerned ophthalmic and pediatric societies periodically publish updated joint recommendations for the screening guidelines ( Box 51–6 ),[44] although, as noted earlier, these might not apply to developing countries yet.

Box 51-6

Schedule for First Indirect Ophthalmoscopy in Premature Infants

Who
All infants less than 29 weeks’ gestation or less than 1500 g at birth
Infants born at 1500 to 2000 g who have a medically unstable course

When
By the later of 31 to 32 weeks’ postmenstrual age * or 4 to 6 weeks after birth
Recommended first examination before discharge from the hospital

From American Academy of Pediatrics, American Association for Pediatric Ophthalmology and Strabismus, and American Academy of Ophthalmology: Screening examination of premature infants for retinopathy of prematurity. Pediatrics 108:809, 2001.
* Postmenstrual age in weeks is equal to the gestational age at birth plus the chronologic age in weeks after birth.

Each infant at risk (i.e., those weighing less than 1500 g or born at less than 29 weeks’ gestation, and those more mature preterm infants with birthweights of 1500 to 2000 g who had an unstable neonatal intensive care unit course) should be examined initially by the later of 31 to 32 weeks’ postmenstrual age or 4 to 6 weeks after birth. If the retinal vasculature is complete, repeated examinations generally are not needed. If the vessels are in zone III, ROP could develop or might be present but likely will be only mild, and repeated examinations are done at 2- to 4-week intervals to ensure complete vascularization. Infants with retinal vessels that have grown only into zone II should be followed up at least every 2 weeks to observe for the development of ROP, which may require therapy. Infants with vessels only as far as zone I are at greatest risk for severe ROP and should be followed up at weekly intervals on the basis of the presence, severity, and rate of progression of the retinopathy.

Neonatologists and ophthalmologists must work closely together to ensure an efficient tracking system for timely examination of these infants and to be certain that follow-up examinations occur at the right times both in the hospital and following discharge or transfer. The examinations are technically challenging to perform, and vitreal cloudiness or poor dilation of the pupil can result in an imprecise choice of the zone where vessels end. Moreover, the diagnosis of “no ROP” must be vigorously followed up with the question “In what zone?” An infant can have zone I vessels and no ROP but be blind 6 weeks later because of ROP. Generally, because ROP develops in more than 90% of infants born at less than 26 weeks’ gestation, the index of suspicion must be high and follow-up examinations must be particularly close in these babies. At 26 to 28 weeks’ gestation, 70% develop ROP and at 29 to 30 weeks’ gestation, the incidence is even lower (45%), so a final impression of no ROP becomes more believable.

After the acute process has resolved, continued follow-up is dictated by the worst degree of ROP that occurred in the acute course. For the reasons described, those infants who have had threshold ROP require close observation normally provided by the retinal surgeon who has treated the infant. Pediatric ophthalmic care for glasses and possible strabismus or amblyopia therapy is also extremely important. Such treatment is often needed in the first year.[68] Those patients who have significant residual cicatrix require regular ophthalmologic follow-up for life.[72]

Neonatologists and ophthalmologists can offer some hope of preserving vision in many premature infants with severe acute ROP. However, this requires an organized system of tracking each preterm birth and arranging examinations in a timely fashion for each intensive care unit and its associated referral units to which infants return after initial care. Research must continue to learn about the basic mechanisms involved in the control of retinal vascular development and neovascularization. When understood and applied in appropriate clinical settings, such knowledge could permit the ultimate complete control of ROP.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/166.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

Part 1 and Part 2

1. Abadi RV, Whittle J: Surgery and compensatory head postures in congenital nystagmus. Arch Ophthalmol 1992; 110:632.

2. Abadi RV, Whittle J: The nature of head postures in congenital nystagmus. Arch Ophthalmol 1991; 109:216.

3. Archer SM, et al: Strabismus in infancy. Ophthalmology 1989; 96:133.

4. Bitoun P, et al: A new look at the management of the oculo-mandibulo-facial syndrome. Ophthalmol Paediatr Genet 1992; 13:19.

5. Buckley EG: The clinical approach to the pediatric patient with nystagmus. Int Pediatr 1990; 5:225.

6. Chantada G, et al: Results of a prospective study for the treatment of retinoblastoma. Cancer 2004; 100:834.

7. Crawford JS: Congenital eyelid anomalies in children. J Pediatr Ophthalmol Strabismus 1984; 21:140.

8. Du LT, et al: Incidence of presumed cytomegalovirus retinitis in HIV-infected pediatric patients. J AAPOS 1999; 3:245.

9. Elsas FJ, Lewis AR: Topical treatment of periocular capillary hemangioma. J Pediatr Ophthalmol Strabismus 1994; 31:153.

10. Ferguson MP, McNab AA: Current treatment and outcome in orbital cellulitis. Aust N Z J Ophthalmol 1999; 27:375.

11. Good WV, et al: Abnormalities of the visual system in infants exposed to cocaine. Ophthalmol 1992; 99:341.341

12. Gottlob I, et al: Signs distinguishing spasmus nutans (with and without central nervous systems lesions) from infantile nystagmus. Ophthalmol 1990; 97:1166.

13. Hakim RB, Tielsch JM: Maternal cigarette smoking during pregnancy: A risk factor for childhood strabismus. Arch Ophthalmol 1992; 110:1459.

14. Hertle RW, et al: Horizontal rectus tenotomy in patients with congenital nystagmus: Results in 10 adults. Ophthalmol 2003; 110:2097.

15. Ide CH, Wollschlaeger PB: Multiple congenital abnormalities associated with cryptophthalmia. Arch Ophthalmol 1969; 81:638.

16. Isenberg SJ, et al: The fixed and dilated pupils of premature neonates. Am J Ophthalmol 1990; 110:168.

17. Kaufman LM, et al: Magnetic resonance imaging of pituitary stalk hypoplasia. A discrete midline anomaly associated with endocrine abnormalities in septo-optic dysplasia. Arch Ophthalmol 1989; 107:1485.

18. Khalil SK, et al: Traumatic optic nerve injury occurring after forceps delivery of a term newborn. J AAPOS 2003; 7:146.

19. Kivlin JD: Manifestations of the shaken baby syndrome. Curr Opin Ophthalmol 2001; 12:158.

20. Kreiborg S, Cohen Jr MM: Is craniofacial morphology in Apert and Crouzon syndromes the same?. Acta Odontol Scand 1998; 56:339.

21. Lowenfeld IE: The Pupil, 1st ed.. Detroit, Iowa State University Press, 1993.

22. Lueder GT: Balloon catheter dilation for treatment of older children with nasolacrimal duct obstruction. Arch Ophthalmol 2002; 120:1685.

23. McDonald MB, Burgess SK: Contralateral occipital depression related to obstetric forceps injury to the eye. Am J Ophthalmol 1992; 114:318.

24. Mets MB, et al: Eye manifestations of congenital toxoplasmosis. Am J Ophthalmol 1997; 123:1.

25. Miller MT: Craniofacial syndromes and malformations. In: Wright K, ed. Pediatric Ophthalmology and Strabismus, St Louis: Mosby-Year Book; 1995.

26. Miller MT, et al: Fetal alcohol syndrome. J Pediatr Ophthalmol Strabismus 1981; 18:6.

27. Miller MT, et al: Anterior segment anomalies associated with fetal alcohol syndrome. J Pediatr Ophthalmol Strabismus 1984; 21:8.

28. Mohney BG, et al: Second nonocular tumors in survivors of heritable retinoblastoma and prior radiation therapy. Am J Ophthalmol 1998; 126:269.

29. Nelson LB, et al: Pediatric Ophthalmology, 3rd ed.. Philadelphia, WB Saunders, 1991.

30. Nichols JC, et al: Characteristics of Lisch nodules in patients with neurofibromatosis type 1. J Pediatr Ophthalmol Strabismus 2003; 40:293.

31. Richards SC, et al: Ophthalmic manifestations of neurofibromatosis type 2. Int Pediatr 1990; 5:270.

32. Roarty JD, Keltner JL: Normal pupil size and anisocoria in newborn infant. Arch Ophthalmol 1990; 108:94.

33. Sandstrom I: Treatment of neonatal conjunctivitis. Arch Ophthalmol 1987; 105:925.

34. Seah LL, et al: Congenital upper lid colobomas: Management and visual outcome. Ophthal Plast Reconstr Surg 2002; 18:190.

35. Simons BD, et al: Surgical technique, visual outcome, and complications of pediatric intraocular lens implantation. J Pediatr Ophthalmol Strabismus 1999; 36:118.

36. Slaughter K, et al: Early surgical intervention as definitive treatment for ocular adnexal capillary haemangioma. Clin Experiment Ophthalmol 2003; 31:418.

37. Stafford Jr JR, et al: Prenatal cocaine exposure and the development of the human eye. Ophthalmol 1994; 101:301.

38. Strömland K: Ocular involvement in the fetal alcohol syndrome. Surv Ophthalmol 1987; 31:277.

39. Wiggs JL, Dryja TP: Predicting the risk of hereditary retinoblastoma. Am J Ophthalmol 1988; 106:346.

40. Wilson MW, et al: Multiagent chemotherapy as neoadjuvant treatment for multifocal intraocular retinoblastoma. Ophthalmol 2001; 108:2106.discussion 2114

41. Wright K: Pediatric Ophthalmology and Strabismus, St. Louis, Mosby-Year Book, 1995.

42. Yoser SL, et al: Systemic viral infections and their retinal and choroidal manifestations. Surv Ophthalmol 1993; 37:313.

Part 3

43. Aiello LP, et al: Vascular endothelial growth factor in ocular fluid of patients with diabetic retinopathy and other retinal disorders. N Engl J Med 1994; 331:1480.

44. American Academy of Pediatrics, American Association for Pediatric Ophthalmology and Strabismus, and American Academy of Ophthalmology : Screening examination of premature infants for retinopathy of prematurity. Pediatrics 2001; 108:809.

45. Chow LC, et al: Can changes in clinical practice decrease the incidence of severe retinopathy of prematurity in very low birth weight infants?. Pediatrics 2003; 111:339.

46. Cryotherapy for Retinopathy of Prematurity Cooperative Group : Multicenter Trial of Cryotherapy for Retinopathy of Prematurity: 3½-Year outcome-structure and function. Arch Ophthalmol 1993; 111:339.

47. Cryotherapy for Retinopathy of Prematurity Cooperative Group : Multicenter trial of cryotherapy for retinopathy of prematurity: Ophthalmological outcomes at 10 years. Arch Ophtahlmol 2001; 119:1110.

48. Donahue ML, et al: Retinal vascular endothelial growth factor (VEGF) mRNA expression is altered in relation to neovascularization in oxygen induced retinopathy. Curr Eye Res 1996; 15:175.

49. Early Treatment for Retinopathy of Prematurity Cooperative Group : Revised indications for the treatment of retinopathy of prematurity. Results of the early treatment for retinopathy of prematurity randomized trial. Arch Ophthalmol 2003; 121:1684.

50. Flynn JT, et al: Retinopathy of prematurity: A randomized prospective trial of transcutaneous oxygen monitoring. Ophthalmology 1987; 94:630.

51. Fullwood P, et al: X linked exudative vitreoretinopathy: Clinical features and genetic linkage analysis. Br J Ophthalmol 1993; 77:168.

52. Gibson DL, et al: Retinopathy of prematurity-induced blindness: Birth weight-specific survival and the new epidemic [see comments]. Pediatrics 1990; 86:405.

53. Gunn TR, et al: Risk factors in retrolental fibroplasia. Pediatrics 1980; 65:1096.

54. Hellstrom A, et al: IGF-I is critical for normal vascularization of the human retina. J Clin Endocrinol Metab 2002; 87:3413.

55. Hussain N, et al: Current incidence of retinopathy of prematurity, 1989–1997. Pediatrics 1999; 104:e26.

56. International Committee for Classification of ROP : An international classification of retinopathy of prematurity. Pediatrics 1984; 74:127.

57. International Committee for Classification of ROP : An international classification of retinopathy of prematurity. II. The classification of retinal detachment. Arch Ophthalmol 1987; 105:906.

58. Kinsey VE, et al: Retrolental fibroplasia: Cooperative study of retrolental fibroplasia and the use of oxygen. Arch Ophthalmol 1956; 56:481.

59. Lin HJ, et al: Risk factors for retinopathy of prematurity in very low birth-weight infants. J Chin Med Assoc 2003; 66:662.

60. Palmer EA, et al: Incidence and early course of retinopathy of prematurity. Ophthalmology 1991; 98:1628.

61. Phelps DL: Retinopathy of prematurity: History, classification, and pathophysiology. NeoReviews July 2001; 2:e153.

62. Phelps DL, et al: Supplemental therapeutic oxygen for prethreshold retinopathy of prematurity (STOP-ROP), a randomized, controlled trial. I: Primary outcomes. Pediatrics 2000; 105:295.

63. Phelps DL, Watts JL: Early light reduction for preventing retinopathy of prematurity in very low birth weight infants. Cochrane Database Syst Rev 2001;CD000122.

64. Quinn GE, et al: Prevalence of myopia between 3 months and 5½ years in preterm infants with and without retinopathy of prematurity. Ophthalmology 1998; 105:1292.

65. Quinn GE, et al: Visual acuity of eyes after vitrectomy for retinopathy of prematurity: Follow-up at 5½ years. The Cryotherapy for Retinopathy of Prematurity Cooperative Group. Ophthalmology 1996; 103:595.

66. Raju TNK, et al: Vitamin E prophylaxis to reduce retinopathy of prematurity—a reappraisal of published trials. J Pediatr 1997; 131:844.

67. Reynolds JD, et al: Lack of efficacy of light reduction in preventing retinopathy of prematurity. Light Reduction in Retinopathy of Prematurity (LIGHT-ROP) Cooperative Group [see comments]. N Engl J Med 1998; 338:1572.

68. Schaffer DB, et al: Sequelae of arrested mild retinopathy of prematurity. Arch Ophthalmol 1984; 102:373.

69. Schaffer DBthe Cryotherapy for Retinopathy of Prematurity Cooperative Group, et al: Prognostic factors in the natural course of retinopathy of prematurity (ROP). Ophthalmology 1993; 100:230.

70. Silverman WA: Retrolental Fibroplasia: A Modern Parable, New York, Grunn & Stratton, 1980.

71. In: Silverman WA, et al ed. Controversies in Fetal and Neonatal Medicine: Retinopathy of Prematurity, Boston: Blackwell Scientific; 1985.

72. Tasman W: Late complications of retrolental fibroplasia. Ophthalmology 1979; 86:1724.

73. Tin W, et al: Pulse oximetry, severe retinopathy, and outcome at one year in babies of less than 28 weeks gestation [comment]. Arch Dis Child Fetal Neonatal Ed 2001; 84:F106.

74. Trese MT: Visual results and prognostic factors for vision following surgery for stage V retinopathy of prematurity. Ophthalmology 1986; 93:574.

75. Wheatley CM, et al: Retinopathy of prematurity: Recent advances in our understanding. Br J Ophthal 2002; 86:696.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/167.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 2 Bone and Joint Infections

Daniel R. Cooperman and George H. Thompson

Bacterial infections of the neonatal skeletal system are potentially disabling because of damage to the articular cartilage and epiphysis. Prompt diagnosis and treatment are imperative to prevent sequelae.[9][71] Unfortunately, neonates with skeletal infections do not usually have the classic symptoms or laboratory findings of sepsis because of their immature immune systems. Diagnosis requires a high index of suspicion and appropriate evaluation. When infections involve the bone, the disease process is called osteomyelitis. When the synovium (the membrane lining of the joint) is the primary site of infection, the process is called septic arthritis.[38] (See Chapter 37. )

 OSTEOMYELITIS

Pathology and Etiology

Bone infection, or osteomyelitis, occurs by three mechanisms: the hematogenous spread of septicemia or bacteremia; direct inoculation from a puncture wound, such as a heel or femoral vein stick; and a contiguous spread from an adjacent focus of infection. In neonates, as in infants and children, most bone infections are hematogenous in origin. The most common site of osteomyelitis is the metaphysis, the region of the bone immediately beneath the physis, or growth plate. The anatomic arrangement of metaphyseal vessels and the dynamics of bloodflow in this region permit bacteria to lodge and proliferate. The nutrient artery ascends to the metaphysis from a central location within the bone. When the arterioles reach the physis they make 180-degree turns and empty into the venous sinusoids. This process creates an area of sluggish bloodflow and an opportunity for bacteria to become trapped and proliferate. A separate set of vessels nourishes the epiphysis.

In childhood, there is no connection between the epiphyseal and metaphyseal blood supply. The physis creates a barrier that is seldom penetrated by the spread of infection from the metaphysis to the epiphysis or from the epiphysis to the metaphysis. However, during the first 12 to 18 months of the neonate’s life, this barrier to the spread of infection does not exist because there are vessels passing through the physis that connect the epiphyseal and metaphyseal circulations.[9][11][68] These vessels allow infections to cross the physis, which may account for the increased incidence of physeal damage seen in neonatal osteomyelitis when compared with childhood osteomyelitis.[9][38][71] Peters and associates[71] observed the late onset of growth disturbance after neonatal osteomyelitis and recommended that the affected neonates be followed to skeletal maturity for possible growth disturbances.

When bacteria lodge in the metaphyseal vessels and begin to proliferate, inflammation followed by abscess formation occurs. The pressure from the purulent material causes extrusion of the pus through the haversian canals to the cortex and subsequently into the sub-periosteal space. The continued sub-periosteal accumulation of purulent material strips the periosteum from the bone. Because the periosteum supplies blood to the cortex, this stripping process interrupts cortical bloodflow. As a result, large areas of cortical bone may become devascularized. This dead bone, or sequestrum, can serve as a site for chronic infection, which is isolated from limited neonatal defense mechanisms and antibiotics.[68] The elevated periosteum produces new bone in an attempt to repair the injured bone. This process in turn produces the involucrum, which surrounds the sequestrum.

Draining cutaneous sinuses may arise when pus ruptures through the periosteum, adjacent soft tissues, and skin. Infection may occasionally spread into an adjacent joint space, causing secondary septic arthritis. The destruction of the epiphysis may occur through the direct spread of infection into it. This process can result in subsequent shortening, angular deformity, or both of the involved extremity.[71] In neonates complete physeal closure is more likely to occur, resulting in shortening.[9] Damage to the articular surface of the joint may result in the loss of motion and ultimately degenerative osteoarthritis.

The etiologic organisms responsible for neonatal osteomyelitis are variable. Staphylococcus aureus has traditionally been the most common causative organism.[9] Streptococci and enteric aerobic bacilli account for much of the remaining responsible organisms. Candida albicans can also cause osteomyelitis in those neonates at high risk for infection.

 Diagnosis

The clinical manifestations of osteomyelitis in children vary with age. In previously healthy neonates, it usually occurs during the first 2 weeks of life. The limitation of spontaneous movement and pseudoparalysis of the involved extremity are the most common signs. Localized tenderness, erythema, increased warmth, and swelling may occur. Associated septic arthritis with accompanying joint effusion and increased warmth occurs in many cases. Neonates usually appear less ill than would be expected because of the persistence of maternal antibodies. They have less fever, leukocytosis, and elevation of the erythrocyte sedimentation rate[9] than older children with similar infections. Less commonly, neonatal osteomyelitis occurs as septicemia. The presentation and course of osteomyelitis are strongly correlated with the health of the infant before presentation. Infants with multiple sites of infection are usually ill before its onset and have an increased incidence of placement of umbilical catheters or other lines. They are also more ill than those neonates presenting with only one site of infection.[9]

Some neonates are at increased risk for osteomyelitis; they also have a more severe course of the disease. Bergdahl and colleagues[9] identified the following risk factors in a study of 40 neonates with osteomyelitis: a birthweight of less than 2500 g or gestational age of less than 37 weeks, emergency cesarean section, a congenital malformation requiring neonatal surgery, respiratory distress syndrome, hyperbilirubinemia, large-vessel (usually umbilical) catheterization, perinatal asphyxia, scalp laceration after vacuum extraction, and renal vein thrombosis. Twenty-one neonates were found to have risk factors, but 19 did not. Of the 21, most of them had multiple sites of infection; 13 of the 21 (62%) neonates with risk factors had serious skeletal sequelae. In the remaining 19 neonates, multiple sites of infection were uncommon and serious skeletal sequelae occurred in less than 20%.

The early diagnosis of osteomyelitis is based on obtaining purulent material or blood or both for cultures and antibiotic sensitivities. Early in the course of the disease, radiographs and bone scans may be normal.[4][11][24] Bone aspiration is usually positive. The cultures of sub-periosteal metaphyseal pus yield a pathogen in approximately 70% of cases. The point of maximum swelling, bone tenderness, and fluctuation on physical examination is the most appropriate location for needle aspiration. The skin overlying the affected region should be prepared with an antiseptic solution and draped with sterile towels. After infiltration of the area with local anesthetic, an 18-gauge spinal needle, with the stylette in place, is passed through the skin to the bone. The sub-periosteal space is aspirated first. If the tap is dry, the needle with the stylette should be gently twisted through the bone cortex into the metaphysis, which is then aspirated. The aspirated fluid or blood should be immediately Gram stained and cultured. The organism may also be recovered from other sources. Blood cultures are positive in 60% of the children with osteomyelitis. When osteomyelitis complicates meningitis, the organism may be recovered from cultures of the cerebrospinal fluid.

 Imaging (See Chapter 35 )

Occasionally a diagnosis cannot be made by bone aspiration, which is usually determined during the inflammatory phase before abscess formation. At this point imaging can be helpful. Plain radiographs of the suspected bone are often a valuable procedure. Within a few days of the onset of infection, deep edema, joint effusion, and sometimes bone destruction can be detected.[9] The edema is visible sooner in neonates than in children because the neonate has very porous bones and a loosely attached periosteum ( Fig. 52–3 ), which permits the earlier collection of sub-periosteal abscesses in neonates than in children. This fact also accounts for the relatively favorable results of diagnostic aspiration in neonates.

Click to view full size figure

Figure 52-3 Radiologic changes in neonatal osteomyelitis. A, Early proximal humeral osteomyelitis. Soft tissue has become swollen around the affected bone. B, Periosteal elevation is manifested by subperiosteal bone formation. C, Massive subperiosteal new bone formation. The humeral shaft has become surrounded by new bone.

If radiographs are unproductive, ultrasound can be useful in localizing the areas of deep edema and joint effusion, as can MRI. Technetium bone scanning is also recommended.[43] There is some controversy over the merits of bone scanning in neonates because of their decreased inflammatory response and the large amount of isotope uptake from the very active adjacent epiphysis. In 1980 Ash and Gilday[4] concluded that it was very unreliable. However, Bressler and coworkers[11] and others[24] have suggested that technetium bone scans can be helpful. Bressler’s group scanned 33 infants suspected of having osteomyelitis. Each of the 25 sites of proven osteomyelitis in 15 infants was demonstrated on bone scanning. Another 10 sites that were radiographically negative were also demonstrated to be positive on bone scanning. The bone scan, if negative, does not exclude osteomyelitis.

The results of indium and gallium scans for acute osteomyelitis in neonates have not been reported. A concern about gallium scans is related to the pathology of osteomyelitis. If there is extensive septic embolization of metaphyseal vessels, labeled blood cannot penetrate the metaphysis. If the periosteum is stripped off the cortex, devascularizing the cortical bone, there can be no bloodflow in the cortex. Under these circumstances, the uptake by bone may be difficult to predict. However, Demopulos and associates[24] recommended an indium scan if the technetium bone scan in the neonate is not highly suggestive of osteomyelitis.

Another concern in the assessment of osteomyelitis is the determination of whether metaphyseal aspiration can produce a positive bone scan. Canale and colleagues[13] assessed the effects of bone and joint aspiration on the bone scan results in healthy dogs. They used multiple aspiration techniques on the bones and joints of 15 dogs and scanned them between 5 hours and 10 days of aspiration. In no case did joint aspiration lead to a positive bone scan. Metaphyseal drilling and periosteal scraping with needles occasionally led to positive bone scans after a 2-day delay. Thus, bone aspiration does not initially affect a technetium bone scan.

 Treatment

Treatment must not be delayed for neonates with suspected osteomyelitis. Antimicrobial therapy should be initiated, usually with a combination of agents, as soon as a presumptive diagnosis is made and appropriate material for cultures has been obtained. Treatment can later be appropriately altered according to culture results and antibiotic sensitivities. For neonates, optimal coverage is provided by a penicillinase-resistant penicillin coupled with an aminoglycoside. The new third-generation cephalosporins have been successfully used in the treatment of a form of osteomyelitis caused by enteric bacilli. However, these agents should not be used alone as the initial treatment because their activity against group B streptococci is inadequate. When these drugs are used as part of the initial therapeutic regimen, a penicillinase-resistant penicillin should be used concomitant with them. After an organism is isolated, focused antibiotic treatment is possible. The duration of treatment should be at least 3 weeks and probably not more than 6 weeks for acute hematogenous osteomyelitis. Nelson[66] suggests a clinical approach to antibiotic management. After local inflammation subsides and measures of inflammation such as erythrocyte sedimentation rate return to normal, he recommends 14 more days of antibiotics for group A streptococci and encapsulated bacteria such as pneumococci and 21 more days for staphylococcal infection.

Primary surgical treatment depends on the results of bone aspiration. If grossly purulent material is recovered from the subperiosteal space or the metaphysis, an abscess has formed. In these cases, surgical drainage is necessary to decompress the abscess. This procedure facilitates bloodflow and the subsequent delivery of antibiotics. Surgical drainage also allows the removal of the bone sequestrum. When pus is not recovered at the time of initial aspiration, the patient’s infection is in the cellulitic or inflammatory phase. The aspirated blood is used to obtain blood cultures, and antibiotic therapy is initiated. It is assumed that the bone bloodflow is still adequate in the cellulitic phase to deliver antibiotics to the site of infection because there is no pus under pressure. The affected limb should be immobilized with splints. Neonates must be carefully followed during the early phases of treatment. Surgical intervention may become necessary if an adequate clinical response is not obtained within 48 hours of initial antimicrobial therapy.[56] An inadequate response implies that an abscess is forming. Reassessment, including repeated aspiration, is indicated. If an abscess is identified, then surgical drainage will be necessary.

La Mont and coworkers[56] reviewed 69 children (15 neonates) retrospectively and 44 children (4 neonates) prospectively, all with acute hematogenous osteomyelitis. They concluded that surgery was seldom necessary because most of the prospective group improved clinically after 48 hours of appropriate intravenous antibiotics, and few of them had abscesses aspirated. In their study, surgery was infrequently used and the results were excellent. It was their impression that the aspiration of pus from the bone was an indication for surgery but was seldom encountered. Drainage was also recommended for an extraosseous abscess.

It is believed that the surgical decompression of long bones such as the femur, tibia, humerus, radius, and ulna is necessary if pus is aspirated from bone or the subperiosteal space.[9] Decompression consists of drilling a hole in the metaphysis or removing a small cortical window. The wound is then left open to drain. It is closed later or allowed to close spontaneously, and dressings are changed two or three times a day. Surgical decompression is also necessary if there is not a good clinical response to antibiotics within 48 to 72 hours, even if no pus is aspirated from the bone.

If osteomyelitis is localized to flat bones, such as the pelvis or vertebrae, the administration of antibiotics without surgical decompression is usually sufficient treatment. However, caution is necessary because Bergdahl and associates[9] reported one death and one case of tetraparesis resulting from neonatal vertebral osteomyelitis.

 SEPTIC ARTHRITIS

Pathology and Etiology

The mechanisms responsible for joint or synovial infections in neonates and children parallel those for osteomyelitis: hematogenous spread after bacteremia or septicemia from another source, contiguous spread from an adjacent focus of infection, and traumatic penetration of the joint space. The risk factors include prematurity, umbilical catheterization, perinatal asphyxia, and a difficult birth.[50] Regardless of the source, the ensuing inflammatory response results in synovial hypertrophy and altered capillary permeability. Purulent material accumulates within the joint, and fibrinous clots may coat the joint surfaces. The diffusion of nutrients across the articular cartilage of the joint is interrupted, and the normal lubrication processes are altered. Lysosomal enzymes, which are released in neutrophil degeneration, attack the mucopolysaccharide components of articular cartilage. Hypertrophic granulation tissue forms a pannus that can erode articular cartilage and may allow the extension of infection to subchondral bone. Fibrous ankylosis of the joint may develop, with a permanent loss of motion.[77] Increased intra-articular pressure may occlude the vessels that supply the epiphyses and the physis, resulting in epiphyseal death or avascular necrosis. This process is especially applicable to the hip. The rupture of pus through the synovial membrane and into the surrounding tissues produces soft tissue abscesses that may later develop into draining sinuses.

Neonatal septic arthritis often results from osseous infection, and the bacterial agents responsible for the joint infections are similar to those previously described for neonatal osteomyelitis: S. aureus, streptococci, and enteric bacilli. Septic arthritis occurs less frequently as a primary entity; the Enterobacteriaceae family, the species of Pseudomonas, and Neisseria gonorrhoeae may be isolated in these cases. Fink and Nelson[32] reported septic arthritis from Haemophilus influenzae in neonates as young as 3 days of age. Approximately 25% of the neonates with H. influenzae septic arthritis also have meningitis.

 Diagnosis

The clinical presentation of neonatal septic arthritis is similar to that described for neonatal osteomyelitis. Joint effusion, increased warmth, and limited motion are often observed on physical examination.

The definitive diagnosis of septic arthritis requires aspiration of the affected joint. The causative agent can be recovered in approximately 60% of cases. The procedure should be performed under sterile conditions by an experienced physician because repeated attempts to penetrate the joint may further damage the joint surface and the underlying bone. After culture and Gram staining of the fluid, determinations of the cellular count as well as glucose and protein concentrations should be obtained. Infected synovial fluid typically contains more than 50,000 white blood cells per cubic millimeter (primarily polymorphonuclear leukocytes); a glucose concentration of less than 40 mg/dL, or less than 30% of the serum concentration; and an elevated protein concentration. Blood cultures should also be obtained.

 Imaging

Neonatal septic arthritis has the same recommendations as those for osteomyelitis ( Fig. 52–4 ). Of special interest are the findings of Canale et al[13] that joint aspiration in dogs is never associated with a positive technetium bone scan. Consequently, the aspiration of joints should never be discouraged on the basis of a belief that it may affect a later bone scan.

Click to view full size figure

Figure 52-4 A, Anteroposterior pelvic radiograph of a 2-week-old boy who had been irritable during diaper changes for 1 week. There were no systemic symptoms, such as fever, although the child had been quite irritable and not feeding normally. The femoral heads are not visible because they do not begin to ossify until 4 to 6 months of age. Observe the widening between the acetabulum and the ossified medial corner of the proximal femoral metaphysis, which indicates lateral displacement or subluxation of the femoral head. B, Arthrocentesis revealed only a small amount of purulent material. An attempted arthrogram revealed gross distortion of the hip joint due to inspissated purulent material. At the time of hip arthrotomy, clotted, purulent material was removed. This child subsequently developed avascular necrosis as a consequence of septic arthritis with subluxation. Fortunately, he made a satisfactory recovery and regained essentially normal hip function.

Treatment

Neonatal septic arthritis, like osteomyelitis, requires prompt treatment. Irreversible joint damage may occur unless intra-articular pus is evacuated and effective antimicrobial therapy initiated.[67][89] Neonates should be managed jointly by pediatricians and orthopedic surgeons.

Combinations of antibiotics are selected to cover the most likely pathogens. A penicillinase-resistant penicillin and an aminoglycoside or cephalosporin usually provide adequate coverage pending the results of the cultures and antibiotic sensitivities. (See Chapter 37. )

Joint decompression is an essential component of successful therapy for pyogenic arthritis. However, opinions vary on the most effective method, specifically surgical drainage compared with repeated aspiration. Primary decompression is usually accomplished at the time of initial joint aspiration and may be sufficient in peripheral joints such as the knee, ankle, and elbow, which are easily aspirated and in which bloodflow to intra-articular epiphyses is not at risk. Needle aspiration is not sufficient for decompression of the hip because increased intra-articular pressure may occlude bloodflow to the femoral head, resulting in avascular necrosis. Immediate surgical drainage is mandatory for septic arthritis of the hip.

The repeated aspiration of joints other than that of the hip may be appropriate. The morbidity for careful aspirations is less than that for arthrotomy, but persistent infection after repeated aspiration is probably more harmful than the risk of primary arthrotomy. Poorly executed needle aspiration may damage the articular surfaces and inoculate underlying bone.

Like the therapy for osteomyelitis, effective antimicrobial therapy for pyogenic arthritis is a function of the agent, route, and duration of drug administration. After the pathogen has been isolated and antibiotic sensitivities are known, a single agent may be used. Intra-articular antibiotic instillation is unnecessary because adequate drug concentrations are achieved in synovial fluid by the intravenous and parenteral routes.

Joint infections caused by H. influenzae require 2 to 3 weeks of therapy, whereas infections caused by other agents or those complicated by osteomyelitis may require up to 6 weeks of therapy. The treatment of neonatal gonococcal arthritis differs significantly from that of arthritis caused by other pathogens. Penicillin G, ampicillin, amoxicillin, tetracycline, and erythromycin have all been used successfully in therapy for gonococcal arthritis in 7- to 10-day courses. Other than diagnostic arthrocentesis, no surgical intervention is necessary for this disease.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/169.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

PART 3 Congenital Abnormalities of the Upper and Lower Extremities and Spine

Daniel R. Cooperman and George H. Thompson

 UPPER EXTREMITIES

Congenital anomalies of the upper extremities are those that occur during the embryonic period. Developmental deformities are those that occur primarily in the fetal or neonatal period. Because a developmental deformity may have a prenatal association, such as in utero positioning, it could be misinterpreted as a congenital deformity. Congenital and developmental disorders of the upper extremities are less common than those affecting the lower extremities.

 Shoulder

The failure of the scapula and the upper extremities to descend to their normal locations is called Sprengel deformity, which can vary from mild to severe. The scapula is typically located abnormally elevated with respect to the child’s neck and thorax, producing webbing of the skin at the base of the neck and a low posterior hairline. In the severe form an accessory bone, the omovertebral bone, may connect the scapula to the spinous processes of the cervical spine and allow virtually no scapulothoracic motion. The severe forms are more likely than the mild forms to be diagnosed in the neonate. Associated muscle contractures that further limit the strength and stability of the shoulder girdle may also be present. In the mild form the scapula is slightly elevated, with less than normal motion. There may be an association with congenital cervicovertebral anomalies, particularly Klippel-Feil syndrome, and this association suggests the possibility of other congenital abnormalities, such as those in the cardiovascular and genitourinary systems. When Sprengel deformity is diagnosed, abnormalities in these other systems must be assessed.

Treatment is usually delayed until middle childhood and depends on the function of the child’s shoulder and extremity. For a severe form, surgical repositioning and occasionally partial resection of the scapula may be necessary.

 Elbow

Congenital radioulnar synostosis is an uncommon disorder that represents a failure of separation or congenital fusion between the proximal radius and ulna. It occurs from the fifth to the eighth week of gestation, when there is separation of the humerus, radius, and ulna from a common block of cartilage in the limb bud. This disorder is bilateral in approximately 50% of all patients and limits forearm pronation and supination. It is rarely recognized during the neonatal period because there is no obvious deformity, only a loss of forearm rotation. In most cases, the forearm is in a physiologic position of 45 to 60 degrees of pronation. Only if there is extreme supination may the disorder be recognized. The diagnosis of this disorder, which is confirmed radiographically, should be suspected in any neonate with restricted forearm pronation or supination.

Treatment is rarely indicated unless there is an abnormal position of the forearm that interferes with the function of the hand. The method of treatment, a rotational osteotomy through the synostosis, is usually delayed until middle childhood so that an adequate assessment of function can be determined. Attempts at restoring forearm pronation and supination by excising the synostosis have been unsuccessful.

 Forearm and Wrist

RADIAL HYPOPLASIA AND CLUBHAND

Hypoplasia of the radius is a commonly discussed and infrequently encountered entity, occurring in 1 of 100,000 live births. It is bilateral in 50% of cases. The deformity can vary from mild shortening of the radius to its complete absence (i.e., radial clubhand). As the radius shortens, the deformity becomes more apparent. In complete absence of the radius, the hand is radially angulated 90 degrees to the long axis of the forearm. The ulna is markedly bowed, and the ulna and humerus can be one half the length of the opposite normal side by maturity. As the deformity becomes profound, so does thumb involvement (i.e., an absent first ray, thumb hypoplasia) ( Fig. 52–5 ).

Click to view full size figure

Figure 52-5 Clinical photograph of a 1-year-old boy with a right radial clubhand and hypoplastic index finger.

The entire extremity may be involved, including the scapula and clavicle. The radially based muscles of the forearm are also hypoplastic or absent. There is hypoplasia or the absence of the radial artery, leaving the ulnar artery as the main blood supply to the hand. There is no radial nerve innervation to the skin distal to the elbow, leaving the median and ulnar nerve to anastomose to provide dorsal sensation. Radial clubhand is not simply a bony defect.

The most frequently associated anomalies are blood dyscrasia and heart defects. Fanconi syndrome is a pancytopenia seen in some children with radial clubhand (see Chapter 48 ). TAR syndrome (i.e., thrombocytopenia with an absent radius) is also seen. Holt-Oram syndrome, in which the primary manifestation is an absent thumb with atrioseptal defects, has a well recognized association with radial clubhand.

Radial hypoplasia alone is inherited sporadically. There is no definitely identifiable inheritance pattern; the careful scrutiny of relatives seldom yields another affected individual. Radial hypoplasia as part of a syndrome frequently has a defined inheritance pattern. Holt-Oram syndrome is inherited in a dominant fashion, and Fanconi pancytopenia is inherited as a recessive pattern.

Treatment comprises both operative and nonoperative options and is recommended for cosmetic and functional reasons. The treatment begins with stretching. During the first 6 months of life, casts and splints are used to stretch the radially deviated hand to conform to a more neutral alignment. If the deformity is corrected, the patient wears a splint all the time for the first 6 years of life and then after that only at night. If the deformity is not corrected, the hand is centralized onto the ulna. At surgery, the carpus is impaled onto the ulna after an osteotomy to straighten the ulna. If the patient has a useless thumb, the index finger occasionally undergoes pollicization—in essence it is turned into a thumb. The surgery is frequently performed when the patient is between 6 months and 1 year of age. After surgery, bracing is maintained 24 hours each day for the first 6 years of life. In bilateral cases the hands are staged, with one operated on at 6 months and the other at about 3 years of age.

The contraindications to surgery are serious blood dyscrasia, heart problems, and profound muscle imbalance. If the elbow flexors are overpowered by the elbow extensors such that a child cannot touch the hand to the face even after physical therapy, surgery is not likely to provide a useful hand in a functional sense.

 CONSTRICTION BANDS

Congenital constriction band syndrome, also known as Streeter dysplasia or annular bands, features defects of the skin resulting in ringlike strictures about the limbs and occasionally the trunk ( Fig. 52–6 ).[34] It is seen in 1 of 15,000 live births, and multiple extremities are usually involved. The upper extremities, especially the hands, are involved more frequently than the lower extremities. The cause appears to be early amniotic rupture followed by temporary oligohydramnios with resulting intrauterine compression and the subsequent constriction of the fetal appendages by cords or bands of torn amnion.[97](See Chapter 21. )

Click to view full size figure

Figure 52-6 Clinical photographs of a newborn female with multiple annular bands. A, The right lower extremity demonstrates a band with complete transection of the skin and subcutaneous tissue. The associated talipes equinovarus (clubfoot) deformity has a duplication of the great toe. B, A similar lesion is present in the right upper extremity, with a significant amount of distal edema from lymphatic and venous obstruction. C, The left hand shows multiple bands with segmented edema and partial amputations.

Patterson[70] developed diagnostic criteria for congenital constriction ring syndrome. These criteria include simple ring constrictions, ring constrictions accompanied by deformity of the distal part with or without lymphedema, ring constrictions accompanied by fusions of distal parts ranging from fenestrated or terminal syndactyly (i.e., acrosyndactyly) to exogenous syndactyly, and intrauterine amputations. Other congenital anomalies frequently occur, such as clubfoot (30%), pseudarthrosis, peripheral hand palsy, and lower extremity length discrepancies.[34]

Rigid clubfoot distal to deep constriction bands may be difficult to correct.[1] Treatment involves the surgical release of the bands if the distal aspect is swollen and has lymphedema. The surgery is usually performed in two stages, although Greene[39] recently demonstrated that a complete one-stage release can be performed safely.

 Fingers and Thumb of the Hand

CONGENITAL AMPUTATIONS

Congenital amputation is the best example of a failure of formation. In general, the greater the loss of length, the rarer the lesion. For instance, a child with a congenital amputation at the forearm level is encountered in 1 of 20,000 live births, and one with a missing arm is encountered in 1 of 270,000 live births.

When treating patients with congenital amputations of the upper extremities, it is necessary to define a goal for the patient. The arm serves as a positioning device for the hand. Consequently, treatment revolves around providing the patient with some sort of terminal device at the end of the usable arm. In the early stage(s), as the child achieves sitting balance, a soft terminal device is fitted. This device allows “two-handed” activities and is used to help pin objects against the normal hand. As the child reaches 2 to 3 years of age, prehension by means of a terminal device becomes possible. Early training allows children to become quite comfortable with these devices.

 SYNDACTYLY

Syndactyly is the most common form of congenital anomaly in the upper extremities and represents a failure of separation of two fingers ( Fig. 52–7 ). This failure of separation occurs sometime between weeks 5 and 8 of gestational life and is seen in 1 of 2250 live births. The anomaly appears to be sporadic in 80% of cases; the other 20% are the result of genetic transmission. Because all forms of genetic transmission have been linked to syndactyly, genetic counseling is quite difficult. The classification of syndactyly is defined by the degree of interconnection between the fingers. In complete syndactyly the webbing extends from the tip of the fingers to the hand; in incomplete syndactyly it does not. Simple syndactyly involves only the skin whereas complex syndactyly includes bony fusion. Abnormalities of the blood vessels, nerves, and tendons are also seen in this anomaly.

Click to view full size figure

Figure 52-7 Clinical photograph of a 3-month-old boy with complete syndactyly between the third and fourth fingers. There is hypoplasia of the distal phalanges of the index and small fingers.

Treatment is aimed at separating the digits to improve function. The affected digits are usually separated early, when they are of unequal length. If the thumb and index finger are syndactylized, the longer digit becomes tethered and deformed by the shorter digit.[107] Surgery within the first year of life is suggested. When the digits are of nearly equal length, such as the long finger and the index finger, the surgery can wait until 2 or 3 years of age without difficulty.

 POLYDACTYLY (See Chapter 28 )

Polydactyly is a common duplication deformity of the hand ( Fig. 52–8 ). This deformity is seen in 1 of 300 African-American and 1 of 3000 white live births in the United States. The incidence of thumb polydactyly is identical in African Americans and whites (0.8 of 1000 live births). Little-finger polydactyly is common in African Americans, with 1 of 300 affected. It is usually seen without associated abnormalities. In white infants little-finger polydactyly is infrequent and often associated with other skeletal abnormalities, including syndactyly, coalescence of carpal bones, radioulnar synostosis, hypoplasia and aplasia of the tibia and fibula, hemivertebrae, and dwarfism. Other disorders also seen are hydrocephalus, cleft lip, hypogonadism, kidney abnormalities, and imperforate anus.

Click to view full size figure

Figure 52-8 Clinical photograph (A) and radiograph (B) show congenital polydactyly, the most common digit duplication, with complete bones, tendons, and nerves. The recommended treatment is early ablation by amputation.

The surgical approach to polydactyly is based on the vascular and bony anatomy of the digits, and it is individualized. The surgery is usually performed sometime after 6 months but before 18 months of age to minimize the anesthetic risks.

 MACRODACTYLY

Macrodactyly of the hand, also known as idiopathic local gigantism,[98] may involve one or more fingers and is bilateral in 5% of cases. All structures in the affected finger are enlarged, including the bone, blood vessels, nerves, and other soft tissues. True macrodactyly must be differentiated from other processes that create gigantism because the treatment is different. Local enlargement of the hand occurs in neurofibromatosis, lymphedema, hemangioma, lymphangioma, arterial vascular fistulas, fibrous dysplasia, aneurysmal bone cysts, and lipomas. The treatment for these disorders is individualized to the process. In typical macrodactyly the child is followed carefully until the affected digit(s) is about adult size, which usually happens between 7 and 8 years of age. At this point growth arrests of all the bones in the affected digit(s) are performed, and soft tissues are debulked. Occasionally the growth is uncontrollable, and cosmesis is so poor that the parents and child prefer amputation. In contrast, ray resection with soft tissue reduction is the method of choice for managing macrodactyly of the foot, especially when it affects only the lesser toes.[14]

SPINE

Spinal disorders diagnosed during the neonatal period are uncommon.[69] Most of them are congenital in origin. Some of them, such as myelodysplasia and sacral agenesis, are obvious at birth, but others, such as congenital scoliosis and kyphosis, may not be recognized for months or years. Idiopathic spinal deformities can also occur but are rare.

 Idiopathic Infantile Scoliosis

Scoliosis without a known causation is called idiopathic. Idiopathic spinal deformities are classified as infantile, with the onset between birth and 4 years of age; juvenile, with the onset between 4 and 10 years of age; and adolescent, with the onset at 11 years of age or older. The adolescent type is the most common form of scoliosis, and the infantile type is the least common. The infantile type is more common in the United Kingdom than in North America, the reason for which is unknown.

When a neonate or infant is found to have a spinal deformity, a very careful physical examination and radiographic assessment are necessary to determine an underlying reason. Physical examination includes evaluation of the spine for mobility and areas of tenderness. The skin should be inspected for cutaneous lesions that may indicate underlying spinal dysraphism. The lower extremities need to be carefully evaluated for symmetry and neurologic function.

Plain radiographs usually determine whether there is a spinal deformity. However, additional studies, such as ultrasonography and MRI, may be necessary to evaluate the spinal canal and spinal cord for possible lesions.

The treatment of infantile scoliosis is variable. Some curves may be observed and even improve with growth. However, others are progressive and require orthotic management and possibly surgical intervention. It is important that all neonatal spinal abnormalities be referred to an orthopedic surgeon experienced in the management of pediatric spinal deformities.

 Congenital Spinal Deformities

Abnormalities of vertebral formation can result in structural deformities of the spine that may be evident in the neonate or become more obvious during the first year of life. Deformities in the coronal plane produce congenital scoliosis, whereas those in the sagittal plane produce congenital kyphosis. The failure of formation, total or partial, of the sacrum is called sacral agenesis. If the lower lumbar spine is also absent, it is called lumbosacral agenesis.

 CONGENITAL SCOLIOSIS

Congenital scoliosis is classified as a failure of formation (i.e., hemivertebrae), failure of segmentation (i.e., unsegmented bars), or mixed ( Fig. 52–9 ). A failure of formation and segmentation can be partial or complete and may occur as a single abnormality or in combination with other bone, soft tissue, or neurologic abnormalities of the axial or appendicular skeleton.[27] Congenital genitourinary malformations occur in 20% of children with congenital scoliosis. Unilateral renal agenesis is the most common abnormality. Most genitourinary abnormalities do not require treatment, but approximately 6% of the affected patients have a silent obstructive uropathy.[36] Renal ultrasound should be performed on all neonates with congenital scoliosis to search for possible urinary tract abnormalities.

Click to view full size figure

Figure 52-9 Radiograph of congenital scoliosis in a 3-year-old girl. A hemivertebra at T12 produces a 40-degree curve over a short segment of the spine. The mixed formation and segmentation defects in the upper thoracic spine are balanced and have not produced a significant curve.

Congenital heart disease (10% to 15%) and spinal dysraphism (20%) occur in neonates with congenital scoliosis. These abnormalities include a tethered spinal cord, an intradural lipoma, syringomyelia, and diastematomyelia ( Fig. 52–10 ).[8][10][59][61][105] They are frequently associated with cutaneous lesions of the back, such as hairy patches, skin dimples, and hemangiomas, and with abnormalities of the feet and lower extremities, such as cavus feet, calf atrophy, asymmetric foot size, and neurologic changes. An ultrasound examination and MRI can be useful in the evaluation of spinal dysraphism in a neonate with congenital scoliosis. Congenital scoliosis may also occur in association with syndromes such as Klippel-Feil and VATER and with spinal dysraphic disorders such as myelodysplasia.[106]

Click to view full size figure

Figure 52-10 Metrizamide myelogram demonstrates cartilaginous diastematomyelia at L2 in a 3-year-old boy. Observe the midline filling defect and the increased widening or interpedicular distance in the middle lumbar region.

The risk for the progression of congenital scoliosis depends on the growth potential of the malformed vertebrae.[104] Defects such as block vertebrae have little growth potential, whereas unilateral unsegmented bars invariably produce progressive deformities.[62] Approximately 75% of the children with congenital scoliosis demonstrate some progression that typically continues until skeletal growth stops. Approximately 50% require treatment.[63] Rapid progression can be expected during periods of rapid growth, such as those between birth and 2 years of age and after 10 years of age. Orthotic management is usually contraindicated because the disorder is a growth abnormality. When progression occurs surgery is necessary. It usually consists of a combined anterior and posterior convex hemi-epiphysiodesis to halt progression and allow for some correction from growth on the concavity of the curvature.

 CONGENITAL KYPHOSIS

Congenital kyphosis includes congenital failure of the formation of all or part of the vertebral body but preservation of the posterior elements and failure of the anterior segmentation of the spine (i.e., anterior unsegmented bar). The more severe deformities are usually recognized in the neonate, and they rapidly progress thereafter. The less obvious deformities may not appear until several years later. After progression begins, it does not cease until the end of growth. The most important factor regarding congenital kyphosis is the possibility that a progressive deformity in the thoracic spine can result in paraplegia.[64] This potential outcome is usually associated with failure of the formation of the vertebral body. When necessary, the treatment of congenital kyphosis is operative.[51]

SACRAL AGENESIS

Sacral agenesis comprises a group of disorders with partial or complete absence of the sacrum. If the lower lumbar spine is also involved, it is called lumbosacral agenesis.[3][6][72] Motor function is typically lacking below the level of the remaining spine; however, sensation tends to present at a much more caudal level. The disorder can be classified by the amount of sacrum remaining and the articulation between the spine and pelvis. It is a rare disorder, occurring in approximately 1 of 25,000 live births, and the exact cause is unknown. The incidence is increased among the children of diabetic mothers.[41][79](See Chapter 15 and Chapter 47 , Part 1.)

The presentations of neonates with sacral agenesis can vary considerably. In the severe forms there is a small pelvis, with pterygia anteriorly at the hip and posteriorly at the knees, and bilateral foot deformities, typically clubfoot. There may be spinopelvic instability. The neurologic examination tends to show no motor function below the last existing vertebra or sacral segment. However, sensation can be more variable. Children with sacral agenesis also have other visceral anomalies similar to those seen in congenital scoliosis.

The treatment of sacral agenesis is variable. Those patients with only partial agenesis and a stable spinopelvic articulation can be observed. Those that are unstable may require a spinopelvic fusion in childhood for stabilization. This operation can enhance sitting balance and improve the function of the upper extremities. The problems associated with the lower extremities also require orthopedic intervention. If a child has the potential for ambulation, these problems need to be corrected to allow the child to assume an upright posture. Orthotics is usually necessary to support the extremities after they have been corrected.

 LOWER EXTREMITIES

Most common neonatal congenital and developmental abnormalities of the lower extremities include torsional and angular deformities; DDH; proximal femoral focal deficiency (PFFD); congenital hyperextension, subluxation, and dislocation of the knee; clubfoot; metatarsus adductus; vertical talus; the calcaneovalgus foot; and less serious toe deformities, such as syndactyly and polydactyly of the toes.

 Torsional and Angular Deformities

PHYSIOLOGIC BOWLEG

The lower extremities of neonates commonly have mild to moderate bowing (i.e., genu varum) and internal rotation of the lower leg because of in utero positioning. The bowed appearance is actually a torsional combination of the external rotation of the hip (i.e., tight posterior capsule) and internal tibial torsion from in utero positioning. With the onset of standing and independent walking, the bowing and torsion are spontaneously corrected over a 6- to 12-month period. Significant improvement does not occur during the neonatal period or the first year of life. The typical neonate has 15 degrees of genu varum, which decreases to approximately 10 degrees by 1 year of age. By 2 years of age, most children have straight or neutrally aligned lower extremities. Treatment is indicated for children older than 2 to 3 years of age who have had no documented improvement with growth.

 TIBIAL TORSION

Torsional changes of the tibia may be internal or external, depending on in utero positioning. The degree of tibial torsion may be measured by the thigh-foot angle. With the child in the prone position, the knee is flexed to 90 degrees to neutralize the normal tibiofemoral rotation. The foot is placed in a neutral or simulated weight-bearing position. The long axis of the foot is compared with the long axis of the thigh. An inwardly rotated foot is assigned a negative value and represents internal tibial torsion. An outwardly rotated foot represents external tibial torsion and is given a positive value. It is important that the measurements be recorded on each visit to document the improvement. Radiographic evaluation is of no value in the assessment of tibial torsion.

 Internal Tibial Torsion

Internal tibial torsion is the most common cause of pigeon-toed children from birth to 2 years of age. It is the major component of physiologic bowleg, or genu varum. Because this condition is physiologic, spontaneous resolution can be anticipated with normal growth and development. The persistence of internal tibial torsion in the older child or adolescent is uncommon.

 External Tibial Torsion

External tibial torsion is a common deformity and is always associated with a calcaneovalgus foot. It is caused by a variation in the normal in utero position. The sole of the foot lies pressed against the wall of the uterus, forcing the limb into a hyperdorsiflexed, everted position. This physiologic configuration produces the calcaneovalgus foot and secondarily the external tibial torsion. When these two conditions are combined with a normally externally rotated hip from a tight posterior hip capsule, they produce a very externally rotated or out-toed position. Because they are also physiologic in origin, both undergo spontaneous resolution and follow a clinical course similar to that of internal tibial torsion.

 CONGENITAL ANGULAR DEFORMITIES OF THE TIBIA AND FIBULA

Congenital angular deformities of the tibia and fibula are uncommon neonatal problems. They are classified according to the direction of angulation—posteromedial or anterolateral. Posteromedial angulation is the least common but is characterized by spontaneous resolution with growth and development. Anterolateral angulation is more common and is typically associated with other underlying congenital abnormalities, such as the congenital absence of the fibula (i.e., fibular hemimelia), the congenital absence of the tibia (i.e., tibial hemimelia), and congenital pseudarthrosis of the tibia (i.e., neurofibromatosis).

Posteromedial Angulation

Posteromedial angulation has three associated clinical problems: angular deformity, the calcaneovalgus foot, and length discrepancy of the lower extremities. The angular deformity occurs at the junction of the middle and distal thirds of the shafts. The deformity is usually unilateral ( Fig. 52–11 ). The neonates are normal and healthy, and there is no increased incidence of other congenital anomalies. The degree of angulation varies between 25 and 65 degrees and is equal in both directions. The foot is hyperdorsiflexed and has a marked calcaneovalgus posture. Radiographs are necessary to confirm the diagnosis. The cause of congenital posteromedial angulation in the tibia and fibula is unknown.

Click to view full size figure

Figure 52-11 A, One-month-old boy with posteromedial angulation of the left tibia. This condition resembles a calcaneovalgus foot because the dorsum of the foot comes in contact with the lower leg. However, there is posterior angulation of the tibia in this case. B, The medial angulation is visible when viewed from the front.

Posteromedial angulation resolves with growth, especially during the first 3 years of life. The posterior bowing tends to resolve more quickly than the medial bowing, which may not resolve until 5 years of age. However, the associated shortening of the tibia and fibula persists and progresses during growth. The fibula tends to be slightly shorter than the tibia. The appearance of the foot also improves, although a pes planovalgus appearance may persist.

Nonoperative treatment is indicated in the neonatal period.[93] If the bowing does not resolve by 3 or 4 years of age, a tibial or fibular osteotomy may be necessary. The most common sequela of posteromedial angulation is a discrepancy in leg length. Most of these children have enough discrepancy to require equalization. An appropriately planned epiphysiodesis (physeal closure) is the most common procedure. Lengthening may sometimes need to be considered.

 Anterolateral Angulation

When anterolateral bowing is encountered, it is usually associated with a significant underlying pathologic disorder, such as congenital pseudarthrosis of the tibia or congenital longitudinal deficiencies of the tibia or fibula. Careful clinical and radiographic evaluation is necessary to establish the correct diagnosis. Congenital pseudarthrosis of the tibia is typically associated with neurofibromatosis.

 Hip

The most common neonatal hip disorders include DDH and septic arthritis and osteomyelitis. Septic arthritis and osteomyelitis were discussed in Part 2, Bone and Joint Infections. Another congenital abnormality, though uncommon, is proximal femoral focal deficiency (PFFD).

 DEVELOPMENTAL DYSPLASIA OF THE HIP

DDH is the most common neonatal hip disorder.[87][101] It was initially thought to be congenital in origin but is now recognized as developmental, hence the change in terminology to DDH. At birth an involved hip is rarely dislocated; instead it is dislocatable. Whether the hip stabilizes, subluxates, or ultimately dislocates depends on postnatal factors. Most developmental dislocations are postnatal in origin; however, the exact time of their occurrence is controversial.

Neonatal hip dislocations are classified into two major groups: the typical, which is found in a neurologically normal infant, and the teratologic, which is found in an infant with an underlying neuromuscular disorder, such as myelodysplasia, arthrogryposis multiplex congenita, or a complex of syndromes. Teratologic dislocations occur in utero and are therefore truly congenital in origin. This section concentrates on typical DDH because it is the most common form.

 Pathology and Etiology

The pathogenesis and causes of typical DDH are multifactorial; genetic, physiologic, and mechanical factors are involved. The genetic factors include a positive family history (20%) and generalized ligamentous laxity, an inherited trait. The physiologic factors include female predominance (9:1) and maternal estrogen and other hormones associated with pelvic relaxation during labor and delivery. The mechanical factors include primigravida, breech presentation, and postnatal positioning. Positioning has a significant effect in determining which hip stabilizes and which may progress to dislocation.

The genetic and physiologic aspects are related etiologic factors. Most neonates with DDH have generalized ligamentous laxity, which can be a predisposition to hip instability. The maternal estrogen and other hormones associated with pelvic relaxation at delivery cross the placenta and result in further, albeit temporary, relaxation of the newborn hip joint.

Approximately 60% of those children with typical DDH are first born, and 30% to 50% develop it as a result of the breech position. In this position there is extreme hip flexion and a limitation of hip motion that results in the stretching of an already lax hip capsule and ligamentum teres and in the posterior uncovering of the femoral head. Decreased hip motion results in the lack of normal stimulation for the growth and development of the cartilaginous acetabulum.

Congenital muscular torticollis and metatarsus adductus are associated with DDH. The presence of either of these two conditions necessitates a careful examination of the hips.

Postnatal factors are important determinants in ultimate hip stability. Positioning an unstable hip in adduction and extension may lead to dislocation. These positions put the unstable hip under abnormal pressure as a result of the normal hip flexion and abduction contracture. Consequently, an unstable femoral head can be displaced from the acetabulum over several days or weeks.

Because the hips are not dislocated at birth, the components of the hip joints, excluding the hip capsule and ligamentum teres, are usually relatively normal. There may be some variation in the shape of the cartilaginous acetabulum. If a subluxation or dislocation is not recognized, it will lead to progressive acetabular dysplasia and maldirection, excessive femoral anteversion (i.e., torsion), and hip muscle contracture. It is critical that an early diagnosis be made and appropriate treatment instituted. The longer a dislocation continues, the more complex the treatment becomes.

 Diagnosis

The physical findings in neonates with DDH include a positive Barlow test (i.e., dislocatable hip), a positive Ortolani test (i.e., dislocated hip), asymmetric thigh skinfolds, uneven knee levels (i.e., Allis or Galeazzi sign), and the absence of normal knee flexion contractures.

The Barlow and Ortolani tests are the most sensitive for neonatal hip instability ( Fig. 52–12 ). The Barlow[7] test is a provocative means of diagnosing an unstable hip and is the most important maneuver in examining the neonatal hip. With the infant supine, this test is performed by stabilizing the pelvis with one hand, flexing and adducting each hip separately, and applying a posterior force with the other hand ( Fig. 52–13 ). If a hip is dislocatable, it is usually felt as a “clunk.” After release of the posterior pressure, the hip usually spontaneously relocates. It has been estimated that approximately 1 in 100 newborns has a clinically unstable hip (i.e., subluxatable or dislocatable) and that 1 in 800 to 1000 infants eventually develops a true dislocation.

Click to view full size figure

Figure 52-12 Positioning of the hip in the newborn to perform two diagnostic tests. The Ortolani sign, or click of reduction, is elicited when abducting the hip in this manner. The reverse Ortolani, or Barlow, maneuver is performed by bringing the femur into adduction with flexion, causing a click of exit or dislocation.

Click to view full size figure

Figure 52-13 The Barlow test permits the early diagnosis of hip instability. It is a provocation test for dislocatability. The pelvis is steadied with one hand while the leg to be tested is grasped with the other. The thumb of the examiner’s hand should lie over the lesser trochanter and the tip of the middle finger over the greater trochanter. With the hip and knee in flexion, gentle pressure is exerted with the thumb over the lesser trochanter. Dislocatability is manifested by a sudden shift of the proximal femur. Dislocation may be reduced with the Ortolani test.

The Ortolani test is a procedure to reduce a recently dislocated hip ( Fig. 52–14 ). It is most likely to be positive in infants who are 1 to 2 months of age because adequate time must have passed for true dislocation to occur. This test is performed concomitant with the Barlow test. With the hip flexed, the thigh is abducted and the femoral head lifted anteriorly into the acetabulum. If a reduction occurs, it is felt as a clunk. Clunks should not be confused with hip “clicks,” which are common in neonates. A variety of normal factors produce a clicking sensation during examination of the hip, including the breaking of surface tension across the hip joint, the snapping of gluteal tendons, patellofemoral motion, and femorotibial (knee) rotation. These normal characteristics are commonly misinterpreted as a sign of instability. After 2 months of age, the Ortolani test usually becomes negative. It is no longer possible to relocate a dislocated hip because of the development of soft tissue contractures.

Click to view full size figure

Figure 52-14 In the Ortolani test, The pelvis is held steady with one hand while the limb to be examined is grasped with the other. The hip and knee are flexed. While gently pulling the femur forward the examiner abducts the limb under examination, using the greater trochanter as a fulcrum. Reduction of dislocation is manifested by a sudden shift in the position of the proximal femur, often accompanied by a palpable or audible click. There must be sufficient ligamentous laxity to permit relocation of the proximal femur into the acetabulum; therefore, the test is useful primarily in the neonatal period.

When the hip is dislocated, its abduction is limited by soft tissue contractures ( Fig. 52–15 ). There is also an increased number of thigh skinfolds on the involved side due to redundant soft tissues, the appearance of a shortened extremity, and a positive Allis or Galeazzi sign. The latter sign is demonstrated by placing the feet of the supine neonate together on the examining table and assessing the relative heights of the knees. An apparent shortening is observed on the involved side. With a proximal displacement of the femoral head, the quadriceps and hamstrings become relaxed. This effect can be demonstrated best by the so-called “hamstring” test. Both hips are flexed and abducted with the knees flexed. Attempts to extend the knee are resisted on the normal side because of increased tightness in the hamstrings. If a dislocated hip is present, the knee can come into full extension because of the lack of proximal stability, which produces a fixed fulcrum for the hamstring muscles.

Click to view full size figure

Figure 52-15 Clinical photograph showing the limitation of abduction of the thighs when the hips are flexed at 90 degrees.

Imaging

The imaging of neonatal DDH is best accomplished with ultrasonography and plain radiographs. Ultrasonography[42] is becoming an increasingly popular method for the evaluation and assessment of the neonatal hip because the femoral head does not ossify until 4 to 7 months of age. Hip stability and acetabular and femoral head development can be accurately assessed by an experienced ultrasonographer. Ultrasonography allows avoidance of the effects of ionizing radiation but is very user dependent and expensive. It is so sensitive that false positive results are common. In large screening programs in which all births are screened, it is common to identify 7.5% of neonates with abnormal results.[17] This percentage decreases to a more appropriate level of 0.4% by 6 weeks, but the expense, anxiety, and administrative stress of retesting can be considerable. At present there is no agreement about the efficacy of routine screening for all infants. Some large centers suggest it,[58] while others claim that selective ultrasonography is as effective as universal screening when it is accompanied by a good clinical screening program.[28] Anteroposterior and frog lateral radiographs of the pelvis may also be obtained. The limitation of plain radiographs is due to the lack of ossification of the femoral head, which may be further delayed in DDH ( Fig. 52–16 ). Line measurements are drawn to determine the development of the acetabulum and the relationship between the femoral head and acetabulum. (See Chapter 26 and Chapter 35. )

Click to view full size figure

Figure 52-16 Anteroposterior pelvic radiograph of a 9-month-old girl with a complete dislocation of the left hip. Observe the hypoplasia of the proximal femur and ossific nucleus of the femoral head. The right hip is normal.

Treatment

The treatment of neonatal DDH is simple and effective. The most important factor in the treatment of this disorder is an accurate and early diagnosis. When an unstable or dislocatable hip is recognized at birth, maintenance of the hip in the position of flexion and abduction, or the “human position,” for 1 to 2 months is usually sufficient. This position maintains a reduction of the femoral head in the acetabulum and allows the progressive tightening of the ligamentous structures as the child grows. It also stimulates the normal growth and development of the acetabulum. The methods that can be used to maintain the hip in this position include double or triple diapers, the Pavlik harness, the Frejka pillow splint, and a variety of abduction orthoses. Double or triple diapers, though controversial, are commonly used in early infancy because the harness, pillow splint, and abduction orthoses usually do not fit satisfactorily. Treatment is continued until there is clinical stability of the hip and the ultrasonographic or radiographic results are normal, both of which usually take place within 3 to 4 months.

There may be a true dislocation during the neonatal period. As a consequence, treatment is directed toward the reduction of the femoral head in the true acetabulum.[29][37][44]

The Pavlik harness is the major mode of treatment in this age group ( Fig. 52–17 ). The harness places the hips in the human position by flexing them more than 90 degrees (preferably 100 to 110 degrees) and maintaining relatively full but gentle abduction (50 to 70 degrees). This position redirects the femoral head toward the acetabulum. A spontaneous relocation usually occurs within 3 to 4 weeks. The Pavlik harness is approximately 95% successful for dysplastic or subluxated hips and 80% successful for true dislocations. If true dislocations are initially irreducible, treatment with the Pavlik harness may not be effective. Lerman and coworkers[57] reported on 93 DDH patients treated with a Pavlik harness. There were 82% who were successfully treated. Six patients had initially irreducible hips and less than 20% ultrasound coverage; all 6 failed treatment with the Pavlik harness. If the reduction of a dislocated hip is achieved, treatment is continued until ultrasonography or the radiographic parameters have returned to normal. If a spontaneous reduction does not occur, closed reduction by surgery will be necessary. This approach consists of preliminary skin traction for 1 to 3 weeks to stretch the existing soft tissue contractures followed by an examination under anesthesia, percutaneous adductor tenotomy, closed reduction, an arthrogram to assess the concentricity of the reduction, and the application of a hip spica cast in the human position. Treatment is continued until the radiographic parameters are within normal limits. The indications for an open reduction in the neonate and up to the first 6 months of life are limited.[44] Follow-up for at least 1 year is necessary because dysplastic hips that improve with treatment can deteriorate after it is withdrawn.[29] If this deterioration occurs, more treatment is indicated.

Click to view full size figure

Figure 52-17 The Pavlik harness is a safe, reliable means of treating hip instability and dislocation in the neonate.

The complications attending the treatment of neonatal DDH include reduction failure and re-dislocation.[37] Avascular necrosis of the capital femoral epiphysis, which is the most devastating complication of this disorder, develops in approximately 5% of infants no matter how careful the initial management has been.

 PROXIMAL FEMORAL FOCAL DEFICIENCY

PFFD is a congenital abnormality affecting the development of the proximal end of the femur and possibly the acetabulum. There is considerable variation, ranging from a mildly shortened femur to severe shortening with an absence of the femoral head and acetabulum. It may be bilateral or unilateral; bilateral cases tend to have more severe involvement. The cause of PFFD is unknown, but it results from an embryologically abnormal formation of the hip that occurs during limb bud formation.

The clinical examination is usually diagnostic. The thigh is shortened and the hip held in flexion, abduction, and external rotation ( Fig. 52–18 ). There are usually hip- and knee-flexion contractures. Because of the proximity of the lower leg to the trunk, the entire extremity seems similar to a funnel. There may also be abnormalities of the lower leg. Approximately 50% to 70% of affected neonates also have fibular hemimelia with or without the absence of the lateral portion of the foot.

Click to view full size figure

Figure 52-18 Clinical photograph of a newborn boy with significant shortening of the right thigh caused by proximal femoral focal deficiency.

Radiographs are necessary in the assessment of children with PFFD. However, the components may not be fully visualized due to the lack of ossification. If an acetabulum is present, there will usually be a femoral head. MRI scans can be helpful in difficult cases to determine the shape of the proximal femur and acetabulum.

The most important therapeutic component of the treatment of neonatal PFFD is observation. It is important that a careful evaluation be performed to search for other associated congenital abnormalities. The ultimate treatment depends on the length of the extremity, the stability of the hip, the presence or absence of a functional foot, and a determination of whether the disorder is unilateral or bilateral. Possible treatment options include prosthetic fitting; knee fusion, Syme amputation, and prosthesis; surgical reconstruction; and lengthening of the femur. The lengthening of the femur is considered only if the hip and knee are relatively normal and the degree of predicted shortening is less than 15 to 20 cm at skeletal maturity.

 Knee

HYPEREXTENSION, SUBLUXATION, AND DISLOCATION OF THE KNEE

The congenital disorder comprising hyperextension, subluxation, and dislocation of the knee is uncommon. The tibia is displaced anterior to the femur, and the knee is hyperextended. The cause is multifactorial, with mechanical and genetic elements. Most cases are sporadic, with no particular predisposition; however, patients with inherited Larsen disease frequently demonstrate congenital subluxation and dislocation of the knee. Breech positioning is more frequently seen in children with congenital subluxation and dislocation of the knee, suggesting that mechanical factors are also important.

The pathologic picture is complex, and associated anomalies are common. Curtis and Fisher[21] reported on 11 patients, and in every case they noted congenital hip deformities. Seven patients had clubfoot, and 7 were thought to have arthrogryposis multiplex congenita. Fibrosis of the quadriceps muscle was found in all surgical cases. The quadriceps muscle in effect runs from the anteroinferior iliac spine to the tibial tubercle. Progressive fibrosis would provide pressure for anterior subluxation of the tibia and for hip deformity as well as a tendency to hyperextend the knee.

The diagnosis is made on physical examination. Recurvatum at the knee sometimes approaches 90 degrees ( Fig. 52–19 ). A lateral radiograph can demonstrate that the tibia is anterior to the femur. A line is drawn down the long axis of the tibia and the long axis of the femur; it does not meet at the normal axis of the knee joint.

Click to view full size figure

Figure 52-19 A, Clinical photograph of a newborn boy with bilateral congenital or developmental subluxation of the knees. The knees are hyperextended and have limited flexion. B, Lateral radiograph demonstrating the hyperextension or subluxation of the right knee.

In benign hyperextension of the knee, recurvatum of 15 to 30 degrees is common. Flexion is frequently limited to a few degrees. In this “packing deformity,” the radiographs demonstrate that the tibia is not anterior to the femur and that the center of rotation of the knee joint is normal, unlike congenital dislocation and subluxation of the knee. It is important to obtain the radiographs of knees that hyperextend considerably in order to determine whether an epiphyseal fracture is responsible for hyperextension of the knee. The results of treatment are very different when benign hyperextension of the knee is compared with congenital dislocation of the knee. In benign hyperextension of the knee and, to a certain extent, congenital subluxation of the knee, manipulation and serial casting provide an adequate result. Early manipulation and casting are often successful in uncomplicated congenital knee dislocation if treatment is begun during the first few weeks of life. The prognosis is much worse when the knee dislocation is associated with Larsen disease or arthrogryposis multiplex congenita.[53] Children with congenital dislocation of the knee who fail casting may benefit from traction delivered through skeletal pins in the tibia and femur. The goal of treatment is to achieve at least 100 to 110 degrees of knee flexion and full, stable knee extension before the child reaches walking age. If these objectives cannot be attained with casting, splinting, or traction, surgery before the child reaches walking age is recommended.

 Foot and Toes

The most common foot and toe disorders include metatarsus adductus, the calcaneovalgus foot, talipes equinovarus (clubfoot), congenital vertical talus, and syndactyly and polydactyly of the toes.

 METATARSUS ADDUCTUS

Metatarsus adductus, or forefoot adduction, is probably the most common neonatal foot problem. It results from in utero positioning, occurring equally in boys and girls,[30] and is bilateral in approximately 50% of neonates. The disorder has hereditary tendencies and is more common in the first-born than subsequent children because of an increased molding effect from the primigravid uterus and abdominal wall. It is also associated with hip dysplasia. Approximately 10% of the children with metatarsus adductus have DDH, and careful examination of the hips is necessary in any neonate with metatarsus adductus.[55]

Diagnosis

Clinically, the forefoot is adducted and occasionally supinated. The hindfoot and midfoot are normal. The lateral border of the foot is convex, and the base of the fifth metatarsal appears to be prominent ( Fig. 52–20 ). The medial border of the foot is concave. There is usually an increased interval between the first and second toes, with the great toe being held in a greater varus position. Ankle dorsiflexion and plantar flexion are normal. These characteristics distinguish metatarsus adductus from a congenital clubfoot. Forefoot flexibility is variable. This flexibility can be passively assessed by stabilizing the hindfoot in a neutral position with one hand and applying pressure over the first metatarsal head with the other. Active flexibility is assessed by gently stroking the lateral border of the involved foot. This approach induces reflex activity in the peroneal muscles along the lateral aspect of the calf. The forefoot is typically classified as flexible, moderately flexible, or rigid.[20] In flexible metatarsus adductus, the forefoot achieves the overcorrected position actively and passively. In moderately flexible metatarsus adductus, the forefoot can be brought to the neutral position; in the rigid deformity, the forefoot cannot be corrected to achieve the neutral position.

Click to view full size figure

Figure 52-20 Bilateral metatarsus adductus. A, Dorsomedial and dorsolateral views. The medial border of the foot is concave; the lateral border is convex. The medial arch may be accentuated. B, Posterior view. A slightly valgus hindfoot may be present in the standing position.

Imaging

Routine radiographs are unnecessary in the evaluation of metatarsus adductus. Radiographs do not demonstrate forefoot mobility; however, anteroposterior and lateral simulated weight-bearing radiographs of the foot are necessary to assist in the diagnosis of rigid deformities and those in which a diagnosis by other means is uncertain.

 Treatment

Approximately 85% of the neonatal metatarsus adductus deformities resolve spontaneously by 3 years of age,[30][74][78] and 95% resolve by 16 years of age.[103] Treatment is seldom recommended for metatarsus adductus because most patients develop normal foot position and mobility without treatment, and even those with some residual deformity generally have normal function.[30]

CALCANEOVALGUS FOOT

The calcaneovalgus foot is a common physiologic variant.[92] It results from in utero positioning. This condition is manifested by a hyperdorsiflexed foot, with an abducted forefoot and increasingly valgus hindfoot. It is usually associated with external tibial torsion and typically occurs unilaterally but occasionally bilaterally. In utero the plantar surface of the foot was against the wall of the uterus, forcing it into a hyperdorsiflexed, abducted, and externally rotated position ( Fig. 52–21 ). This position produces the calcaneovalgus foot and external tibial torsion. When these two conditions are combined with the normal, increased external rotation of the hip (i.e., tight posterior capsule) in the neonate, the result is a lower extremity that appears excessively externally rotated.

Click to view full size figure

Figure 52-21 A, A 3-month-old boy with a calcaneovalgus foot. The foot can be dorsiflexed to allow the dorsum to come in contact with the anterior aspect of the lower leg. B, There is abduction of the forefoot and increased valgus alignment of the hindfoot. This condition is always associated with external tibial torsion.

Diagnosis

The neonate typically presents with external rotation of the involved extremity and a calcaneovalgus foot. The forefoot is abducted, and the heel is everted or in the valgus position. The foot can be hyperdorsiflexed to bring its dorsal surface in contact with the anterior aspect of the lower leg. This condition should not be confused with the neonatal maturity classification of Dubowitz. External tibial torsion of 20 to 50 degrees is common. Ankle motion usually shows normal to nearly normal plantar flexion.

Three conditions must be distinguished from the benign calcaneovalgus foot: congenital vertical talus; posteromedial bowing of the tibia; and neuromuscular abnormalities, with paralysis of the gastrocnemius muscles.[92] This differentiation can usually be established by clinical examination.

 Imaging

Routine imaging of a benign calcaneovalgus foot is unnecessary; it is predominantly a clinical diagnosis. However, in severe deformities or in those with limited mobility, anteroposterior and lateral simulated weight-bearing radiographs of the foot and possibly the lower leg are necessary. These radiographs allow the recognition of a congenital vertical talus or posteromedial bowing of the tibia.

 Treatment

The benign calcaneovalgus foot does not require treatment. This deformity usually resolves during the first 6 months of life. However, external tibial torsion follows the same natural history as that of internal tibial torsion. Spontaneous improvement does not take place until the child begins to pull to stand and walk independently. It takes 6 to 12 months thereafter to achieve complete correction. Most neonates presenting with a benign calcaneovalgus foot and external tibial torsion have a normally aligned foot and lower extremity by 2 years of age.

 TALIPES EQUINOVARUS (CLUBFOOT)

A congenital clubfoot is one of the most common pathologic deformities affecting the neonatal foot. It is a deformity of the foot and the entire lower leg. It is classified as congenital, teratologic, or positional. The congenital clubfoot is usually an isolated abnormality, whereas the teratologic form is associated with an underlying neuromuscular disorder, such as myelodysplasia or arthrogryposis multiplex congenita. Positional clubfoot refers to a normal foot that has been held in the equinovarus position in utero.

The cause of congenital clubfoot is unknown. There are hereditary factors and they are considered multifactorial, with a major influence from a single autosomal dominant gene. It develops more commonly in boys (2:1) and is bilateral in 50% of cases. The probability of the deformity occurring randomly is 1 in 1000 live births, but within affected families the probability is approximately 3% for subsequent siblings and 20% to 30% for the offspring of affected parents. Muscle biopsies of the extrinsic muscles, electromyographic studies of these muscles, and histologic analysis of the associated connective tissue have indicated a probable neuromuscular etiology.[31][49] There are disproportionate fiber types and increased neuromuscular junctions within these muscles. These findings contrast with previous etiologic theories in which the deformity of the talus was thought to be the primary abnormality. These findings also suggest why clubfoot is ubiquitous in syndromes and neuromuscular disorders, and any child with a clubfoot deformity requires a careful musculoskeletal and neurologic evaluation to search for other abnormalities.

 Diagnosis

A congenital clubfoot is characterized by equinovarus deformity of the foot and ankle; variable rigidity of the deformity; mild calf atrophy; and mild hypoplasia of the tibia, fibula, and bones of the foot ( Fig. 52–22 ).[75][90][95]

Click to view full size figure

Figure 52-22 Clinical photograph of a 9-month-old boy with bilateral talipes equinovarus (clubfoot) deformity.

Imaging

Anteroposterior and lateral standing or simulated weight-bearing radiographs are used in the assessment of clubfoot.[95] Multiple different radiographic measurements can be made. The navicular bone, which is the primary site of the deformity, does not ossify until 3 years of age in girls and 4 years of age in boys. Line measurements are required to determine the position of the unossified navicular bone and the overall alignment of the foot.

 Treatment

Both nonoperative and operative methods are used in the treatment of clubfoot deformities.[75] Nonoperative methods include taping, malleable splints, and serial plaster casts. Taping and malleable splints are particularly useful in premature infants until they attain an appropriate size for casting. Serial plaster casting is the major nonoperative method of treatment. For each cast change, the foot is gently manipulated toward the corrected position. Casts are changed at 1- to 2-week intervals to allow for progressive correction.

Complete clinical and radiographic correction should be achieved by 3 months of age. If this expectation is realized, holding casts are used for an additional 3 to 6 months and followed by orthoses or corrective shoes until the child is walking well. The failure to achieve clinical and radiographic correction by 3 months of age is an indication for surgical treatment. Further attempts at casting may result in articular damage or a midfoot breech (i.e., rocker-bottom deformity). The rate of success for the nonoperative treatment of a congenital clubfoot is low. Previously, most children required a complete soft tissue release, which was usually performed between 6 and 12 months of age. Satisfactory long-term results were anticipated for 80% to 90% of cases.[95] However, over the last decade, the Ponseti method of casting[75] (augmented with percutaneous tendo Achilles tenotomy when necessary) has become widely accepted. The Ponseti casting technique and tendo Achillis tenotomy are followed by a prolonged period of bracing, which lasts from 2 to 4 years. Strict adherence to the bracing protocol is mandatory for a positive outcome.[25]

CONGENITAL VERTICAL TALUS

Congenital vertical talus is an uncommon neonatal foot deformity, but its etiology is similar to that of clubfoot.[18][26] It must be distinguished from the benign calcaneovalgus foot, which is a much more common deformity. Congenital vertical talus typically presents as a rigid rocker-bottom deformity. Most of these deformities are associated with an underlying disorder such as teratologic malformation, myelodysplasia, or arthrogryposis multiplex congenita or a syndrome such as trisomy 18.

 Diagnosis

The clinical characteristic of congenital vertical talus is a rocker-bottom foot ( Fig. 52–23 ). There is an equinus hindfoot, a valgus hindfoot, a convex plantar surface, forefoot abduction and dorsiflexion, and rigidity. A careful musculoskeletal and neurologic examination must be performed on all neonates to search for associated disorders or syndromes.

Click to view full size figure

Figure 52-23 A, Newborn girl with congenital vertical talus. The dorsum of the foot also comes in contact with the anterior aspect of the lower leg. The foot has a rocker-bottom appearance. B, Attempted plantar flexion shows the tightness of the anterior musculature and a persistent rocker-bottom appearance of the midfoot and hindfoot.

Imaging

The radiographic evaluation of congenital vertical talus is similar to that of clubfoot. Anteroposterior and lateral simulated weight-bearing radiographs of the feet are obtained ( Fig. 52–24 ) and typically reveal a vertically oriented talus, dorsal displacement of the midfoot on the hindfoot, and a valgus hindfoot.

Click to view full size figure

Figure 52-24 Radiograph of a 9-month-old infant showing the vertical alignment of the talus, equinus hindfoot, and dorsal angulation of the midfoot and forefoot.

Treatment

As in clubfoot, nonoperative treatment is the initial method of management. Serial casting begins at birth. The forefoot is manipulated in the equinus position in an attempt to reduce the dorsally dislocated navicular bone onto the head of the talus. The rate of success for nonoperative treatment is low; most infants require an extensive soft tissue release.

The goals for the treatment of congenital vertical talus are modest and include the achievement of a plantigrade, painless foot on which a shoe can be worn. Orthotic management is frequently necessary postoperatively to maintain alignment and minimize the risk for recurrent deformity.

 SYNDACTYLY AND POLYDACTYLY OF THE TOES

Syndactyly and polydactyly are common disorders of the toes.[33][94] Syndactyly of the toes is almost always asymptomatic and rarely requires treatment but may be associated with a positive family history. Syndactyly may be classified as zygodactyly, a complete or incomplete webbing usually involving the second and third toes, and polysyndactyly, with polydactyly of the fifth toe and syndactyly between the duplicated toes.[94] Zygodactyly does not interfere with wearing shoes or normal function and does not require treatment; polysyndactyly usually requires treatment.

Polydactyly of the toes can be preaxial (i.e., great toe), central, or postaxial (i.e., fifth toe).[94] It occurs in approximately 2 of 1000 live births and is more common among African Americans than whites. Postaxial deformities are the most common (80%) and can be subdivided into type A (articulated) and type B (rudimentary). Approximately 30% of the neonates with polydactyly have a positive family history. It is usually an isolated disorder with autosomal dominant inheritance. Polydactyly of the hands and associated metatarsal deformities are common.

The goal of treatment is to restore a relatively normal contour to the forefoot to allow the appropriate fitting of shoes. The rudimentary digits are ligated at birth, whereas the articulated ones are removed at 9 to 12 months of age.[94] The most central of the involved digits are usually preserved and the more peripheral ones amputated.

 SYNDROMES (See also Chapter 28 )

Skeletal Dysplasias

Skeletal dysplasias constitute a group of disorders that produce short stature. Many of these disorders are recognizable at birth, whereas others are manifested during growth and development. The defects can occur in the epiphyses of the physeal or growth plates or as abnormalities of bone remodeling that may affect the metaphysis or diaphysis. The most common skeletal dysplasia is achondroplasia, which produces short-limb dwarfism that is caused by a defect in a gene that encodes one of the fibroblast growth factor receptors. Diagnostic and prenatal testing is available. It is inherited as an autosomal dominant trait, but approximately 80% of cases are new mutations. It is caused by abnormal endochondral ossification in the physes. Achondroplasia produces a rhizomelic pattern of shortening, with the proximal segments (i.e., humerus and femur) more involved than the lower segments (i.e., radius and ulna or tibia and fibula). Periosteal and intramembranous ossification is normal.

The diagnosis is usually made at birth because of the characteristic features of the head, face, and short extremities. The head is typically enlarged; there are disproportionately short limbs and a normal trunk. Facial features include frontal bossing, flattening of the nasal bridge, midfacial hypoplasia, and prominence of the mandible. The trunk appears relatively normal, but the abdomen is usually protuberant. The hands characteristically have a space between the long and ring fingers, producing a trident hand. The thoracolumbar spine may show a gibbous or kyphotic deformity before the onset of walking. The lower extremities are usually bowed, and the musculature seems enlarged. It is important to make an early diagnosis so that genetic counseling can be performed.

Treatment is usually not indicated in the neonatal period or during the first year. The one possible exception is the presence of a gibbous deformity of the thoracolumbar spine, which may benefit from orthotic management.

 Osteogenesis Imperfecta

Osteogenesis imperfecta is an inherited disorder of connective tissues. It is caused by mutations in the COL1A1 and COL1A2 genes, which code for type I procollagen.[54] More than 150 separate mutations have been identified. Because type I collagen is the primary matrix protein for bone, dentin, sclerae, and ligaments, there is a heterogeneous mix of phenotypes. All children with osteogenesis imperfecta have increased bone fragility and susceptibility to fracture. Some children also present with blue sclerae, defective dentinogenesis, growth retardation, presenile hearing loss, scoliosis and kyphosis, and multiple angular deformities of bone ( Fig. 52–25 ). Osteogenesis imperfecta is uncommon, occurring in fewer than 1 in 20,000 children. In its mildest form, children have a few fractures, normal teeth, sclerae with a slightly blue tinge, minimum hearing loss, and somewhat short stature. In its most severe form, perinatal death is the rule. These children have blue sclerae, and their bones crumble in utero.

Click to view full size figure

Figure 52-25 Clinical photograph of a newborn girl with severe congenital osteogenesis imperfecta. The child had multiple fractures at birth. Observe the severe shortening of the extremities and darkened (blue) sclera.

Sillence and Danks[84] and Sillence[83] suggested a comprehensive classification scheme based on genetic inheritance and clinical manifestation. In osteogenesis imperfecta type I, patients have increased bone fragility, distinct blue sclerae, and presenile hearing loss. Some of these patients have defective dentinogenesis, while others do not. The inheritance pattern is autosomal dominant. In type II the children are severely affected. Most of them die perinatally, and their bones crumble in utero. The inheritance pattern is autosomal recessive. In type III the bone fragility is quite marked but compatible with survival. The children are born with multiple fractures and have progressive bowing of bones throughout life. Early on, their sclerae are quite blue but become less blue as they mature, and by adolescence the sclerae are essentially normal in appearance. The inheritance pattern is autosomal recessive. In type IV the bone fragility is modest. These patients usually have white sclerae; some have defective dentinogenesis, while others do not. They have modest bowing of bones. Some of these children may be difficult to differentiate from the normal population early in life.

The goal of orthopedic treatment in osteogenesis imperfecta is to maximize comfort and function. In modestly affected children, this approach frequently focuses on the closed treatment of fractures. The management of fractures in modestly affected children is not dissimilar from that in the average population. Children with increased bone fragility frequently benefit from orthotics, which is used to protect their bones as they are mobilized. Recently, intravenous pamidronate has shown promise for increasing bone density in children with moderate to severe osteogenesis imperfecta. Investigators also report reduced bone pain, a decreased incidence of fracture, and improved ambulation.[73][76][108] Children occasionally develop severe angular deformities from the poorly developed union of fractures or the insidious collapse of bones. As the deformities increase in magnitude, stress is concentrated at the angular deformities and children become increasing susceptible to fracture. Osteotomies to straighten bones and intramedullary rods to maintain alignment may be helpful in assisting these children with their mobility. The rod provides internal support for the bone, and the elimination of angular deformities decreases stress within the bones.

Children with osteogenesis imperfecta may be quite bright. Every effort should be made to maximize their ability to attend school and interact with their peers.

 Neurofibromatosis

Neurofibromatosis is a relatively common disorder that may or may not be diagnosable in the neonatal period. The presence of multiple café au lait spots or anterolateral bowing of the tibia suggests neurofibromatosis ( Fig. 52–26 ). The café au lait spots frequently do not appear until the child is at least 2 years of age. The criteria for diagnosis have been outlined by Crawford[19] and include at least two of the following: multiple café au lait spots; a positive family history; a definitive biopsy; and characteristic bony lesions such as pseudarthrosis of the tibia, hemihypertrophy, or short and angulated spinal curvature. The café au lait spots are typically smooth; the presence of at least five spots larger than 0.5 cm in diameter is considered diagnostic.

Click to view full size figure

Figure 52-26 Clinical photograph of a 6-month-old boy with multiple café au lait spots due to neurofibromatosis.

Arthrogryposis Multiplex Congenita

Arthrogryposis multiplex congenita refers to a symptom complex (syndrome) characterized by multiple joint contractures that are present at birth. The involved muscles are replaced partially or completely by fat and fibrous tissue. However, it is not a single disease because there are approximately 150 different syndromes that are associated with multiple congenital contractures. The major form of arthrogryposis multiplex congenita is known as amyoplasia,[80][82] which refers to the classic syndrome in which the upper and lower extremities are involved. It accounts for approximately 40% of all children with multiple congenital contractures. Its cause is unknown. Children with this disorder have a decreased number of anterior horn cells in their spinal cords, suggesting a neuropathic origin. The distribution of joint contractures is variable; the classic presentation is involvement of the upper and lower extremities. The clinical features include adduction, internal rotation, and contractures of the shoulders; fixed flexion and extension contractures of the elbow; rigid volar flexion/ ulnar deviation or dorsiflexion/radial deviation contractures of the wrist; thumb and palm deformities; rigid interphalangeal joints of the thumb and fingers; flexion, abduction, external rotation, and hip contractures, with dislocation of one or both hips; fixed extension or flexion contractures of the knees; and severe, rigid, bilateral clubfoot ( Fig. 52–27 ). Radiographs of all involved joints are obtained to assess their development; specialized studies are ordered as necessary.

Click to view full size figure

Figure 52-27 A, A 1-month-old girl with arthrogryposis multiplex congenita involving the upper and lower extremities. The elbows are stiff in extension, whereas the wrist, fingers, and thumb are flexed. The hips are flexed and externally rotated. There are knee flexion contractures and bilateral talipes equinovarus clubfoot deformities. B, Serial casting is initiated at birth to improve the alignment of the lower extremities. Occupational therapy and splinting are used at a later time on the upper extremities.

Treatment modalities during the neonatal period consist of physical therapy and serial casting. Occasionally, orthotics and surgical intervention may be necessary; however, surgery is usually delayed until early childhood.[85]

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/170.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

REFERENCES

1. Allington NJ, et al: Clubfeet associated with congenital constriction bands of the ipsilateral lower extremity. J Pediatr Orthop 1995; 15:599.

2. Al-Qattan MM: Obstretric brachial plexus palsy associated with breech delivery. Ann Plast Surg 2003; 51:257.

3. Andrish J, et al: Sacral agenesis: A clinical evaluation of its management, heredity, and associated anomalies. Clin Orthop 1979; 139:52.

4. Ash JM, Gilday DL: The futility of bone scanning in neonatal osteomyelitis: Concise communication. J Nucl Med 1980; 21:417.

5. Ballock RT, et al: The prevalence of nonmuscular causes of torticollis in children. J Pediatr Orthop 1996; 16:500.

6. Banta JV, et al: Sacral agenesis. J Bone Joint Surg Am 1969; 51:693.

7. Barlow TG: Early diagnosis and treatment of congenital dislocation of the hip. J Bone Joint Surg Br 1962; 44:292.

8. Basu PS, et al: Congenital spinal deformity: A comprehensive assessment at presentation. Spine 2002; 15:2255.

9. Bergdahl S, et al: Neonatal hematogenous osteomyelitis: Risk factors for long-term sequelae. J Pediatr Orthop 1985; 5:564.

10. Bradford DS, et al: Intraspinal abnormalities and congenital spinal deformities: A radiographic and MRI study. J Pediatr Orthop 1991; 11:36.

11. Bressler EL, et al: Neonatal osteomyelitis examined by bone scintigraphy. Radiology 1984; 152:685.

12. Burtsh RL: Nomenclature of congenital skeletal limb deficiencies: A revision of the Frantz and O’Rahilly classification. Artif Limbs 1966; 10:24.

13. Canale ST, et al: Does aspiration of bones and joints affect results of later bone scanning?. J Pediatr Orthop 1985; 5:23.

14. Chang CH, et al: Macrodactyly of the foot. J Bone Joint Surg Am 2002; 84:1189.

15. Cheng JC, et al: Outcome of surgical treatment of congenital muscular torticollis. Clin Orthop 1999; 362:190.

16. Cheng JC, et al: Clinical determinants of the outcome of manual stretching in the treatment of congenital muscular torticollis in infants: A prospective study of eight hundred and twenty-one cases. J Bone Joint Surg Am 2001; 83:679.

17. Clegg J, et al: Financial justification for routine ultrasound screening of the neonatal hip. J Bone Joint Surg Br 1999; 81:852.

18. Coleman SS, et al: Pathomechanics and treatment of congenital vertical talus. Clin Orthop 1970; 70:62.

19. Crawford AH: Neurofibromatosis in childhood. Instr Course Lect 1981; 30:56.

20. Crawford AH, et al: Foot and ankle problems. Orthop Clin North Am 1987; 18:649.

21. Curtis BH, Fisher RL: Congenital hyperextension with anterior subluxation of the knee: Surgical treatment and long-term observations. J Bone Joint Surg Am 1969; 51:255.

22. Davids JR, et al: Congenital muscular torticollis: Sequela of intrauterine or perinatal compartment syndrome. J Pediatr Orthop 1993; 13:141.

23. Demirbilek S, et al: Congenital muscular torticollis and sternomastoid tumor: Result of nonoperative treatment. J Pediatr Surg 1999; 34:549.

24. Demopulos GA, et al: Role of radionuclide imaging in the diagnosis of acute osteomyelitis. J Pediatr Orthop 1988; 8:558.

25. Dobbs MB, et al: Factors predictive of outcome after use of the Ponseti method for the treatment of idiopathic clubfeet. J Bone Joint Surg 2004; 86A:22.

26. Drennan JC: Congenital vertical talus. In: Drennan JC, ed. The Child’s Foot and Ankle, New York: Raven Press; 1992.

27. Dubousset J: Congenital kyphosis and lordosis. In: Weinstein SL, ed. The Pediatric Spine, New York: Raven Press; 1994.

28. Eastwood DM: Neonatal hip screening. Lancet 2003; 361:595.

29. Falliner A, et al: Sonographic hip screening and early management of developmental dysplasia of the hip. J Pediatr Orthop 1999; 8B:112.

30. Farsetti P, et al: The long term functional and radiographic outcomes of untreated and nonoperatively treated metatarsus adductus. J Bone Joint Surg Am 1994; 76:257.

31. Feldbrin Z, et al: Muscle imbalance in the etiology of idiopathic clubfoot. J Bone Joint Surg Br 1995; 77:596.

32. Fink CW, Nelson JD: Septic arthritis and osteomyelitis in children. Clin Rheum Dis 1986; 12:423.

33. Flatt AE: Practical factors in the treatment of syndactyly. In: Littler JW, et al ed. Symposium on Reconstructive Hand Surgery, St Louis: Mosby–Year Book; 1977.

34. Foulkes GD, et al: Congenital constriction band syndrome: A seventy-year experience. J Pediatr Orthop 1994; 14:242.

35. Frantz CH, et al: Congenital skeletal limb deficiencies. J Bone Joint Surg Am 1961; 43:1202.

36. Fuller DJ, et al: The timed appearance of some congenital malformations in orthopaedic abnormalities. Instr Course Lect 1974; 23:53.

37. Gabuzda GM, et al: Current concept review: Reduction of congenital dislocation of the hip. J Bone Joint Surg Am 1992; 74:624.

38. Green NE, et al: Bone and joint infections in children. Orthop Clin North Am 1987; 18:555.

39. Greene WB: One-stage release of congenital circumferential constriction bands. J Bone Joint Surg Am 1993; 75:650.

40. Grogan DP, et al: Congenital malformation of the lower extremities. Orthop Clin North Am 1987; 18:537.

41. Guille JT, et al: Lumbosacral agenesis: A new classification correlating spinal deformity and ambulatory potential. J Bone Joint Surg 2002; 84A:32.

42. Harcke HT, et al: Current concepts review: The role of ultrasound in the diagnosis and management of congenital dislocation and dysplasia of the hip. J Bone Joint Surg Am 1991; 73:622.

43. Harcke HT: Role of imaging in musculoskeletal infections in children. J Pediatr Orthop 1995; 15:141.

44. Hensinger RN: Congenital dislocation of the hip: Treatment in infancy to walking age. Orthop Clin North Am 1987; 18:597.

45. Hoeksma AF, et al: Shoulder contracture and osseous deformity in obstetrical brachial plexus injuries. J Bone Joint Surg 2003; 85A:316.

46. Hoffer MM, et al: Brachial plexus birth palsies: Results of tendon transfers to the rotator cuff. J Bone Joint Surg Am 1978; 60:691.

47. Hsu TY, et al: Neonatal clavicular fracture: Clinical analysis of incidence, predisposing factors, diagnosis, and outcome. Am J Perinatol 2002; 19:17.

48. Hummer CD, et al: The coexistence of torticollis and congenital dislocation of the hip. J Bone Joint Surg Am 1972; 54:1255.

49. Ippolito E, et al: Congenital clubfoot in the human fetus: A histological study. J Bone Joint Surg Am 1980; 62:8.

50. Kabak S, et al: Septic arthritis in patients followed up in neonatal intensive care unit. Pediatr Int 2002; 44:652.

51. Kim YJ, et al: Surgical treatment of congenital kyphosis. Spine 2001; 26:2251.

52. Kirkos JM, et al: Late treatment of brachial plexus palsy secondary to birth injuries: Rotational osteotomy of the proximal part of the humerus. J Bone Joint Surg Am 1998; 80:1477.

53. Ko JY, et al: Congenital dislocation of the knee. J Pediatr Orthop 1999; 19:252.

54. Kocher MS, et al: Osteogenesis imperfecta. J Am Acad Orthop Surg 1998; 6:225.

55. Kumar SJ, et al: The incidence of hip dysplasia with metatarsus adductus. Clin Orthop 1982; 164:234.

56. La Mont RL, et al: Acute hematogenous osteomyelitis in children. J Pediatr Orthop 1987; 7:579.

57. Lerman JA, et al: Early failure of Pavlik harness treatment for developmental hip dysplasia: Clinical and ultrasound predictors. J Pediatr Orthop 2001; 21:348.

58. Lewis K, et al: Ultrasound and neonatal hip screening: The five-year results of a prospective study in high-risk babies. J Pediatr Orthop. 1999; 19:760.

59. MacEwen GD, et al: Evaluation of kidney anomalies in congenital scoliosis. J Bone Joint Surg Am 1972; 54:1451.

60. McBride MT, et al: Newborn clavicle fractures. Orthopedics 1998; 17:317.

61. McMaster MJ: Occult intraspinal anomalies and congenital scoliosis. J Bone Joint Surg Am 1984; 66:558.

62. McMaster MJ: Congenital scoliosis. In: Weinstein SL, ed. The Pediatric Spine, New York: Raven Press; 1994.

63. McMaster MJ, et al: The natural history of congenital scoliosis: A study of 251 patients. J Bone Joint Surg Am 1982; 64:1128.

64. McMaster MJ, et al: Natural history of congenital kyphosis and kyphoscoliosis. J Bone Joint Surg Am 1999; 81:1367.

65. Moore KL: The developing human: Clinically oriented embryology, 4th ed.. Philadelphia, WB Saunders Co, 1988.

66. Nelson JD: Bugs, drugs, and bones: A pediatric infectious disease specialist reflects on management of musculoskeletal infections. J Pediatr Orthop 1999; 19:141.

67. Netrawichien P: Radial clubhand-like deformity resulting from osteomyelitis of the distal radius. J Pediatr Orthop 1995; 15:157.

68. Ogden JA, et al: The pathology of neonatal osteomyelitis. Pediatrics 1975; 55:474.

69. Parke WW: Development of the spine. In: Rothman RH, et al ed. The Spine, Philadelphia: WB Saunders Co; 1975.

70. Patterson TJS: Congenital constriction rings. Br J Plast Surg 1961; 14:1.

71. Peters W, et al: Long-term effects of neonatal bone and joint infection on adjacent growth plates. J Pediatr Orthop 1992; 12:806.

72. Phillips WA: Sacral agenesis. In: Weinstein SL, ed. Pediatric spine, New York: Raven Press; 1994.

73. Plotkin H, et al: Pamidronate treatment of severe osteogenesis imperfecta in children under 3 years of age. J Clin Endocrinol Metab 2000; 85:1846.

74. Ponseti IV, et al: Congenital metatarsus adductus: The results of treatment. J Bone Joint Surg Am 1966; 48:702.

75. Ponseti IV: Current concepts review: Treatment of congenital clubfoot. J Bone Joint Surg Am 1992; 74:448.

76. Rauch F, et al: Bone mass, size, and density in children and adolescents with osteogenesis imperfecta: Effect of intravenous pamidronate therapy. J Bone Miner Res 2003; 18:610.

77. Regev E, et al: Ankylosis of the temperomandibular joint as a sequela of septic arthritis and neonatal sepsis. Pediatr Infect Dis J 2003; 22:99.

78. Rushforth GF: The natural history of hooked forefoot. J Bone Joint Surg Br 1978; 60:520.

79. Rusnak SL, et al: Congenital spinal anomalies in infants of diabetic mothers. Pediatrics 1965; 35:99.

80. Sarwark JF, et al: Current concepts review: Amyoplasia: A common form of arthrogryposis. J Bone Joint Surg Am 1990; 72:465.

81. Scaglietti O: The obstetrical shoulder trauma. Surg Gynecol Obstet 1938; 66:868.

82. Shapiro F, et al: Current concepts review: The diagnosis and orthopaedic treatment of childhood spinal muscular atrophy: Peripheral neuropathy, Friedreich ataxia, and arthrogryposis. J Bone Joint Surg Am 1993; 75:1699.

83. Sillence DO: Osteogenesis imperfecta: An expanding panorama of variants. Clin Orthop 1981; 159:11.

84. Sillence DO, Danks DM: The differentiation of genetically distinct varieties of osteogenesis imperfecta in the newborn period. Clin Res 1978; 26:178.

85. Smith DW, et al: Arthrogryposis wrist deformities: Results of infantile serial casting. J Pediatr Orthop 2002; 22:44.

86. Solonen KA, et al: Early reconstruction of birth injuries of the brachial plexus. J Pediatr Orthop 1981; 1:367.

87. Staheli LT, et al: Congenital hip dysplasia. Instr Course Lect 1984; 33:350.

88. Stannard JP, et al: Femur fractures in infants: A new therapeutic approach. J Pediatr Orthop 1995; 15:461.

89. Strong M, et al: Septic arthritis of the wrist in infancy. J Pediatr Orthop 1995; 15:152.

90. Sullivan JA: The child’s foot. In: Morrissey RT, Weinstein SL, ed. Lovel and Winter’s Pediatric Orthopaedics, 4th ed.. Philadelphia: JB Lippincott; 1996:1077.

91. Swanson AB, et al: Classification of limb malformations on the basis of embryological failures. Surg Clin North Am 1968; 48:1169.

92. Tada K, et al: Birth palsy: Natural recovery course and combined root avulsion. J Pediatr Orthop 1984; 4:279.

93. Thompson GH: Angular deformities of the lower extremities. In: Chapman MW, ed. Operative Orthopaedics, 2nd ed.. Philadelphia: JB Lippincott; 1993.

94. Thompson GH: Instructional course lecture: Bunions and toe deformities in adolescents and children. J Bone Joint Surg Am 1995; 77:12.

95. Thompson GH, et al: Congenital talipes equinovarus (clubfeet) and metatarsus adductus. In: Drennan JC, ed. The Child’s Foot and Ankle, New York: Raven Press; 1992.

96. Tien YC, et al: Ultrasonographic study of the coexistence of muscular torticollis and dysplasia of the hip. J Pediatr Orthop 2001; 21:343.

97. Torpin R: Fetal Malformations Caused by Amniotic Rupture during Gestation, Springfield, Ill, Charles C Thomas, 1968.

98. Tsuge K: Treatment of macrodactyly. J Hand Surg Am 1985; 10:968.

99. Van Egmond C, et al: Steindler flexorplasty of the elbow in obstetrical brachial plexus injuries. J Pediatr Orthop 2001; 21:169.

100. Waters PM: Comparison of the natural history, the outcome of microsurgical repair, and the outcome of operative reconstruction in brachial plexus birth palsy. J Bone Joint Surg Am 1999; 81:649.

101. Weinstein S: Natural history of congenital hip dislocation and hip dysplasia. Clin Orthop 1987; 225:62.

102. Wickstrom JL: Birth injuries of the brachial plexus: Treatment of defects in the shoulder. Clin Orthop 1962; 23:187.

103. Widhe T: Foot deformities at birth: A longitudinal prospective study over a 16-year period. J Pediatr Orthop 1997; 17:20.

104. Winter RB, et al: Congenital scoliosis: A study of 234 patients treated and untreated. J Bone Joint Surg Am 1968; 50:15.

105. Winter RB, et al: Diastematomyelia and congenital spine deformities. J Bone Joint Surg Am 1974; 56:27.

106. Winter RB, et al: The incidence of Klippel-Feil syndrome in patients with congenital scoliosis and kyphosis. Spine 1984; 9:363.

107. Wood VE: Congenital thumb deformities. Clin Orthop 1985; 195:7.

108. Zeitlin L, et al: Modern approach to children with osteogenesis imperfecta. J Pediatr Orthop 2003; 12B:77.

Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/171.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

SUGGESTED READING

In: Morrissy RT, Weinstein SL, ed. Lovell and Winter’s Pediatric Orthopaedics, 4th ed.. Philadelphia: JB Lippincott; 1996.

In: Herring JA, ed. Tachdjian’s Pediatric Orthopaedics, 3rd ed.. Philadelphia: WB Saunders Co; 2002.

< Previous Next >

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/172.html/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-1 Some pioneers in perinatal and neonatal physiology and medicine. A, Joseph Barcroft; B, Arvo Ylppö; C, John Lind; D, William Liley; E, Joseph DeLee; F, Richard Day; G, Clement Smith; H Harry Gordon. (A, From Barcroft J: Research on Pre-natal Life, vol 1. Oxford, Blackwell Scientific, 1977, courtesy of Blackwell Scientific; B-D, F-H, from Smith GF, Vidyasagar D [eds]: Historical Review and Recent Advances in Neonatal and Perinatal Medicine, vol 1, Neonatal Medicine. Evansville, Ind, Ross Publication, 1984, pp ix, xix, xxii, xvi, xii, xiv, respectively, courtesy of Mead Johnson Nutritional; E, courtesy of Mrs. Nancy DeLee Frank, Chicago, Ill.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-2 High-risk deliveries. A, A marble relief of uncertain date depicting a high-risk delivery. The physician and his assistant in the background are holding devices similar to the modern obstetric forceps. A midwife has just helped deliver a live infant while two people are looking through the window. B, Delivery of quadruplets. (From Graham H: Eternal Eve: The History of Gynecology and Obstetrics. New York, Doubleday, 1951, pp 68, 172.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-3 On call. A Midwife Going to a Labour, caricature by Thomas Rowlandson, 1811. (Courtesy of The British Museum, London.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-4 Man-midwife. (Courtesy of Clements C. Fry Print Collections, Harvey Cushing/John Hay Whitney Medical Library, Yale University, New Haven, Conn.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-5 Virginia Apgar, U.S. postage stamp. (Courtesy of the United States Postal Service.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-6 Foundling homes. A, Le Tour—Revolving receptacle. Mother ringing a bell to notify those within that she is leaving her baby in the foundling home (watercolor by Herman Vogel, France, 1889). B, Remorce (“Remorse”)—Parents after placing their infant in a foundling home (engraving and etching by Alberto Maso Gilli, France, 1875). (A and B, Courtesy of the Museum of the History of Medicine, Academy of Medicine, Toronto, Ontario, Canada; from Spaulding M, Welch P: Nurturing Yesterday’s Child: A Portrayal of the Drake Collection of Pediatric History. Philadelphia, BC Decker, 1991, p 110 and p 119, respectively.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-7 Early incubators. Rotch incubator (A), circa 1893. Holt incubator (B) and schematics of the Holt incubator (C). (A, From Cone TE Jr: History of American Pediatrics. Boston, Little Brown, 1979, pp 57 and 58, courtesy of Little Brown; B and C, from Holt LE: The Diseases of Infants and Children. New York, Appleton, 1897, pp 12 and 13, courtesy of Appleton.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-8 Incubator baby shows. A, People lined up to see the Infant Incubator Show, Buffalo, New York. B, Interior of an incubator baby show, Buffalo, New York. (A and B, From Silverman WA: Incubator-baby side shows. Pediatrics 64:127, 1979, courtesy of the American Academy of Pediatrics, 1979.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-9 Hess and Lundeen medallions at the Michael Reese Hospital, Chicago. (Photo courtesy of Tonse N. K. Raju.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-10 One of two known Hess incubators, on display at the Spertus Museum in Chicago. (The incubator belongs to the International Museum of Surgical Sciences, Chicago, Ill.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-11 The Man-Can, circa 1873 to 1875. A hand-held negative-pressure ventilatory device for which a patent was applied in 1876. (From DeBono E: Eureka: How and When the Greatest Inventions Were Made: An Illustrated History of Inventions from the Wheel to the Computer. New York, Holt, Rinehart and Winston, 1974, p 159.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 1-12 The first preterm infant unit in Athens, Greece, using incubators with oxygen flowing into them (circa 1947). (Courtesy of John Sofatzis, MD, Athens, Greece.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50003-2--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 2-1 Infant (IMR), neonatal (NMR), and postneonatal (PNMR) mortality rates are shown annually from 1980 to 2002 in the United States. Total preterm (PT) births, low birthweight (LBW) births, and very low birthweight (VLBW) births are also shown. IMR has declined more than 40% since 1980. NMR declined more rapidly during the 1980s, whereas PNMR declined more rapidly during the 1990s. (From Arias E et al: Annual summary of vital statistics—2002. Pediatrics 112:1215, 2003.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50004-4--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 2-2 Infant mortality rates by race, 1970 to 1999. (From Hoyert DL et al: Deaths: Final data for 1999. Natl Vital Stat Rep 49:1, 2001.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50004-4--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 2-3 Infant mortality rates by birthweight, United States, 2000 linked infant birth-death data set. (From Mathews TJ et al: Infant mortality statistics from the 2000 period linked birth/infant death data set. Natl Vital Stat Rep 50:1, 2002.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50004-4--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 4-1 Hierarchy of the federal and state court systems.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50006-8--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 5-1 Standardized neonatal mortality ratios (SMRs) and 95% confidence intervals for 407 NICUs participating in the Vermont Oxford Network in 2002. The SMR is the ratio of observed-to-predicted deaths for infants weighing 501 to 1500 g. Predicted deaths are calculated using a logistic regression equation that includes terms for gestational age, gestational age squared, race (African American, Hispanic, white, other), sex, location of birth (inborn or outborn), multiple birth (yes or no), 1-minute Apgar score, size for gestational age (<10th percentile, >10th percentile), major birth defect (yes or no and severity), and mode of delivery (vaginal or cesarean). (Courtesy of the Vermont Oxford Network, Burlington, Vermont.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50007-X--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 5-2 The four key habits for clinical improvement are applied by participants in the Vermont Oxford Network NIC/Q Evidence-Based Quality Improvement Collaborative for Neonatology to identify and implement better clinical, operational, and organizational practices for the care of newborn infants and their families. (Courtesy of the Vermont Oxford Network, Burlington, Vermont.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50007-X--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 5-3 Number of fetuses who must be treated (NNT) with antenatal corticosteroid to prevent one case of respiratory distress syndrome (RDS), as a function of baseline risk. The NNT is derived from the typical relative risk reduction (RRR) of 41% calculated from the data of the trials included in the systematic review of Crowley.[103] The shaded zone indicates the 95% confidence interval. As the gestational age increases, baseline risk for RDS decreases and for NNT increases.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50007-X--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-1 A and B, Global burden of neonatal deaths.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-2 Comparison of the infant mortality rates (IMR) in 1960 and 2000 by world regions.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-3 The infant mortality rates for India and China for the years indicated.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-4 The infant mortality rates for South American countries in 1960 and 2000.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-5 A and B, Nonbiologic factors influencing the neonatal mortality rate (NMR) and infant mortality rate (IMR). CMR, child mortality rate (age <5 years).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-6 The neonatal mortality rate (NMR), infant mortality rate (IMR), based on access to flush and pit toilets.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-7 Direct causes of neonatal mortality.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8A.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8B.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8C.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8D.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8E.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8F.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8G.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8H.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-8 A through I, Essential care of the mother and newborn in a rural community. A and B, Facsimile of home-based pictorial records. These cards obviate the need for writing in words. The TBA and VHW record their negative findings with a cross (X) and positive findings with a check (√).[23] Home-based obstetrical pictorial record (A): months of pregnancy are shown in dots with corresponding clinical symptoms (e.g., hyperemesis in early pregnancy). The first column shows diet, medicines, vaccinations, and other physical findings. At the bottom, fetal assessment is depicted. Home-based infant pictorial record (B): infant growth with age is shown in lunar cycles. The signs and symptoms assessed are shown in the right columns. C, Kangaroo care is encouraged soon after birth to keep the newborn warm. The mother holds the baby close to her body, and the baby is wrapped with a blanket. D, Infants are weighed using a color-coded spring balance. Color codes obviate reading the exact weight by the TBAs. Weight indicator in red zone is VLBW, in yellow is LBW, in green indicates normal weight baby. Risk assessment is based on color code. See color insert. E, Components of FIVE CLEANS are shown here: clean hands, clean blade, clean cloth, clean tie, clean the umbilical cord. F, Assessment of infant’s skin temperature using the dorsum of the hand (A) with simultaneous assessment of abdominal and foot temperatures (B). See text for details. G, TBA and VHW are trained in neonatal resuscitation using a mouth-to-mask device and a manikin. H, Bathing the newborn soon after birth is discouraged using the universal sign X as shown in this poster. I, LBW and premature infants are fed with a spoon or a paladai, a cup with long beak.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f8I.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-9 Assessment and management of neonatal sepsis by traditional birth attendants and village health workers.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 6-10 Interaction of education, health, and wealth.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50008-1--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-1 Human chromosome types with designated structural landmarks and diagrammatic banding representing the pattern seen with standard Giemsa staining, or G banding. The arrow on chromosome 17 points to a specific position on the chromosome that would be designated as 17q12 under the International System for (Human) Cytogenetic Nomenclature.[44]

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-2 G-banded normal male karyotype.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-3 A, Non-disjunction in female meiosis I, resulting in an ovum with 24 chromosomes. Blackened circles represent the first and second polar bodies. B, Non-disjunction in mitosis demonstrating development of mosaicism, with one cell line having 45 chromosomes and the other having 47. C, Non-disjunction in male meiosis II, resulting in spermatozoa having 22, 23, and 24 chromosomes.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-4 Risk estimates of chromosomal abnormalities in live births relative to maternal age at the time of delivery.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-5 A, Trisomy 21. Prominent features of the syndrome noted during the neonatal period and the system or organ involved are as follows: central nervous system—abnormal neurologic examination (hypotonia); head—mild microcephaly, flat occiput, midfacial hypoplasia; eyes—Brushfield spots, epicanthal folds, upslanting palpebral fissures; mouth—protuberant tongue; ears—anomalous auricles; hands—simian crease, distal triradius, increased ulnar loops, short metacarpals and phalanges; fingers—dysplasia of midphalanx of fifth finger; cardiac—cardiac defects (approximately 40%); genitalia—hypogonadism; pelvis—hypoplasia, shallow acetabular angle; other—redundant skin at nape of neck, wide space between first and second toes. B, Trisomy 13. Prominent features of the syndrome noted during the neonatal period and the system or organ involved are as follows: central nervous system—severe malformations, holoprosencephaly; head—microcephaly, sloping forehead; eyes—microphthalmia, colobomata; mouth—cleft lip, cleft palate; ears—abnormal auricles, low-set ears; hands—distal triradius, simian crease; fingers—polydactyly; chest wall—thin or missing ribs; cardiac—cardiac defects (over 80%); genitalia—cryptorchidism, abnormal scrotum; pelvis—hypoplasia; other—apneic spells, seizures, persistence of fetal hemoglobin, increased nuclear projection in neutrophils. C, Trisomy 18. Prominent features of the syndrome noted during the neonatal period and the system or organ involved are as follows: central nervous system—malformations; head—narrow biparietal diameter, occipital prominence; eyes—short palpebral fissures; mouth—micrognathia, small mouth; ears—malformed auricles, low-set ears; hands—increased arches, hypoplastic nails; fingers—overlapping fingers; chest wall—short sternum; cardiac—cardiac defects (over 50%); genitalia—cryptorchidism; pelvis—small pelvis, limited hip abduction; other—growth deficiency, thrombocytopenia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-6 Reciprocal translocation. A, Reciprocal translocation between two nonhomologous chromosomes. In addition to the derivative chromosomes, each cell contains a normal copy of each chromosome. B, The meiotic products of alternate segregation. C, The meiotic products of adjacent-1 segregation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-7 Robertsonian translocation. A, Robertsonian translocation between two acrocentric chromosomes [t(14;21)(q10;q10)]. B, Four of the possible segregants of a Robertsonian translocation. Only the “normal” and “balanced” products are genetically balanced.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-8 Structural chromosome abnormalities. In each panel, the normal chromosome is illustrated on the left and the abnormal one on the right. Breakpoints are indicated by arrows. A, Pericentric inversion. B, Terminal deletion. C, Tandem duplication.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-9 A, Fluorescent in situ hybridization (FISH) analysis of an interphase nucleus (with the use of a chromosome X pericentromeric α-satellite DNA probe) reveals three signals consistent with three copies of chromosome X. B, FISH analysis of metaphase chromosomes with the use of the DiGeorge chromosome region probe (22q11.2), reveals the absence of the DiGeorge locus on one of the two chromosomes 22, indicated by an arrow. A specific probe (22q13.3) for the telomeric region of chromosome 22 is used as a control to show hybridization to each chromosome 22.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-10 Example of an autosomal dominant pedigree. Note the vertical pattern of transmission. ○, female; □, male; •, ▪, affected.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-11 Example of an autosomal recessive pedigree. Note the horizontal pattern of affected individuals. ○, female; □, male; =, consanguinity; ⊙, ⊡, obligate carriers; •, ▪, affected.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-12 X-linked recessive pattern of inheritance. Note that sons of affected men are not affected. ○, female; □, male; ⊙, ⊡, obligate carriers; •, ▪, affected.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-13 X-linked dominant pedigree. Approximately twice as many women as men are affected. ○, female; □, male; •, ▪, affected.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-14 Mitochondrial inheritance. Note that children of affected men are not affected. ○, female; □, male; •, ▪, affected.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-15 DNA diagnosis of cystic fibrosis. A, Linkage analysis with the use of two flanking DNA probes “1,2” and “A,B.” The first (carrier) and second (affected) offspring have inherited the parental haplotypes. In the current pregnancy, there has been a recombination between the two probes (“1” is no longer linked to “B”); therefore, this analysis is not useful in predicting the status of the fetus. B, Direct diagnosis with the use of the ΔF508 mutation. Both parents are carriers of the ΔF508 mutation, and the affected offspring is homozygous for the mutation. The fetus also is a carrier. The results of polymerase chain reaction analysis are illustrated below the pedigree, where the 3-bp difference in size between the two alleles allows amplification products to be resolved by gel electrophoresis. ○, female; □, male; •, ▪, affected.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-16 Restriction endonuclease digestion and Southern blot hybridization. A, Recognition sequence for the restriction endonuclease Eco RI. B, Illustration of restriction site polymorphism, where “Site B” is missing from the lower allele. C, DNA fragments generated by enzyme digestion of genomic DNA. D, Gel electrophoresis. E, Result of hybridization with a DNA probe homologous to region A-B-C.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-17 Polymerase chain reaction. In each round of amplification, newly synthesized strands are indicated by broken lines. A, Denatured DNA duplex showing hybridization of oligonucleotide primers. B, First-round synthesis of complementary strands, producing two DNA duplexes from the original one. C, Products of the second round of amplification. D, Products of the third round of amplification.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-18 Molecular diagnosis of premutation carrier status in an affected female patient with fragile X syndrome and Southern blot analysis of CGG repeats in genomic DNA digested by PST-1 and hybridized with probe PX6. Lanes B through G are results from normal men with unexpanded FMR1 alleles about 1 kb in size. Lane A is DNA from a man with an FMR1 premutation expanded to 1.35 kb, with approximately 150 CGG repeats. Lane H is the DNA pattern from an affected woman with one normal allele of approximately 1 kb and a second allele of 2.7 kb, representing a full mutation with more than 600 CGG repeats.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 7-19 Model of genetic threshold for multifactorial disease. Liability for a particular trait follows a normal distribution, but abnormal classes or affected individuals exceed the threshold.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50009-3--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-1 Transabdominal B-mode, two-dimensional scan. Profile of 18-week fetus.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-2 Transvaginal M-mode embryonic heart rate at 6 4/7 weeks of gestation. Upper view: embryo with cursor across thorax. Lower view: M-mode display of wall movements during two cardiac cycles (between vertical lines). See color insert.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-3 Upper view: Gated, pulsed Doppler acquisition (small, transverse, parallel lines) of umbilical artery signal from placental cord insertion site (trapezoid). Lower view: Doppler waveform recorded from umbilical artery (see Figure 8–4 ).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-4 Schematic of Doppler arterial waveform. V, velocity; S, peak systolic velocity; D, end-diastolic velocity; S/D, peak systolic velocity/end-diastolic velocity; RI (Pourcelot ratio), (S-D)/S; PI (pulsatility index), (S-D)/Vm (mean of maximum velocities over one cycle).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-5 See color insert. Color Doppler demonstration of left renal artery (arrow #1, red signal) arising from descending aorta (arrow #2, blue signal). Umbilical cord (arrow #3, blue signal) is also shown.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-6 Transverse view of fetal pelvis, umbilical cord (UC), and urinary bladder (UB), with power Doppler showing bifurcation of the umbilical arteries (UA).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-7 Power Doppler image showing the circle of Willis and both middle cerebral arteries (MCA). See color insert.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-8 Triplets at 13 weeks of gestation (A, B, C) in three perpendicular planes (sagittal, axial, coronal). Three-dimensional surface rendering of fetus B is shown in the lower (R) panel. See color insert.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-9 Spatiotemporal imaging of normal four-chamber heart at 18 weeks. Transverse chest with four-chamber view (left panel), cardiac apex facing right, and rendered three dimensionally (right panel), cardiac apex facing left. See color insert.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-10 Nuchal lucency (calipers) and nasal bone (arrow) in 12-week fetus.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-11 Transverse perineal view of 20-week female fetus showing labial folds (arrow).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-12 Normal posterior nuchal thickness (calipers) at 21 weeks.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-13 Gestational sac (GS), yolk sac (calipers), and embryo (E) at 6 4/7 weeks.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-14 Diamnionic, dichorionic twins showing distinct first-trimester sacs (A and B) (upper panel); third-trimester membranes with triangular placental juncture (PJ) (lower panel).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-15 Transverse view of the fetal head showing measurement of biparietal diameter (BPD) (calipers) and head circumference (dotted line) at 19 weeks.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-16 Transverse 28-week fetal abdomen at the proper level for measurement of circumference. Fetal spine (SP) is on the right of the image.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-17 Femoral length (between cursors) at 19 weeks. The proximal femur is to the right of the image.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-18 Placenta previa by transabdominal scan at 34 weeks. The cervix is indicated by the dotted line. The placenta (P) completely covers the internal os (O).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-19 See color insert. Vasa praevia by color Doppler. The vessels (blue) branch out within the membranes lying between the fetal vertex (V) and the cervix (C).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-20 Gross specimen of a bivalved uterus with placenta accreta and adherent clot.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-21 Grade III placenta showing characteristic hyperechoic rings (R) and echo-free centers.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-22 Amniotic fluid index in oligohydramnios. Of the four quadrants of the uterus, a cord-free vertical pocket of fluid (between cursors) is present only in the lower left one.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-23 Measurement of transvaginal longitudinal cervix, with cross sections of MacDonald cerclage (arrows).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-24 Early intrauterine gestational sac (GS), (arrow) with intramural myoma (between cursors).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-25 Three-dimensional rendering of 29-week fetus in frank breech position.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-26 Transverse chest showing four-chamber heart at 29 weeks. The apex of the heart is on the left of the image. Right and left atria (RA, LA) and ventricles (RV, LV) are approximately equal in size.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-27 Transverse abdominal view of fetal gallbladder (GB).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-28 Peak velocity of middle cerebral artery (MCA) in Rh isoimmunization. Cursors show Doppler gate within the MCA near the circle of Willis; peak velocity is displayed in lower panel.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f28.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-29 Ventriculomegaly. Dilated lateral cerebral ventricles with dangling choroids (C) can be seen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f29.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-30 Severe ventriculomegaly. Dilated lateral cerebral ventricles (V) are surrounded by a small amount of brain parenchyma.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f30.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-31 Meningomyelocele. Longitudinal view of a fetus shows absence of posterior bony neural arch at the lower portion of the spine. The meningomyelocele sac is shown (arrows), and the spinal cord is seen in its normal position above this defect.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f31.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-32 “Lemon” and “banana” signs. The concavity of the bony calvaria, seen to the right of the image, represents the lemon sign. Arrows mark the banana-shaped cerebellum.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f32.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-33 Anencephaly. Coronal image shows the orbits and eye lenses. Echogenic material superior to the orbits is angiomatous stroma.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f33.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-34 Occipital encephalocele. Defect in the posterior calvarium, through which the brain has herniated (arrows), is seen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f34.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-35 Dandy-Walker cyst shown in transverse scan of the brain. Note the marked splaying of the cerebellar hemispheres. ANT, anterior; POST, posterior.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f35.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-36 Choroid plexus cysts. Coronal view of the brain shows bilateral choroid plexus cysts (arrows).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f36.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-37 Coronal view through the fetal spine showing a hemivertebra. The spinal ossification center (upper left arrow) has no mate.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f37.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-38 Sonogram demonstrates a normal forehead, nose, and jaw.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f38.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-39 Coronal view of the face showing a right-sided cleft lip (arrow). The top of the head is to the left of the image. O, orbits.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f39.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-40 Transverse image through the head showing cystic hygroma. C, septate cysts.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f40.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-41 Increased nuchal translucency. Transvaginal ultrasound performed at 12 weeks demonstrates a sonolucent area (asterisk) over the posterior neck and upper thorax. (Compare with Figure 8–10. )

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f41.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-42 A 10-week fetus within its gestational sac. Physiologic midgut herniation is seen at this gestational age (arrows).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f42.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-43 Cross section of the abdomen, at the level of the umbilical vein, demonstrating fluid-filled loops of normal small bowel in the abdomen. CI, cord insertion.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f43.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-44 Duodenal atresia. Dilated stomach (S) and proximal duodenum (D) produce “double bubble” sign. Duodenal obstruction can also be caused by annular pancreas or malrotation of the bowel.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f44.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-45 Ileal atresia. Transverse image of abdomen showing multiple dilated, fluid-filled loops of small bowel.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f45.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-46 Transverse image of abdomen, with meconium pseudocyst marked with cursors. This finding is associated with cystic fibrosis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f46.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-47 Omphalocele. Anterior abdominal wall defect (arrows) with surrounding membrane. The liver has herniated into this defect. S, stomach; K, kidney.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f47.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-48 Gastroschisis. Transverse scan of the fetal abdomen shows loops of bowel floating freely in the amniotic cavity to the right of the cord insertion (CI). SP, spine.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f48.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-49 Diaphragmatic hernia. Transverse view of the fetal chest shows the heart (H) shifted to the right of the fetal chest by the bowel (B). The stomach bubble (S) is to the left of the heart. Polyhydramnios (P) is present.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f49.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-50 Magnetic resonance imaging (MRI) of diaphragmatic hernia. Note fluid-filled stomach (S) in the chest, together with collapsed loops of bowel (asterisks). Contralateral lung (L), which appears normal, is identified.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f50.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-51 Transverse scan through abdomen showing gallstones (arrows) in the fetal gallbladder. (Compare with Figure 8–24. )

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f51.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-52 Transverse view of the abdomen demonstrating two normal kidneys (K). SP, spine.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f52.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-53 Coronal image showing bilateral ureteropelvic obstruction. Dilated renal pelvis with dilated calices is seen bilaterally.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f53.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-54 Posterior urethral valve. Coronal scan of the fetal pelvis shows an enlarged bladder and dilated posterior urethra. Arrows are proximal to the posterior urethral valves. Note the oligohydramnios.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f54.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-55 Multiple views of bilateral multicystic dysplastic kidneys. Note severe oligohydramnios.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f55.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-56 Polycystic kidneys. Transverse scan of the fetal abdomen shows enlarged hyperechoic kidneys filling the fetal abdomen (arrows). Oligohydramnios is present. P, renal pelvis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f56.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-57 Coronal image through fetus showing a duplicated renal collecting system in the right (RT) kidney. LT, left kidney; U, upper pole.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f57.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-58 Male fetus. Arrow shows penis. (Compare with Figure 8–11. )

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f58.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-59 Thanatophoric dysplasia. Sagittal view of the fetus reveals severe deformation of the rib cage, with protrusion of the abdomen (arrows).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f59.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-60 Osteogenesis imperfecta. Humerus with marked shortening and abnormal shape secondary to multiple fractures is indicated by cursors.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f60.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-61 Fetus with short-ribbed polydactyly syndrome. Multiple images show a small chest with hypoechoic ribs, large amounts of amniotic fluid, and postaxial polydactyly.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f61.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-62 Two-vessel umbilical cord. A transverse scan of the umbilical cord shows the vein and a single artery.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f62.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 8-63 Two-vessel umbilical cord. Transverse scan of the fetal pelvis, at the level of the bladder (B), reveals absence of the left umbilical artery. (Compare with Figure 8–7. )

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50010-X--f63.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-1 Reactive nonstress test, demonstrating accelerations occurring with fetal movement. Note the arrows on the contraction channel. (From Freeman R, Garite T: Fetal heart rate monitoring, Baltimore, Williams & Wilkins, 1981.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-2 Ultrasound image of the maximum vertical pocket measured as part of either the biophysical profile or amniotic fluid index. Note the absence of the umbilical cord in the measured pocket.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-3 Composite images of three studies of fetal umbilical artery velocimetry, ranging from normal to markedly abnormal. A, Normal velocimetry pattern. B, Absent diastolic flow, indicating increased placental resistance. C, Reversal of diastolic flow, indicating worsening placental function. D, diastolic velocity; S, systolic velocity.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-4 Ultrasound image of the fetal cerebral vasculature, with Doppler visualization of the middle cerebral artery and measurement of the peak systolic velocity. (From Dukler D et al: Noninvasive tests to predict fetal anemia: A study comparing Doppler and ultrasound parameters. Am J Obstet Gynecol 188:1310, 2003.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-5 Fetal tachycardia. Heart rate is 165 beats per minute. This tachycardia is associated with maternal fever (note temperature). Also note the associated loss of variability. Because of the absence of associated decelerations and the presence of an explanation (fever), hypoxia is an unlikely cause. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 70.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-6 Complete absence of fetal heart rate (FHR) variability without decelerations. The absence of late decelerations implies that fetal hypoxemia does not currently exist. However, the absence of FHR variability for this duration suggests fetal neurologic impairment antecedent to labor. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 138.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-7 Normal, reassuring fetal heart rate (FHR) pattern. Note perturbations of FHR (small amplitude represents FHR variability; larger amplitude represents FHR reactivity). If seen during antepartum testing, this tracing would be interpreted as a reactive, negative contraction stress test. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 72.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-8 Mild, variable decelerations are shown. Baseline heart rate and variability are normal. Note the brief, reassuring acceleration preceding deceleration on panel 19412. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 78.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-9 Severe, variable decelerations are shown, with baseline heart rate rising to 210 beats per minute and with virtually no variability. Note the prolonged fetal heart rate “overshoot” in the middle portion of the panel; it is an ominous tracing. This baby was premature, delivered by cesarean section, with Apgar scores of 1 at 1 minute and 2 at 5 minutes. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 80.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-10 Late decelerations with absence of fetal heart rate (FHR) variability and reactivity. This is an ominous FHR pattern. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 201.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-11 Early decelerations are shown with each contraction on this panel. They are uniform, mirror the contractions, and decelerate only 10 to 20 beats per minute. Fetal heart rate variability at the end of the panel is satisfactory, a reassuring sign. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 74.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-12 Prolonged deceleration associated with excessive uterine activity secondary to oxytocin hyperstimulation. A rebound tachycardia with decreased variability follows the prolonged deceleration. Oxytocin was stopped and restarted at a lower rate, and the heart rate subsequently returned to normal. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 85.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-13 Sinusoidal fetal heart rate pattern with fetal hydrops from Rh (Rhesus) sensitization. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 166.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-14 Late decelerations associated with uterine hyperstimulation from oxytocin. Note compensatory relative fetal tachycardia developing as recovery occurs. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 114.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 9-15 This patient showed a sudden and prolonged deceleration in the early active phase of labor. An immediate pelvic examination revealed cord prolapse, and a cesarean delivery was performed. (From Freeman R, Garite T: Fetal heart rate monitoring. Baltimore, Williams & Wilkins, 1981, p 83.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50011-1--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-1 Schematic representation of maternal (solid line) and fetal (dotted line) plasma concentrations of drugs with time after single or multiple intravenous doses. Simple transplacental diffusion rates that are rapid (left) or slow (right) are hypothesized; it is assumed that the half-lives of the drugs diffusing rapidly or slowly are the same. (From Neims AH et al: Principles of neonatal pharmacology. In Schaffer AJ et al [eds]: Diseases of the Newborn, 4th ed. Philadelphia, WB Saunders Co, 1977.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-2 Critical periods in human embryogenesis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-3 Potential mechanisms of drug-induced teratogenicity.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-4 Interrelationships of absorption, distribution, bio-transformation, and excretion of a drug and its concentration at the receptor site.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-5 Maturational change in the activity of the cytochrome P-450 isoenzymes implicated in human drug metabolism. (See text for details.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-6 Postnatal changes in the serum half-life of ampicillin. (From Axline SG, et al: Clinical pharmacology of antimicrobials in premature infants: II. Ampicillin, methicillin, oxacillin, neomycin, and colistin. Pediatrics 39:97, 1967. © American Academy of Pediatrics, 1967.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-7 Representative plasma disappearance curve of a drug given intravenously and plotted semilogarithmically as a function of time. A fast distribution phase (α) is followed by a slower elimination phase (β). IV, intravenous.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-8 Three-compartment model for drug transfer into breast milk. ISF, interstitial fluid; kabs, absorption rate constant; kxy, rate constant for transfer from compartment x to compartment y. (Modified from Wilson JT: Determinants and consequences of drug excretion in breast milk. Drug Metab Rev 14:619, 1983.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-9 Dilemma confronted by parents and clinicians when presented with results of routine diagnostic evaluations of a fetus.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-10 Determinants of effective drug therapy. Clinicians must account for all pharmacokinetic and pharmacodynamic characteristics of a drug when designing an optimum dose regimen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-11 Drug disposition in the maternal-placental-fetal unit.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 10-12 Normal synthetic pathway for cortisol production by the adrenal cortex.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50012-3--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-1 Fetal sonogram demonstrating larger tension fetal hydrothorax (FHT) compressing the adjacent lung and causing shift of the heart into the contralateral hemithorax. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-2 Proposed algorithm for the management of fetal hydrothorax.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-3 A, Fetal sonogram demonstrating hydronephrosis with caliceal dilation owing to posterior urethral valves. B, Obstructed bladder outlet demonstrating the “keyhole” sign owing to posterior urethral valves. C, Standard trocar and Rocket catheter for fetal shunting procedures. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-4 A, Fetal sonogram demonstrating a large congenital diaphragmatic hernia (CDH), with the stomach in the chest seen at the level of the four-chamber view of the heart. B, Power Doppler image demonstrating bowing of the sinus venosus toward the left in left CDH. C, Exposure of the fetal trachea during tracheal clip application. D, Application of fetal tracheal clip. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-5 Proposed algorithm for the management of fetal congenital diaphragmatic hernia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-6 Intraoperative photograph during ex utero intrapartum treatment (EXIT)-to-extracorporeal membrane oxygenation (ECMO) procedure for severe CDH (ratio of the lung area to the head circumference [LHR] of 0.7, and left lobe of liver herniated into the chest) associated with tetralogy of Fallot. Note the arterial and venous cannulae are already in place.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-7 A, Fetal sonogram demonstrating an echogenic congenital cystic adenomatoid malformation of the lung (CCAM), with a single large cyst and compressed normal lung outlined by cursors posteriorly. B, Exposure of CCAM through fetal thoracotomy. C, Resection of CCAM from adjacent normal lung and hilum using surgical stapler. D, Fetal pleural cavity after resection of the CCAM. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-8 Proposed algorithm for the management of fetal congenital cystic adenomatoid malformation (CCAM) of the lung.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-9 A, Fetal sonogram demonstrating a large sacrococcygeal teratoma (SCT) extending from the coccyx. B, Power Doppler image of a highly vascular SCT. C, Exposure of SCT during open fetal surgery for resection. D, Base of the SCT, including its vascular pedicle about to be divided using a surgical stapler. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 11-10 A, Direct laryngoscopy performed during ex utero intrapartum treatment (EXIT) procedure on a fetus with airway compromise owing to a giant cervical teratoma. B, Tracheostomy performed during the EXIT procedure, requiring tunneling of an endotracheal tube through the soft tissues of the neck because of the severe distortion of the fetal airway. (From Shaaban AF et al: The role of ultrasonography in fetal surgery and invasive fetal procedures. Semin Roentgen 34:62, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50013-5--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-1 Maternal concurrent and nonconcurrent exposures and fetal exposure.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-2 Segment of ovary at different stages of development. A, At 4 months’ gestation; oogonia are grouped in clusters in the cortical part of the ovary. Some show mitosis, whereas others have already differentiated into primary oocytes and have entered prophase of first meiotic division. B, At 7 months’ gestation; almost all oogonia are transformed into primary oocytes in prophase of first meiotic division. C, At birth; oogonia are absent. Each primary oocyte is surrounded by a single layer of follicular cells, forming primordial follicle. Oocytes have entered the dictyotene stage, in which they remain until just before ovulation, when they enter metaphase of first meiotic division. (From Langman J: Medical Embryology. Baltimore, Williams & Wilkins, 1975, p 11, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-3 Stanford-Binet test IQ scores in 4-year-old children with yu-cheng and those in a control arm by year of birth. Error bars represent 1 standard deviation. Note that the contaminated rice was consumed in 1979. (From Chen Y-C et al: Cognitive development of yu-cheng [“oil disease”] children prenatally exposed to heat degraded PCBs. JAMA 268:3216, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-4 Isotopic ratio of airborne lead to blood lead of a man and a peripartum woman in 1974 and 1975. Declining isotopic ratio in the woman’s blood before birth indicates a different source of lead from that of the man. Dietary sources of lead were the same. The only different source of lead for the woman is that coming from her skeleton during pregnancy. P, time of birth. (From Manton WI: Total contribution of airborne lead to blood lead. Br J Ind Med 42:168, 1985, p 169.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-5 Distribution of cotinine concentrations of infants with persistent pulmonary hypertension of the newborn (PPHN) and a healthy comparison group after exclusion of mothers who smoke tobacco products. Mothers who smoke were identified by history of smoking or by umbilical cord cotinine concentrations greater than 13.7 ng/mL. Horizontal bars indicate medians of both groups. Medians were significantly different between the two groups (Mann-Whitney rank sum test: Z = 2.78941; P = .0053). (From Bearer CF et al: Maternal tobacco smoke exposure and persistent pulmonary hypertension of the newborn. Environ Health Perspect 105:202, 1997, p 205.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-6 Percentage of Hiroshima children with head circumference 2 or more standard deviations below average, by fetal dose. Exposure occurred before 18 weeks of gestation. (From Blot WJ: Growth and development following prenatal and childhood exposure to atomic radiation. J Radiat Res [Tokyo] 16[Suppl]:82, 1975.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-7 Cumulative hazard rate for cancer among survivors of intrauterine radiation in Hiroshima and Nagasaki, for three exposure groups through 1984. (From Yoshimoto Y et al: Risk of cancer among children exposed in utero to A-bomb radiations, 1954. Lancet 2:667, 1988.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-8 Radioactivity levels (in disintegrations per minute [dpm]) in mouse brain 24 hours and 1 week after oral administration of 1.48 MBq [14C]DDT (dichlorodiphenyltrichloroethane) per kg of body weight. Height of bars represents mean ± standard deviation; statistical difference between 24 hours and 1 week is indicated by P < .01 (single asterisk) and P < .001 (double asterisk). (From Eriksson P: Age-dependent retention of [14C]DDT in the brain of the postnatal mouse. Toxicol Lett 22:326, 1984.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-9 Epoxide hydrolase activity in amniocyte samples from 19 prospectively monitored fetuses. Samples from 4 fetuses subsequently given a diagnosis of fetal hydantoin syndrome are indicated by black bars. Samples from 15 fetuses subsequently confirmed not to have characteristic features of the syndrome are indicated by hatched bars. (From Beuhler BA et al: Prenatal prediction of risk of the fetal hydantoin syndrome. N Engl J Med 322:1570, 1990.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 12-10 Activity of alcohol dehydrogenase (ADH) in guinea pig maternal liver (ML), fetal liver (FL), placenta (P), neonatal liver (NL), and adult liver (AL). Data are presented as mean ± SD (n = 6 at 34 days’ gestation, n = 5 at 50 days’ gestation, n = 6 at 60 days’ gestation, n = 6 at 65 days’ gestation, n = 5 at 2 postnatal days, and n = 8 at older than 75 postnatal days). (From Card SE et al: Ontogeny of the activity of alcohol dehydrogenase and aldehyde dehydrogenase in the liver and placenta of the guinea pig. Biochem Pharm 38:2535, 1989.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50014-7--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-1 Fetal weight as a function of gestational age by selected references. (From Alexander GR et al: A United States national reference for fetal growth. Obstet Gynecol 87:163, 1996.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-2 Smoothed curves for fetal and postnatal growth in total grams, in grams gained per day, and expressed as percent increment of body weight per day. LNMP, last normal menstrual period. (From Usher R et al: In Davis J et al [eds]: Scientific Foundations of Pediatrics. Philadelphia, WB Saunders, 1974.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-3 Developmental alterations of fluid space distribution. (From Uttley W, Habel AH: Fluid and electrolyte metabolism in the newborn infant. Clin Endocrinol Metab 5:3, 1976.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-4 Composition of fetal weight gain. (From Ziegler E et al: Body composition of the reference fetus. Growth 40:329, 1976.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-5 Placental nutrient support and disposition of substrates. (Modified from Adam PAJ: In Falner F et al: Human Growth, vol 1. New York, Plenum Press, 1978.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-6 Two alternative explanations for association of small, thin babies with later onset of insulin resistance, non–insulin-dependent diabetes mellitus (NIDDM), and ischemic heart disease: intrauterine environment and fetal genetics. (From Hattersley AT et al: The fetal insulin hypothesis: An alternative explanation of the association of low birthweight with diabetes and vascular disease. Lancet 353:1789, 1999. Copyright 1999 by The Lancet Ltd.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-7 Birthweight-gestational age relationships in multiple gestation, denoting origin of aberrant fetal growth. (From McKeown T, Record RG: Observations on foetal growth in multiple pregnancy in man. J Endocrinol 8:386, 1952.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-8 Effect of prepregnancy weight and weight gain during pregnancy among white women (A) and black women (B). Note the reduced birthweight at term at all levels of maternal weight variables among black women. Also note that weight gain during pregnancy has its most positive effect on birthweight among lean women. Nonetheless, prepregnancy weight among obese, usually nondiabetic, women has the greatest effect on birthweight. (From Niswander K et al: Weight gain during pregnancy and prepregnancy weight. Obstet Gynecol 33:482, 1969.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-9 Interrelationship of caloric intake and expenditure and fetal nutrient availability. Multiple mechanisms can reduce nutrient availability or utilization (even in the presence of adequate fuel availability).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-10 Fetal weight after eclampsia. Broken line demonstrates mean weight alteration. (From Zuspan FP: Treatment of severe preeclampsia and eclampsia. Clin Obstet Gynecol 9:954, 1966.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-11 Chorionic surface area in normal and abnormal pregnancies. •, Maternal hypertension; +, normotensive intrauterine growth restriction. (From Aherne W et al: Quantitative aspects of placental structure. J Pathol Bacteriol 91:132, 1966.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-12 Urea permeability per gram of the ovine placenta with increasing gestational age. Filled circles, singletons; open circles, twins. (From Kulhanek J et al: Changes in DNA content and urea permeability of the sheep placenta. Am J Physiol 226:1257, 1974.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-13 Relationship between placental weight and gestational age in neonates. Mean placental weight ± SEM. AGA, appropriate for gestational age; LGA, large for gestational age; SGA, small for gestational age. (From Molteni R et al: Relationship of fetal and placental weight in human beings. J Reprod Med 21:327, 1978.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-14 Diamniotic monochorionic twins, 36 weeks’ gestational age, with birthweights of 1.3 and 2.0 kg.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-15 Low-profile (A) and late-flattening (B) patterns of intrauterine growth restriction. (From Campbell S: Fetal growth. In Beard R et al [eds]: Fetal Physiology and Medicine. Philadelphia, WB Saunders, 1976, p 271.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-16 Deviation of organ weights after intrauterine growth restriction. (From Naeye R et al: Judgment of fetal age: 3. The pathologist’s evaluation. Pediatr Clin North Am 13:849, 1966.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-17 Skinfold thickness: a major determinant of neonatal subcutaneous fat deposits. Fetal malnutrition with (closed circles) and without (open circles) severe clinical signs of wasting. (From Usher R: Clinical and therapeutic aspects of fetal malnutrition. Pediatr Clin North Am 17:169, 1970.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-18 Incidence of respiratory distress among 12,317 preterm infants, according to birthweight percentile after stratification according to gestational age (28 to 30 weeks, 31 to 32 weeks, 33 to 34 weeks, and 35 to 36 weeks). (From McIntire DD et al: Birth weight in relation to morbidity and mortality among newborn infants. N Engl J Med 340:1234, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-19 Absolute measurement (A) and rate of change (B) of fetal biparietal diameter. (From Campbell S: Size at Birth. Amsterdam, Elsevier Scientific, 1974.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-20 Sonogram demonstrating determination of the biparietal diameter. ML, midline echo; Pa, parietal bone. (From Campbell S: Fetal growth. In Beard R et al [eds]: Fetal Physiology and Medicine. Philadelphia, WB Saunders, 1976, p 271.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-21 Truncometry at the level of fetal liver (L), umbilical vein (UV), and aorta (Ao). (From Campbell S: Size at Birth. Amsterdam, Elsevier Scientific, 1974.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-22 Assessment of aberrant fetal growth by the head-abdomen (H/A) circumference ratio. H, hydrocephalus; M, microcephalus; +, fetal demise; filled circle, small for gestational age (SGA); triangle-H, hydrocephaly; triangle-M, microcephaly. (From Campbell S: Fetal growth. In Beard R et al [eds]: Fetal Physiology and Medicine. Philadelphia, WB Saunders, 1976, p 271.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-23 Term infant who is small for gestational age, demonstrating wizened facies and dry, desquamating, hanging skin. Birthweight, 1500 g.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-24 Fetal and neonatal hepatic glycogen content (X) in patients with intrauterine growth restriction. (From Shelly H et al: Neonatal hypoglycemia. Br Med Bull 22:34, 1966.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-25 Postnatal glucose and fatty acid metabolic relationships in neonates who are appropriate for gestational age (AGA) (A) and small for gestational age (SGA) (B). Arrows reflect magnitude of flux. Infants who are SGA demonstrate both diminished glycogen stores and gluconeogenesis. In addition, they may have attenuated fatty acid oxidation. ffa, free fatty acids; TCA, tricarboxylic acid. (Modified from Adam PAJ: In Falkner F et al [eds]: Human Growth, vol 1. New York, Plenum Press, 1978.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-26 Relationship between ponderal index and neonatal hypoglycemia in intrauterine growth restriction. Black circles represent hypoglycemic infants. C-H length, crown-to-heel length. (From Jarai I et al: Body size and neonatal hypoglycemia in intrauterine growth retardation. Early Hum Dev 1:25, 1977.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 13-27 Eventual physical growth of small-for-gestational-age (SGA) term, appropriate-for-gestational-age (AGA) premature, and AGA term neonates at 4 years of age. A, Height. B, Weight. C, Head circumference. (From Lubchenco L: The High-Risk Infant. Philadelphia, WB Saunders, 1976.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50015-9--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 14-1 Renin-angiotensin system in pathogenesis of preeclampsia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50016-0--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 14-2 Four representative samples of rate of progression of the preeclamptic process, starting at point A and ending in mild, moderate, severe, or fulminant disease over a variable course of time.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50016-0--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 16-1 Pathogenesis of infection-related preterm labor and delivery. (From Goldenberg RL et al: Intrauterine infection and preterm delivery. N Engl J Med 342:1500, 2000. © 2000 Massachusetts Medical Society. All rights reserved.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50018-4--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 19-1 Infant of 42 weeks’ gestation. Note the prominent nails, absence of the vernix caseosa, desquamation of the skin, and discoloration of the umbilical cord, nails, and skin.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50021-4--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 20-1 Ultrasonographic findings in hydrops fetalis. A, Cross section of fetal head. Note the presence of severe edema surrounding the skull (indicated by calipers). B, Cross section of fetal abdomen, showing marked ascites as well as subcutaneous edema. C, Transverse section of the fetal abdomen, demonstrating marked hepatomegaly (indicated by calipers) and ascites.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50022-6--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 20-2 Change in optical density at 450 nm (ΔOD 450) measurement by spectrophotometry at 32 weeks’ gestation in Rh-sensitized pregnancy.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50022-6--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 20-3 Modified Liley curve with improved predictability from ΔOD 450 readings in the second trimester. Gestational age is shown on the horizontal axis. ΔOD 450, change in optical density at 450 nm.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50022-6--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 20-4 Significant placentomegaly at 26 weeks’ gestation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50022-6--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 20-5 Transverse view of fetal thorax, demonstrating marked cardiomegaly, which reflects compensatory changes in the context of severe fetal anemia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50022-6--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 20-6 Sagittal view of the uterus, showing severe polyhydramnios.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50022-6--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 20-7 Measurement of peak systolic velocity (PSV) in the middle cerebral artery of an anemic fetus. As seen, PSV was 67.3 cm/s, which exceeds the 1.50 multiple of the median (MoM) for 26 weeks.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50022-6--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-1 Amniotic fluid as a function of gestational age. Dots are means for 2-week intervals. Lines represent percentiles calculated from polynomial regression. (Modified from Brace RA, Wolf EJ: Normal amniotic fluid volume changes throughout pregnancy. Am J Obstet Gynecol 161:382, 1989.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-2 Pathways for daily fluid production and removal between the fetus and amniotic fluid compartments (measured in milliliters). (From Gilbert WM et al: Amniotic fluid dynamics. Fetal Med Rev 3:89, 1991. Reprinted with permission of Cambridge University Press.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-3 Normal four-quadrant amniotic fluid index totaling 153 mm.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-4 Correlation of amniotic fluid index to actual amniotic fluid volume determined by the dye dilution technique. (Modified from Croom CS et al: Do semiquantitative amniotic fluid indexes reflect actual volume? Am J Obstet Gynecol 167:995, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-5 Amniotic fluid index (AFI) showing four-quadrant sum of deepest vertical pockets (measured in millimeters). Gray lines indicate AFI values after Moore; black lines indicate values after Magann. Solid line indicates the median values. Upper and lower dashed lines are the 95th and 5th percentiles, respectively. (Adapted from Moore TR, Cayle JE: The amniotic fluid index in normal human pregnancy. Am J Obstet Gynecol 162:1168, 1990; Magann EF et al: The amniotic fluid index, single deepest pocket, and two-diameter pocket in normal human pregnancy. Am J Obstet Gynecol 182:1581, 2000.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-6 Appearance of “stuck twin” in twin-twin transfusion syndrome. Note that the fetus appears suspended from the anterior wall of the uterus and surrounded by a large fluid collection (polyhydramnios of second twin). The membranes surrounding this twin are not visible on ultrasound examination.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-7 Anhydramnios. Note the complete absence of amniotic fluid.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-8 Posterior urethral valve syndrome. Male fetus with “keyhole” bladder on ultrasound is shown. Note the absence of amniotic fluid.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-9 Bilateral renal agenesis. A, Doppler image of normal renal arteries (arrows) at 19 weeks of gestation. B, Power Doppler image of fetal abdominal aorta and its bifurcation at 20 weeks of gestation demonstrating the bilateral absence of renal arteries. (From Sepulveda W et al: Accuracy of prenatal diagnosis of renal agenesis with color flow imaging in severe second-trimester oligohydramnios. Am J Obstet Gynecol 173:1788, 1995.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-10 Doppler umbilical artery velocimetry. A, Absent end-diastolic flow. Note that the umbilical artery flow velocity waveform returns to zero after each fetal heartbeat (large arrow). B, Reverse end-diastolic flow. Here the waveform extends below the zero line (negative flow) between the fetal heartbeats (small arrow).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-11 Estimated probability of the development of pulmonary hypoplasia by gestational age in severe oligohydramnios (less than 2 cm maximum vertical pocket). Solid line indicates probability curve. Dashed lines illustrate 50% probability at approximately 25 weeks of gestation. (From Vergani P et al: Risk factors for pulmonary hypoplasia in second-trimester premature rupture of membranes. Am J Obstet Gynecol 170:1359, 1994.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-12 Decreased ratio of lung area to chest area, which is suggestive of pulmonary hypoplasia. The lung area is calculated as [(1129 – 490) ÷ 1129] × 100 = 56.6%, and it is clearly reduced.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-13 Polyhydramnios. The amniotic fluid index is 440 mm, and the single largest vertical pocket is greater than 80 mm.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-14 Duodenal atresia. Note the characteristic double bubble sign within the fetal abdomen illustrating the fluid-filled stomach (small arrow) and duodenum (large arrow) on this transverse view of the fetal abdomen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-15 Classic hydrops fetalis on ultrasound. A, Thoracic findings. Note the pericardial effusion, bilateral pleural effusions (large arrow), and skin thickening. B, Abdominal findings. Note the fetal ascites (small arrow).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 21-16 Diaphragmatic hernia. Transverse image at the level of the fetal heart demonstrating loops of bowel within the left side of the thorax and displacement of the heart to the right.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50023-8--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 22-1 Maternal-fetal cytomegalovirus (CMV) transmission.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50024-X--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 22-2 Clinical and serum markers of hepatitis. ALT, alanine aminotransferase; HBc, hepatitis B core (antigen); HBeAg, hepatitis B e antigen; HBsAg, hepatitis B surface antigen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50024-X--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 22-3 Congenital syphilis cases manifested in infants younger than 1 year of age and rates of primary and secondary (P&S) syphilis among women in the United States, 1970 to 1995. CDC, Centers for Disease Control and Prevention. (From the Centers for Disease Control and Prevention, Atlanta, Ga; Public Health Service, 1996.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50024-X--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 23-1 Placental data sheet used to transmit clinical history to the pathologist. Each item is widely spaced on the actual full-page form to provide sufficient space for free text.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50025-1--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 23-2 Schematic diagram of a functional unit in the placenta, with sites and patterns of injury indicated by arrows. Deoxygenated fetal blood enters the placenta via umbilical arteries (ua) and flows through the chorionic plate (cp) and stem villous arteries before entering terminal villi (tv). Flow into capillaries is regulated by stem villous arterioles. Postcapillary venules combine to form stem villous and chorionic plate veins, which drain into a single umbilical vein (uv) that carries oxygenated blood to the fetus. Maternal blood enters the intervillous space (ivs) via decidual arteries (da) lined with the trophoblast (hatched lines) and drains through unmodified decidual veins (dv). Decidual arteriopathy (ARTERIOPATHY) restricts maternal perfusion of the intervillous space. Perivillous fibrin (PVF) coats the villous trophoblast (hatched lines), preventing gas exchange. Villitis of unknown etiology (VUE) expands the villous stroma, increasing the diffusion distance. A cord accident (CORD ACCIDENT) compresses the umbilical vessels, causing a global decrease in fetoplacental circulation. Meconium (MEC) and chorioamnionitis (CA) may decrease villous perfusion by damaging fetal vessels in the chorionic plate. Fetal thrombotic vasculopathy (THROMBI) similarly decreases the distal fetal vascular bed.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50025-1--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 23-3 Histologic patterns of placental injury. A, Fetal thrombotic vasculopathy—avascular villi (lower right) due to upstream vascular occlusion. B, Massive perivillous fibrin deposition—fibrin with a proliferating extravillous trophoblast encases terminal villi (especially upper left). C, Chronic uteroplacental underperfusion (increased syncytial knots)—aggregates of syncytiotrophoblastic nuclei gather at one pole of the villus, leading to attenuation of the remaining syncytiotrophoblastic cytoplasm, maximizing gas exchange. D, Villitis of unknown etiology—maternal T lymphocytes in the fetal villous stroma (lower right) lead to edema and fibrosis, which increase the diffusion distance between the maternal and fetal circulations.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50025-1--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-1 Fetal circulation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-2 Typical pressure-volume loop of first breath. Air enters the lung as soon as intrathoracic pressure falls. Expiratory pressure greatly exceeds inspiratory pressure. (From Milner AD et al: Lung expansion at birth. J Pediatr 101:879, 1982.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-3 Pulmonary vascular resistance (PVR) in the calf. (From Rudolph AM et al: Response of the pulmonary vasculature to hypoxia and H+ ion concentration changes. J Clin Invest 45:339, 1966.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-4 Schematic diagram of changes associated with asphyxia. Arrow indicates the point of primary apnea. (Modified from Dawes GS: Fetal and Neonatal Physiology. Chicago, Year Book Medical, 1968, p 149; and Phibbs RH: Delivery room management of the newborn. In Avery G [ed]: Neonatology, 3rd ed. Philadelphia, JB Lippincott, 1987, p 215.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-5 Time from ventilation to first gasp and to rhythmic breathing in newborn monkeys asphyxiated for 10, 12.5, and 15 minutes at 30°C. (From Adamsons K et al: Resuscitation by positive pressure ventilation and tris-hydroxymethylaminomethane of rhesus monkeys asphyxiated at birth. J Pediatr 65:807, 1964.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-6 Overview of resuscitation in the delivery room. PPV, positive pressure ventilation. (Data from Kattwinkel J (ed): Textbook of Neonatal Resuscitation, 4th ed. Copyright American Heart Association/American Academy of Pediatrics, 2000.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-7 Mean core temperatures in three groups of infants, showing effect of drying and thermal protection immediately after birth. Group A: open crib, bathed within 1 hour; group B: open crib, no bath; group C: preheated incubator, dried immediately after birth, no bath. (From Miller DL et al: Body temperature in the immediate neonatal period: The effect of reducing thermal losses. Am J Obstet Gynecol 94:964, 1966.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-8 Longitudinal trace shows a progressive sequential increase in tidal volume (VT) over the initial inflations without any change in functional residual capacity (FRC). Inflation pressure (Pinf) and oesophageal pressure (Poes) are also shown. Gas was not retained in the infant’s lungs until an inspiratory effort had been made, at which time the tidal volume also increased. This pattern of increasing tidal volume in response to the same inflation pressure was seen in 16 of 20 infants. (From Boon AW et al: Lung expansion, tidal exchange, and formation of the functional residual capacity during resuscitation of asphyxiated neonates. J Pediatr 195:1031, 1979.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-9 A, Longitudinal trace of inflation pressure (PI) and tidal volume (VT) showing prolonged square-wave inflation and formation of functional residual capacity (FRC). B, Longitudinal trace of pressure and tidal volume showing slow-wave inflation with formation of FRC. (From Vyas H et al: Physiologic responses to prolonged and slow-rise inflation in the resuscitation of the asphyxiated newborn infant. J Pediatr 99:6535, 1981.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-10 Resuscitation trace from an infant. Inspiration is upward on the volume trace. Note formation of functional residual capacity during first four inflations. (From Upton CJ et al: Endotracheal resuscitation of neonates using a rebreathing bag. Arch Dis Child 66:39, 1991.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-11 Effects of flexion and hyperextension on ability to visualize the glottis. (From Kattwinkel J (ed): Textbook of Neonatal Resuscitation, 4th ed. Copyright American Heart Association/American Academy of Pediatrics, 2000. Used with permission of the American Academy of Pediatrics.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-12 Correct view of glottis in preparation for intubation. (From Kattwinkel J (ed): Textbook of Neonatal Resuscitation, 4th ed. Copyright American Heart Association/American Academy of Pediatrics, 2000. Used with permission of the American Academy of Pediatrics.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-13 Downward pressure applied to larynx to help visualize the glottis. (From American Heart Association/American Academy of Pediatrics: Textbook of Neonatal Resuscitation. Dallas, American Heart Association, 1994.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-14 Ratio of oxidized glutathione to reduced glutathione in asphyxiated newly born infants resuscitated with room air (RAR) or 100% oxygen (OxR) determined at 0 day (birth), 3 days, and 28 days of life. **P < .01 versus control; ##P < .01 versus RAR.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-15 Time to first cry in asphyxiated newly born infants resuscitated with room air or 100% oxygen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 25-16 A, Thumb technique of chest compression. B, Correct finger position for chest compression. (From Kattwinkel J (ed): Textbook of Neonatal Resuscitation, 4th ed. Copyright American Heart Association/American Academy of Pediatrics, 2000. Used with permission of the American Academy of Pediatrics.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50027-5--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 26-1 Main features of routine examination of the newborn.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50028-7--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 26-2 Management of newborn infants with physical examination that is positive for developmental dysplasia of hip, inconclusive or normal with risk factors. (Reproduced with permission from Pediatrics, Vol. 105, page 901, Copyright © 2000 by the AAP.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50028-7--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 26-3 Assessment of gestational age using the revised Ballard method. (From Ballard JL et al: New Ballard Score, expanded to include extremely premature infants. J Pediatr 119:417, 1991.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50028-7--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 26-4 Full-term newborn at rest. Note that the posture of the arms and legs is slightly asymmetric. The arms are partially flexed, whereas the legs are flexed at the hips and knees.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50028-7--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-1 Marked bruising of entire face of a 1490-g female infant born vaginally after face presentation. Less severe ecchymoses were present on extremities. Despite use of phototherapy from the first day, icterus was noted on the third day and exchange transfusions were required on the fifth and sixth days.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-2 Subcutaneous fat necrosis in a 2900-g term infant delivered vaginally; pregnancy, labor, and delivery were completely uncomplicated. Note nodular lesion located on right buttock and surrounded by erythema (darkened area). (Courtesy of Dr. Rajam Ramamurthy, Cook County Hospital, Chicago.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-3 Massive, persistently enlarging cephalhematoma in a 13-day-old female infant delivered by midforceps after occiput-posterior presentation. Surgical drainage revealed 300 mL of yellowish material that cultured Escherichia coli.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-4 Calcified cephalhematoma (arrow) in left parietal region of 5-week-old girl. Infant weighed 1410 g at birth and was delivered rapidly because of prolapsed cord. Hard left parietal swelling was detected at 5 weeks by nurses during feeding.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-5 Subgaleal hemorrhage and cephalhematoma.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-6 Clinical manifestations of subgaleal hemorrhage. Note anteriorly displaced ear.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-7 Depressed skull fracture in term male infant delivered after rapid (1 hour) labor. Infant was delivered by occiput-anterior presentation after rotation from occiput-posterior position.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-8 Result of finger compression (A) when nasal septum is dislocated. Normal septal relationship (B) results in no nasal deviation with pressure. (Modified from Daily W et al: Nasal septal dislocation in the newborn. Mo Med 74:381, 1977.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-9 Extensive avulsion and laceration of auricle in term infant, resulting from forceful traction of misplaced forceps. (Courtesy of Dr. Bhagya Puppala, Lutheran General Children’s Hospital, Park Ridge, Ill.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-10 Chest radiograph of a 4905-g female delivered by midforceps after right shoulder dystocia. On the 11th day, a prominent mass was noted in the right midclavicular region. Radiograph reveals a right midclavicular fracture (thick arrow) with slight superior angulation and incidental fractures of left fifth and sixth ribs (thin arrows). (From Mangurten HH et al: Incidental rib fractures in a neonate. Neonat Intensive Care 12:15, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-11 Diagram of fetus during delivery, illustrating impaction of anterior shoulder (right) behind the symphysis pubis, with left shoulder attempting to descend into posterior compartment of the pelvis. (From Mangurten HH et al: Incidental rib fractures in a neonate. Neonat Intensive Care 12:15, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-12 Diagram of fetus, illustrating compression forces on the fetal arms and thorax, which results in spontaneous fractures of right clavicle and left fifth and sixth ribs (arrows). (From Mangurten HH et al: Incidental rib fractures in a neonate. Neonat Intensive Care 12:15, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-13 Treatment protocol for management of obstetric brachial plexus palsy. (From Shenaq SM et al: Brachial plexus birth injuries and current management. Clin Plast Surg 25:527, 1998.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-14 A, Nine-hour-old, 3190-g female infant born after difficult total breech extraction; during delivery, cervix clamped down on head, necessitating extensive tugging and pulling on both arms. Note markedly hyperexpanded chest and classic appearance of both upper extremities in Erb palsy positions. B, Lateral view of same infant, demonstrating increased anterior-posterior diameter of chest and close-up view of left upper extremity adducted at shoulder, extended at elbow, and pronated and flexed at wrist. C, Significant elevation of right hemidiaphragm to level of fifth thoracic vertebra in same infant, compatible with paralysis of right hemidiaphragm. Note significant shifting of heart and mediastinum to the left.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-15 Algorithm illustrating the Davids study,[19] suggesting that congenital muscular torticollis results from intrauterine or perinatal compartment syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-16 Lateral abdominal radiographs of a 5312-g male infant delivered vaginally, with difficulty after shoulder dystocia. At 48 hours, fever, icterus, and slow feeding were noted and a mass was palpable above the left kidney. At 31 days there was dense, retracted calcification (arrows) that assumed the configuration of the adrenal gland.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-17 Sagittal gray-scale abdominal ultrasonographic examination of a 4564-g male infant whose mother had gestational diabetes. Problems included fracture of right clavicle, hyperbilirubinemia requiring three exchange transfusions, and abdominal distention with large left flank mass. Ultrasonographic examination at 14 days demonstrated fluid-filled mass (arrows) superior to left kidney (K), representing adrenal hemorrhage. (Courtesy of Dr. John C. McFadden, Lutheran General Children’s Hospital, Park Ridge, Ill.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-18 Fullness and obvious deformity of left thigh in 4020-g male infant with Werdnig-Hoffmann disease. Muscle wasting of both lower extremities also is apparent. Radiograph confirmed fracture of proximal third of left femur.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-19 Radiograph of lower extremities of 4205-gm male delivered precipitously after complete breech presentation. Radiograph demonstrates displaced distal femoral physeal fracture on left (arrow), and nondisplaced distal femoral physeal fracture on right (arrow). (From Mangurten HH et al: Neonatal distal femoral physeal fracture requiring closed reduction and pinning. J Perinatol 25:216, 2005.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-20 Because of unsuccessful attempts at closed reduction of left-sided fracture, a Kirschner wire was inserted to provide secure fixation of fracture fragments, AP view (A) and lateral view (B). (From Mangurten HH et al: Neonatal distal femoral physeal fracture requiring closed reduction and pinning. J Perinatol 25:216, 2005.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 27-21 Hematoma of scrotum and penis in 3895-g male infant delivered vaginally after frank breech presentation. Infant voided at 22 hours and regularly thereafter. Swelling diminished appreciably within 5 hours and was gone by third day. Discoloration was greatly diminished by second day.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50029-9--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-1 Fetal alcohol syndrome. Note mild ptosis, epicanthal folds, flat nasal bridge, short nose, smooth philtrum, and thin upper vermilion border. (From Dworkin PH [ed]: Pediatrics, 2nd ed. Malvern, Pa, Lea & Febiger, 1992, p 168 .)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-2 Scalp lesions in trisomy 13.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-3 Trisomy 18. A, Note dolichocephaly. B, Note small mouth and anomalous ears.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-4 Trisomy 13. A, Note anomalous midline facial development with hypotelorism, midline cleft lip, and lack of a nose. B, Note hypotelorism and abnormal nose.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-5 Frontonasal dysplasia with hypertelorism and bifid nose.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-6 Frontonasal dysplasia with nasal cleft.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-7 A, Trisomy 21. Note epicanthal folds and mongoloid slant of eyes. B, Enlargement of eyes of patient in A. Note Brushfield spots on irides. C, Mandibulofacial dysostosis (Treacher Collins syndrome) with antimongoloid slant of eyes. Note coloboma, or notch, in left eyelid.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-8 Normal pinna and its landmarks.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-9 Preauricular tags with malformed pinna.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-10 Normal pinna and its orientation with respect to eyes.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-11 Abnormal pinna that is low set and posteriorly rotated in patient with Smith-Lemli-Opitz syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-12 Facial view of patient in Figure 28–11 .

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-13 Hemifacial microsomia showing mandibular hypoplasia, severely malformed pinna, and absent ear canal.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-14 Prominent alveolar ridges in patient with Smith-Lemli-Opitz syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-15 Micrognathia in Pierre Robin sequence.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-16 Excess skinfolds of the neck in patient with Turner syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-17 Thanatophoric dwarf. Note short limbs and narrow thoracic cage.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-18 Forearm and hand of patient in Figure 28–17 . Note rudimentary postaxial polydactyly.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-19 A, Simian crease. B, Incomplete bridged simian crease. C, Hand of patient with trisomy 21 showing simian crease, brachydactyly, and clinodactyly of fifth finger with single phalangeal crease.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-20 Sandal line furrows in trisomy 8.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-21 Trisomy 21. Note increased separation of first and second toes.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-22 Dorsal edema of feet in patient with Turner syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-23 Trisomy 18. Note right hydrocele and rocker-bottom feet.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-24 Postaxial polydactyly.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-25 Postaxial polydactyly in trisomy 13.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-26 Syndactyly between second and third toes.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-27 Trisomy 18. Note characteristic clinodactyly of second, fourth, and fifth fingers.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 28-28 Diagnostic strategies: the Sherlock Holmes model. (From Aase JM: Diagnostic Dysmorphology. New York, Plenum, 1990.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50030-5--f28.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-1 Heat exchange between the skin of full term infants and the environment immediately after birth and during the first 1 to 4 hours postnatally. The infants were not washed or wiped. Data presented in the left-hand scatter diagrams are based on measurements in infants initially placed at the delivery bed or at the mother’s chest and later in a cot. After the measurements made at 1 and 5 minutes after birth, the infants were covered with a towel between measurements. Data in the right-hand diagrams are based on measurements in infants who were covered with a towel after birth and until they were placed in an incubator. (From Hammarlund K et al: Transepidermal water loss in newborn infants: V. Evaporation from the skin and heat exchange during the first hours of life. Acta Paediatr Scand 69:385, 1980.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-2 Heat exchange through evaporation at an ambient humidity of 50% in relationship to gestational age. Measurements were made during the first 24 hours after birth in preterm infants and during the first 30 hours in term infants. (From Hammarlund K, Sedin G: Transepidermal water loss in newborn infants: VI. Heat exchange with the environment in relation to gestational age. Acta Paediatr Scand 71:191, 1982.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-3 The relationship between gestational age and the ambient temperature needed to maintain a normal body temperature at three different humidities of 20%, 40%, and 60%. Measurements were made during the first 24 hours after delivery in preterm infants and during the first 30 hours in full term infants. (From Hammarlund K, Sedin G: Transepidermal water loss in newborn infants. VI. Heat exchange with the environment in relation to gestational age. Acta Paediatr Scand 71:191, 1982.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-4 Heat exchange through evaporation in relationship to gestational age at relative ambient humidities of 20%, 40%, and 60%. SD, standard deviation. (From Hammarlund K, Sedin G: Transepidermal water loss in newborn infants: VI. Heat exchange with the environment in relation to gestational age. Acta Paediatr Scand 71:191, 1982.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-5 Heat exchange between the infant and the environment per square meter body surface area in relationship to postnatal age in different gestational age groups at an ambient humidity of 50%. (From Hammarlund K et al: Heat loss from the skin of preterm and fullterm newborn infants during the first weeks after birth. Biol Neonate 50:1, 1986.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-6 Heat exchange between the infant and the environment in relationship to postnatal age at relative ambient humidities (RH) of 20%, 40%, and 60% in infants born at 25 to 27 weeks of gestation. (From Hammarlund K et al: Heat loss from the skin of preterm and fullterm newborn infants during the first weeks after birth. Biol Neonate 50:1, 1986.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-7 Respiratory water loss (RWL), body temperature (Tbody), oxygen consumption ( [image] o2), and CO production ( [image] co2) in a 6-day-old lamb before (A) and during (B) heat stress. (From Riesenfeld T et al: Influence of radiant heat stress on respiratory water loss in newborn lambs. Biol Neonate 53:290, 1988.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-8 The usual ranges of environmental temperatures needed to provide warmth for infants weighing 1 to 3 kg at birth in draft-free, uniform-temperature surroundings at 50% relative humidity. Upper curves represent naked infants, lower curves represent swaddled, “cot-nursed” babies. Thick lines, usual “optimal” temperature; shaded area, range within which to maintain normal temperature without increasing heat production or evaporative water loss by more than 25%. The operative environmental temperature inside a single-walled incubator is less than the internal air temperature recorded by the thermometer; the effective environmental temperature provided by the incubator can, however, be estimated by subtracting 1° C from the air temperature for each 7° C the incubator air temperature exceeds room temperature. (From Hey EN: The care of babies in incubators. In Gairdner D et al (eds): Recent Advances in Paediatrics, 4th ed. London, Churchill Livingstone, 1971.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 29-9 Homeothermy in newborns. On sensing loss of body heat, the infant minimizes heat loss from the skin and increases metabolic rate. The increase in metabolism can produce acidosis and substrate depletion.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50031-7--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-1 Cardiac action potential for a Purkinje fiber with phases 0 to 4 as marked. (From Katz AM: Physiology of the Heart, 2nd ed. New York, Raven Press, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-2 Wave of depolarization in a strip of myocardium after stimulation on the left side. Electrode B is facing a greater positivity than is electrode A, and thus an upward deflection is observed in the chart recorder at right. (From Katz AM: Physiology of the Heart, 2nd ed, New York, Raven Press, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-3 Optimal locations for cardiopulmonary monitoring electrodes on preterm and term infants. Electrodes between positions 3 and 7 usually have the best results.[7]

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-4 Block diagram of a typical electrocardiogram (EKG) module monitoring system. (Courtesy of Hewlett-Packard Corporation and Agilent Technologies, Palo Alto, Calif.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-5 Simplified block diagram of a respiratory monitoring system.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-6 The oscillometric method of blood pressure monitoring. S, systolic pressure; M, mean pressure. (From Geddes LA: Cardiovascular Devices and Their Applications. New York, John Wiley & Sons, 1984. Reprinted by permission of John Wiley & Sons, Inc.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-7 Relative absorption of light by hemoglobin (Hb) and oxyhemoglobin (o2Hb). (From Benaron DA et al: Noninvasive methods for estimating in vivo oxygenation. Clin Pediatr 5:258, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-8 Influence of arterial pulsations on relative absorbance in vivo. (From Benaron DA et al: Noninvasive methods for estimating in vivo oxygenation. Clin Pediatr 5:258, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-9 A, Low noise optical probe (LNOP) design. B, Schematic of the Discrete Saturation Transform for pulse oximetry analysis. ir, infrared; ra, arterial optical density ratio; rd, red; rv, venous optical density ratio. (Courtesy of Masimo Corporation, Irvine, Calif.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-10 Cross-section through multiparameter Neotrend continuous in-line monitoring system. (Courtesy of Diametrics Medical, Inc., St. Paul, Minn.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 30-11 VIA-LVM Blood Gas and Chemistry Monitoring System. (Courtesy of VIA Medical Division of International Biomedical, Inc., Austin, Tex.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50032-9--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 31-1 The change from baseline of epinephrine and norepinephrine in nanomoles per liter before surgery to the end of the operation and for the first 24 hours thereafter. The two groups reflect nitrous oxide-fentanyl anesthesia (closed circles) and nitrous oxide anesthesia (open circles). In the fentanyl-anesthetized patients, there was no increase in epinephrine or norepinephrine, not only during surgery but for the first 24 hours after surgery, indicating a significantly blunted stress response.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50033-0--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 31-2 The minimum alveolar concentration (MAC) of isoflurane and postconceptional age on a semilogarithmic scale. (From LeDez KM: The minimum alveolar concentration [MAC] of isoflurane in preterm neonates. Anesthesiology 67:301, 1987.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50033-0--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 32-1 Major influences on parent-infant attachment and outcomes.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50034-2--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 32-2 A mother and her infant shortly after birth. (From Klaus MH et al: Amazing Newborn. Cambridge, Mass, Perseus, 1985, p 137, with permission. Copyright Suzanne Arms Wimberley.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50034-2--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 32-3 A, Infant about 15 minutes after birth, sucking on the unwashed hand and possibly looking at mother’s left nipple. B, An arm pushup, which helps the infant to move to mother’s right side. C, At 45 minutes of age, the infant moved to the right breast without assistance and began sucking on the areola of the breast. The infant has been looking at the mother’s face for 5 to 8 minutes. (Photographed by Elaine Siegel.) (From Marshall H. Klaus, MD, and Phyllis H. Klaus, CSM, MFCC: Your Amazing Newborn. Cambridge, Mass: Perseus, 1998, pp 13, 16 & 17.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50034-2--f3A.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 32-3 A, Infant about 15 minutes after birth, sucking on the unwashed hand and possibly looking at mother’s left nipple. B, An arm pushup, which helps the infant to move to mother’s right side. C, At 45 minutes of age, the infant moved to the right breast without assistance and began sucking on the areola of the breast. The infant has been looking at the mother’s face for 5 to 8 minutes. (Photographed by Elaine Siegel.) (From Marshall H. Klaus, MD, and Phyllis H. Klaus, CSM, MFCC: Your Amazing Newborn. Cambridge, Mass: Perseus, 1998, pp 13, 16 & 17.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50034-2--f3B.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 32-4 Hypothetical model of a normal sequence of parental reactions to the birth of a malformed infant. (Modified from Drotar D et al: The adaptation of parents to the birth of an infant with a congenital malformation: A hypothetical model. Pediatrics 56:710, 1975. Copyright American Academy of Pediatrics, 1975. Reproduced by permission of Pediatrics.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50034-2--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 33-1 Change in body protein in the human fetus at approximately 26 weeks’ gestation (rate of in utero gain is modified from Ziegler E et al: Body composition of the reference fetus. Growth 40:329, 1976) and theoretical loss in 26- to 27-week, 1000-g birthweight infants receiving glucose alone. (Modified from Denne SC et al: Proteolysis and phenylalanine hydroxylation in response to parenteral nutrition in extremely premature and normal newborns. J Clin Invest 97:746, 1996.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50035-4--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 34-1 Change with age in total body water and its major subdivisions. (From Friis-Hansen B: Body water compartments in children: Changes during growth and related changes in body composition. Pediatrics 28:169, 1961.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50036-6--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 34-2 Scattergram demonstrating the inverse correlation between fractional sodium excretion and gestational age. (From Siegel SR et al: Renal function as a marker of human renal maturation. Acta Paediatr Scand 65:481, 1976.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50036-6--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 34-3 The effects of gestation on transepidermal water loss. Measurements were made from abdominal skin and carried out in the first few days of life. (From Hammarlund K et al: Transepidermal water loss in newborn infants. III. Relation to gestational age. Acta Paediatr Scand 68:795, 1979.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50036-6--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 34-4 Bicarbonate reabsorption and ammoniagenesis in the proximal tubule.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50036-6--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 34-5 Distal nephron acidification mechanisms: H+ secretion and titratable acid formation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50036-6--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 34-6 Acid-base map showing 95% confidence limits for compensatory responses. (From Cogan MG et al: Acid-base disorder. In Brenner BM et al: The Kidney. Philadelphia, WB Saunders, 1986, p 462.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50036-6--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-1 Mild surfactant deficiency disease. Anteroposterior chest radiograph demonstrates diffuse ground-glass opacities. Note that some normal pulmonary vessels are still visualized. Additionally, the heart borders and diaphragm are well seen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-2 Severe surfactant deficiency disease. Anteroposterior chest radiograph demonstrates diffuse ground-glass opacities. Note that the heart borders and diaphragm are silhouetted.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-3 Pulmonary interstitial emphysema. Anteroposterior chest radiograph shows multiple rounded lucencies in the left lung secondary to interstitial emphysema.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-4 Meconium aspiration. Anteroposterior chest radiograph demonstrates coarse nodular opacities throughout both lung fields.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-5 Chronic lung disease. Anteroposterior chest radiograph in a 4-month-old demonstrates coarse, asymmetric opacities. Note that parenchymal opacification is worse in the right lung because of areas of atelectasis, and there is air trapping in the left lung.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-6 Congenital diaphragmatic hernia. Anteroposterior chest radiograph shows multiple bowel loops in the left hemithorax. Note the mediastinal shift from left to right.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-7 Cystic adenomatoid malformation. Anteroposterior chest radiograph demonstrates a multicystic mass in the right lung resulting in mediastinal shift and compression of left lung.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-8 Congenital lobar overinflation. Anteroposterior chest radiograph shows marked overinflation of the right upper and middle lobes, resulting in displacement of mediastinal structures to the left and compression of normal left lung.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-9 Tracheoesophageal fistula. Anteroposterior chest radiograph demonstrates an air-filled blind-ending esophageal pouch in the neck.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-10 Persistent pulmonary hypertension. Marked enlargement of the cardiothymic silhouette and diminished caliber of the pulmonary vessels, simulating cyanotic congenital heart disease.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-11 High intestinal obstruction. Supine abdominal radiograph in an infant with a duodenal web demonstrates a distended stomach and proximal duodenum.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-12 Low intestinal obstruction. Supine abdominal radiograph in an infant with midgut malrotation demonstrates multiple dilated bowel loops. No distal large bowel gas is visualized.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-13 Midgut malrotation. Spot film from an upper gastrointestinal series shows an abnormal location of the duodenal-jejunal junction. It is located to the right of the spine and below the level of the duodenal bulb.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-14 Duodenal atresia. Supine abdominal radiograph demonstrates a “double bubble,” representing dilated stomach and duodenum.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-15 Hirschsprung disease. Lateral view from a contrast enema demonstrates a transition zone. The more proximal colon is dilated, whereas the caliber of the distal, aganglionic segment is normal.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-16 Small left-colon syndrome. Contrast enema demonstrates a small-caliber descending colon. Note the caliber difference between transverse and descending colon.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-17 Meconium ileus with microcolon. Contrast enema in an infant with meconium ileus demonstrates a microcolon.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-18 Necrotizing enterocolitis (NEC) with pneumatosis intestinalis. Supine abdominal radiograph in an infant with NEC demonstrates a diffuse “bubbly” appearance representing pneumatosis intestinalis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-19 Necrotizing enterocolitis (NEC) with pneumatosis intestinalis. Supine abdominal radiograph in an infant with NEC demonstrates linear pneumatosis intestinalis in the right hemi-abdomen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-20 Necrotizing enterocolitis (NEC) with portal air. Supine abdominal radiograph in an infant with NEC demonstrates linear lucencies overlying the liver and representing portal air.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-21 Colonic stricture after necrotizing enterocolitis (NEC). Image from a contrast enema examination in a 7-week-old infant demonstrates focal narrowing at the splenic flexure representing a focal stricture. The infant had been treated for NEC 4 weeks prior to this examination.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-22 Triangular cord sign in biliary atresia. Transverse view through the porta hepatis in a 2-month-old infant demonstrates an echogenic linear band anterior to the portal vein, representing fibrous tissue.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-23 Absence of gastrointestinal excretion of radioisotope in biliary atresia. Delayed 24-hour view after the intravenous administration of iminodiacetic acid shows good hepatic uptake and absence of gastrointestinal tract excretion.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-24 Choledochal cyst. Longitudinal view through the porta hepatis demonstrates cystic dilation of the biliary tree.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-25 Transient increased medullary echogenicity of the newborn. Longitudinal views through the right (A) and left (B) kidneys in a 2-day-old infant demonstrate increased medullary echogenicity. The distribution is bilateral and symmetric. The findings had resolved by the follow-up examination 2 weeks later.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-26 Ureteropelvic junction obstruction. Longitudinal view through the right kidney demonstrates marked dilation of the right intrarenal collecting system. The right ureter was not dilated.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-27 Posterior urethral valves. Lateral image from a voiding cystourethrogram shows a dilated posterior urethra and a normal-caliber anterior urethra.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-28 Multicystic dysplastic kidney. Longitudinal view through the right renal fossa demonstrates multiple cysts of varying sizes that do not communicate with each other.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f28.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-29 Medullary nephrocalcinosis. Longitudinal view through the right kidney in a 3-month-old child who had previously been treated with furosemide demonstrates increased medullary echogenicity indicative of medullary nephrocalcinosis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f29.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-30 Adrenal hematoma. Longitudinal view through the left suprarenal region demonstrates an oval left adrenal hematoma.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f30.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-31 Grade 1 hemorrhage. Longitudinal view through the right lateral ventricle demonstrates a subependymal hemorrhage.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f31.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-32 Grade 2 hemorrhage. Longitudinal view through the right lateral ventricle demonstrates subependymal and intraventricular hemorrhage.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f32.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-33 Grade 3 hemorrhage. Longitudinal view through the left lateral ventricle shows intraventricular hemorrhage and ventriculomegaly.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f33.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-34 Grade 4 hemorrhage. Longitudinal view through the right lateral ventricle demonstrates intraventricular hemorrhage and echogenic parenchymal abnormality, representing hemorrhage and/or infarct.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f34.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-35 Periventricular leukomalacia. Longitudinal view through the right hemisphere demonstrates increased echogenicity in the frontal-parietal region.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f35.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-36 Periventricular leukomalacia. Coronal view through the periventricular region shows numerous parenchymal cystic areas.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f36.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-37 Lenticulostriate vasculopathy. Longitudinal view through the right thalamus demonstrates branching linear areas of echogenicity.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f37.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-38 Congenital syphilis. Anteroposterior view of both lower extremities in a 1-week-old infant demonstrates lytic lesions in both distal femurs and proximal tibias. The lesions in the upper tibiae are characterized as Wimberger sign.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f38.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 35-39 Rickets. Anteroposterior view of the left knee demonstrates widening, cupping, and irregularity of the left distal femoral and proximal tibial metaphyses, diagnostic of rickets.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50037-8--f39.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 36-1 Similarities found in facial defects found in (A) humans and (B) mice exposed prenatally to alcohol. C shows a mouse fetus not exposed to alcohol. (From Smith SM: Alcohol-induced cell death in the embryo. Alcohol Health Res World 21:287, 1997.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50038-X--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 36-2 Family centered treatment model for drug-dependent pregnant and parenting women and their children. (From Kaltenbach K, Comfort ML: Comprehensive treatment for pregnant substance-abusing women: An enhanced model to address multiple health and human service needs. Final Report, Center for Substance Abuse Treatment, Department of Health and Human Services, Washington, DC, 1996.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50038-X--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 36-3 Neonatal abstinence score used for the assessment of infants undergoing neonatal abstinence. Evaluator should check sign or symptom observed at various time intervals. Add scores for total at each evaluation. (Adapted from Finnegan LP, Kaltenbach K: The assessment and management of neonatal abstinence syndrome. In Hoekelman RA, Nelson NM [eds]: Primary Pediatric Care, 3rd ed. St. Louis, Mosby, 1992, p 1367.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50038-X--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-1 Overview of polymorphonuclear neutrophil (PMN) functions. PMNs are produced and mature in the bone marrow over a 2-week period. On release from the marrow, PMNs circulate for 6 to 8 hours before emigrating into tissues. At sites of infection, chemotactic factors enhance PMN adhesion to and emigration through vascular endothelium, and PMNs migrate in a directed fashion (chemotaxis) toward the pathogens. Phagocytosis of the offending organisms stimulates an increase in production of oxygen metabolites (respiratory burst), which facilitates PMN killing of the ingested microbes.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-2 Adhesion of white blood cells to endothelial cells is mediated by several receptor-ligand pair interactions, including the selectin-carbohydrate (sialylated Lewis-x [sLex]) and integrin-immunoglobulin families. ICAM, intercellular adhesion molecule. (From Bevilacqua MI: Endothelial-leukocyte adhesion molecules. Annu Rev Immunol 11:767, 1993, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-3 Antibody-dependent opsonization and phagocytosis of bacteria. Antibody binding to particles such as bacteria can markedly enhance the efficiency of phagocytosis. Enhancement of phagocytosis in macrophages involves increased attachment of the coated particle to the cell surface membrane and commensurate activation of the phagocyte, both of which are mediated through occupancy of Fc receptors. (From Abbas AK et al [eds]: Cellular and Molecular Immunology, 2nd ed. Philadelphia, WB Saunders, 1994, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-4 Complement system activation cascade. Activation of the classic pathway (left) and the alternative pathway (right) causes generation of soluble factors that amplify phagocyte functions and produces a membrane-bound attack complex that damages cell membranes. (From McLean RH et al: Genetically determined variation in the complement system: Relationship to disease. J Pediatr 105:180, 1984, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-5 Role of macrophages in mediating the inflammatory response. Lipopolysaccharide (LPS) binding to the CD14 receptor (with or without LPS binding protein) activates the macrophage (Mø) to synthesize and secrete cytokines, chemokines, and other mediators. These soluble factors stimulate polymorphonuclear neutrophils (PMNs) to release proteases and oxygen free radicals that are important for microbial killing but that also may injure endothelium and cause capillary leak. Binding of soluble LPS-CD14 complexes to endothelial cells promotes biosynthesis of other cytokines and small molecular mediators (e.g., nitric oxide, interleukin-6). Endothelial activation also results in upregulation of cell surface adhesive molecules that interact with neutrophil adhesive molecules and promote neutrophil extravasation. DIC, disseminated intravascular coagulation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-6 Putative stages of human thymocyte development. Prothymocytes from the bone marrow enter the thymus and give rise to three major stages of αβ-T cell receptor (αβ-TCR) lineage thymocytes. TCR-α and TCR-β chain genes are rearranged during stage I; thymic selection occurs mainly during stage II; and emigration of mature CD4+ and CD8+ cells occurs in stage III. (From Lewis DB et al: Developmental immunology and role of host defenses in neonatal susceptibility to infection. In Remington JS et al [eds]: Infectious Diseases of the Fetus and Newborn Infant, 4th ed. Philadelphia, WB Saunders, 1995, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-7 Sequence of B lymphocyte maturation and antigen-induced differentiation. Ig, immunoglobulin. (From Abbas AK et al [eds]: Cellular and Molecular Immunology, 2nd ed. Philadelphia, WB Saunders, 1994, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-8 Development of B cell surface immunoglobulin (Ig) expression. Immunoglobulin class diversity occurs by a process of isotype switching. Immature B lymphocytes express surface IgM, but as cells mature, surface IgM and IgD in association with IgA or IgG are expressed. During the antigen-dependent phase of B cell maturation, B cells express a single immunoglobulin isotype and mature plasma cells are devoid of surface immunoglobulin.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-9 Schematic diagram of an immunoglobulin (Ig) molecule. In this drawing of an IgG molecule, the antigen-binding sites are formed by the juxtaposition of light-chain (VL) and heavy-chain (VH) variable domains. The locations of complement- and Fc receptor–binding sites within the heavy-chain constant (CH) regions are approximations. S-S refers to intrachain and interchain disulfide bonds; N and C refer to amino and carboxyl termini of the polypeptide chains, respectively. (From Abbas AK et al [eds]: Cellular and Molecular Immunology, 2nd ed. Philadelphia, WB Saunders, 1994, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-10 Radiographic evidence (posterior view) of multiple sites of osteomyelitis in an infant, the result of infection with Staphylococcus aureus. Clinical evidence of infection became apparent at 2 weeks of age. Osteolytic lesions can be seen in the right femur, right tibia and fibula, and left tibia. Periosteal new bone formation is visible in many areas.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-11 Osteochondritis and periostitis of the bones in both lower extremities of a patient with congenital syphilis. The radiolucent area seen at the medial aspect of the proximal tibial metaphyses is known as the Wimberger sign; the zone of translucency visible proximal to the epiphyseal ends of both tibias is called the Wegner sign.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-12 Manifestations of symptomatic congenital rubella, cytomegalovirus infection, and toxoplasmosis in the neonate. (From Overall JC Jr: Viral infections of the fetus and neonate. In Feigin FD et al [eds]: Textbook of Pediatric Infectious Diseases, 4th ed. Philadelphia, WB Saunders, 1998, p 863 with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-13 Survival of infants with neonatal herpes simplex virus infection, according to the extent of disease. (From Whitley R et al, and the National Institute of Allergy and Infectious Diseases Collaborative Antiviral Study Group: Predictors of morbidity and mortality in neonates with herpes simplex virus infections. N Engl J Med 324:450, 1991.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 37-14 Percentages of children with congenital cytomegalovirus infection who remained free of sequelae, according to the type of maternal infection. The P value was obtained by the log-rank test. (From Fowler K et al: The outcome of congenital cytomegalovirus infection in relation to maternal antibody status. N Engl J Med 326:663, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50039-1--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-1 Schematic representation of some genes involved in the patterning of the rostrocaudal and dorsoventral axis of the central nervous system. FP, floor plate; NO, notochord; R, rhombomeres; RP, roof plate; SC, spinal cord. (From Lagercrantz H, Ringstedt T: Organization of the neuronal circuits in the central nervous system during development. Acta Paediatr 90:707, 2001, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-2 A, Schematic representation of the different phases of the mitotic cycle in the germinative neuroepithelium. Note the interkinetic movement of nuclei during the mitotic cycle: the relative position of the nucleus in the germinative zone is determined by the phase of the cycle. G1, phase of protein synthesis; S, phase of DNA duplication; G2, phase of protein synthesis; M, mitosis; G0, postmitotic phase. B, Evolution of the length of the different phases of the mitotic cycle in the mouse germinative zone during the period of neuronogenesis (between embryonic days 11 and 16). During this interval, duration of the mitotic cycle increases from 8 hours up to 18 hours. This increased duration is secondary to a progressive increase in duration of G1 phase. E, embryonic day.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-3 A, Schematic representation of the six layers of the mature mammalian neocortex. WM, white matter. B, Schematic illustration of mammalian neocortical formation and neuronal migration. GZ, germinative zone; IZ, intermediate zone (prospective white matter); PPZ, primitive plexiform zone; SP, subplate; I, cortical layer I or molecular layer; II to VI, cortical layers II to VI. Arrows and light gray circles indicate migrating neurons; black circles and triangles represent postmigratory neurons.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-4 Schematic representation of the different migratory pathways adopted by neurons. 1, Radial migration along radial glial cell guides of neurons originating from the periventricular germinative zone (GZ). 2, Tangential migration in the germinative zone followed by a radial migration along glial guides. 3, Tangential migration in the intermediate zone (IZ) of neurons originating from the ganglionic eminence. CP, cortical plate; IZ, intermediate zone (prospective white matter); ML, molecular layer.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-5 A, Schematic representation of the immature primate brain. B, Illustration of section through the primate brain (box in A), demonstrating laminar organization of the immature brain, with ventricular, subventricular, intermediate zone, cortical plate, and marginal zone and the arrangement of radial glial fibers. C, Three-dimensional reconstruction of a migrating neuron (magnified box in B) with radial fibers from radial glial cells originating in the ventricular zone and in relation to the migrating neuron. (Modified from Rakic P: Mode of cell migration to the superficial layers of fetal monkey neocortex. J Comp Neurol 145:66, 1972.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-6 A, Diffusion tensor magnetic resonance images of preterm infants at 26 weeks’ and 35 weeks’ gestation illustrating the direction of major eigenvectors in the immature cortex. B, Predominantly radially oriented diffusion in immature cortex at 26 weeks (high anisotropy) represented schematically by the diffusion ellipsoid, with the arrow pointing in the direction of maximal diffusion. C, Absence of radial organization and isotropic diffusion after 35 weeks’ gestation with diffusion equal in all directions, represented schematically by a sphere. (From McKinstry RC et al: Radial organization of developing preterm human cerebral cortex revealed by non-invasive water diffusion anisotropy MRI. Cereb Cortex 12:1237, 2002, by permission of Oxford University Press.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-7 Germinal matrix illustrated by in vivo fetal T2-weighted magnetic resonance imaging at 20 weeks’ gestation. Arrow points to low-intensity signal in periventricular germinal matrix.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-8 Cortical folding illustrated from 25 to 40 weeks’ gestation by in vivo magnetic resonance imaging. T2-weighted images obtained at 25, 28, and 40 weeks’ gestational age.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-9 See color insert. The cerebral wall displays five laminar compartments of varying magnetic resonance imaging (MRI) signal intensity (B), which partly correspond to laminar compartments delineated on Nissl-stained (A) and histochemical (C) sections. Starting from the ventricular surface, these laminar compartments are as follows (D): (1) The ventricular zone (germinal matrix) of high MRI signal intensity, which corresponds to the highly cellular ventricular zone in Nissl-stained sections and, therefore is numbered 1; (2) the periventricular zone of low MRI signal intensity, which largely corresponds to the periventricular fiber-rich zone; (3, 4) the intermediate zone of moderate MRI signal intensity, which encompasses both the subventricular cellular zone and the fetal white matter; (5) the subplate zone of low MRI signal intensity, which closely corresponds to the compartment marked with 5 in Nissl-stained (D) and acetylcholinesterase-stained (C) sections; therefore it is also marked with 5 on MRI (B); (6, 7) the cortical plate of high MRI signal intensity, which closely corresponds to the compartment marked 6 on Nissl-stained sections (6 in D) but on MRI cannot be separated from the marginal zone (7 in D); therefore, it is always seen on MRI as a band of high signal intensity situated above the subplate zone. (From Kostovic I et al: Laminar organization of the human fetal cerebrum revealed by histochemical markers and magnetic resonance imaging. Cereb Cortex 12:536, 2002, by permission of Oxford University Press.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-10 T2-weighted magnetic resonance image (axial plane) of a preterm infant at 26 weeks’ gestation with arrows indicating subcortical zone of higher signal intensity corresponding to the autopsy description of highly hydrophilic extracellular matrix in the subplate zone.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-11 See color insert. A, Anatomic axial T2-weighted magnetic resonance image. B, Diffusion tensor vector maps for the regions indicated by the red box in A, showing nonmyelinated interhemispheric fiber connections in the corpus callosum at 28 weeks’ gestational age. In B, the blue lines represent the in-plane fibers; the out-of-plane fibers are shown in colored dots ranging from green to red. (From Hüppi PS et al: Microstructural development of human newborn cerebral white matter assessed in vivo by diffusion tensor MRI. Pediatr Res 44:584, 1998.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-12 External (Top) and internal (Bottom) brain surface at 30 weeks’ gestation, illustrated by three-dimensional models generated from magnetic resonance images. Arrows indicate precentral and postcentral gyri. (Images reconstructed by specialized image analysis software, courtesy of Jean-Francois Mangin, Service Hospitalier Frederic Joliot, CEA, 91401 Orsay Cedex, France.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-13 Schematic representation of the epigenetic hypothesis based on selective stabilization of synapses. Spontaneous or evoked activity of developing neuronal networks controls the selective elimination of redundant synapses. (Adapted from Changeux JP, Danchin A: Selective stabilisation of developing synapses as a mechanism for the specification of neuronal networks. Nature 264:705, 1976.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-14 Schematic representation of the synaptic density in the visual cortex of the macaque monkey. (From Bourgeois JP: Synaptogenesis, heterochrony and epigenesis in the mammalian neocortex. Acta Paediatr Suppl 422:27, 1997, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-15 Schematic representation of mechanisms of apoptosis. ICE, interleukin-1 converting enzyme; TNF-alpha, tumor necrosis factor-α.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-16 Schematic representation of the dual origin of neocortical astrocytes in human fetuses. Astrocytes destined for the white matter and deep cortical layers derive from the progressive transformation of radial glial cells (black cells), whereas most astrocytes destined for the more superficial cortical layers derive from precursors that migrate from the germinative neuroepithelium (gray cells, large arrows). GW, gestational weeks.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-17 Averaged in vivo 1H-magnetic resonance spectra during human functional development in different regions of the brain (WM, white matter; GM, gray matter; Tha, thalamus). Metabolites identified are Lac, lactate; Lac/Lip, lactate/ lipid; NA, N-acetylaspartate; glx, glutamine and glutamate; Cr, creatine and phosphocreatine; Cho, choline; mI, myoinositol. Spectra are all scaled identically. Developmental changes in metabolite concentrations are illustrated by different peak heights comparing spectra from preterm and full-term newborns. ppm, parts per million. (Spectra analyzed by Roland Kreis, MR Center, Inselspital, University of Berne, Berne, Switzerland.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-18 Schematic representation of oligodendrocyte development showing their morphology and some major immunohistochemical markers (A2B5, 04, O1, and MBP [myelin basic protein]). (Adapted from Back SA et al: Immunocytochemical characterization of oligodendrocyte development in human cerebral white matter. Soc Neurosci Abstr 20:1722, 1996.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-19 T1-weighted magnetic resonance images illustrating progress of myelination. A, At 28 weeks’ gestation, distinct T1 shortening (high signal) is seen only in a small perithalamic region (arrow). B, At 40 weeks, distinct T1 shortening (high signal) is seen throughout the internal capsule and reaching the central cortex (arrows).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-20 Occipital encephalocele (right arrow) with moderate displacement of the cerebellum (left arrow) and dilatation of the ventricular system, particularly fourth ventricle. (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-21 Lumbar myelomeningocele (A) (black arrow) with distal displacement of medulla and cerebellum (arrow; Chiari malformation), with associated hydrocephalus (B). (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-22 Semilobar holoprosencephaly with absence of corpus callosum, anterior interhemispheric fissure (black arrow in B), and frontal horns of lateral ventricle (white arrows in A), but with presence of interhemispheric fissure (white arrow in B) in the posterior caudal part. (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-23 Septo-optic dysplasia with agenesis of the corpus callosum and septum pellucidum (arrow). (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-24 Dandy-Walker malformation with enlargement of posterior fossa. A, Axial T2-weighted magnetic resonance image (MRI) showing absence of cerebellar vermis (arrow). B, Sagittal T1-weighted MRI showing elevation of the tentorium (thick arrow) and hydrocephalus (thin arrow). (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-25 Radial microbrain. A, Gross specimen; B, Microscopic section (From Barkovich AJ et al: Formation, maturation, and disorders of brain neocortex. AJNR Am J Neuroradiol 13:423, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-26 Periventricular nodular heterotopia. (From Barkovich AJ et al: Formation, maturation, and disorders of brain neocortex. AJNR Am J Neuroradiol 13:423, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-27 A, Type 1 lissencephaly or Miller-Dieker syndrome with pachygyric, “four-layered,” thickened cortex (arrow). B, Axial diffusion-weighted magnetic resonance image also characterizes thickened cortex compared with underlying white matter (arrow). (Courtesy of J. Delavelle, Department of Radiology, University Hospitals of Geneva, Geneva, Switzerland.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-28 Combined polymicrogyria, white matter cystic lesion (closed arrows), and white matter heterotopic neurons (open arrows) in a case of congenital toxoplasmosis. (From Barkovich AJ et al: Formation, maturation, and disorders of brain neocortex. AJNR Am J Neuroradiol 13:423, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f28.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-29 Neuronal ectopia in a case of fetal alcohol syndrome. (From Barkovich AJ et al: Formation, maturation, and disorders of brain neocortex. AJNR Am J Neuroradiol 13:423, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f29.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-30 Neuropathology section showing periventricular lesions primarily affecting the white matter and characterized by pale, softened zones of degeneration (hematoxylin preparation) (thin arrow) and thinning of the corpus callosum with ventriculomegaly (thick arrow). Lesions detected in infants with very low gestational age at birth tend to be diffuse, with more focal cystic lesions in infants with higher gestational age at birth.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f30.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-31 Schematic representation of vascular supply characterized by short subcortical end-arteries and long, deep end-arteries and their relation to the diffuse and focal components of immature white matter injury. PVL, periventricular leukomalacia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f31.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-32 Developmental changes in vessel density in the human brain illustrate decrease in vessel density in long, deep white matter arteries between 28 and 36 weeks. Note the low density of subcortical end-arteries before 32 gestational weeks (GW). (From Miyawaki T et al: Developmental characteristics of vessel density in the human fetal and infant brains. Early Human Dev 53:65, 1998, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f32.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-33 Schematic representation of the main pathogenetic factors involved in immature white matter injury. GA, gestational age; IL, interleukin; ROIs, reactive oxygen intermediates; TNF, tumor necrosis factor. (Adapted from Rezaie P, Dean A: Periventricular leukomalacia, inflammation, and white matter lesions within the developing nervous system. Neuropathology 22:106, 2002.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f33.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-34 Schematic representation of the multiple-hit hypothesis in which a combination of two or more environmental or genetic factors occurring during the prenatal, perinatal, or postnatal period induces or modulates brain lesions. GF, growth factors.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f34.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-35 Pattern of injury after hypoxic-ischemic injury in the P3 rat brain. A, Degenerating neurons 24 hours after hypoxic-ischemic insult at P3 stained with Fluoro-Jade. Ipsilateral brain with severe damage: a columnar aspect of positive cells is present with confluence of positive cells in the deep layers (magnification ×100). The outer layers remain unaffected. B, Myelin basic protein immunostaining of the brain at P21 after hypoxic-ischemic injury at P3. Coronal section of brain at the level of the dorsal hippocampus (magnification ×10): a reduction of the cortical and myelinated areas in the ipsilateral right hemisphere extending from the cingulum to the rhinal sulcus can be seen. C, D, At ×100 magnification, altered myelin pattern in the deep cortical layers is noted in the ipsilateral right cortex (C) compared with the left normal cortex (D).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f35.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-36 See color insert. Intrauterine infection with Escherichia coli in pregnant rabbits induces a combination of placental and brain abnormalities. A, Macrophage activation is observed in all placentas. The numerous red cells correspond to activated macrophages labeled with a specific antigen. B, Focal cystic periventricular white matter lesions with macrophage activation are detected in some fetuses. Brown cells identified by arrowheads correspond to activated macrophages/microglia labeled with a specific antigen. CAV, cystic lesion; VL, lateral ventricle. C, D, Diffuse white matter cell death without detectable inflammatory response is observed in all fetuses on hematoxylin and eosin (H&E)-stained sections. C, Arrows point to examples of apoptotic nuclei in the periventricular white matter and on Tunel (a marker of fragmented DNA and of accompanying cell death) stained sections. D, Purple blue nuclei correspond to diffusely distributed dying white matter cells. (Reprinted from Developmental Brain Research, Vol. 145, Debillion T et al, p 39 , Copyright 2003, with permission from Elsevier.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f36.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-37 Schematic representation of the potential cellular and molecular pathways by which excess release of glutamate and proinflammatory cytokines may lead to white matter lesions. AMPA, α-amino-3-hydroxy-5-methylisoxazole-4-propionic acid; KA, kainate; NMDA, N-methyl-d-aspartate; oligo(s), oligodendrocyte(s); rec, receptors.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f37.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-38 Ultrasonographic scans of periventricular echodensity in a preterm infant born at 27 weeks’ gestational age with premature rupture of membranes and neonatal sepsis. Note bilateral echodensities in sagittal view at 5 days of age (A, B; white arrows) with echogenicity of similar intensity to echogenicity of choroid plexus (B; black arrowhead). Bilateral echodensities are seen in the coronal view (C). Note echolucency developing at 12 days in sagittal view (D; white arrow), representing cystic transformation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f38.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-39 Conventional T1-weighted magnetic resonance images in coronal (A, B) and axial planes (C). A, Normal preterm infant at 31 weeks’ gestational age. B, C, Bilateral periventricular lesions with high signal intensities in a preterm infant of 31 weeks’ gestational age (white arrows).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f39.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-40 Conventional T2-weighted magnetic resonance image (MRI) (A) and inversion recovery MRI with T1-weighted signal characteristics (B) in an ex-preterm infant of 25 weeks’ gestational age imaged at 40 weeks’ gestational age, with severe bronchopulmonary dysplasia and repetitive episodes of severe hypoxia. A, Widespread, markedly increased T2 signal intensity is seen in the central white matter. B, Low signal intensity is seen on the inversion recovery image in the central white matter, representative of diffuse white matter injury.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f40.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-41 A, B, Conventional T2-weighted magnetic resonance images illustrating the typical diffuse excessive high signal intensity (arrows) associated with chronic-phase white matter injury. C, T2-weighted hypersignal (high signal intensity) (arrow) is associated with low intensity on diffusion-weighted images.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f41.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-42 A, Conventional T2-weighted magnetic resonance image (MRI) of a normal, full-term infant with thin area of low signal corresponding to myelin deposition in the posterior limb of the internal capsule (white arrow). B, Corresponding T2-weighted MRI from an infant with diffuse white matter lesions (black arrows) and missing signal change in the posterior limb (white arrow) of the internal capsule, indicating delay in myelination.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f42.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-43 Ultrasonographic scan (A) and T1-weighted magnetic resonance image (MRI) (B) in coronal plane in an infant of 30 weeks’ gestational age at 5 days postpartum age. A, Negative ultrasonographic scan. B, Small, possibly hemorrhagic lesion (arrow) in the left periventricular white matter. C, Apparent diffusion coefficient maps in coronal plane from diffusion-weighted MRI illustrate bilateral periventricular lesions with low apparent diffusion coefficient (0.8 μm2/ms; circle) indicating acute periventricular leukomalacia. (In part from Inder T et al: Early detection of periventricular leukomalacia by diffusion-weighted magnetic resonance imaging techniques. J Pediatr 134:631, 1999, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f43.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-44 A, Ultrasonographic scan of bilateral cystic periventricular leukomalacia (arrows). B, The evolution of the lesions identified on diffusion-weighted magnetic resonance imaging (MRI; Dav) at 5 days of age, with the development of cystic lesions on T2-weighted MRI and apparent diffusion coefficient map (Dav) at 10 weeks of age. (In part from Inder T et al: Early detection of periventricular leukomalacia by diffusion-weighted magnetic resonance imaging techniques. J Pediatr 134:631, 1999, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f44.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-45 Axial inversion recovery magnetic resonance images with T1-weighted contrast illustrating chronic phase of periventricular leukomalacia with multiple bilateral cystic lesions and high-signal gliotic scars and calcifications in the periphery of the cystic lesions. Note also the loss of white matter volume with cerebral atrophy.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f45.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-46 See color insert. Diffusion vector maps overlaid on coronal diffusion-weighted images for a premature infant at term with no white matter injury (A) and a premature infant at term with perinatal white matter injury (B). The posterior limb of the internal capsule (I.C.) in A shows more homologous directed vectors that are longer and more densely packed than in the internal capsule of B. Anteroposterior-oriented white matter fibers in the area of the superior longitudinal fasciculus (SLF; yellow and green dots, with yellow representing higher anisotropy than green) in A indicate the presence of fiber bundles that are missing or are less prominent in B. The only discrete anteroposterior fiber bundles that definitely are present in B are the cingulate bundle (C.B.). Fibers of the corona radiata appear less well organized in B than A. Loss of axons in the central white matter (light gray oval) and the posterior limb (medium gray oval) as outlined previously will result in neuromotor disturbances, illustrated schematically in C. (A & B, modified from Hüppi PS, Murphy B, Maier SE, et al: Microstructural brain development after perinatal cerebral white matter injury assessed by diffusion tensor magnetic resonance imaging. Pediatrics 107:455–460, 2001. (© 2001, American Academy of Pediatrics) C, modified from Volpe JJ: Neurology of the Newborn, 4/e. Philadelphia, Saunders, 2001. pg 362.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f46.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-47 The effects of perinatal white matter injury on subsequent cortical gray matter development at term, with a significantly lower cortical gray matter volume determined by three-dimensional magnetic resonance imaging with postacquisition image analysis in a group of preterm infants with perinatal white matter injury compared with control preterm and full-term infants. (From Inder TE et al: The postmigrational development of polymicrogyria documented by magnetic resonance imaging from 31 weeks’ postconceptional age. Ann Neurol 45:798, 1999, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f47.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-48 Axial T2-weighted magnetic resonance image in a preterm infant of 25 weeks’ gestational age at birth and imaged at 31 weeks’ gestational age, showing cystic lesions in the periventricular white matter (black arrow) associated with bilateral polymicrogyria (white arrows). (From Inder TE et al: The postmigrational development of polymicrogyria documented by magnetic resonance imaging from 31 weeks’ postconceptional age. Ann Neurol 45:798, 1999, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f48.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-49 Cranial ultrasonography, coronal view, shows large intraventricular hemorrhage with parenchymal involvement on the left (A). This was confirmed at postmortem (B). (Courtesy of P. Nikkels, PhD, Dept. of Pathology, University Medical Centre, Utrecht.) Note distended veins in the periventricular white matter (C).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f49.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-50 Cranial ultrasonography, coronal view, shows large right-sided intraventricular hemorrhage of antenatal onset in an infant born at term. The clot has started to resolve and has become less echogenic. The foramen of Monro appears to be (partially) occluded, leading to severe posthemorrhagic ventricular dilation especially of the right ventricle.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f50.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-51 Cranial ultrasonography, coronal view, shows large intraventricular hemorrhage with parenchymal involvement. The clot has started to resolve (A). At term age, a porencephalic cyst is present after resolution of the hemorrhage (B).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f51.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-52 Cranial ultrasonography, coronal view, shows intraventricular hemorrhage and parenchymal hemorrhage not in communication with the lateral ventricle (A). Three weeks later, a single cystic lesion is present after resolution of the hemorrhage (B). At term, the cyst is no longer seen (C).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f52.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-53 Cranial ultrasonography, coronal view, shows intraventricular hemorrhage and parenchymal hemorrhage not in communication with the lateral ventricle (A, B). At term age, multiple cysts are seen adjacent to the lateral ventricle (C).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f53.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-54 A, Magnetic resonance image, T1-weighted sequence, at term age, in same infant as in Figure 38–52 . A symmetric high signal at the level of the posterior limb of the internal capsule is seen. B, At a higher level, a small triangular area of high signal intensity is still seen as a sequel of the parenchymal hemorrhage.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f54.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-55 Magnetic resonance image, T1-weighted sequence, at term age, in same infant as in Figure 38–53 . There is no symmetric high signal at the level of the posterior limb of the internal capsule.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f55.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-56 A, Magnetic resonance image, T1-weighted sequence, shows a large collection of blood in the posterior fossa with blood along the tentorium bilaterally (arrows). B, At a higher level, extensive cortical highlighting is seen posteriorly and in the region of the sylvian fissure.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f56.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-57 Magnetic resonance images obtained at 10 days postpartum age. T1-weighted sequence showed an area of high signal intensity compatible with hemorrhage in the thalamus. A, There is high signal at the level of the straight sinus. B, Magnetic resonance venography shows presence of flow in the superior sagittal sinus, but absence of signal at the level of the straight sinus.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f57.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-58 Preterm infant, gestational age 32 weeks. A, Routine ultrasonographic scan at 2 weeks showed an area of cystic evolution in the region of the left anterior cerebral artery. Mild ex vacuo dilation of the left ventricle is also present. B, T2-weighted magnetic resonance image, spin-echo sequence, at 7 years of age shows the parenchymal cavity in the same distribution.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f58.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-59 Full-term infant, magnetic resonance images obtained at 4 days of age. A, T1-weighted sequence shows low signal intensity in the distribution of the right middle cerebral artery suggestive of main branch involvement. B, Diffusion-weighted image shows high signal intensity in the same area, as well as a smaller area of high signal intensity in the distribution of the left anterior cerebral artery.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f59.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-60 Physiologic responses to two models of asphyxia in the near-term fetal sheep. MAP, mean arterial pressure. A, Moderate hypoxia lasting for 60 minutes. B, Complete umbilical artery occlusion for 10 minutes. (Data from Bennet L et al: The cerebral hemodynamic response to asphyxia and hypoxia in the near term fetal sheep as measured by near-infrared spectroscopy. Pediatr Res 44:951, 1998.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f60.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-61 Standard 16-channel electroencephalogram showing a normal continuous-voltage background pattern. (Courtesy A. C. van Huffelen, PhD, Dept. of Neurophysiology, University Medical Center, Utrecht.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f61.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-62 Standard 16-channel electroencephalogram showing a typically abnormal burst suppression background pattern. (Courtesy A. C. van Huffelen, PhD, Dept. of Neurophysiology, University Medical Center, Utrecht.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f62.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-63 Same child as in Figure 38–62 , showing a burst suppression pattern on the amplitude-integrated electroencephalogram (aEEG). The box indicates a period of simultaneous EEG recording. The two arrows indicate an electrical discharge recognized by aEEG, and the question mark indicates a period when a focal discharge was seen only on the standard EEG (see Fig. 38–64 ).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f63.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-64 Top, Focal discharge, origin left temporal, not detected on amplitude-integrated electroencephalogram; bottom, focal discharge with spread. (From Toet MC et al: Comparison between simultaneously recorded amplitude integrated EEG [Cerebral Function Monitor] and standard EEG in neonates. Pediatrics 109:772, 2002, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f64.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-65 Sample recordings of the brainstem auditory evoked potential at 91, 227, 455 and 910 clicks/s. A, Normal term neonate. B, Asphyxiated term neonate; the amplitude of wave V is significantly reduced at 910 clicks/s. (From Jiang ZD et al: Maximum length sequence brainstem auditory evoked responses in term neonates who have perinatal hypoxia-ischemia. Pediatr Res 48:639, 2000.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f65.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-66 Magnetic resonance image, apparent diffusion coefficient map, performed on day 3 in a full-term infant with hypoxic-ischemic encephalopathy grade II. A decreased signal is seen at the level of the posterior limb of the internal capsule and the lentiform nuclei, the ventrolateral thalami and optic radiation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f66.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-67 T2-weighted spin echo sequence at 3 months of age in the same child as in Figure 38–66 . Cortical atrophy is noted anteriorly. Small areas with a signal intensity compatible with cerebrospinal fluid are seen at the level of the lentiform nuclei, more marked on the right side.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f67.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-68 A, Electroencephalogram (EEG) segment of a 40-week gestation, 1-day-old girl after severe asphyxia resulting from rupture of velamentous insertion of the umbilical cord during delivery. An electrical seizure in the right central/midline region is recorded (arrows), coincident with buccolingual and eye movements (see comments and eye channels on record). B, Synchronized video/EEG record of a 35-week gestation, 1-day-old girl with Escherichia coli meningitis and cerebral abscesses. The open arrow notes apnea coincident with prominent right hemispheric and midline electrographic seizures (closed arrows). In addition to apnea, other motor signs coincident to EEG seizures were noted at other times during the record. p 17 , with permission.) (From Scher MS, Painter MJ: Controversies concerning neonatal seizures. Pediatr Clin North Am 36:288, 1989, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f68.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-69 A, Segment of a synchronized video/electroencephalogram (EEG) record of a 37-week gestation, 1-day-old girl who suffered asphyxia, demonstrating prominent opisthotonos with left arm extension in the absence of coincident electrographic seizure activity. B, Synchronized video/EEG record of the same patient as in A, documenting electrographic seizure in the right posterior quadrant (arrows), after cessation of left arm tonic movements and persistent opisthotonos. (From Scher MS, Painter MJ: Controversies concerning neonatal seizures. Pediatr Clin North Am 36:292, 1989, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f69.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-70 Electroencephalogram segment of a 23-week gestation, 1-day-old girl with grade III intraventricular hemorrhage and progressive ventriculomegaly. An electroclinical seizure is noted with coincident myoclonic movements of the diaphragm (“x” marks). (From Scher MS: Pathological myoclonus of the newborn: Electrographic and clinical correlations. Pediatr Neurol 1:342, 1985, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f70.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-71 A, Segment of an electroencephalographic recording of a 38-week gestation, 2-day-old boy with glycine encephalopathy who has stimulus-sensitive generalized and multifocal myoclonus. Note the onset of a midline (Cz onset) electrographic seizure with a painful stimulus, followed by right foot myoclonus. B, Coronal section of the brain for the patient described in A, with agenesis of the corpus callosum and bat-wing shape of lateral ventricles. Spongy myelinosis was noted on microscopic examination. (From Scher MS: Pathological myoclonus of the newborn: Electrographic and clinical correlations. Pediatr Neurol 1:342, 1985, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f71.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-72 Segment of a synchronized video/electroencephalogram of a 40-week gestation, 1-day-old boy with electrographic status epilepticus noted in the left central/midline regions, after antiepileptic medication administration. Focal right shoulder clonic activity was noted only intermittently, whereas continuous electrographic seizures were documented mostly without clinical expression. This phenomenon of uncoupling of electrical and clinical seizure activity is associated with antiepileptic drug administration (see text). (From Scher MS, Painter MJ: Controversies concerning neonatal seizures. Pediatr Clin North Am 36:290, 1989, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f72.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-73 Electroencephalogram segment of a boy at 31 weeks’ gestational age with repetitive brief epileptiform discharges in the right central region (arrows) that are less than 10 seconds in duration, and do not qualify as an electrographic seizure.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f73.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-74 Electroencephalogram (EEG) segment of a 42-week gestation, 2-day-old boy expressing a severe interictal EEG background abnormality termed a burst suppression or paroxysmal pattern.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f74.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-75 A, Electroencephalogram segment of record of a 43-week gestation, 1-day-old boy with a stimulus-evoked electrographic seizure (arrow) without clinical accompaniments in the right temporal region. The child required ventilatory care for persistent pulmonary hypertension of the newborn (see text). B, Computed tomography scan on day 6 for the patient in A, documenting a hemorrhagic infarction in the right posterior quadrant with surrounding edema. (From Scher MS et al: Seizures and infarction in neonates with persistent pulmonary hypertension. Pediatr Neurol 2:332, 1986, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f75.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-76 A, Electroencephalogram segment of 38-week gestation, 1-day-old infant with right hemisphere-predominant generalized electrographic seizures without clinical signs. B, Magnetic resonance image for the patient in A, demonstrating severe cerebral dysgenesis including lissencephaly, holoprosencephaly, and a small, atrophic cerebellum and brainstem. (From Scher MS: Seizures in the newborn infant. Clin Perinatol 24:763, 1997, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f76.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-77 Histologic section of muscle showing spinal muscular atrophy. Groups of circular atrophic fibers are interspersed among fascicles of hypertrophied type 1 fibers. Low magnification. (Courtesy of Hannes Vogel, MD, Baylor College of Medicine, Houston.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f77.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-78 Histologic section of muscle showing congenital muscular dystrophy. The biopsy shows connective tissue proliferation, replacement of muscle by fat, and variations in fiber size. Low magnification. (Courtesy of Hannes Vogel, MD, Baylor College of Medicine, Houston.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f78.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-79 Schematic representation of the dystrophin-associated proteins and other sarcolemmal and extracellular proteins associated with congenital muscular dystrophy. nNOS, neuronal nitric oxide synthase. (From Kirschner J, Bonnemann CG: The congenital and limb-girdle muscular dystrophies: Sharpening the focus, blurring the boundaries. Arch Neurol 61:189, 2004; adapted from Jones HR et al: Neuromuscular Disorders of Infancy, Childhood, and Adolescence: A Clinician’s Approach. Philadelphia, Elsevier Science, 2003, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f79.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-80 Histologic section of muscle showing nemaline myopathy. Shown are variations in fiber size. Characteristic rod bodies are seen in the muscle fibers. Low magnification. (Courtesy of Hannes Vogel, MD, Baylor College of Medicine, Houston.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f80.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-81 Histologic section of muscle showing myotubular myopathy. Shown are large muscle fibers with central nuclei seen primarily in small, predominantly type 1 fibers. Low magnification. (Courtesy of Hannes Vogel, MD, Baylor College of Medicine, Houston.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f81.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-82 Primary microcephaly. A, T1-weighted sagittal magnetic resonance image (MRI); B, T1-weighted coronal MRI.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f82.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-83 Anencephaly.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f83.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-84 Semilobar holoprosencephaly, coronal specimen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f84.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-85 Cortical dysplasia. T1-weighted coronal magnetic resonance image shows left perisylvian cortical thickening extending to the ventricle (arrow).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f85.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-86 Open-lip schizencephaly. T1-weighted coronal magnetic resonance image shows large open cleft communicating with the right lateral ventricle, and absence of the septum pellucidum.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f86.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-87 Lissencephaly, coronal specimen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f87.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-88 Polymicrogyria.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f88.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-89 Agenesis of the corpus callosum. T1-weighted sagittal magnetic resonance image also demonstrates absence of the septum pellucidum and a large midline cerebrospinal fluid collection.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f89.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-90 Zellweger syndrome, a peroxisomal disorder affecting the brain, kidneys, and liver. A, Fluid-attenuated, inversion recovery (FLAIR) axial magnetic resonance image (MRI). B, T2-weighted axial MRI. Note the multiple migrational abnormalities including polymicrogyria (asterisks in A), subependymal cysts (arrowhead in B), cortical dysplasia, and ventricular anomalies, including a cavum septi pellucidi and cavum vergae (arrow in A and B).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f90.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-91 Congenital toxoplasmosis. Noncontrast computed tomography scan shows ex vacuo hydrocephalus and periventricular calcifications.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f91.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-92 Secondary microcephaly with destruction of previously formed brain by a hypoxic-ischemic insult.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f92.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-93 Tuberous sclerosis. An enhancing subependymal giant cell astrocytoma (arrow) is obstructing the right foramen of Monro, causing hydrocephalus.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f93.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-94 Fetal magnetic resonance image. Intrauterine sagittal view of the brain showing a quadrigeminal plate arachnoid cyst and a large cisterna magna (arrowheads).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f94.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-95 Aqueductal stenosis. T1-weighted sagittal magnetic resonance image shows noncommunicating hydrocephalus secondary to stenosis of the aqueduct of Sylvius (arrow). The lateral and third ventricles are enlarged, with a normal-sized fourth ventricle. An arachnoid cyst is present inferior to the cerebellum.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f95.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-96 Dandy-Walker malformation. T1-weighted sagittal magnetic resonance image shows cystic transformation of the fourth ventricle with enlargement of the posterior fossa, elevation of the torcular herophili, and dysgenesis of the inferior cerebellar vermis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f96.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-97 Chiari II malformation. T1-weighted sagittal magnetic resonance image shows partial agenesis of the corpus callosum (arrows) and multiple anomalies, including enlargement of the massa intermedia, beaking of the tectum, herniation of the cerebellum below the foramen magnum, and kinking of the medulla.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f97.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-98 Posthemorrhagic hydrocephalus. Diffuse intraventricular hemorrhage secondary to germinal matrix bleed is seen in this coronal specimen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f98.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-99 Posthemorrhagic hydrocephalus: status post grade IV intraventricular hemorrhage of prematurity. Computed tomography scan demonstrates enlargement of the lateral ventricles and region of left frontal encephalomalacia (asterisks) at the site of a parenchymal hemorrhage.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f99.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-100 Posthemorrhagic hydrocephalus. Coronal ultrasonographic scan shows enlarged lateral ventricles and intraventricular blood.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f100.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-101 Benign external hydrocephalus of infancy. Computed tomography scan shows bifrontal extracerebral cerebrospinal fluid collections (asterisks).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f101.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-102 Hydranencephaly secondary to intrauterine liquefactive necrosis, sagittal specimen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f102.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-103 Hydranencephaly. T1-weighted sagittal (A) and coronal (B) magnetic resonance images show almost complete absence of the cerebral hemispheres, with preservation of the thalami (arrows) and hindbrain.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f103.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-104 Arachnoid cyst. Computed tomography scan shows large arachnoid cyst (asterisk) of the left middle cranial fossa.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f104.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-105 Dysembryoplastic neuroepithelial tumor, a low-grade primary neoplasm of the right temporal lobe (asterisk). T1-weighted sagittal contrast-enhanced magnetic resonance image.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f105.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-106 Large primitive neuroectodermal tumor of the right temporal lobe shown deforming the brain on a contrast-enhanced, T1-weighted coronal magnetic resonance image.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f106.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-107 Nonaccidental trauma with bilateral subdural hematomas. A, Computed tomography scan shows bilateral frontal chronic subdural hematomas (white arrows) and bilateral occipital acute subdural hematomas (black arrowheads). B, T2-weighted axial magnetic resonance image, same patient, shows the extensive bilateral subdural hematomas.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f107.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-108 Brachyturricephaly secondary to multiple-suture synostosis, T1-weighted sagittal magnetic resonance image. Note the towering head. A basal frontal encephalocele is present with inferior herniation of the frontal lobes into the sphenoid sinus.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f108.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-109 Sagittal synostosis. Skull radiograph shows fusion of the sagittal suture (arrowheads) with scaphocephaly and frontal bossing.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f109.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-110 Sagittal synostosis, with scaphocephaly, frontal bossing, and protuberance at the occiput. A, Side view; B, top view.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f110.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-111 Unilateral right coronal synostosis. Note the facial asymmetry, ipsilateral frontal flattening, and vertical orbital dystopia with inferior displacement of the contralateral orbit. A, Front view; B, top view.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f111.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-112 Unilateral right coronal synostosis (arrows) on three-dimensional computed tomography scan. The ipsilateral orbit is drawn upward and backward (harlequin eye).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f112.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-113 Bicoronal synostosis (arrows). Three-dimensional computed tomography scan shows brachyturricephaly.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f113.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-114 Trigonocephaly secondary to premature fusion of the metopic suture. A, Top view; B, T2-weighted axial magnetic resonance image.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f114.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-115 Crouzon syndrome (craniofacial dysostosis) with brachyturricephaly, exophthalmos, and maxillary hypoplasia. A, Front view; B, side view.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f115.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-116 Apert syndrome (acrocephalosyndactyly type 1). There is brachyturricephaly, maxillary hypoplasia, hypertelorism with downsloping of the palpebral fissures, and a depressed nasal bridge. The child also has symmetric syndactyly of the hands and feet.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f116.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-117 Pfeiffer syndrome (acrocephalosyndactyly type 5). A, Side view. There is brachyturricephaly, maxillary hypoplasia, and choanal atresia (note indwelling tracheostomy). The child also has broad thumbs and great toes. B, Undersurface of the skull at craniofacial reconstruction. Note the convolutional markings from increased intracranial pressure.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f117.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 38-118 Deformational plagiocephaly (left) with right occipital flattening and anterior displacement of the ipsilateral ear. Right lambdoid synostosis (right) with right occipital flattening and posterior and inferior displacement of the ipsilateral ear.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50040-8--f118.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 39-1 Percentage of 6- to 7-year-old children born from 1982 to 1986 by birthweight (< 750 g, 750 to 1499 g, and term born) with subnormal functioning. Subnormal functioning was defined as a standard score < 70 for cognitive function, academic skills, visuomotor function, and adaptive function and a score < 30 in gross motor function. (Data from Hack M et al: School-age outcomes in children with birth weights under 750 g. N Engl J Med 331:753, 1994.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50041-X--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 39-2 Percentage of 6- to 7-year-old children born from 1982 to 1986 by birthweight group (< 750 g, 750 to 1499 g, and term born), with each of four major impairments. Cerebral palsy was defined to include hemiplegia, diplegia, or quadriplegia. Visual impairment includes unilateral or bilateral blindness or visual acuity < 20/200 without glasses in at least one eye. Subnormal head size and height are < 2 standard deviations below the mean for the child’s age. (Data from Hack M et al: School-age outcomes in children with birth weights under 750 g. N Engl J Med 331:753, 1994.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50041-X--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 39-3 Crude prevalence of cerebral palsy per 1000 live births, 1954 to 1994. CP, cerebral palsy. (Data from Hagberg B et al: Changing panorama of cerebral palsy in Sweden. VIII. Prevalence and origin in the birth year period 1991–94. Acta Paediatr 90:271, 2001.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50041-X--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 39-4 Psychiatric outcomes in adolescent children who had very low birthweights. ADHD, attention deficit hyperactivity disorder; VLBW, very low birthweight. (Data from Botting N et al: Attention deficit hyperactivity disorders and other psychiatric outcomes in very low birthweight children at 12 years. J Child Psychol Psychiatry 38:931, 1997.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50041-X--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-1 The major developmental events of the embryonic (A), fetal (B), and perinatal (C) periods of the prenatal ontogenesis of the human cerebral cortex. The embryonic period is characterized by the appearance of the cerebral vesicles, the arrival of the first corticipetal fibers, and the establishment of the primordial plexiform layer (PPL) prior to the formation of the cortical plate. The fetal period is characterized by the process of neuronal migration and the inside-out formation of the cortical plate. The perinatal period is characterized by the ascending neuronal differentiation and maturation of the cortical plate (gray matter). (Reprinted with permission from Marin-Padilla M: Pathogenesis of late-acquired leptomeningeal heterotopias and secondary cortical alterations: A golgi study. In Galaburda AM (ed): Dyslexia and Development. Cambridge, Mass, Harvard University Press 1993.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-2 Seven weeks old, nearly an inch long, and weighing about two grams: spontaneous exploratory behavior. (Reproduced with permission from Pediatrics, Vol. 78(6), pp 1123–1132, Copyright © 1986 by the AAP.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-3 Behavior observation sheet. (From Als H et al: Individualized behavioral and environmental care for the very low birth weight preterm infant at high risk for bronchopulmonary dysplasia: Neonatal intensive care unit and developmental outcome. Pediatrics 78:1123, 1986, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-4 Developmental care model in the newborn intensive care unit. (From Als H: Reading the preterm infant. In Goldson E et al [eds]: Nurturing the Premature Infant: Developmental Interventions in the Neonatal Intensive Care Nursery. New York, Oxford University Press, 1999, p 18, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-5 See color insert. Electroencephalographic coherence measures at 2 weeks’ corrected age, control versus experimental group infants. Four heads, each corresponding to a utilized coherence factor, top view, scalp left to image left. Each shows the maximal loadings (correlations) of original coherence variables on the indicated factor. An index electrode and frequency are printed above each head. Colored regions indicate location, magnitude, and sign (red, positive; blue, negative) of maximally loading coherences on the factor. Arrows also illustrate coherence variables; however, arrow color compensates for signs of factor loadings on subsequent statistically derived canonical variates, thus illustrating how original coherence variables differ between experimental (red increased, green decreased) and control infants. (Reproduced with permission from Als H et al: Early experience alters brain function and structure. Pediatrics 113:847–857, 2004. Copyright © 2004 by the AAP.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-6 See color insert. Comparison of control and experimental group infants, at 2 weeks’ corrected age, with magnetic resonance imaging and diffusion tensor imaging. Examples of diffusion tensor maps from identical axial slices through the frontal lobes of a representative control (A) and an experimental group (B) infant obtained sat 2 weeks’ corrected age. In each example, the principal eigenvectors (shown in red and black) overlie the apparent diffusion coefficient (ADC) map to show anisotropy in white matter. The red lines denote eigenvectors located within the plane of the image, and the black dots indicate eigenvectors oriented mostly perpendicular to the image plane. The ratio E1/E3 has been used as a threshold to show only eigenvectors at those voxels where E1/E3 exceeds a threshold value of 1.3 in both images. Note the greater anisotropy of white matter found in the experimental infant (B) as compared with the control infant (A), at the posterior limbs of the internal capsule (white arrows in A and B) and the frontal white matter adjacent to the corpus callosum (black arrows in A and B). The greater anisotropy found in the experimental infant (B) suggests more advanced white matter development in these regions than is found in the control infant (A). (Reproduced with permission from Als H et al: Early experience alters brain function and structure. Pediatrics 113:847–857, 2004. Copyright © 2004 by the AAP.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-7 Day 3 of 25-week preterm intubated infant held and cared for in skin-to-skin contact with the mother. (From Als H: Individualized, family-focused developmental care for the very low birthweight preterm infant in the NICU. In Friedman SL, Sigman MD [eds]: Advances in Applied Developmental Psychology, vol 6. Norwood, NJ, Ablex, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-8 Shiny-eyed, now 30-week preterm infant born at 25 weeks, nibbling on the breast while gavage feeding. (From Als H: Individualized, family-focused developmental care for the very low birthweight preterm infant in the NICU. In Friedman SL, Sigman MD [eds]: Advances in Applied Developmental Psychology, vol 6. Norwood, NJ, Ablex, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-9 Former 25-week preterm infant, now 32 weeks, cared for and relaxing in skin-to-skin contact with the father. (From Als H: Individualized, family-focused developmental care for the very low birthweight preterm infant in the NICU. In Friedman SL, Sigman MD [eds]: Advances in Applied Developmental Psychology, vol 6. Norwood, NJ, Ablex, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 41-10 Test profile of early-born, medically healthy preterm child. Wechsler Intelligence Scale for Children, Revised (WISC-R) Intelligence Quotients: P, performance IQ; V, verbal IQ. WISC-R Subtests: AR, arithmetic; BD, block design; CO, coding; DS, digit span; IN, information; M, mazes; OA, object assembly; PA, picture arrangement; PC, picture completion; SI, similarities; VO, vocabulary. Kaufman Assessment Battery for Children (K-ABC) Subtests: GE, gestalt closure; HM, hand movements; MA, matrix analogies; NU, number recall; PH, photo series; SM, similarities; TR, triangles; WO, work order. K-ABC Global Scales: SEQ, sequential processing; SIM, simultaneous processing. Language: GPV, Gardner One-Word Picture Vocabulary Test, Revised; PPV, Peabody Picture Vocabulary Test, Revised. Rey-Osterrieth Complex Figure: C, copy; R, recall. (From Als H: The preterm infant: A model for the study of fetal brain expectation. In Lecanuet J-P et al [eds]: Fetal Development: A Psychobiological Perspective. Hillsdale, NJ, Lawrence Erlbaum, 1995.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50043-3--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-1 Embryonic lung development. At 26 days the lung first appears as a protrusion of the foregut. By 33 days the lung bud has branched, and by 37 days the prospective main bronchi are penetrating the mesenchyme. Airways to the lobar and initial segmental bronchi have formed by 42 days. (Modified from Burri PH: Development and growth of the human lung. In Fishman AP et al [eds]: Handbook of Physiology: The Respiratory System. Bethesda, MD, American Physiologic Society, 1985, p 1, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-2 Timetable for lung development. The period of lung development continues to 1 to 2 years of age. The timing of the saccular and alveolar stages and the period of microvascular maturation overlap with indeterminate initiation and end points. (Modified from Zeltner TB, Burri PH: The postnatal development and growth of the human lung: II. Morphology. Respir Physiol 67:269, 1987, with permission from Elsevier Science.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-3 Development of alveolar septae and capillaries. An alveolar septum is identified by the epithelium folding over elastic fibers with subsequent elongation of the septum. Capillaries arrange themselves around epithelial tubes. The double-capillary network becomes progressively more closely associated with the epithelium of the developing airspace, with subsequent loss of the double-capillary network. (Modified from Burri PH: Development and growth of the human lung. In Fishman AP et al [eds]: Handbook of Physiology: The Respiratory System. Bethesda, MD, American Physiologic Society, 1985, p 1, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-4 Increases in surface area and alveoli with development. A, The large increase in lung surface area does not occur until after the saccular lung begins to alveolarize. B, Alveolar number and weekly rate of accumulation of alveoli are expressed as a percentage of the adult number of alveoli. The curves assume that the term infant has 30% of the adult number of alveoli. (A, Redrawn from Langston C et al: Human lung growth in late gestation and in the neonate. Am Rev Respir Dis 129:607, 1984. B, Idealized curves based on Langston C et al: Human lung growth in late gestation and in the neonate. Am Rev Respir Dis 129:607, 1984, and Hislop AA et al: Alveolar development in the human fetus and infant. Early Hum Dev 13:1, 1986.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-5 Tissue from lungs of ventilated preterm baboons. Left, The lung of a 125 days’ gestation fetal baboon has rounded saccular structures with thick walls (×170). Center, Lung from a term baboon (186 days’ gestation) with airspaces that are a mixture of saccular and alveolar structures (×170). Right, Lung tissue from a preterm baboon delivered at 125 days’ gestation and ventilated for 30 days demonstrates enlarged airspaces with increased interstitial cellularity (×70). The ventilated lung has larger airspaces even though the photomicrograph is at a 2.4-fold lower magnification. (Modified from Coalson JJ et al: Neonatal chronic lung disease in extremely immature baboons. Am J Respir Crit Care Med 160:1333, 1999, with permission. Copyright © 1999 American Lung Association.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-6 Distal airspace area (μm2 × 103) in fetal lamb lung increased minimally between 126 days’ gestation and lungs at term (150 days’ gestation) or 3-week post-term lungs (upper frame). However, preterm delivery at 126 days’ gestation and ventilation with rates of 20 (R20) or 60 (R60) breaths/minute resulted in larger distal airspaces, which were primarily dilated distal saccules. The radial alveolar counts (lower frame) of the alveolar structures in the term and 3-week post-term lambs in comparison with the saccular structures in the fetal and ventilated lambs demonstrate fewer distal structures. The normal development of distal gas-exchange structures that occurs during late fetal development was prevented by preterm delivery and ventilation. (Redrawn from Albertine KH et al: Chronic lung injury in preterm lambs. Am J Respir Crit Care Med 159:945, 1999, with permission. Copyright © 1999 American Lung Association.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-7 Ablation of the function of the α-epithelial sodium channel (ENaC) subunit prevents water clearance as indicated by the lack of decrease in the lung wet-to-dry weight ratio and results in neonatal death in mice. (Redrawn from Hummler E et al: Early death due to defective neonatal lung liquid clearance in a-ENaC-deficient mice. Nat Genet 12:325, 1996, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-8 Composition of surfactant. The major component is saturated phosphatidylcholine. The surfactant proteins contribute about 8% to the mass of surfactant.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-9 Cartoon of surfactant metabolism in the type II cell in the alveolus. The lipid-associated surfactant proteins (SP) SP-B and SP-C (solid arrows) track with the lipid from synthesis to secretion and surface film formation. The small vesicular forms of surfactant do not contain SP-B or SP-C.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-10 Changes in surfactant pool sizes with resolution of respiratory distress syndrome (RDS). A, The amount of surfactant recovered by alveolar lavage from monkeys with RDS and cared for with mechanical ventilation is shown relative to age and stage of the disease. B, The concentrations of saturated phosphatidylcholine (Sat PC) in airway samples from infants with RDS, infants with RDS treated with surfactant, and infants without RDS are graphed relative to age from birth. The concentration of Sat PC approached values for healthy preterm infants by 4 to 7 days. (A, Data from Jackson JC et al: Surfactant quantity and composition during recovery from hyaline membrane disease. Pediatr Res 20:1247, 1986 as presented in Jobe AH et al: Surfactant metabolism. Clin Perinatol 20:683, 1993. B, Data from Hallman M et al: Surfactant protein A, phosphatidylcholine, and surfactant inhibitors in epithelial lining fluid: Correlation with surface activity, severity of respiratory distress syndrome, and outcome in small premature infants. Am Rev Respir Dis 144:1376, 1991.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-11 Time course of appearance of de novo synthesized surfactant phosphatidylcholine (PC) in the airways. A, Labeling of saturated phosphatidylcholine (Sat PC) in airway samples of ventilated preterm lambs given a single intravascular injection of [3H]palmitic acid at birth and not treated with surfactant until about 38 hours of age. The discontinuity in the curve demonstrates the fall in the specific activity after treatment with surfactant. B, Labeling of PC in airway samples of preterm surfactant-treated baboons that were ventilated for 6 days. The animals received [13C]glucose by intravascular infusion for the first 24 hours of age, and the 13C in PC is expressed as [13C]atom percentage excess. C, Labeling of PC in airway samples of preterm surfactant-treated mechanically ventilated infants with RDS after intravascular infusion of [13C]glucose for the first 24 hours of life. The label in the PC is expressed as atom percentage excess. (A, Data from Jobe AH et al: Saturated phosphatidylcholine secretion and the effect of natural surfactant on premature and term lambs ventilated for 2 days. Experimental Lung Research 4:259, 1983. B, Data from Bunt JE et al: Metabolism of endogenous surfactant in premature baboons and effect of prenatal corticosteroids. Am J Respir Crit Care Med 160:1481, 1999. C, Data from Bunt JE et al: The effect in premature infants of prenatal corticosteroids on endogenous surfactant synthesis as measured with stable isotopes. Am J Respir Crit Care Med 162:844, 2000.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-12 Time course for disappearance of surfactant from the airspace. A, Curve for decrease in atom percentage excess in airway samples for [13C]dipalmitoylphosphatidylcholine-labeled surfactant used to treat preterm ventilated infants with RDS. The atom percentage excess in the initial surfactant dose given after delivery fell exponentially for 48 hours. B, A second dose given at about 2 days of age resulted in a similar curve. (Data from Torresin M et al: Exogenous surfactant kinetics in infant respiratory distress syndrome: A novel method with stable isotopes. Am J Respir Crit Care Med 161:1584, 2000.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-13 Ventilation of the preterm lamb lungs for 24 hours results in nonuniform alveolar inflation and dilation of alveolar ducts. Light microscopy in the frames on the left demonstrates uniform alveolar sizes in fetal lungs that have not been ventilated (A), dilated ducts and shallow alveoli (arrows) after 24 hours of ventilation (B), and a more-normal appearing lung following surfactant treatment at birth and ventilation for 24 hours (C). Scanning electron microscopy in the frames on the right taken at the same magnification demonstrates alveoli of uniform size in the unventilated lung (D) and dilated alveolar ducts with flattening of some alveoli and compression of others creating microatelectasis (E). Bar is 160 μm. (Modified from Pinkerton KE et al: Lung parenchyma and type II cell morphometrics: Effect of surfactant treatment on preterm ventilated lamb lungs. J Appl Physiol 77:1953, 1994, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-14 Pressure-volume relationships for the inflation and deflation of surfactant-deficient and surfactant-treated preterm rabbit lungs. The control lungs are from 27-day preterm rabbits. Surfactant deficiency is indicated by the high opening pressure, the low maximal volume at a distending pressure of 30 cm H2O, and the lack of deflation stability at low pressures on deflation. In contrast, treatment of 27-day preterm rabbits with a natural surfactant alters the pressure-volume relationships. (Data from Rider ED et al: Different ventilation strategies alter surfactant responses in preterm rabbits. J Appl Physiol 73:2089, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-15 Lecithin-sphingomyelin (L:S) ratio, percent phosphatidylglycerol (PG), and percent phosphatidylinositol (PI) in amniotic fluid from normal pregnancies as a function of gestational age. Each measurement has a distinct profile relative to gestational age. (Redrawn and modified from Gluck L et al: The interpretation and significance of the lecithin-sphingomyelin ratio in amniotic fluid. Am J Obstet Gynecol 120:142, 1974, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-16 Pathway of surfactant from the fetal lung to amniotic fluid. The time relationships between surfactant synthesis and secretion and the amniotic fluid are not known even for the normal fetus. The figure indicates some of the factors that can modulate the events. (From Jobe A: Evaluation of fetal lung maturity. In Creasy RK et al [eds]: Maternal-Fetal Medicine: Principles and Practice. Philadelphia, WB Saunders, 1994, p 423 , with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-17 Intra-amniotic endotoxin increases the amount of saturated phosphatidylcholine (Sat PC) and SP-A more than maternal betamethasone in preterm fetal sheep. A, Although maternal betamethasone increased alveolar Sat PC 7d and 21d after treatment, the responses were less than for the fetal response to intra-amniotic endotoxin. B, SP-A mRNA increased more and stayed elevated following intra-amniotic endotoxin than in response to maternal betamethasone. C, The endotoxin exposure caused large increases in SP-A protein in the alveolar lavage. GA, gestational age; mRNA, messenger RNA; SP-A, surfactant protein A. (Data from Ballard PL et al: Glucocorticoid regulation of surfactant components in immature lambs. Am J Physiol 273:L1048, 1997; Zeltner TB, Burri PH: The postnatal development and growth of the human lung. II. Morphology. Respir Physiol 67:269, 1987; and Tan RC et al: Developmental and glucocorticoid regulation of surfactant protein mRNAs in preterm lambs. Am J Physiol 277:L1142, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-18 Relative contributions of the elastic and resistive components of the work of breathing in infants with normal pulmonary function, decreased lung compliance (Cl), and increased lung resistance (Rl). RDS, respiratory distress syndrome; RR, respiratory rate; Vt, tidal volume.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-19 Factors shifting the oxygen dissociation curve of hemoglobin. (Fetal hemoglobin is shifted to the left.) (From Martin RJ et al: Respiratory problems. In Klaus M et al [eds]: Care of the High-Risk Neonate. Philadelphia, WB Saunders, 1993, p 228 , with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-20 Changes in Pao2 and Paco2 during the first minutes after birth in a normal infant (A) and an asphyxiated infant (B) with delayed onset of respiration. (Courtesy of R. Tunell, MD.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-21 Partitioning of lung volumes and other measures of pulmonary function in a normal infant (A) and one with respiratory distress syndrome (B). (From Avery M et al (eds): The Lung and Its Disorders in the Newborn Infant. Philadelphia, WB Saunders, 1981, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-22 Dynamic lung compliance can be calculated as the Δ volume/Δ pressure as shown by the slope of line AC. Work of breathing is represented as the area inside the section drawn by ABCFA. Resistance can be calculated as the change in pressure, shown by the difference between points D and B, divided by the change in flow, shown by the difference between points G and H at the same mid-volume points.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-23 Examples of relationships between tidal flow and volume. Normal lemon-shaped loop (a); ski-slope loop observed with expiratory airflow limitation as seen in babies with BPD (b); cigar-shaped loops observed in babies with extrathoracic airway obstruction with inspiratory and expiratory air flow limitation as seen in babies with subglottic stenosis or narrow endotracheal tubes (c); bun-shaped loop observed in babies with intrathoracic inspiratory airflow limitation as seen in babies with intraluminal obstruction (close to the carina) or an aberrant vessel compressing the trachea (d); crumpled loop as observed in babies with unstable airways or tracheomalacia (e); mountain-peaks loop is usually suggestive of an erratic airflow limitation as seen with airway secretions (f).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-24 Schematic representation (from actual records) of the changes in lung volume (Vt in milliliters) and airway pressure (Pao in cm H2O) during one spontaneous breath and occlusion of the airways during the expiratory phase of the following breath in a ventilated infant. In the three examples shown, occlusion is performed (from top to bottom) at end-inspiration, in the first third of expiration, and in the last third of expiration. After the occlusions (indicated by arrows), Pao gradually rises to a plateau, corresponding to the recoil value of the respiratory system at that lung volume. Right, Plot of the changes in lung volume above the end-expiratory level (FRC) against the corresponding changes in Pao as obtained in the left panel. The slope of the function represents the compliance of the respiratory system, the intercept on the Pao axis represents the internal recoil of the respiratory system at FRC, and the intercept of the Vt axis represents the resting volume of the respiratory system (Vr). (From Mortola JP et al: Measurements of respiratory mechanics in the newborn: A simple approach. Pediatr Pulmonol 3:123, 1987. Reprinted with permission of Wiley-Liss, Inc., a subsidiary of John Wiley & Sons, Inc.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-25 Relationship between gestational age at birth and the incidence of respiratory distress syndrome (RDS). (From Robertson PA et al: Neonatal morbidity according to gestational age and birth weight from five tertiary care centers in the United States, 1983 through 1986. Am J Obstet Gynecol 166:1629, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-26 Histologic appearance of the lungs in an infant with respiratory distress syndrome. Note the marked atelectasis and so-called hyaline membranes lining the dilated alveolar ducts.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-27 Schematic representation of the complex series of acute and chronic events that lead to neonatal respiratory distress syndrome and the accompanying lung injury secondary to therapeutic intervention in these infants.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-28 Typical radiographic appearance of respiratory distress syndrome with reticulogranular infiltrate and air bronchograms.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f28.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-29 Percentage change in pressure in relation to the time (in time constants) allowed for equilibration. As a longer time is allowed for equilibration, a higher percentage change in pressure occurs. The same rules govern the equilibration for step changes in volume. (Modified from Carlo WA et al: Principles of neonatal assisted ventilation. Pediatr Clin North Am 33:221, 1986, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f29.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-30 Estimation of optimal inspiratory and expiratory times based on chest wall motion. (From Carlo WA et al [eds]: Current Approaches to Mechanical Ventilation: Neonatal Respiratory Diseases, Vol 8, No 2. Newton, PA, Associates in Medical Marketing, 1998, p 3 .)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f30.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-31 Relationship between ventilator-controlled variables (shaded circles) and pulmonary mechanics (unshaded circles) in determining minute ventilation during pressure-limited, time-cycled ventilation. The relation between the circles that are joined by solid lines is described by simple mathematical equations. Thus, simple mathematical equations determine the time constant of the lungs, the pressure gradient, and the inspiratory time. These in turn determine the delivered tidal volume, which when multiplied by the respiratory frequency gives the minute ventilation. Alveolar ventilation can be calculated from the product of tidal volume and frequency when dead space is subtracted from the former. (Adapted from Chatburn RL, Lough MD: Mechanical ventilation. In Lough MD et al [eds]: Pediatric Respiratory Therapy, 3rd ed. Chicago, Year Book Medical Publishers, 1985, p 161 , with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f31.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-32 Five different ventilator setting increases that augment mean airway pressure: 1, inspiratory flow, 2, peak inspiratory pressure, 3, inspiratory-to-expiratory ratio, 4, positive end-expiratory pressure, and 5, frequency (or rate) by shortening expiratory time. Any of these five increases results in a larger area under the curve.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f32.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-33 Chest radiographs of a 1.1-kg infant with massive atelectasis of the right lung after extubation (A) and re-expansion of the collapsed lung immediately after bronchoscopic removal of large mucus plug from the right main stem bronchus (B). (Courtesy of Dr. R. E. Wood.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f33.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-34 Pathophysiology of meconium aspiration syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f34.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-35 Chest radiograph showing multiple linear streaks of meconium aspiration pneumonia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f35.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-36 Tension pneumothorax on the right. An endotracheal tube is in place.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f36.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-37 Pneumopericardium in a newborn.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f37.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-38 Perforation of the lung associated with insertion of chest tube by means of trocar and cannula. A, Gross appearance. B, Histologic features demonstrating tract into the lung.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f38.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-39 Left-sided diaphragmatic hernia in a 1-day-old term infant.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f39.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-40 Distribution of congenital emphysema by percentage of lobe involvement. (From DeLuca FG et al: Surgically treatable causes of neonatal respiratory distress. Clin Perinatol 5:377, 1978, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f40.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-41 The ventilatory response to carbon dioxide has a decreased slope in infants with apnea. (From Gerhardt T et al: Apnea of prematurity: I. Lung function and regulation of breathing. Pediatrics 74:58, 1984. Reproduced by permission of Pediatrics.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f41.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-42 Steady-state carbon dioxide response curves at different inspired oxygen concentrations. The more hypoxic the infant, the flatter the response to carbon dioxide. (From Rigatto H et al: Effects of O2 on the ventilatory response to CO2 in preterm infants. J Appl Physiol 30:896, 1975, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f42.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-43 Inhibition of a discrete area (white square) in the so-called intermediate area of the ventral medullary surface simulates some of the physiologic characteristics exhibited by infants at risk for neonatal apnea.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f43.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-44 Proposed physiologic mechanisms whereby apnea induces reflex bradycardia. This can occur secondary to hypoxemia in the absence of lung inflation or by stimulation of upper airway inhibitory afferents. (From Martin RJ, Fanaroff AA: Neonatal apnea, bradycardia or desaturation: Does it matter? J Pediatr 132:758, 1998, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f44.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-45 Patency of the upper airway is controlled by the balance of dilating and collapsing forces. (Modified from Thach BT et al: The role of pharyngeal airway obstruction in prolonged apneic spells. In Tilden JT et al [eds]: Sudden Infant Death Syndrome. New York, Academic Press, 1983, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f45.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-46 Characteristic mixed apnea of approximately 20 seconds’ duration commencing with a central component and prolonged by obstructed inspiratory efforts. In the absence of simultaneous measurement of rib cage and abdominal motion as occurs during routine impedance monitoring of chest wall motion, the obstructed inspiratory efforts would not be recognized. As noted in this tracing, bradycardia and desaturation are secondary to the cessation of effective ventilation during the mixed apnea. B/M, beats per minute; HR, heart rate; SaO2, arterial oxygen saturation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f46.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-47 Specific contributory causes of apnea. CNS, central nervous system. (From Martin RJ et al: Pathogenesis of apnea in preterm infants. J Pediatr 109:733, 1986, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f47.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-48 Schematic representation of the timing of sudden infant death syndrome (SIDS) in term (40 weeks’ gestation) and very preterm (24 weeks’ gestation) infants, in relation to the decline in incidence of apnea of prematurity. It would appear that apnea has largely resolved by 44 weeks’ postconceptional age, which is prior to the peak incidence of SIDS at all gestational ages (GA).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f48.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-49 Sudden infant death syndrome (SIDS) rate in the United States (line) from National Center for Health Statistics (NCHS) data and prone-positioning rate from National Institute for Child Health and Human Development (NICHD) surveys (bars). The American Academy of Pediatrics (AAP) recommendation was made at the April 1992 Spring Meeting and was published in June 1992. The Back to Sleep campaign was begun in mid-1994. There appears to be a strong temporal relationship between decline in SIDS rate and avoidance of the prone position.[297]

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f49.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-50 CT scan of the nasopharynx in unilateral choanal atresia showing an osseous wall as well as membranous tissue obstructing the left nasal passage.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f50.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-51 Radiographic appearance in thanatophoric dwarfism showing the narrow thorax, low diaphragm, and foreshortened humeri.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f51.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-52 Phrenic nerve palsy. A, Note the elevated right dome of the diaphragm. B, Lateral view.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f52.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-53 Bilateral nasolacrimal duct cysts causing complete anterior nasal obstruction.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f53.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-54 Crouzon disease: severe retrognathia with upper airway obstruction.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f54.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-55 Oral cavity cyst.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f55.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-56 Parasagittal view of infant larynx demonstrating cartilaginous relationships.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f56.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-57 Infant supraglottis. Laser epiglottoplasty for laryngomalacia has been performed by cutting the left aryepiglottic fold.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f57.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-58 Bifid epiglottis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f58.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-59 Infant supraglottis: left aryepiglottic fold cyst with glottic obstruction.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f59.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-60 Glottic web.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f60.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-61 Subglottic hemangioma before treatment.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f61.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-62 Iatrogenic subglottic stenosis following prolonged endotracheal intubation in a neonate.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f62.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-63 Neonatal survival and incidence of bronchopulmonary dysplasia (BPD) defined as 28 days’ duration of oxygen dependency during hospitalization at the University of Miami Jackson Medical Center during the period 1995–2000 (N = 1266 inborn infants; birthweight, 500–1500g). (From Bancalari E et al: Bronchopulmonary dysplasia: Changes in pathogenesis, epidemiology and definition. Semin Neonatol 8:63, 2003.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f63.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-64 Chest radiograph shows hyperlucency in both bases with strands of radiodensity more prominent on the upper lung fields. This picture is characteristic of bronchopulmonary dysplasia stage IV. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 165 , with kind permission of Springer Science and Business Media.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f64.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-65 Chest radiograph from an infant with the new milder form of chronic lung disease showing diffuse haziness with no signs of hyperinflation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f65.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-66 Macroscopic appearance of lungs with bronchopulmonary dysplasia showing uneven expansion. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 181 , with kind permission of Springer Science and Business Media.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f66.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-67 Low-magnification view showing areas of emphysema alternating with areas of partial collapse. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 181 , with kind permission of Springer Science and Business Media.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f67.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-68 Small airways showing hyperplasia of the epithelium partially obstructing the lumen. Peribronchial muscle is hypertrophied, most alveoli are collapsed, and there is an increase in interstitial fibrous tissue. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 182, with kind permission of Springer Science and Business Media.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f68.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-69 Alveolar septae thickened by edema and fibroblastic proliferation. (From Bancalari E et al: Barotrauma to the lung. In Milunsky A et al [eds]: Advances in Perinatal Medicine. New York, Plenum, 1982, p 182, with kind permission of Springer Science and Business Media.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f69.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-70 Mechanisms of oxygen toxicity.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f70.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-71 Perinatal and postnatal risk factors for the diagnosis of bronchopulmonary dysplasia defined as 28 days’ duration of oxygen dependency during hospitalization. Obtained by logistic regression analysis from all extremely premature infants born at University of Miami Jackson Medical Center during the period 1995–2000 (N = 505 alive at 28 days; birthweight, 500–1000 g; gestational age [GA], 23–32 weeks). BW, birthweight; OR, odds ratio; PDA, patent ductus arteriosus; RDS, respiratory distress syndrome. (From Bancalari E et al: Bronchopulmonary dysplasia: Changes in pathogenesis, epidemiology and definition. Semin Neonatol 8:63, 2003.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f71.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-72 Algorithm for chronic lung disease pathogenesis in infants. PMN, polymorphonucleocytes.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f72.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-73 Pulmonary function in infants with chronic lung disease (CLD) during the first 3 years. Cl, lung compliance; FRC, functional residual capacity; Rl, lung resistance.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f73.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-74 International ECMO experience (through January 2005). Data are derived from the Extracorporeal Life Support Organization Registry. CDH, congenital diaphragmatic hernia; MAS, meconium aspiration syndrome; PPHN, persistent pulmonary hypertension of the neonate; RDS, respiratory distress syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f74.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 42-75 Nitric oxide (NO) is produced in the vascular endothelium during the conversion of l-arginine to l-citrulline by the enzyme NO synthase (NOS). Endogenous NO from the endothelium or exogenous NO inhaled into the alveolus diffuses to the vascular smooth muscle cell, stimulating soluble guanylate cyclase, which increases cyclic guanosine monophosphate (cGMP) production. Phosphodiesterase, specifically PDE5, hydrolyzes cGMP, reversing smooth muscle relaxation. GTP, guanosine triphosphate.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50044-5--f75.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-1 Major transitions in early mouse heart development. A, Cardiac crescent at mouse embryonic day 7.5 (human embryonic day 18); B, in cross section; C, linear heart tube at mouse embryonic day 8.5 (human embryonic day 22); D, in cross section. E, looping heart at mouse embryonic day 10.5 (human embryonic day 25); F, in cross section. G, remodeling chambered heart at mouse embryonic day 12.5 (human embryonic day 35); H, in cross section. Dark shading represents myocardial tissue. AV, atrioventricular; E, embryonic day; LA, left atrium; LV, left ventricle; RA, right atrium; RV, right ventricle. (Reprinted from Solloway MJ, Harvey RP: Molecular pathways in myocardial development: A stem cell perspective. Cardiovasc Res 58:264, Copyright 2003, with permission from The European Society of Cardiology.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-2 Model of transcription regulation of a cardiac-specific gene, ANF (atrial natriuretic factor), by Nkx2.5, GATA4, and serum response factor (SRF). A, In the early myocardium and in the mature atria, activation of ANF transcription is proposed to be regulated by a complex of Nkx2.5, SRF and cofactor myocardin, and GATA4. These proteins bind to DNA at specific sequences that are involved in controlling gene expression. The combinatorial effect of the binding of these proteins turns on the transcription of cardiac-specific genes—ANF in this case. B, Inhibition of ANF transcription in the ventricle might occur due to posttranslation modification of Nkx2.5, which results in exposure of an inhibitory domain within the protein, preventing gene expression in the ventricle. (Reprinted from Small EM, Krieg PA: Transgenic analysis of the atrialnatriuretic factor [ANF] promoter: Nkx2-5 and GATA-4 binding sites are required for atrial specific expression of ANF. Dev Biol 261:116, Copyright 2003, with permission from Elsevier.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-3 Origin lineage relationships of cardiac cell types. Each cardiac cell type is established by lineage diversification of embryonic cells that arise from one of three distinct origins: cardiogenic mesoderm, neural crest, or proepicardium. This diagram illustrates the chronology and distribution for the development of all cell lineages in the avian heart. (Reprinted from Mikawa T: Cardiac lineages. In Harvey RP, Rosenthal N [eds]: Heart Development. New York: Academic Press, Copyright 1999, p 19 , with permission from Elsevier.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-4 M-mode fetal scan through the ventricular wall and atrial wall, demonstrating isolated conducted premature atrial contraction (PAC). Third beat shows early atrial wall motion (bottom of frame), followed by ventricular wall motion (top of frame).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-5 Chest radiograph of a newborn infant with an obstructed total anomalous pulmonary venous connection to innominate vein via vertical vein. Bilateral pulmonary edema is due to pulmonary venous congestion.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-6 Massive cardiomegaly is present in this chest radiograph of a 1-day-old infant with severe Ebstein malformation of the tricuspid valve. The entire right cardiac silhouette is from right atrial enlargement. Diminished pulmonary vascularity is due to associated pulmonary atresia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-7 A, Anterior “laid back” view in balloon occlusion aortogram demonstrating the most common coronary arterial anatomy found in transposition of great arteries. Great arteries are front to back, and the right coronary artery arises from the right posterior-facing sinus, whereas the left coronary artery arises from the left posterior-facing sinus and gives rise to the left anterior descending and circumflex arteries. B, Lateral view of the same, showing ideal balloon position and occlusion of the aorta at the time of injection.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-8 Echocardiogram showing parasternal long-axis view in a newborn infant with tetralogy of Fallot. The right ventricle (RV) is anterior and left ventricle (LV) is posterior, with a large ventricular septal defect (VSD) and overriding aorta (AO).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-9 Apical four-chamber view of neonate with tricuspid atresia. Shown are a fibromuscular floor of the right atrium (TV), small ventricular septal defect (VSD), and hypoplastic right ventricle (RV). A large atrial septal defect permits free flow from the right atrium (RA) to the left atrium (LA) and into the left ventricle (LV).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-10 Subcostal Doppler echocardiogram illustrates anatomy and blood flow of a neonate with a total anomalous pulmonary venous connection below the diaphragm. In this study, the spine is on the right. Superior mediastinal structures are at the top and the liver at the bottom of the frame. Structures shown, from posterior to anterior (left of frame), are descending aorta (DAO), common pulmonary vein and descending vertical vein (CPV), small left ventricle, and dilated right ventricle. Blood flow is from superior to inferior in these views. Blood flow (outlined by arrows) in the dilated common pulmonary vein is going below the diaphragm, where it enters the liver and returns to the inferior vena cava.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-11 A, This 1-week-old infant was referred for evaluation of a systolic murmur. The echocardiogram, in long-axis view, shows thickened, domed aortic valve (arrow) and dilated ascending aorta (AO). There is left ventricular (LV) hypertrophy and hyperdynamic systolic function. LA, Left atrium. B, Continuous-wave Doppler from the suprasternal notch shows left ventricular outflow tract velocity of 4.6 m/s (85 mm Hg peak systolic gradient). Each mark on the scale on the left of frame is a velocity of 2 m/s. Full scale is 6 m/s. Mean velocity predicted gradient of 58 mm Hg, which is comparable to the systolic gradient measured before successful aortic balloon valvuloplasty.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-12 Echocardiogram from the suprasternal notch, demonstrating coarctation of the aorta (COA) just distal to the left subclavian artery. Mild hypoplasia of the transverse arch and poststenotic dilation of descending aorta are seen. Doppler study of this 1-week-old infant showed continuous high-velocity flow at the coarctation site and no evidence of patent ductus arteriosus.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-13 Neonate with diminished pulses and poor perfusion. Echocardiogram showed left-sided hypoplasia with a 3-mm aortic valve and a 4-mm mitral valve. Apical four-chamber view demonstrates marked size discrepancy between right ventricle (RV) and hypoplastic left ventricle (HLV). RA, right atrium; LA, left atrium.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-14 Color flow Doppler study showing small patent ductus arteriosus with flow outlined by arrows from descending aorta (DAo) to main pulmonary artery (MPA) in parasternal short-axis view. AAo, ascending aorta.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-15 Doppler recording made in the patent ductus arteriosus of a neonate with severe persistent pulmonary hypertension of the newborn. It documents pulmonary artery to aorta (right-to-left) shunting during systole and left-to-right (above baseline) flow in diastole.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-16 Subcostal echocardiogram of symptom-free 2-week-old infant with murmur. A large tumor (T) nearly completely filled the right ventricle (RV). The tumor was successfully excised and histologic study showed fibroma. LV, left ventricle.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-17 Six-lead electrocardiogram in an infant with accessory pathway tachycardia. Note suggestion of P waves superimposed on upstroke of T waves, best seen in lead II.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-18 Atrial flutter in newborn infant. Top, P waves are not clearly discernible. Bottom, after administration of adenosine intravenously, flutter waves with rate of 400 beats per minute are easily seen.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-19 Twelve-lead electrocardiogram of infant with congenital junctional ectopic tachycardia. Note easily seen atrioventricular dissociation. (From Van Hare GF et al: Successful transcatheter ablation of congenital junctional ectopic tachycardia in a ten-month-old infant using radiofrequency energy. PACE Pacing Clin Electrophysiol 13:730, 1990, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-20 Torsades de pointes in infant with long QT syndrome who had an irregular heart rate in the delivery room. (From Van Hare GF et al: Successful transcatheter ablation of congenital junctional ectopic tachycardia in a ten-month-old infant using radiofrequency energy. PACE Pacing Clin Electrophysiol 13:730, 1990, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-21 Ventricular tachycardia at rate of 230 beats per minute in an infant. Note sudden termination, followed by sinus beat, followed by immediate reinitiation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-22 Anterior (left) and lateral (right) projections of inflated 4-mL septostomy balloon in the left atrium of a neonate with transposition of the great arteries before withdrawal into the right atrium across the atrial septum.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 43-23 Lateral projection of right ventriculogram of a neonate with critical pulmonary stenosis. Note pinpoint central jet with poor filling of main pulmonary artery.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50045-7--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-1 Hematopoietic stem cell differentiation. BFU-E, burst-forming units, erythroid; CFC, colony-forming cells; CFU-E, colony-forming unit-erythroid; Eo-CFC, eosinophil colony-forming cells; G-CFC, granulocyte colony-forming cells; GM-CFC, granulocyte-macrophage colony-forming cells; M-CFC, macrophage colony-forming cells; Meg-CFC, megakaryocyte colony-forming cells; Oc-CFC, osteoclast colony-forming cells.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-2 Oxyhemoglobin dissociation curve. Factors that influence the position of the curve are indicated. DPG, diphospoglycerate. (Adapted from Bunn HF et al: Hemoglobin: Molecular, Genetic, and Clinical Aspects. Philadelphia, WB Saunders, 1986.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-3 Changes in expression of hemoglobin tetramers (upper panel) and individual globin chains (lower panel) during development. (Adapted from Bunn HF et al: Hemoglobin: Molecular, Genetic, and Clinical Aspects. Philadelphia, WB Saunders Co, 1986.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-4 Hemoglobin concentrations in full-term and premature infants. (•) Full-term infants; (▴) premature infants, birthweight 1200 to 2350 g; (▪) premature infants, birthweight less than 1200 g. (Adapted from Oski F: The erythrocyte and its disorders. In Nathan D et al [eds]: Hematology of Infancy and Childhood, 4th ed. Philadelphia, WB Saunders, 1993, p 18.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-5 Algorithm for diagnosis of anemia in the neonate.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-6 Molecular origins of hereditary spherocytosis (HS) and hereditary elliptocytosis-pyropoikilocytosis (HE/HPP) based on the hypothesis of vertical and horizontal defects. Vertical interactions are those needed to stabilize the attachment of the spectrin lattice to the lipid bilayer. Abnormalities in this attachment result in destabilization of the lipid bilayer, membrane loss during splenic conditioning, and HS. Horizontal interactions reversibly hold spectrin dimers and tetramers together, allowing stretching and distortion of the red blood cell membrane during circulation. Weakening of these interactions results in loss of elasticity. GP, glycoproteins. (Adapted from Palek J: Red cell membrane disorders. In Hoffman R et al [ed]: Hematology: Basic Principles and Practice. New York, Churchill Livingstone, 1991, p 472.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-7 Peripheral blood smears. A, Premature newborn of 26 weeks’ gestation. B, Iron deficiency. C, Hemoglobin SS. D, Hemoglobin SC. E, Hemoglobin CC. F, Hereditary spherocytosis. G, Hereditary elliptocytosis. H, Hereditary pyropoikilocytosis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-8 Algorithm for investigating abnormal results on hemoglobinopathy screening tests in newborns. FAC, FAE, FAS, FC, FCA, FE, FS, FSA, FSC, sickle-cell traits; HPLC, high-performance liquid chromatography.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-9 Attachment and spread of leukocyte adhesion deficiency (LAD) (A) and control (B) neutrophils via cell surface integrins, as visualized through scanning electron microscopy. Orientation and movement of LAD (C) and control (D) neutrophils to a chemotactic gradient (from the right), as visualized by means of scanning microscopy. (Adapted from Anderson D et al: Abnormalities of polymorphonuclear leukocyte function associated with a heritable deficiency of high-molecular-weight surface glycoproteins (GP 138): Common relationship to diminished cell adherence. J Clin Invest 74:536, 1985.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-10 Schematic representation of the interaction of platelets with the subendothelium. (See text for details.) Gp, glycoprotein; vWF, von Willebrand factor.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-11 The cascade-waterfall hypothesis of blood coagulation. In this scheme, coagulation may be initiated by the extrinsic or intrinsic pathway, either of which can lead to thrombin-mediated formation of a fibrin clot via a common pathway involving factor Xa, factor Va, and phospholipids. HMWK, high-molecular-weight kallikrein; TF, tissue factor.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-12 Revised hypothesis of blood coagulation, in which coagulation is initiated by factor VIIa- and tissue factor (TF)-mediated activation of factors IX and X, sustained through the participation of factors VIIIa and IXa, and consolidated by factor XIa. Tissue factor pathway inhibitor (TFPI) inhibits factor Xa, and in a factor Xa-dependent fashion, feeds back and inhibits the factor VIIa-tissue factor complex.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-13 Plasminogen activation cascade. The proenzyme plasminogen is activated to the enzyme plasmin by tissue-type plasminogen activator (t-PA) or urinary-type plasminogen activator (u-PA). These two enzymes are inactivated after reaction with plasminogen activator inhibitor-1 (PAI-1) or plasminogen activator inhibitor-2 (PAI-2). Plasmin is capable of degrading fibrin clots to low-molecular-weight fibrin degradation products. Plasmin may be inactivated by α2-antiplasmin.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-14 Diagnostic algorithm for a bleeding neonate. aPTT, activated partial thromboplastin time; DIC, disseminated intravascular coagulation; F, factor; plts, platelets; PT, prothrombin time; Rx, treatment; vWD, von Willebrand disease.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-15 Treatment of isoimmune thrombocytopenia with washed, irradiated maternal platelets. (Adapted from Pearson HA et al: Isoimmune neonatal thrombocytopenic purpura: Clinical and therapeutic considerations. Blood 23:154, 1964.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 44-16 Patient with thrombocytopenia with absent radii syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50046-9--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-1 Normal rotation of the developing gut. A, Elongation of the midgut and superior mesenteric artery, herniating into the umbilical stalk. B to D, 270-degree counterclockwise rotation of duodenal-jejunal segment and 270-degree counterclockwise rotation of ileocolic segment. E, Final orientation of the normally rotated gut.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-2 Sodium (Na+) and chloride (Cl-) absorption across a normal enterocyte. Sodium absorption is via a sodium hydrogen (Na+H+) exchanger, and chloride absorption is through the solute carrier (SLC26A3).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-3 Typical chest radiograph of a patient with a tracheoesophageal fistula, with proximal atresia and a distal fistula.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-4 Chest radiograph of patient with pure esophageal atresia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-5 Bronchoscopic view of tracheoesophageal fistula.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-6 Barium esophagram demonstrating anastomotic stricture and upper pouch dilation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-7 Measuring gap length in pure esophageal atresia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-8 Esophageal duplication cyst demonstrated by computed tomography.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-9 Typical medium-size omphalocele.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-10 Typical gastroschisis defect with mild “peel.”

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-11 Pentalogy of Cantrell.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-12 Giant omphalocele with predominate liver component.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-13 Gastroschisis with moderately severe peel.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-14 Ultrasound of fetus with gastroschisis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-15 Silastic “silo” for delayed primary closure of abdominal wall defects.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-16 Final reduction and closure of abdominal wall defect after silo reduction.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-17 Upper gastrointestinal contrast study demonstrating gastric volvulus with rotation of the greater curve and antrum of the stomach above the duodenal bulb.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-18 Upper gastrointestinal contrast study of patient with microgastria (S) and megaesophagus (E).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-19 Plain radiograph of gastric bubble in patient with pyloric atresia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-20 Abdominal ultrasound of patient with hypertrophic pyloric stenosis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-21 Laparoscopic pyloromyotomy.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-22 Type I duodenal atresia with continuity of muscular wall.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-23 Plain abdominal radiograph in patient with duodenal atresia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-24 Gastric duplication of greater curvature. D, duplication; S, stomach.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-25 Long tubular duplication on mesenteric side of small intestine.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-26 Upper gastrointestinal contrast study in patient with malrotation and midgut volvulus.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-27 Upper gastrointestinal contrast study in patient with malrotation without volvulus. Note location of duodenal-jejunal junction and small intestine to right of midline.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-28 Operative photograph of a type II ileal atresia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f28.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-29 Algorithm for neonatal management of anorectal malformation in female patients. PSARP, posterior sagittal anorectoplasty; PSARVUP, posterior sagittal anorectal vaginourethroplasty.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f29.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-30 Algorithm for neonatal management of anorectal malformation in male patients. PSARP, posterior sagittal anorectoplasty.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f30.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-31 Radiologic evaluation of neonatal necrotizing enterocolitis: A, Pneumatosis intestinalis. B, Perforation with free air seen on supine film. C, Free air seen on cross-table lateral radiograph.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f31.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 45-32 Hypothetical events in the pathophysiology of neonatal necrotizing enterocolitis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50047-0--f32.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-1 Catabolism of heme to bilirubin by microsomal heme oxygenase and biliverdin reductase. (From Tenhunen R et al: The enzymatic conversion of hemoglobin to bilirubin. Trans Assoc Am Physicians 82:363, 1969, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-2 The pathways of bilirubin synthesis, transport, and metabolism. Hgb, hemoglobin; RBCs, red blood cells. (From Assali NS: Pathophysiology of Gestation. New York, Academic Press, 1972, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-3 Separation of serum bilirubin fractions by high-performance liquid chromatography, showing bilirubin profiles at 450 nm (upper trace) and 280 nm (lower trace). α, unconjugated bilirubin; β, monoconjugated bilirubin; δ, delta fraction bilirubin; γ, diconjugated bilirubin; Abs, absorption. (From Wu TW: Bilirubin analysis: The state of the art and future prospects. Clin Biochem 17:221, 1984, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-4 Hepatic bilirubin uridine diphosphoglucuronate glucuronosyltransferase (UGT) activity in term (filled circles), premature (triangles), and postmature (open circle) newborn rhesus monkeys. (From Gartner LM et al: Development of bilirubin transport and metabolism in the newborn rhesus monkey. J Pediatr 90:513, 1977, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-5 Maximal hepatic bile bilirubin excretion in term (filled circles), premature (triangles), and postmature (open circle) newborn rhesus monkeys. The horizontal dashed line represents mean normal hepatic bile bilirubin excretion for nine adult rhesus monkeys (18.2 ± 1.0 SEM). (From Gartner LM et al: Development of bilirubin transport and metabolism in the newborn rhesus monkey. J Pediatr 90:513, 1977, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-6 Net rate of bilirubin excretion in adult rat bile over 15 hours after intraduodenal administration of 1000 μg unconjugated bilirubin in normal human milk at pH 8.6 (filled squares, mean ± SEM; n = 5) and human milk from mothers of infants with breast milk jaundice syndrome, pH 8.6 (filled triangles, mean ± SEM; n = 5). Cumulative net bilirubin excretion in bile for the same experiments expressed as a percentage of administered dose (open squares, bilirubin in normal human milk; open triangles, bilirubin in human milk from mothers of infants with breast milk jaundice syndrome). Asterisks indicate P< .01 for bilirubin in normal human milk versus bilirubin in human milk from mothers of infants with breast milk jaundice syndrome. (From Gartner LM et al: Development of bilirubin transport and metabolism in the newborn rhesus monkey. J Pediatr 90:513, 1977, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-7 Mean total serum bilirubin (TSB) concentrations in 22 full-term normal white and African-American infants during the first 11 days of life. Vertical bars represent standard error of the mean. (From Gartner LM et al: Development of bilirubin transport and metabolism in the newborn rhesus monkey. J Pediatr 90:513, 1977, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-8 Developmental pattern of hepatic bilirubin uridine diphosphoglucuronate glucuronosyltransferase (UGT) activity in humans. (From Kawade N, Onishi S: The prenatal and postnatal development of UDP-glucuronyltransferase activity towards bilirubin and the effect of premature birth on this activity in the human liver. Biochem J 196:257, 1981. Reprinted by permission of the Biochemical Society, London.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-9 Effect of premature birth on development of hepatic bilirubin uridine diphosphoglucuronate glucuronosyltransferase (UGT) activity in humans. Numbers beside symbols represent age (days) at which activities were measured. Symbols represent enzyme activities for premature (open squares) and full-term (open circles) infants who lived more than 8 days after birth, and for fetuses and premature and full-term infants who died within 7 days of delivery (filled circles). (From Kawade N, Onishi S: The prenatal and postnatal development of UGT activity towards bilirubin and the effect of premature birth on this activity in the human liver. Biochem J 196:257, 1981. Reprinted by permission of the Biochemical Society, London.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-10 Zones of risk for pathologic hyperbilirubinemia based on hour-specific serum bilirubin levels. (From Bhutani VK et al: Predictive ability of a predischarge hour-specific serum bilirubin for subsequent significant hyperbilirubinemia in healthy term and near-term newborns. Pediatrics 103:6, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-11 General mechanism of phototherapy for neonatal jaundice. Solid arrows represent chemical reactions; broken arrows represent transport process. Pigments may be bound to proteins in compartments other than blood. Some excretion of photoisomers in urine also occurs. B, bilirubin (Z,Z isomer); LR, lumirubin (E and Z isomers); OxB, bilirubin oxidation products; PB, photobilirubin. (Modified from McDonagh AF, Lightner DA: “Like a shrivelled blood orange”: Bilirubin, jaundice, and phototherapy. Pediatrics 75:443, 1985. Reproduced with permission from Pediatrics. Copyright © 1985 by the AAP.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-12 Isomerization pathways for bilirubin during phototherapy. A, Z-E carbon double-bond configurational isomerization of bilirubin. B, Intramolecular cyclization of bilirubin to form lumirubin. (Modified from McDonagh AF, Lightner DA: “Like a shrivelled blood orange”: Bilirubin, jaundice, and phototherapy. Pediatrics 75:443, 1985. Used with permission of the American Academy of Pediatrics.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-13 Emission spectra of phototherapy devices. The intensities are shown on a linear relative scale. The spectra of the three fluorescent lamps (cool white, and special blue [F20 T12/BB and TL52]), tungsten-halogen (spotlight [Olympic Medical Mini-BiliLite, Seattle, Wash., and fiberoptic blanket (BiliBlanket, Ohmeda, Columbia, Ohio]), and blue light-emitting diodes (LEDs) (neoBLUE, Natus Medical, Inc., San Carlos, Calif.) were measured under identical conditions on an S-2000 spectrophotometer (Ocean Optics, Inc., Dunedin, Fla.). Dotted line represents the peak absorption of bilirubin at approximately 460 nm. (From Vreman HJ et al: In vitro efficacy of an LED-based phototherapy device (neoBlue) compared to traditional light sources. Pediatr Res 53:400A, 2003.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-14 Guidelines for exchange transfusion in hospitalized infants ≥35 weeks of gestation. Note that these suggested levels represent a consensus of most of the committee but are based on limited evidence and the levels shown are approximations. (Adapted from American Academy of Pediatrics Subcommittee on Hyperbilirubinemia: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297, 2004.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-15 Outcome of newborns as defined by the percentage of newborns that remain or move up to the high-risk zone after their risk assessment with the predischarge bilirubin value (represented by the shaded area). A, Outcome for newborns designated in the high-risk zone (n = 172). B, Outcome of newborns in upper-intermediate-risk zone (n = 356). C, Outcome of newborns in the lower-intermediate-risk zone (n = 556). D, Outcome of newborns in the low-risk zone (n = 1756). (From Bhutani VK et al: Predictive ability of a predischarge hour-specific serum bilirubin for subsequent significant hyperbilirubinemia in healthy term and near-term newborns. Pediatrics 103:6, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-16 Guidelines for phototherapy in hospitalized infants ≥35 weeks of gestation. Infants are designated as higher risk because of the potential negative effects of the conditions listed on albumin binding of bilirubin, the blood-brain barrier, and the susceptibility of the brain cells to damage by bilirubin. (Adapted from American Academy of Pediatrics Subcommittee on Hyperbilirubinemia: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297, 2004.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-17 Electron micrograph of two adjacent normal hepatocytes. Note the microvillar surface of the bile canaliculus (BC). Tight junctions (TJ) border the canaliculus. Insert: A high-power view of two adjacent hepatocytes as seen in the light microscope. In such preparations, bile canaliculi appear as poorly defined condensations of the cell membrane. Epon-embedded; ×6000. (Courtesy of Dr. L. Biempica, Albert Einstein College of Medicine, Bronx, NY.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-18 Microscopic section of normal liver depicting transition between bile canaliculus and bile ductule entering portal tract. Anatomic structures are identified to the left of the illustration, and the corresponding physiologic events are listed on the right. SER, smooth endoplasmic reticulum.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-19 Microscopic preparations of “fibrous remnant” of extrahepatic biliary system resected during Kasai procedure for biliary atresia. A, Most distal portion of specimen, showing complete obliteration of lumen by fibrous tissue. B to D, More proximal segments, illustrating a spectrum of changes that includes necrosis of lining epithelium, acute and chronic inflammation, mural fibrosis with distortion of lumen, and great variation in size of ductlike structures. All micrographs ×60.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-20 Neonatal hepatitis. Note the marked cellular irregularity obliterating the normal orderly plate arrangement. Intracanalicular bile is present. Small cells in sinusoids are Kupffer cells and elements of extramedullary hematopoiesis. Paraffin embedding and hematoxylin-eosin staining; ×60.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-21 High-power view of transformed giant hepatocytes. Most of the intracytoplasmic granules represent bile pigment. Paraffin embedding and hematoxylin-eosin staining; ×200.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-22 A, Portal tract of normal neonate, containing a large, thin-walled vein and single cross section of a bile duct. B, Portal tract from neonate with biliary atresia. Note marked enlargement of tract from fibrosis that surrounds multiple elongated bile ducts. Both micrographs, ×60.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 46-23 Extrahepatic biliary atresia. Central vein surrounded by hepatocytes. Intracanalicular bile plugs are present. In addition, hepatocytes contain intracytoplasmic bile pigment granules. Paraffin embedding and hematoxylin-eosin staining.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50048-2--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-1 Maternal-fetal substrate hormone relationship. FFA, free fatty acids; HCS, human chorionic somatomammotropin; HGH, human growth hormone.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-2 Changes in the relative activity of gluconeogenic enzymes in the rat liver during development. (From Hanson RW et al: Gluconeogenesis: Its Regulation in Mammalian Species. New York, John Wiley & Sons, 1976.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-3 Plasma glucose levels in healthy term neonates delivered vaginally with birthweights between 2.5 and 4 kg. (From Srinivasan G et al: Plasma glucose values in normal neonates: A new look. J Pediatr 109:114, 1986.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-4 Flow diagram of pathogenic events that result in fetal and neonatal morbidity in infants of diabetic mothers. (From Schwartz R et al: Infant of the diabetic mother. J Pediatr Endocrinol 5:197, 1992.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-5 Infant of mother with gestational diabetes; the baby was born at 40 weeks of gestation with a birthweight of 4.6 kg. The infant developed hypoglycemia and was treated with intravenous glucose.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-6 Anteroposterior (left) and lateral (right) radiographs of sacral agenesis in an infant of a diabetic mother.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-7 Chest radiograph of a vaginally delivered, full-term infant (4.7 kg) of a diabetic mother. The infant had cardiomegaly, hepatomegaly, congested lung fields, and fractures of the right humerus and left clavicle.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-8 Mechanism of glucose-induced insulin secretion by the beta cell of the pancreas. Glucose entry into the beta cell is facilitated by a specific glucose transporter protein (Glut 2). Intracellular metabolism of glucose via glycolysis and in the tricarboxylic acid (TCA) cycle increases the intracellular concentration of adenosine triphosphate (ATP). The increase in the ratio of ATP to adenosine diphosphate (ADP) affects the ATP-sensitive potassium (K+) channel, causing an efflux of K+ and depolarization of the beta cell membrane that in turn activate the voltage-gated calcium (Ca2+) channel (VGCC) and entry of Ca2+ into the cell. The increase in free intracellular Ca2+ initiates release of insulin. As discussed in the text, mutations of glucokinase, glutamate dehydrogenase, SUR1, and KIR6.2 have thus far been associated with hyperinsulinemic hypoglycemia. αKG, α-ketoglutarate; Glucose-6-P, glucose-6-phosphate; KIR, inward-rectifying potassium channel; SUR, sulfonylurea receptor.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-9 A comparison of the results of two treatment regimens for hypoglycemic neonates. A group of 23 hypoglycemic infants were treated with 200 mg/kg of glucose given in a minibolus, followed by a constant glucose infusion of 8 mg/kg per minute; a separate group of 22 hypoglycemic neonates received only the constant glucose infusion (8 mg/kg per minute). (From Lilien LD et al: Treatment of neonatal hypoglycemia with minibolus and intravenous glucose infusion. J Pediatr 97:25, 1980.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-10 Birth weights of 45 infants with neonatal diabetes mellitus. Closed symbols denote girls; open symbols denote boys; •, transient diabetes; ▴, transient diabetes with later recurrence; ▪, permanent diabetes. (From Von Muhlendahl KE, et al: Long-term course of neonatal diabetes. N Engl J Med 333:704, 1995.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-11 Regulation of calcium (Ca) and phosphate (PO4) homeostasis. Parathyroid hormone (PTH) increases Ca release from bone, Ca resorption in the kidney, and 1,25(OH)2D3 excretion from the kidney. PTH production is stimulated by low Ca and inhibited by low Mg and high 1,25(OH)2D3. Vitamin D increases Ca release from bone and Ca and PO4 absorption from the intestine. Vitamin D production is stimulated by high PTH and low PO4. CaSR, calcium-stimulating response; OH, hydroxylase; P, phosphorus; UV, ultraviolet light; Vit, vitamin.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-12 Metabolism of calcium (Ca) and phosphorus (P) in term infants with feeding.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-13 Relationship between urinary excretion of phosphorus and serum phosphate level (n=198) in preterm infants. Regression lines represent the minimum, mean, and maximum plasma phosphate concentration thresholds for tubular reabsorption of phosphate. Points to the left of the minimum threshold were considered hypophosphatemia associated with phosphorus depletion. Points to the right of the maximum threshold were considered hyperphosphatemia due to low glomerular filtration rates and relative phosphorus overload.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-14 Relationship between urinary excretion of calcium and urinary excretion of phosphorus in preterm infants (n=198). Hypercalciuria (>8 mg/kg/d) is related to low phosphate excretion (<3 mg/kg/d). Conversely, urinary excretion of calcium below 8 mg/kg/d is usually observed in preterm infants with phosphorus excretion over 4 mg/kg/d.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-15 Mean (±SEM) serum total 25-hydroxyvitamin D [25(OH)D] and 1,25-dihydroxyvitamin D [1,25(OH)2D] concentrations as a function of age in 15 preterm infants (birthweight, 1578 ± 78 g; gestational age, 31.7 ± 0.5 wk) who received 1000 IU/d of vitamin D (25 μg/d) from birth. Significantly different from cord serum: * P < 0.05, ** P < 0.01, *** P < 0.001. (From Salle BL et al: Perinatal metabolism of vitamin D. Am J Clin Nutr 71:1317S, 2000.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-16 Reference values for bone mineral content related to gestational (A), body weight (B), body length (C), and projected bone area (D) determined at birth in preterm and term infants (n=106). (From Rigo J et al: Reference values of body composition obtained by dual energy X-ray absorptiometry in preterm and term neonates. J Pediatr Gastroenterol Nutr 27:184,1998.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-17 Relationship between ultrasound measure of propagation of sound waves in bone (Speed of Sound [SOS], m/s) and gestational age (top) and birthweight (bottom) in preterm and term infants (n=148). (Personal unpublished data.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-18 Change in bone mineral apparent density (BMAD) according to postnatal age in healthy term infants (n=144). BMC, bone mineral content; BA, bone area.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-19 Comparison between bone mineral apparent density (BMAD) at discharge in infants with very low birthweight (•, n=108) and reference values (regression lines, n=106). BMC, bone mineral content; BA, bone area.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-20 Epiphyseal dysgenesis of the distal femoral center.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-21 Iodine-induced goiter in a neonate. The lateral bulging of the neck is caused by enlarged lateral lobes of the thyroid.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-22 Typical facial features of cretinism.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-23 Visualization of a lingual thyroid.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-24 Major genes involved in human gonadal development and differentiation. The SRY gene is Y chromosomal; the genes WT-1, SF-1, and SOX9 are autosomal; and the dosage-sensitive sex reversal (DSS) locus on the X chromosome is the DAX-1 gene. AMH, antimüllerian hormone; DHT, dihydrotestosterone. (From Schafer AJ: Sex determination and its pathology in man. Adv Genet 33:275, 1995.) For details of the genes involved in the process, see Reference 1 .

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-25 Schematic drawing showing differentiation of the indifferent (bipotential) gonads into testes or ovaries. A, The indifferent gonad at 6 weeks of gestation. B, Developing testes. Testicular differentiation occurs under the influence of the Y chromosome. The primary sex cords extend into the medulla and differentiate into seminiferous cords beginning at 7 weeks. The tunica albuginea develops at 7 weeks. C, Developing ovaries. Ovarian differentiation occurs in the absence of a Y chromosome. The primary sex cords differentiate predominantly in the cortex and include rapidly dividing oogonia, leading to the formation of primordial follicles at 15 weeks. (From Moore KL: The Developing Human: Clinically Oriented Embryology, 4th ed. Philadelphia, WB Saunders Co, 1988, p 263.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-26 Differentiation of the external genitalia in the male and female fetus from the common primordia. Top, The indifferent genitalia are shown at about 48 days. The tail of the embryo has been cut away to uncover the genitalia. Middle, The genitalia at about 9½ weeks. In the male, anogenital lengthening and midline fusion have begun. Bottom, Newborn genitalia. Genitalia differentiation is complete by about 14 weeks of gestation. However, growth during the second and third trimesters accounts for the difference in phallic size. (From Grumbach MM et al: Disorders of sexual differentiation. In Wilson JD et al [eds]: Williams Textbook of Endocrinology, 9th ed. Philadelphia, WB Saunders Co, 1998, p 1325.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-27 Steroid biosynthetic pathway in adrenal and gonadal tissues. 11-OH, 11β-hydroxylase; 17-OH, 17α-hydroxylase; 18-OH, 18-hydroxylase; 21-OH, 21-hydroxylase; 3βHSD, 3β-hydroxysteroid dehydrogenase; 17β, 17β-reductase; 5α, 5α-reductase.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-28 Schematic representation of Jost’s studies of the factors controlling genital duct differentiation in the rabbit embryo. These findings also apply to the human embryo. (From Grumbach MM et al: Disorders of sexual differentiation. In Wilson JD et al [eds]: Williams Textbook of Endocrinology, 9th ed. Philadelphia, WB Saunders Co, 1998, p 1323.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f28.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-29 A, A 2-month-old male with micropenis and cryptorchidism caused by luteinizing hormone and follicle-stimulating hormone deficiency. The scrotum is compact or “unlived in,” and the testes are inguinal. B, Centimeter markings are inked on a wooden tongue blade, which is placed near the penis and depressed down on the pubic ramus. The penis is maximally stretched, with the measurement made to the tip of the glans (measurement here is 1.7).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f29.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-30 Stretched penile length (mean ± 2 SD) (A) and penile diameter (mean ± 2 SD) (B) in 63 normal premature and full-term male infants (•), two infants who were small for gestational age (▵), seven infants who were large for gestational age (▴), and four twins (▪). (From Feldman KW et al: Fetal phallic growth and penile standards for newborn male infants. J Pediatr 86:395, 1975.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f30.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-31 Pattern of testosterone and androstenedione plasma levels during the first 60 days of life in normal neonates. The curves join the mean values (± 1 SD) between the different age groups. (From Forest MG et al: Pattern of plasma testosterone and delta 4-androstenedione in normal infants: Evidence for testicular activity at birth. J Clin Endocrinol Metab 41:977, 1975. ©1975 The Endocrine Society.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f31.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-32 Differential diagnosis of intersex problems: the presence of the Y chromosome. True hermaphrodites may demonstrate either the presence or absence of müllerian ducts. FSH, follicle-stimulating hormone; LH, luteinizing hormone; N, normal range; ↓, decreased; ↑, increased.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f32.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-33 Differential diagnosis of intersex problems: absence of the Y chromosome. F, Female range; FSH, follicle-stimulating hormone; HSDase, hydroxysteroid dehydrogenase; LH, luteinizing hormone; M, male range; N, normal range; OHase, hydrogenase; ↓, decreased; ↑, increased.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f33.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-34 A, This 46,XY infant with partial androgen insensitivity had ambiguous genitalia at birth (phallus, 1.8 × 0.8 cm; penoscrotal hypospadias; 1-cm testes in scrotum and the absence of a uterine cervix). B, Genitogram performed after endoscopy shows a 2-cm utriculus, or blind pouch, opening into the urethra just below the verumontanum; no evidence of a uterus was found. Serum testosterone was elevated at 475 ng/dL at age 40 hours and increased to 1517 ng/dL at age 7½ weeks, with elevated serum luteinizing hormone of 23 mIU/mL at age 7½ weeks. Androgen receptor binding in genital skin fibroblasts showed no demonstrable abnormality, which is often found in partial defects. The parents insisted on male gender. Testosterone therapy did not increase penile size until the dose was increased fourfold above physiologic replacement. Repair of hypospadias was performed in infancy. A younger brother was born with a similar defect.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f34.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-35 A 4-week-old 46,XX neonate with salt-losing 21-hydroxylase deficiency was erroneously thought to be a male with penile hypospadias at birth. However, the associated findings of a small phallus (2.3 × 0.8 cm) and impalpable gonads should have led to suspicion of an intersex problem and immediate evaluation. Serum 17-hydroxyprogesterone at age 3½ weeks was 199 ng/mL (normal value, less than 1.2 ng/mL). Sex reassignment to female was made, replacement therapy instituted, and genital reconstructive surgery subsequently performed.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f35.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-36 Hypospadias associated with maternal treatment with progestins; the effects of maternal intake of progestins at between 5 and 14 weeks of gestation on differentiation of external genitalia in male (46,XY) fetuses. The result is hypospadias of varying degrees of severity, which depend on the timing and intensity of the exposure. (From Aarskog D: Maternal progestins as a possible cause of hypospadias. N Engl J Med 300:75, 1979. Reprinted by permission of The New England Journal of Medicine.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f36.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-37 Lymphedema of the dorsa of the feet with hypoplasia of the nails in a newborn with 45,X gonadal dysgenesis (Turner syndrome).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f37.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-38 A, A 46,XX neonate with true hermaphroditism was noted at birth to have clitoromegaly (1.8 × 0.8 cm), with a slightly rugose and full labia majora. B, The genitalia were otherwise those of a normal female; the gonads were impalpable, and a uterine cervix was present on endoscopy. C, A genitogram showed the presence of a 5-cm vagina, above which contrast media entered the uterus and the bilateral fallopian tubes. The serum testosterone level was high normal for a female at 60 ng/dL on day 1 of life; was abnormally elevated to 75 ng/dL and 134 ng/dL at ages 2 and 5 weeks, respectively; and increased to 389 ng/dL after stimulation with human chorionic gonadotropin (hCG). Bilateral gonads spontaneously descended into the inguinal region at age 5 weeks (before hCG stimulation) and were found to be ovotestes on biopsy.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f38.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-39 A, Male differentiation of the external genitalia and urogenital sinus structures is stimulated by dihydrotestosterone (DHT) (gray areas), whereas wolffian duct differentiation is stimulated by testosterone (solid black area). B, 5-Reductase deficiency results in impaired male differentiation of DHT-responsive tissues (gray bars area). The external genitalia appear female, and the vesicovaginal septum develops to create a distal, blind vaginal pouch opening into a urogenital sinus. The wolffian duct differentiation is normal (solid black area). (From Imperato-McGinley J et al: Male pseudohermaphroditism: The complexities of male phenotypic development. Am J Med 61:251, 1976.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f39.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-40 The effects of androgen exposure in utero on external genital development in the 46,XX female. Exposure beginning after 12 to 14 weeks results in clitoromegaly (left), whereas androgen exposure between 8 and 12 to 14 weeks results in variable male differentiation (i.e., urogenital sinus, posterior labial fusion, hypospadiac appearance, or even a normal male appearance except for impalpable gonads), depending on the timing, intensity, and duration of androgen stimulation (the three diagrams on right). (From Grumbach MM et al: The effects of androgens on fetal sexual development: Androgen-induced female pseudohermaphroditism. Fertil Steril 11:157, 1960. Reproduced with permission of The American Fertility Society.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f40.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-41 Pathophysiology of 21-hydroxylase deficiency. Impaired cortisol biosynthesis results in increased adrenocorticotropic hormone (ACTH) stimulation, adrenal hyperplasia, and increased formation of (1) progesterone and 17-hydroxyprogesterone (the precursor steroids before the enzyme block), which induce sodium wasting; and (2) androgens, which induce masculinization. Impaired aldosterone biosynthesis results in renal sodium wasting. In the simple virilizing form these defects can be compensated for by increased ACTH and renin-angiotensin stimulation, but in the salt-losing form full compensation does not occur, leading to adrenal insufficiency with sodium wasting, hypovolemia, failure to thrive, and shock if untreated.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f41.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-42 Scheme for the prenatal diagnosis of 21-hydroxylase (21-OH) deficiency and management of dexamethasone suppression therapy in pregnancy with at-risk fetus. Gestational ages are determined from the last menstrual period and are approximately 2 weeks greater than the fetal age. (Human leukocyte antigen [HLA] typing may be performed in the first trimester on cultured chorionic villus cells.) If a hormonal diagnosis of 21-OH deficiency is needed, dexamethasone therapy should be discontinued for about 7 to 10 days before amniocentesis to allow amniotic fluid levels of 17-hydroxyprogesterone (17-hydroxyproline [17-OHP]) to rise in affected fetuses. In this algorithm, continuation of dexamethasone therapy through the time of amniocentesis should suppress amniotic fluid levels of 17-OHP in the affected fetus, giving only a measure of completeness of adrenal suppression. CVS, chorionic villus sampling; F, female; hCG, human chorionic gonadotropin; M, male. (From Speiser PW, et al: First trimester prenatal treatment and molecular genetic diagnosis of congenital adrenal hyperplasia (21-hydroxylase deficiency). J Clin Endocrinol Metab 70:838, 1990.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f42.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 47-43 Diagram showing proposed mechanism for urorectal septum malformation sequence. The resulting cloacal dysgenesis leads to malformation of the external genital primordia and other accompanying abnormalities. In the affected 46,XX fetus, the genital tubercle (between the cloaca and allantois) forms a small phallus-like structure. This development, coupled with the failure to form a urogenital groove, produces ambiguous or male-appearing external genitalia. (From Escobar LF et al: Urorectal septum malformation sequence: Report of six cases and embryological analysis. Am J Dis Child 141:1021, 1987.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50049-4--f43.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 48-1 Approach to neonatal metabolic acidosis. AC:FC, ratio of acylcarnitine to free carnitine; FAO, fatty acid oxidation; RTA, renal tubular acidosis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50050-0--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 48-2 Approach to neonatal lactic acidemia. AcAc, acetoacetate; BOHB, β-hydroxybutyrate; BOHB:AcAc, β-hydroxybutyrate-to-acetoacetate ratio; FAO, fatty acid oxidation; L:P, lactate-to-pyruvate ratio; PC, pyruvate carboxylase; PDH, pyruvate dehydrogenase complex.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50050-0--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 48-3 Approach to neonatal hypoglycemia. AC:FC, ratio of acylcarnitine to free carnitine; FAO, fatty acid oxidation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50050-0--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 48-4 Approach to neonatal hyperammonemia. AL, argininosuccinic acid lyase; AS, argininosuccinic acid synthetase; ASA, argininosuccinic acid; CPS, carbamyl phosphate synthetase; NAGS, N-acetylglutamate synthetase; OTC, ornithine transcarbamylase. (Adapted from Brusilow SW, Horwich AL: Urea cycle enzymes. In Scriver CR et al (eds): The Metabolic and Molecular Bases of Inherited Disease, 8th ed. New York, McGraw-Hill, 2001, p 1909, reproduced with permission of The McGraw-Hill Companies.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50050-0--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 48-5 Schematic depiction of the pathogenesis of many inborn errors of metabolism. See text for details.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50050-0--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-1 A, Schematic diagram showing the relation of the intermediate mesoderm of the pronephric, mesonephric, and metanephric systems. In the cervical and upper thoracic regions, the intermediate mesoderm is segmented; in the lower thoracic, lumbar, and sacral regions, it forms a solid, unsegmented mass of tissue known as the nephrogenic cord. Note the longitudinal collecting duct, initially formed by the pronephros but later taken over by the mesonephros. B, Schematic representation of the excretory tubules of the pronephric and mesonephric systems in a 5-week-old embryo. The ureteric bud penetrates the metanephric tissue. Note the remnant of the pronephric excretory tubules and longitudinal collecting duct. (From Langman J [ed]: Medical Embryology, 3rd ed. Baltimore, Williams & Wilkins, 1975, p 162 .)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-2 Micrographs of semithin sections made from 11- to 14-day-old mouse kidneys. A, Ureter (U) and early condensation (EC) of mesenchymal cells from metanephric blastema. B, Ureter and pretubular condensation (PC) of metanephric blastema mesenchyme. C, Ureter and “comma”-shaped body (CB). D, Ureter and S-shaped body (S). E, S-shaped body and Glomerular Capillary (GC). F, Glomerulus (G). (From Saxen L: Organogenesis of the kidney. In Barlow PW, Green PB [eds]: Developmental and Cell Biology Series. Cambridge, UK, Cambridge University Press, 1987, p 26.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-3 Diagrams showing the division of the cloaca into the urogenital sinus and anorectal canal. Note that the mesonephric duct is gradually absorbed into the wall of the urogenital sinus and that the ureters enter separately. A, At the end of 5 weeks. B, At the end of 7 weeks. C, At the end of 8 weeks. (From Langman J: Medical Embryology, 3rd ed. Baltimore, Williams & Wilkins, 1975, p. 168 .)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-4 Scatterplot showing an increase in the glomerular filtration rate (GFR) as a function of postconceptional age. It was measured by using the single-injection method to determine the clearance of polyfructosan-S. (From Wilkins BH: Renal function in sick, very low birth weight infants. I. Glomerular filtration rate. Arch Dis Child 67:1140, 1992, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-5 Potter facies. Characteristic findings include epicanthal folds, hypertelorism, low-set ears, a crease below lower lip, and a receding chin.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-6 Linear regression of mean systolic and diastolic blood pressures (BP) by birthweight on the first day of life. C.L., confidence limits. (From Zubrow AB et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 15:470, 1995, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-7 Linear regression of mean systolic and diastolic blood pressures (BP) by gestational age on the first day of life. C.L., confidence limits. (From Zubrow AB et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 15:470, 1995, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-8 Linear regression of mean systolic and diastolic blood pressures (BP) by postconceptional age. C.L., confidence limits. (From Zubrow AB et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 15:470, 1995, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-9 Bilateral multicystic dysplastic kidneys in a newborn infant. Kidneys are enlarged and irregularly cystic; the usual reniform configuration is barely apparent. Both ureters are atretic, and the renal arteries are extremely small. This condition is one cause of the total absence of renal function.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-10 Sonogram of the right kidney in a 32-week-old fetus. Notice the large dilation of the collecting system.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-11 Eagle-Barrett syndrome (i.e., “prune-belly” syndrome). Notice the distinct, flabby abdomen that is indicative of absent or deficient abdominal musculature.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-12 Congenital nephrotic syndrome of the Finnish type. Notice the glomerular mesangial hypercellularity and tubular microcysts.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 49-13 Autosomal recessive polycystic kidney disease in a newborn infant showing preservation of lobar structure and corticomedullary differentiation. The cortex is thick and spongy, and the medullary pyramids contain grossly apparent cysts; the latter are sometimes visible radiographically. (From Elkin M et al: Cystic diseases of the kidney—radiological and pathological considerations. Clin Radiol 20:65, 1969, with permission.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50051-2--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-1 Structure of skin. The normal term infant’s skin is composed of three separate layers: dermis, basement membrane, and epidermis. The epidermis can be subdivided into four further strata—basal, spinous, granular, corneum—each representing a specific stage in terminal differentiation. CE, cornified epithelium, GAGs, glycosaminoglycans. (From Hardman MJ, Byrne C: Skin structural development. In Hoath SB, Maibach HI [eds]: Neonatal Skin: Structure and Function. New York, Marcel Dekker, 2003, p 1.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-2 Schematic diagram of the six key stages of epidermal differentiation and development. The epidermis develops from a single layer of undifferentiated ectoderm (5 to 8 weeks) to a multilayered stratified differentiated epithelium with a competent epidermal barrier (40 weeks). The periderm undergoes intense proliferation (11 to 14 weeks) and forms characteristic blebs and microvilli thought to be functionally important. Regression and disaggregation of the periderm occurs concomitant with formation of the vernix caseosa (not shown). (From Hardman MJ, Byrne C: Skin structural development. In Hoath SB, Maibach HI [eds]: Neonatal Skin: Structure and Function. New York, Marcel Dekker, 2003, p 1.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-3 Sebaceous gland hyperplasia is manifested by tiny yellow-white follicular papules without inflammation over the nose and surrounding area. (From Lucky AW: Transient benign cutaneous lesions in the newborn. In Eichenfield LF et al [eds]: Neonatal Dermatology. Philadelphia, WB Saunders, Philadelphia, 2001.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-4 Capillary ectasias or transient macular stains (salmon patches or nevus simplex). These lesions appear on the glabella, eyelids, nose and upper lip (A). The most common location for a nevus simplex is the nape of the neck (B). (From Lucky AW: Transient benign cutaneous lesions in the newborn. In Eichenfield LF et al [eds]: Neonatal Dermatology. Philadelphia, WB Saunders, 2001.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-5 Transient neonatal pustular melanosis. A, Superficial pustules on the face and shoulders of a 1-day-old infant. Some have ruptured, leaving a collarette of scale. B, Pigmented macules on the arm and chest of a neonate. C, Large pustule on the dorsum of the foot and hyperpigmented macule on the toe of a neonate.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-6 Neonatal acne (cephalic pustulosis). Commonly seen on the cheeks and scalp during the first 2 to 4 weeks after birth; it is usually manifested by small red papules and pustules without comedones. (From Lucky AW: Transient benign cutaneous lesions in the newborn. In Eichenfield LF et al [eds]: Neonatal Dermatology. Philadelphia, WB Saunders, 2001.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-7 Collodion baby with ectropion, eclabium, and deformed digits.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-8 Staphylococcal scalded skin syndrome. A, Extensive denudation in the axilla. B, Glovelike shedding of the superficial portion of the epidermis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-9 Congenital candidiasis with typical circumscribed lesions on the palm.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-10 A, Denudation as a result of blistering in an infant with junctional epidermolysis bullosa. B, Large, intact bulla and ruptured bulla on the leg of an infant with dominant dystrophic epidermolysis bullosa.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-11 Recalcitrant perioral eruption in a breast-fed premature infant with zinc deficiency. The eruption cleared rapidly with oral zinc replacement.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-12 Giant pigmented nevus on the bathing trunk area.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-13 A, Hemangioma on the thigh of a preterm infant. Areas of pallor, often an initial sign, are still present. B, Superficial bright-red hemangioma. C, Mixed superficial and deep hemangioma on the back.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-14 Lymphangioma circumscriptum on the upper arm.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-15 Seborrheic dermatitis on the scalp of an infant. The dermatitis resulted in partial alopecia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-16 Skin hyperextensibility in Ehlers-Danlos syndrome.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 50-17 Range of environmental factors affecting infant skin condition. The phenotype of infant skin results from the complex interplay of multiple environmental factors: humidity, friction, adhesive trauma, and soap. Conditions such as prematurity or illness (e.g., diarrhea) or the use of systemic antibiotics can affect regional skin health and lead to altered epidermal barrier function. NH3, ammonia; TEWL, transepidermal water loss.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50052-4--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-1 Basic equipment for ocular examination: eye speculum or Desmarres retractors, fluorescein strips, 2.5% phenylephrine (ophthalmic), 0.5% cyclopentolate (ophthalmic), and direct ophthalmoscope (not shown).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-2 Doll’s eye rotation. As the head is turned toward the shoulder, a tonic neck muscle reflex produces corresponding ocular rotation in the opposite direction as though the eyes were remaining in their original position as the head moves.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-3 Rotational nystagmus. The infant’s head is inclined slightly forward with eyes open. With rotation, the eyes move in the opposite direction as in doll’s eye rotation. When rotation stops, the recovery movement occurs in the reverse direction.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-4 Persistent pupillary membrane in a premature infant. Notice the remnants of vascular loops of the anterior hyaloid system anterior to the lens. They will continue to atrophy during the first months of extrauterine life.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-5 Atypical coloboma of the right upper lid.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-6 Congenital blepharophimosis, ptosis, and epicanthus inversus (bilateral).

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-7 Congenital ptosis of the left upper lid.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-8 Congenital microphthalmia with a large cyst of the left eye.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-9 Rhabdomyosarcoma of the right orbit.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-10 Bilateral congenital glaucoma with buphthalmos, with the right eye larger than the left.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-11 Typical iris coloboma with an inferonasal iris defect.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-12 Appearance of the red reflex with various types of cataracts. With the ophthalmoscope set at +10, the dilated pupil is observed with the examiner standing approximately 30 cm (1 foot) from the infant. The normal eye has a clear, round red reflex. Lens opacities (cataracts) interrupt the red reflex, producing the black shadows.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-13 Congenital rubella syndrome with a cataract of the left eye, microphthalmia of the right eye, and exotropia.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-14 Ectopia lentis (dislocated lens) of the left eye.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-15 Leukokoria in a patient with advanced retinoblastoma.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-16 Incidence of mild (less than prethreshold), moderately severe (prethreshold), and severe (threshold) retinopathy of prematurity (ROP). (Data from Phelps DL: Retinopathy of prematurity: History, classification, and pathophysiology. NeoReviews: 2:e153, July 2001. Definitions from Cryotherapy for Retinopathy of Prematurity Cooperative Group: Multicenter Trial of Cryotherapy for Retinopathy of Prematurity: 3½-year outcome-structure and function. Arch Ophthalmol 111:339, 1993.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-17 A, Cross sections of normally developing retina and retinal vasculature. From the top left to the bottom right, the area of the normally vascularizing retina increases with age from 24 weeks’ gestation to term as the retina centrifugally differentiates. Retinal thickness and vessels have been exaggerated for illustration. B, Cross sections of the retina across time as the retinal vessels ablate after preterm delivery, revascularize to an excessive degree with intravitreal extension (retinopathy of prematurity), and finally regress, leaving a residual visible ridge of tissue (mild cicatrix) where the retinopathy had been. (From Phelps DL: Retinopathy of Prematurity. In Mead Johnson Symposium on Perinatal and Developmental Medicine: The Tiny Baby, held at Marco Island, FL Nov. 16–20, 1988; No. 33 printed in 1990.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-18 Artist’s rendering of half of the eye with zone II, stage 3, retinopathy of prematurity with plus disease. The view is from the top of the head, with the temporal side of the retina to the reader’s left, and the nasal side to the right. Zones I, II, and III are drawn onto the retina to assist in visualizing their positions within the eye.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 51-19 How the International Classification of Retinopathy of Prematurity (ICROP) shows the extent and position of ROP in the eye. Stage 3 retinopathy is shown in retinal sketches made on the diagrams of the three zones in the retina. On the left, however, the disease is in zone III and covers only 2 clock hours, whereas on the right, the disease is in zone II and extends for 12 clock hours.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50053-6--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-1 Congenital scoliosis may be manifested as torticollis. A, Clinical photograph of a 1-year-old child with congenital cervical scoliosis. The chin is tilted toward the right and the occiput toward the left. B, Radiographic views of the cervical spine in this patient show multiple hemivertebrae formation and an unsegmented congenital bar on the left side of the lower cervical spine. By convention, scoliosis films are viewed as if the examiner is facing the patient’s back.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-2 A, Normal-appearing radiograph of the humerus in a female newborn who had pseudoparalysis and appeared to have pain with passive motion of the left shoulder. B, Repeated radiograph 1 week later demonstrates subperiosteal new bone formation, indicating that there had been a traumatic separation of the proximal humeral epiphysis at delivery. The arm is now asymptomatic, and voluntary shoulder motion has returned.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-3 Radiologic changes in neonatal osteomyelitis. A, Early proximal humeral osteomyelitis. Soft tissue has become swollen around the affected bone. B, Periosteal elevation is manifested by subperiosteal bone formation. C, Massive subperiosteal new bone formation. The humeral shaft has become surrounded by new bone.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-4 A, Anteroposterior pelvic radiograph of a 2-week-old boy who had been irritable during diaper changes for 1 week. There were no systemic symptoms, such as fever, although the child had been quite irritable and not feeding normally. The femoral heads are not visible because they do not begin to ossify until 4 to 6 months of age. Observe the widening between the acetabulum and the ossified medial corner of the proximal femoral metaphysis, which indicates lateral displacement or subluxation of the femoral head. B, Arthrocentesis revealed only a small amount of purulent material. An attempted arthrogram revealed gross distortion of the hip joint due to inspissated purulent material. At the time of hip arthrotomy, clotted, purulent material was removed. This child subsequently developed avascular necrosis as a consequence of septic arthritis with subluxation. Fortunately, he made a satisfactory recovery and regained essentially normal hip function.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-5 Clinical photograph of a 1-year-old boy with a right radial clubhand and hypoplastic index finger.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-6 Clinical photographs of a newborn female with multiple annular bands. A, The right lower extremity demonstrates a band with complete transection of the skin and subcutaneous tissue. The associated talipes equinovarus (clubfoot) deformity has a duplication of the great toe. B, A similar lesion is present in the right upper extremity, with a significant amount of distal edema from lymphatic and venous obstruction. C, The left hand shows multiple bands with segmented edema and partial amputations.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-7 Clinical photograph of a 3-month-old boy with complete syndactyly between the third and fourth fingers. There is hypoplasia of the distal phalanges of the index and small fingers.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-8 Clinical photograph (A) and radiograph (B) show congenital polydactyly, the most common digit duplication, with complete bones, tendons, and nerves. The recommended treatment is early ablation by amputation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-9 Radiograph of congenital scoliosis in a 3-year-old girl. A hemivertebra at T12 produces a 40-degree curve over a short segment of the spine. The mixed formation and segmentation defects in the upper thoracic spine are balanced and have not produced a significant curve.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-10 Metrizamide myelogram demonstrates cartilaginous diastematomyelia at L2 in a 3-year-old boy. Observe the midline filling defect and the increased widening or interpedicular distance in the middle lumbar region.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-11 A, One-month-old boy with posteromedial angulation of the left tibia. This condition resembles a calcaneovalgus foot because the dorsum of the foot comes in contact with the lower leg. However, there is posterior angulation of the tibia in this case. B, The medial angulation is visible when viewed from the front.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-12 Positioning of the hip in the newborn to perform two diagnostic tests. The Ortolani sign, or click of reduction, is elicited when abducting the hip in this manner. The reverse Ortolani, or Barlow, maneuver is performed by bringing the femur into adduction with flexion, causing a click of exit or dislocation.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-13 The Barlow test permits the early diagnosis of hip instability. It is a provocation test for dislocatability. The pelvis is steadied with one hand while the leg to be tested is grasped with the other. The thumb of the examiner’s hand should lie over the lesser trochanter and the tip of the middle finger over the greater trochanter. With the hip and knee in flexion, gentle pressure is exerted with the thumb over the lesser trochanter. Dislocatability is manifested by a sudden shift of the proximal femur. Dislocation may be reduced with the Ortolani test.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f13.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-14 In the Ortolani test, The pelvis is held steady with one hand while the limb to be examined is grasped with the other. The hip and knee are flexed. While gently pulling the femur forward the examiner abducts the limb under examination, using the greater trochanter as a fulcrum. Reduction of dislocation is manifested by a sudden shift in the position of the proximal femur, often accompanied by a palpable or audible click. There must be sufficient ligamentous laxity to permit relocation of the proximal femur into the acetabulum; therefore, the test is useful primarily in the neonatal period.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f14.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-15 Clinical photograph showing the limitation of abduction of the thighs when the hips are flexed at 90 degrees.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f15.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-16 Anteroposterior pelvic radiograph of a 9-month-old girl with a complete dislocation of the left hip. Observe the hypoplasia of the proximal femur and ossific nucleus of the femoral head. The right hip is normal.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f16.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-17 The Pavlik harness is a safe, reliable means of treating hip instability and dislocation in the neonate.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f17.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-18 Clinical photograph of a newborn boy with significant shortening of the right thigh caused by proximal femoral focal deficiency.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f18.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-19 A, Clinical photograph of a newborn boy with bilateral congenital or developmental subluxation of the knees. The knees are hyperextended and have limited flexion. B, Lateral radiograph demonstrating the hyperextension or subluxation of the right knee.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f19.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-20 Bilateral metatarsus adductus. A, Dorsomedial and dorsolateral views. The medial border of the foot is concave; the lateral border is convex. The medial arch may be accentuated. B, Posterior view. A slightly valgus hindfoot may be present in the standing position.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f20.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-21 A, A 3-month-old boy with a calcaneovalgus foot. The foot can be dorsiflexed to allow the dorsum to come in contact with the anterior aspect of the lower leg. B, There is abduction of the forefoot and increased valgus alignment of the hindfoot. This condition is always associated with external tibial torsion.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f21.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-22 Clinical photograph of a 9-month-old boy with bilateral talipes equinovarus (clubfoot) deformity.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f22.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-23 A, Newborn girl with congenital vertical talus. The dorsum of the foot also comes in contact with the anterior aspect of the lower leg. The foot has a rocker-bottom appearance. B, Attempted plantar flexion shows the tightness of the anterior musculature and a persistent rocker-bottom appearance of the midfoot and hindfoot.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f23.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-24 Radiograph of a 9-month-old infant showing the vertical alignment of the talus, equinus hindfoot, and dorsal angulation of the midfoot and forefoot.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f24.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-25 Clinical photograph of a newborn girl with severe congenital osteogenesis imperfecta. The child had multiple fractures at birth. Observe the severe shortening of the extremities and darkened (blue) sclera.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f25.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-26 Clinical photograph of a 6-month-old boy with multiple café au lait spots due to neurofibromatosis.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f26.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure 52-27 A, A 1-month-old girl with arthrogryposis multiplex congenita involving the upper and lower extremities. The elbows are stiff in extension, whereas the wrist, fingers, and thumb are flexed. The hips are flexed and externally rotated. There are knee flexion contractures and bilateral talipes equinovarus clubfoot deformities. B, Serial casting is initiated at birth to improve the alignment of the lower extremities. Occupational therapy and splinting are used at a later time on the upper extremities.

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50054-8--f27.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-1 Linear regressions (broken lines) and 95% confidence limits (solid lines) of systolic (top) and diastolic (bottom) aortic blood pressures on birthweight in 61 healthy newborn infants during the first 12 hours after birth. For systolic pressure, y = 7.13 x + 40.45; r = 0.79. For diastolic pressure, y = 4.81 x + 22.18; r = 0.71. For both, n = 413 and P < .001. (From Versmold HT et al:Aortic blood pressure during the first 12 hours of life in infants with birth weight 610 to 4,220 grams. Pediatrics 67:607, 1981.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f1.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-2 Linear regressions (broken lines) and 95% confidence limits (solid lines) of mean pressure (top) and pulse pressure (systolic-diastolic pressure amplitude) (bottom) on birthweight in 61 healthy newborn infants during the first 12 hours after birth. For mean pressure, y = 5.16 x + 29.80; n = 443; r = 0.80. For pulse pressure, y = 2.31 x + 18.27; n = 413; r = 0.45. For both, P < .001. (From Versmold HT et al:Aortic blood pressure during the first 12 hours of life in infants with birth weight 610 to 4,220 grams. Pediatrics 67:607, 1981.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f2.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-3 Systolic and diastolic blood pressures plotted for the first 5 days of life, with each day subdivided into 8-hour periods. Infants are categorized by gestational age into 4 groups: ≤ 28 weeks (n = 33), 29 to 32 weeks (n = 73), 33 to 36 weeks (n = 100), and ≥ 37 weeks (n = 110). (From Zubrow AB et al: Determinants of blood pressure in infants admitted to neonatal intensive care units: A prospective multicenter study. Philadelphia Neonatal Blood Pressure Study Group. J Perinatol 15:470, 1995.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f3.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-4 Nomogram for mean blood pressure (BP) in neonates with gestational ages of 23 to 43 weeks derived from continuous arterial BP measurements obtained from 103 infants admitted to the neonatal intensive care unit. The graph shows the predicted mean BP of neonates of different gestational ages during the first 72 hours of life. Each line represents the lower limit of the 80% confidence interval (two-tailed) of the mean BP for each gestaional age group; 90% of the infants for each gestational age group will be expected to have a mean BP value equal to or above that indicated by the corresponding line, the lower limit of the confidence interval. (From Nuntnarumint P et al: Blood pressure measurements in the newborn. Clin Perinatol 26:981, 1999.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f4.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-5 Bar graph showing average time to first stool for each gestational age (n = 979). (From Metaj M et al: Comparison of breast- and formula-fed normal newborns in time to first stool and urine. J Perinatol 23:627, 2003.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f5.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-6 Intrauterine growth curves. (From Usher R et al: Intrauterine growth of live-born Caucasian infants at sea level: Standards obtained from measurements in 7 dimensions of infants born between 25 and 44 weeks of gestation. J Pediatr 74:901, 1969.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f6.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-7 Corrected and smoothed curves of birthweight for gestational age for Canadian male (A) and female (B) singletons. (From Kramer MS et al: A new and improved population-based Canadian reference for birth weight for gestational age. Pediatrics 108:E35, 2001.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f7.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-8 A new fetal-infant growth chart for preterm infants developed through a meta-analysis of published reference studies. (From Fenton TR: A new growth chart for preterm babies: Babson and Benda’s chart updated with recent data and a new format. BMC Pediatr 3:13, 2003.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f8.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-9 Scatterplots showing individual fetal and maternal serum free and total thyroxine (T 4) concentrations during gestation. Curved lines represent the mean and the 5th and 95th percentile values. Vertical lines on the right indicate normal ranges in nonpregnant adults. *,†See Table B-31 for conversion from pmol/L to ng/dL and from nmol/L to μg/dL. (From Thorpe-Beeston JG et al: Maturation of the secretion of thyroid hormone and thyroid-stimulating hormone in the fetus. N Engl J Med 324:534, 1991.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f9.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-10 Scatterplots showing individual fetal and maternal serum thyroid-stimulating hormone concentrations during gestation. Sloping lines are the mean and 5th and 95th percentile values. Vertical line on the right is the normal range in nonpregnant adults. *See Table B-31 for conversion of mU/L to μU/mL. (From Thorpe-Beeston JG et al: Maturation of the secretion of thyroid hormone and thyroid-stimulating hormone in the fetus. N Engl J Med 324:533, 1991.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f10.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-11 The total neutrophil count reference range in the first 60 hours of life for a group of term neonates. Points represent single values; numbers represent the number of values at the same point; heavy lines represent the envelope bounding these data. (From Manroe BL: The neonatal blood count in health and disease I: Reference values for neutrophilic cells. J Pediatr 95:91, 1979.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f11.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-12 Reference ranges for total neutrophil values in very low birthweight neonates from birth to 60 hours of life (A) and 61 hours to 28 days of life (B). The solid lines in A and dotted lines in B represent the envelopes bounding these data. (From Mouzinho A et al: Revised reference ranges for circulatingneutrophils in very-low-birth-weight neonates. Pediatrics 94:78, 1994.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f12.fig/top


Book Text

 Use of this content is subject to the Terms and Conditions of the MD Consult web site.
Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier

Figure B-13 Mean neutrophil counts (±SEM) plotted against postnatal age (weeks) for infants born at different gestational ages. The number of infants at each time point is designated above the x axis. (From Juul SE et al: Evaluation of neutropenia and neutrophilia in hospitalized preterm infants. J Perinatol24:152, 2004.)

<< Back

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com
Bookmark URL: /das/book/0/view/1349/I4-u1.0-B0-323-02966-3..50056-1--f13.fig/top


Index

open A
open B
open C
open D
open E
open F
open G
open H
open I
open J
open K
open L
open M
open N
open O
open P
open Q
open R
open S
open T
open U
open V
open W
open X
open Y
open Z


close A
open ABCA3 gene,
open Abdomen
open Abdominal circumference
open Abdominal radiography
Abdominal situs, 1242-1243
open Abdominal wall defects, 1381-1385
open Abducens nerve,
Abetalipoproteinemia, 1368
open ABO blood group
ABO hemolytic disease, 1298
open Abortion
open Abrasions
open Abruptio placentae, 461
open Abscess
Absolute risk reduction, 82-83,, 82t,, 83f
open Abuse,
open Accelerations,
open Accessory pathway reentrant tachycardia, 1254-1255,, 1255f
open Acetaminophen
open Acetate anions,
open Acetazolamide,
open Acetoacetate,
open Acetylation activity,
open N-Acetylglutamate synthetase,
open N-Acetylprocainamide,
open Acetylsalicylic acid,
open N-Acetyltyrosine,
Acheiria, 575
Acheiropodia, 575
open Achondroplasia, 996,, 1781
open Acid-base balance, 703-706
open Acid elution test,
open Acidemia
open Acidosis
open Aciduria,
open Acinus,
open Acne,
open Acoustic stimuli,
open Acquired immunodeficiency syndrome
open Acrocephalosyndactyly
open Acrocyanosis,
Acrodermatitis enteropathica, 1370,, 1702-1703,, 1703f
Acromelia, 162,, 575
open Acropustulosis,
open Actin dysfunction,
open Activated charcoal,
Activated clotting time (ACT) test, 1330
open Activated partial thromboplastin time
open Acupuncture,
Acute fatty liver of pregnancy, 311,, 1615
Acute lymphocytic leukemia, 1342
open Acute megakaryoblastic leukemia,
Acute myelogenous leukemia, 1342
open Acute phase reactants,
open Acute tubular necrosis
Acyanotic congenital heart disease, 1221b,, 1222,, 1237-1242
open Acyclovir
open Acyl-CoA dehydrogenase deficiency
open Acylcarnitine(s),
Acylcarnitine translocase deficiency, 1609t
open Adenoma,
open Adenosine
open Adenosine monophosphate,
open Adenosine triphosphate–binding cassette transporter (ABCA3) gene,
Adenovirus infection, 874-875
open Adhesion
open Adrenal cortex,
open Adrenal crisis,
open Adrenal gland(s)
open Adrenal hemorrhage
open β-Adrenergic blocking agents
open Adrenocorticotropic hormone
open Adrenogenital syndrome,
open Adrenoleukodystrophy,
open Adult-onset disease,
open Advanced practice neonatal nurses,
open Africa,
open African Americans
open African populations,
open Afterload reduction,
open Aganglionosis,
open Age
open Agenesis,
Agyria-pachygyria, 907
Aicardi syndrome, 992-993
open Air,
open Air bubble,
open Air conduction tests,
open Air embolism,
open Air leak syndromes, 1128-1133
open Airflow,
open Airway(s)
open Airway pressure,
Alacrima, 1733-1734
open Alagille syndrome
open Alanine aminotransferase,
open Albinism, 1705
open Albumin
open Albuterol,
open Alcohol
open Alcohol dehydrogenase,
Alcohol-related birth defects, 735,, 736b
Alcohol-related neurodevelopmental disorder, 735,, 736b
open Aldosterone
open Alexander disease,
open Alfentanil
open Alkali therapy
open Alkaline phosphatase,
open Alkalosis
open Alkylating agents,
All Patient DRG system, 70-71,, 72t
Allergic enteropathy, 1372
open Allergic reactions,
Alliance of Genetic Support Groups, 581
open Allis sign,
Alloimmune (isoimmune) neutropenia, 1312
open Alloimmune (isoimmune) thrombocytopenia, 368-370,, 1338-1339,, 1340f
open Alma Ata Declaration,
open Alopecia,
open Alpha-fetoprotein
open Alveolar-arterial oxygen tension gradient
Alveolar capillary dysplasia, 1133
Alveolar dead space, 1093
open Alveolar ridge,
open Alveolar septae,
open Alveolar ventilation,
Alveolarization, 1072-1073,, 1072b,, 1072f,, 1074f
open Alveolus(i)
open Amaurosis,
open Ambient humidity,
open Ambiguous genitalia
open Amblyopia
open Ambulatory electrocardiography
Amegakaryotic thrombocytopenia, 1340
open American Academy of Pediatrics
American Society for Clinical Nutrition, 687,, 688t
Americans with Disabilities Act, 57
open Amicar,
open Amikacin
open Amiloride,
open Amino acids
open Aminoacidopathy,
open γ-Aminobutyric acid,
open Aminoglycosides
open Aminophenols,
open Aminophylline
open Amiodarone
open Amlodipine,
open Ammonia
Ammoniagenesis, 705,, 705f
open Ammonium chloride,
open Amniocentesis
open Amnioinfusion
Amnion nodosum, 460
open Amnioreduction
open Amniotic band syndrome
open Amniotic fluid
open Amniotic fluid index
open Amniotic fluid volume, 409-410,, 410f
open Amniotic sac,
open Amniotic septostomy,
open Amniotomy,
open Amobarbital,
open Amoxicillin
Amphetamine abuse, 747-749
open Amphotericin B
open Ampicillin
open Amputation,
open Amrinone
Amyoplasia, 1783
open Amyotonia,
Anaerobic infections, 819
open Anal
open Analbuminemia,
open Analgesia
open Analgesics
Anatomic dead space, 1093
open Andersen syndrome,
Anderson disease (chylomicron retention disease), 1368
open Androgen(s)
open Androgen-dependent target tissues,
open Androgen insensitivity syndromes, 1575-1577
open Anemia
open Anencephaly, 901,, 990,, 991f
open Anesthesia
open Anesthetic gases
open Anesthetics
Aneuploid, 115
open ANG gene,
open Angelman syndrome,
open Angioma,
open Angiomatosis,
open Angioplasty,
open Angiotensin-converting enzyme (ACE) inhibitors
open Angiotensin II,
open Angiotensin type II receptor gene,
Angiotensinogen mutation, 309,, 309f
Anhydramnios, 413,, 413f
open Anion(s),
open Anion gap
Aniridia, 1738
Anisocoria, 1747
Annular pancreas, 1390
Anopheles mosquitoes, 836
Anophthalmia, 1732
open Anorchia,
open Anorectoplasty,
open Anoxia,
open Antacids,
open Antenatal care
open Antenatal ultrasonography
open Anterior chamber
Anti-hepatitis B surface antigen, 863,, 864
open Anti-inflammatory agents
open Anti-La antibodies, 371
Anti-PL antibodies, 371
open Anti-Ro antibodies, 371
open Anti-SSA/Ro antibodies,
open Anti-SSB/La antibodies,
open Antiandrogens,
open Antiarrhythmics
open Antibiotics
open Antibody(ies)
open Antibody-dependent cellular cytotoxicity assay,
Anticardiolipin antibodies, 371
open Anticoagulant proteins,
open Anticoagulants
open Anticonvulsants
open Antidepressants
open Antidiabetic agents,
open Antidiuretic hormone
open Antiepileptics
open Antiestrogens,
open Antifungals
open Antigen(s)
open Antigen detection assays,
open Antigen-presenting cells
open Antihistamines
open Antihypertensives
open Antimalarials,
open Antimetabolites,
open Antinauseants,
open Antineoplastics
open Antinuclear antibodies,
open Antioxidants
open Antiparasitic agents,
open Antiphospholipid antibodies,
open Antiphospholipid antibody syndrome, 371-372
open Antipyretic agents,
open Antiretroviral therapy
open Antithrombin III,
open Antithyroid agents
open α-Antitrypsin deficiency,
open Antitubercular agents,
open Antitussives,
open Antivirals
open Anuria,
open Anus
open Aorta
open Aortic arch
open Aortic root
open Aortic valve
Aortopulmonary window, 1241-1242
open Apert syndrome (acrocephalosyndactyly, type 1), 1011-1012,, 1011f
open Apgar score
Aplasia cutis congenita, 1713
open Apnea
Apocrine glands, 1688
open Apoptosis
open Appearance,
open Appendectomy,
open Appropriate for gestational age
open Apt test,
open Aqueduct of Sylvius,
open Arachidonic acid
Arachnodactyly, 578
open Arachnoid cysts,
Argininemia, 1605t
Argininosuccinic acidemia, 1605t
Arhinencephalia, 902
open Arias disease,
open Arnold-Chiari malformation
open Arrhythmias
open Arsenic,
Arterial-alveolar oxygen tension ratio, 1090
open Arterial carbon dioxide tension
open Arterial ischemic stroke, 934-937,, 1331-1332
open Arterial oxygen saturation,
open Arterial oxygen tension
open Arterial pressure monitoring,
open Arterial switch operation, 1269t
open Arteriovenous fistula,
Arteriovenous malformations, 1244
open Artery
open Arthritis,
open Arthrogryposis multiplex congenita, 979,, 1783-1784
open Ascites
open Ascorbic acid
open Aseptic technique,
open Asia
open Asians
open Aspartate aminotransferase,
Aspergillus infections, 836
open Asphyxia
Asphyxiating thoracic dystrophy, 1145
open Aspiration
open Aspiration biopsy
open Asplenia syndrome
open ASPM gene,
Assessment of Preterm Infants' Behavior (APIB) scores, 1064-1065
open Assisted ventilation, 1108-1122
open Association,
open Astrocytes,
open Atelectasis
open Atenolol,
open Atherosclerosis,
open Atlas
open Atomic weight,
Atopic dermatitis, 1711
open Atosiban,
open Atracurium,
open Atresia
open Atrial ectopic tachycardia, 1253t,, 1256
Atrial electrography, 1252
Atrial fibrillation, 1253t
open Atrial flutter, 1253t,, 1256
open Atrial premature contractions
open Atrial regurgitation,
open Atrial septal defect, 1239
Atrial septal fusion, 1198
open Atrial septostomy, 1271-1272
open Atrioventricular block
open Atrioventricular node reentrant tachycardia, 1255-1256
open Atrioventricular valves,
open Atrium
open Atropine,
open Attention deficit hyperactivity disorder
open Audiometric testing,
open Auditory brainstem responses,
open Auditory canal,
open Auditory nerve,
open Auscultation
Australian Collaborative Trial of Magnesium Sulphate (ACTOMgSO <ce:inf loc="post">4), 350
open Autoantibody(ies)
open Autoimmune disease
Autoimmune enteropathy, 1372
open Autoimmune lymphoproliferative syndrome,
Autoimmune neutropenia, 1312
Automatic tachycardia, 1253,, 1253t
open Autonomic nervous system
open Autonomy
open Autosomal dominant inheritance,
open Autosomal recessive inheritance,
open Autosomal recessive lissencephaly,
open Autosomal recessive polycystic kidney disease
Autosomes, 113
open Average length of stay,
open Axis,
open Axon(s)
open Azithromycin
open Azotemia,
open AZT
open Aztreonam,


close A
close ABCA3 gene,


close A
close Abdomen
birth injuries to organs of, 550-553
examination of, 515
for congenital anomalies, 574
mass in,
genitourinary origin of, 1665


close A
close Abdominal circumference


close A
close Abdominal radiography
of duodenal atresia, 719,, 719f
of functionally immature colon, 720,, 720f
of gastrointestinal obstruction
high, 718f-719f,, 718-720
low, 719f-722f,, 720-722
of Hirschsprung disease, 720f,, 720
of ileal atresia, 721
of jejunal atresia, 720


close A
close Abdominal wall defects, 1381-1385
See also Gastroschisis; Omphalocele


close A
close Abducens nerve,
birth injuries to, 538


close A
close ABO blood group
compatibility of,
guidelines for, 1343t
in unconjugated hyperbilirubinemia, 1429
incompatibility of,
and reduced risk of RhD isoimmunization, 390


close A
close Abortion
prior,
preterm delivery and, 335
selective,
after prenatal ultrasound,
ethical issues in, 144,, 144f
spontaneous


close A
close Abrasions
birth-related, 529
ear injuries in, 539
ocular, 1727


close A
close Abruptio placentae, 461
anesthetic considerations in, 480
bleeding caused by,
in preterm delivery, 336


close A
close Abscess
brain,
macrocephaly due to, 1005
breast,
neonatal, 818


close A
close Abuse,
substance
See Substance abuse


close A
close Accelerations,


close A
close Accessory pathway reentrant tachycardia, 1254-1255,, 1255f
treatment of, 1263


close A
close Acetaminophen
dosages of, 1787
fetal effects of, 188t
in breast milk, 199


close A
close Acetate anions,
in parenteral nutrition, 687


close A
close Acetazolamide,
dosages of, 1791


close A
close Acetoacetate,
placental transport of, 1467-1468


close A
close Acetylation activity,
in drug metabolism, 194


close A
close N-Acetylglutamate synthetase,
deficiency of, 1651


close A
close N-Acetylprocainamide,


close A
close Acetylsalicylic acid,
in breast milk, 199


close A
close N-Acetyltyrosine,


close A
close Achondroplasia, 996,, 1781
clinical manifestations of, 1781
incidence of,
paternal age and, 257
mutation in, 122
ultrasonography of, 162


close A
close Acid-base balance, 703-706
developmental aspects of, 705-706
disorders of
diagnostic approach to, 706,, 706f,, 707t
expected compensation in, 706,, 707t
specific, 708-710,, 709b
treatment of, 707b,, 707-708
maintenance of, 704-705
buffer systems in, 704
chronic, 703-705,, 705f
in respiratory distress syndrome, 1106
with neuraxial blockade, 476


close A
close Acid elution test,
for fetal red blood cells,
in vaginal blood, 1296


close A
close Acidemia
argininosuccinic, 1605t
definition of, 172
lactic
See Lactic acidemia
organic, 1638-1640,, 1606t-1608t
management of, 1639-1640
pyroglutamic, 1638-1639


close A
close Acidosis
definition of, 172
in hypoxic-ischemic encephalopathy, 955
in truncus arteriosus, 1230
laboratory findings in, 1629t
metabolic
See Metabolic acidosis
renal tubular
See Renal tubular acidosis
respiratory, 708


close A
close Aciduria,
organic, 1648


close A
close Acinus,
development of, 1070


close A
close Acne,


close A
close Acoustic stimuli,
environmental, 600-602


close A
close Acquired immunodeficiency syndrome
See Human immunodeficiency virus (HIV) infection


close A
close Acrocephalosyndactyly
type 1 (Apert syndrome), 1011-1012,, 1011f,, 1011-1012,, 1011f
anesthetic implications of, 632t
incidence of,
paternal age and, 257
ocular manifestation of, 1728
type 3 (Saethre-Chotzen syndrome), 1013


close A
close Acrocyanosis,
in respiratory distress syndrome, 1100


close A
close Acropustulosis,
infantile, 1693


close A
close Actin dysfunction,
neutrophil, 1317


close A
close Activated charcoal,
for unconjugated hyperbilirubinemia, 1446


close A
close Activated partial thromboplastin time
in evaluation of coagulation factor deficiencies, 1320
in hemophilias, 1325-1326


close A
close Acupuncture,
for back pains,
during delivery, 469


close A
close Acute megakaryoblastic leukemia,
in Down syndrome, 1314-1315


close A
close Acute phase reactants,
in sepsis diagnosis, 797-798


close A
close Acute tubular necrosis
See Renal tubular necrosis, acute


close A
close Acyclovir
dosages of, 1790
for herpes simplex virus infection, 843
for varicella pneumonia, 848
for varicella-zoster virus infections, 849
prophylactic,
for herpes simplex virus infection, 438


close A
close Acyl-CoA dehydrogenase deficiency
medium-chain, 1609t,, 1648
multiple, 1627-1628,, 1639
short-chain, 1610t,, 1648
very-long-chain, 1610t


close A
close Acylcarnitine(s),
abnormal laboratory findings of, 1602t-1603t


close A
close Adenoma,


close A
close Adenosine
dosages of, 1787


close A
close Adenosine monophosphate,
cyclic,
inhibition of degradation of, 1179-1180


close A
close Adenosine triphosphate–binding cassette transporter (ABCA3) gene,


close A
close Adhesion
disorders of, 1315,, 1316f,, 1316b,, 1317
of neutrophils, 764,, 765f
of phagocytes, 767


close A
close Adrenal cortex,


close A
close Adrenal crisis,
acute, 1579
management of, 1580-1581


close A
close Adrenal gland(s)
congenital hyperplasia of, 1484,, 1577-1584
drug treatment of, 216-219,, 219t
electrolyte abnormalities in,
treatment of, 701
history in, 1559-1560
hypertensive, 1582-1583
in 21-hydroxylase deficiency, 1579
lipoid, 1583-1584
management of, 1580-1581
fetal,
in drug metabolism, 211,, 211t
insufficiency of
bronchopulmonary dysplasia related to, 1162
differential diagnosis of, 1580
in salt-losing 21-hydroxylase deficiency, 1579
steroid biosynthetic pathway in, 1555f
ultrasonography of, 726-727


close A
close Adrenal hemorrhage


close A
close β-Adrenergic blocking agents
See also Beta-blockers
placental transfer of,
transient neonatal hypoglycemia due to, 1473


close A
close Adrenocorticotropic hormone
dosages of, 1791
in 21-hydroxylase deficiency, 1579
unresponsiveness of, 1483-1484


close A
close Adrenogenital syndrome,
anesthetic implications of, 632t


close A
close Adrenoleukodystrophy,
X-linked, 1628
pharmacogenetic approach to, 1654


close A
close Adult-onset disease,


close A
close Advanced practice neonatal nurses,
liability of physicians for supervision of, 50


close A
close Africa,
neonatal mortality in, 91


close A
close African Americans
congenital anomaly prevalence in, 565-566,, 566t
low birthweight in, 23
mongolian blue spots in, 565,, 566t,, 1689b,, 1691
neonatal mortality rates in, 20-21,, 21f
transient cutaneous lesions in, 1689b


close A
close African populations,
tropical,
glucose-6-phosphatase dehydrogenase deficiency in, 1429


close A
close Afterload reduction,
in congenital heart disease, 1267


close A
close Aganglionosis,
congenital intestinal, 1398


close A
close Age
gestational
See Gestational age
in preeclampsia-eclampsia, 312
maternal
multiple gestations and, 376
nondisjunction and, 115f,, 116,, 116f
onset of carbohydrate absorption disorders related to, 1365,, 1365t
paternal,
birth defects and, 257
postnatal,
drug dose/interval and, 197


close A
close Agenesis,
of corpus callosum, 903-904


close A
close Air,


close A
close Air bubble,


close A
close Air conduction tests,
in evaluation of hearing, 1046


close A
close Air embolism,
due to assisted ventilation, 1131


close A
close Air leak syndromes, 1128-1133
See also specific type.


close A
close Airflow,
measurement of, 1091-1092


close A
close Airway(s)
anatomy of,
neonatal anesthesia and, 628
clearance of,
in neonatal resuscitation, 490
edema of,
in preeclampsia,
anesthetic considerations in, 479
laryngeal mask,
in neonatal intubation, 637
obstruction of
fetal, 247-249
prenatal diagnosis of, 248
prenatal treatment of, 248f,, 248-249
in apnea, 1137,, 1137f
in bronchopulmonary dysplasia, 1157,, 1158f
neonatal,
causes of, 1143-1144,, 1143b
open,
in neonatal resuscitation, 951
resistance of,
in bronchopulmonary dysplasia, 1161-1162,, 1163,, 1163t,, 1164f
upper,
lesions of, 1146-1155


close A
close Airway pressure,
mean
See Mean airway pressure (Paw)


close A
close Alagille syndrome
conjugated hyperbilirubinemia in, 1460
heart defects associated with, 1204


close A
close Alanine aminotransferase,
measurement of, 1804t


close A
close Albinism, 1705
ocular manifestation of, 1743
partial, 1705-1706


close A
close Albumin
bilirubin binding with, 1420,, 1422f
capacity of, 1435
dosages of, 1790
for volume expansion,
in neonatal resuscitation, 504
measurement of, 1804t
plasma levels of,
in preterm infant, 1804t
salt-poor,
administration of,
prior to exchange transfusion, 1447-1448


close A
close Albuterol,
dosages of, 1790


close A
close Alcohol
cocaine abuse combined with, 734
congenital malformations associated with, 186t
fetal exposure to, 734-739
See also Fetal alcohol syndrome
central nervous system effects of, 736-737
congenital anomalies associated with, 563-564,, 564f,, 736b
dose-response relationship in, 185
growth effects of, 737
neurobehavioral and developmental effects of, 737
neuropsychological and behavioral effects of, 737-738
prevention of, 738-739,, 799
neonatal withdrawal due to, 737


close A
close Alcohol dehydrogenase,


close A
close Aldosterone
mean concentrations of, 1805t
role of,
in sodium/potassium homeostasis, 701


close A
close Alexander disease,
macrencephaly associated with, 997


close A
close Alfentanil
for labor pain, 472
in neonatal anesthesia, 639


close A
close Alkali therapy
for metabolic acidosis, 707
for persistent pulmonary hypertension, 1247


close A
close Alkaline phosphatase,
measurement of, 1804t


close A
close Alkalosis
metabolic, 707b,, 707-708
laboratory findings in, 1629t
respiratory, 708


close A
close Alkylating agents,
fetal effects of, 187t


close A
close Allergic reactions,
to transfusion, 1347


close A
close Allis sign,


close A
close Alloimmune (isoimmune) thrombocytopenia, 368-370,, 1338-1339,, 1340f
neonatal management of, 369


close A
close Alma Ata Declaration,


close A
close Alopecia,
in carboxylase deficiency, 1620


close A
close Alpha-fetoprotein
elevation of,
in gastroschisis, 1383
maternal serum
in myelomeningocele, 246
in prenatal genetic screening, 135-136


close A
close Alveolar-arterial oxygen tension gradient
as criterion,
for extracorporeal membrane oxygenation, 1174-1175,, 1174b
equation for, 1090
in bronchopulmonary dysplasia, 1163


close A
close Alveolar ridge,


close A
close Alveolar septae,


close A
close Alveolar ventilation,
minute,


close A
close Alveolus(i)
hemorrhage of,
intra-alveolar,
after surfactant therapy, 1104,, 1104b
separation from capillaries,
in bronchopulmonary dysplasia, 1158,, 1159f
stability of,
surfactant in, 1081,, 1082f
surfactant life cycle in, 1081
type II cells in,


close A
close Amaurosis,
Leber congenital, 1743


close A
close Ambient humidity,
different,


close A
close Ambiguous genitalia
See Genitalia, ambiguous


close A
close Amblyopia
classification of, 1746
treatment of, 1746


close A
close Ambulatory electrocardiography
See also Electrocardiography (ECG)
of arrhythmias, 1252


close A
close American Academy of Pediatrics
caloric intake recommendations of, 664
Committee on Nutrition recommendations
for mineral and trace elements, 670t
for vitamin intake, 668t
guidelines of
for developmental dysplasia of hip, 521,, 521f
for group B streptococcal disease prevention, 1126


close A
close Amicar,
for hemophilia A and B, 1327t


close A
close Amikacin
dosages of, 1788


close A
close Amiloride,
for nephrogenic diabetes insipidus, 702


close A
close Amino acids
analysis of,
in inborn errors of metabolism, 1631-1632,, 1632t
disorders of, 1604t-1605t
laboratory findings in, 1602t
essential and conditionally essential, 684
in parenteral nutrition
efficacy of early administration of, 682-683,, 682t
in intravenous solutions, 683-685,, 684t
quantity of,
hepatic dysfunction related to, 688
safety of, 683
metabolism of,
defects in, 1638
placental transport of, 1467
reference serum concentrations of, 1803t
sulfur-containing,
deficiency of,
in bronchopulmonary dysplasia, 1166


close A
close Aminoacidopathy,
hepatic dysfunction in, 1621


close A
close γ-Aminobutyric acid,
in neonatal seizures, 1617


close A
close Aminoglycosides
fetal effects of, 187t
for conjunctivitis, 811
for listeriosis, 821
for mastitis, 818
for meningitis, 807
for necrotizing enterocolitis, 1405
for osteomyelitis, 814,, 1764
for otitis media, 810
for pneumonia, 809
for sepsis, 800
for septic arthritis, 814
for skin infections, 817
for urinary tract infections, 815,, 816
in breast milk, 199


close A
close Aminophenols,
fetal effects of, 188t


close A
close Aminophylline
dosages of, 1791
for bronchopulmonary dysplasia, 1165


close A
close Amiodarone
dosages of, 1787
for fetal arrhythmias, 223t,, 224t
for neonatal tachycardia, 1260t,, 1262b,, 1264
thyroid hormone effects of, 1528
with sotalol,
for neonatal tachycardia, 1262b


close A
close Amlodipine,
for neonatal hypertension, 1673t


close A
close Ammonia
See also Hyperammoninemia
blood concentration of, 1630
measurement of, 1804t
plasma levels of, 1803t


close A
close Ammonium chloride,
dosages of, 1792


close A
close Amniocentesis
in congenital cytomegalovirus infection diagnosis, 847
in erythroblastosis fetalis screening, 394
in prenatal genetic evaluation, 137


close A
close Amnioinfusion
for gastroschisis prevention, 1383
for meconium aspiration prevention, 1124
for non-reassuring fetal heart rate, 178,, 178f
in intrauterine growth restriction, 295-296


close A
close Amnioreduction
for nonimmune hydrops fetalis, 425
for polyhydramnios, 420
serial,
for twin-twin transfusion syndrome, 250


close A
close Amniotic band syndrome
fetal deformation in, 460
fetal surgery for, 234t


close A
close Amniotic fluid
assessment of,
in multiple gestations, 413,, 413f
composition of, 409
DNA analysis of, 137
dynamics of, 409-411
fetal swallowing of, 410-411
gastroschisis “peel” due to, 1382-1383
infection of
intra-amniotic, 431b,, 431-432,, 444
preterm delivery and, 337-338
interleukins and TNF-α in, 333
leptin in, 277-278
neonatal aspiration of, 1125
odor of,
breast feeding related to, 649,, 650
optical density of,
in erythroblastosis fetalis screening, 395-397,, 396f
production of, 410f,, 410-411
regulation of, 410-411
surfactant in
in lung maturity testing, 1085-1086
pathway of,
from fetal lung, 1085,, 1085f
thyroid hormones in,
detection of, 1532


close A
close Amniotic fluid index
correlation of,
with amniotic fluid volume, 411,, 412f
in indomethacin therapy, 351
in oligohydramnios, 169
in polyhydramnios, 220,, 418,, 418f
in post-term neonate, 385t,, 386
measurement of, 411-412,, 412t,, 412f
normal, 412f


close A
close Amniotic fluid volume, 409-410,, 410f
abnormalities of, 413-426
See also Hydrops fetalis, nonimmune; Oligohydramnios; Polyhydramnios
increased congenital anomalies in, 414
increased perinatal morbidity and mortality in, 413f,, 413-414
uteroplacental insufficiency in, 414
assessment of,
in fetal evaluation, 169,, 170f
clinical determination of, 411-413
correlation of amniotic fluid index with, 411,, 412f
decreased,
definition of, 169
gestational age and, 409,, 410f
maximum vertical pocket measurement of, 411,, 411t
subjective estimation of, 411


close A
close Amniotic sac,
fluids entering, 411


close A
close Amniotic septostomy,
for twin-twin transfusion syndrome, 250


close A
close Amniotomy,


close A
close Amobarbital,
fetal effects of, 187t


close A
close Amoxicillin
for chlamydial infections, 447
for preterm premature rupture of membranes, 355
for urinary tract infections,
in spinal cord injury, 549


close A
close Amphotericin B
dosages of, 1790
for candidiasis, 832,, 832t
for coccidioidomycosis, 833
for cryptococcosis, 834


close A
close Ampicillin
dosages of, 1788
for gastroenteritis, 813
for listeriosis, 821
for meningitis, 806,, 807
for necrotizing enterocolitis, 1405
for otitis media, 810
for pneumonia, 809
for preterm premature rupture of membranes, 355
for sepsis, 800,, 801t,, 802t
for skin infections, 817
for urinary tract infections, 815
in spinal cord injury, 549
prophylactic,
for sepsis, 804


close A
close Amputation,


close A
close Amrinone
for afterload reduction,
in congenital heart disease, 1267
inotropic effect of, 1267


close A
close Amyotonia,
vs. spinal birth injuries, 548


close A
close Anal
See Anus


close A
close Analbuminemia,
anesthetic implications of, 632t


close A
close Analgesia
acupuncture as, 469
hypnosis in, 468
in mechanical ventilation, 1116
in withdrawal of life-sustaining treatment, 41
natural childbirth and, 468
nerve blocks as, 469,, 641
neuraxial blocks as
See Neuraxial blocks
neutropenia due to, 1313b
nonpharmacologic, 467-469
saline injections as, 469
systemic medications as, 469-471
transcutaneous electrical nerve stimulation as, 469
water birth as, 468-469


close A
close Analgesics
fetal effects of, 187t,, 188t,, 469-471,, 470t
opioids as, 471b,, 471-473
sedatives and, 471
synthetic opioids as,
abuse of, 753


close A
close Andersen syndrome,
anesthetic implications of, 632t


close A
close Androgen(s)
fetal effects of, 188t
maternal,
fetal masculinization due to, 1584-1585


close A
close Androgen-dependent target tissues,
disorders of, 1575-1577


close A
close Androgen insensitivity syndromes, 1575-1577
testicular feminization in, 1576
incomplete, 1576-1577


close A
close Anemia
accelerated red blood cell destruction causing, 1297-1302,, 1297t,, 1298t,, 1300f,, 1301f,, 1302b
blood loss causing, 1295-1297
classification of, 1294b
congenital dyserythropoietic, 1308
definition of, 1293-1294
Diamond-Blackfan, 1306-1307
etiology of, 1294b
evaluation of, 1294-1295,, 1295t,, 1296f
Fanconi, 1307-1308,, 1307t
radial anomalies associated with, 1341
vs. Diamond-Blackfan anemia, 1306
fetal
in hydrops fetalis, 391-393,, 392f
in nonimmune hydrops fetalis, 421,, 422b
peak systolic velocity in assessment of, 394-395
ultrasonography in prediction of, 398-400,, 400f,, 400t
fetal-fetal transfusion and, 1297
See also Twin-twin transfusion syndrome
fetal-maternal hemorrhage and, 1296-1297
hemolytic
causes of, 1297,, 1297t
enzymatic defects and, 1301-1302,, 1302b
erythrocyte structural defects in, 1299-1300,, 1300f
hemoglobin E and, 1304-1305
hemoglobin S and, 1304,, 1305f
hemoglobin variants and, 1303-1305,, 1304b
hereditary elliptocytosis and, 1300,, 1301f
hereditary pyropoikilocytosis and, 1300,, 1301f
hereditary spherocytosis and, 1300,, 1301f
idiopathic, 1299
isoimmune, 1298-1299,, 1298t
membrane lipid defects and, 1300-1301
nonimmune, 1299-1302
thalassemia and, 1302-1303
unstable hemoglobins and, 1305
vitamin E deficiency and, 1302
in transient erythroblastopenia of childhood, 1307
inefficient red blood cell production causing, 1305-1308
iron-deficiency, 1305-1306
macrocytic, 1294t
maternal,
in multiple gestations, 376
microcytic, 1294t
normocytic, 1294t
of prematurity, 1306
parvovirus-induced, 1308
physical findings in, 1295t
physiologic,
in neonate, 1293,, 1293f
sickle cell, 1304,, 1305f
sideroblastic, 1308
transfusions for, 1295


close A
close Anencephaly, 901,, 990,, 991f
in post-term pregnancy, 383
prevalence of, 517t


close A
close Anesthesia
See also Analgesia
for labor and delivery, 473-481
breech presentation in, 480
cesarean section in, 477-479
delivery modes and techniques in, 477-479
fetal distress and, 480
neonatal depression due to, 505
neuraxial blocks in
See Neuraxial blocks
operative vaginal delivery in, 477
placenta previa in, 480
placental abruption in, 481
preeclampsia in, 479
uterine rupture in, 479-480
general
for cesarean sections, 478
in neonates, 637-640
in neonates, 627-642
Bain circuit in, 637
carbohydrate metabolism in, 629-630
cardiac physiology in, 628-629
circle breathing system in, 637
congenital anomalies and, 632,, 632t-634t,, 634
fetal hemoglobin in, 629
general anesthesia in, 637-640
induction of, 640
inhalational agents in, 637-638,, 638f
intravenous agents in, 638-640
intubation in, 632,, 634
rapid-sequence, 640
maintenance of anesthesia in, 640
Mapleson D circuit in, 637
monitoring requirements in, 636t,, 636-637
NPO guidelines for, 631,, 631t
operating room equipment in, 636-637
pain perception and, 630-631,, 630f,, 630t
physiology and development in, 627-630
preoperative evaluation and preparation for, 631-635
recovery from, 641-642
regional anesthesia in, 641
renal physiology in, 629
respiratory physiology in, 628
temperature regulation in, 629
transition phase and, 627
transport methods in, 635-636


close A
close Anesthetic gases
in neonatal anesthesia, 637-638
maternal exposure to,
pregnancy outcome in, 260t


close A
close Anesthetics
fetal exposure to,
seizures associated with, 971
placental transfer of,


close A
close ANG gene,
in preeclampsia-eclampsia syndrome, 309


close A
close Angelman syndrome,
genomic imprinting and, 126


close A
close Angioma,
choroidal, 1729


close A
close Angiomatosis,
encephalo-oculofacial, 1729


close A
close Angioplasty,
balloon
See Balloon angioplasty


close A
close Angiotensin-converting enzyme (ACE) inhibitors
fetal effects of, 188t
indications for and contraindications to, 1245
oligohydramnios due to, 414


close A
close Angiotensin II,


close A
close Angiotensin type II receptor gene,


close A
close Anion(s),
in parenteral nutrition, 687


close A
close Anion gap


close A
close Anorchia,
congenital, 1572


close A
close Anorectoplasty,
posterior sagittal, 1401f


close A
close Anoxia,
definition of, 938


close A
close Antacids,
magnesium-containing,
excessive administration of, 1520


close A
close Antenatal care
barriers to, 27,, 27t
in developing countries,
home-based, 102
malpractice litigation related to, 51-52
substance abuse identification in, 733


close A
close Antenatal ultrasonography
indications for, 152b,, 203,, 203b
of congenital heart defects, 1208-1209
of fetal circulation, 170,, 170f,, 171f
of gestational diabetes, 324
of intrauterine growth restriction, 291-292
of intravascular fetal transfusion, 401
of nonimmune hydrops fetalis, 423f,, 423-424
findings in, 421t


close A
close Anterior chamber
cleavage syndromes of, 1737
examination of, 1723
hyphema of, 1727


close A
close Anti-inflammatory agents
fetal effects of, 187t
neutropenia due to, 1313b


close A
close Anti-La antibodies, 371
heart block due to, 1204


close A
close Anti-Ro antibodies, 371
heart block due to, 1204


close A
close Anti-SSA/Ro antibodies,
in neonatal lupus syndrome, 371


close A
close Anti-SSB/La antibodies,
in neonatal lupus syndrome, 371


close A
close Antiandrogens,
fetal effects of, 188t


close A
close Antiarrhythmics
fetal effects of, 188t
fetal treatment with, 1210


close A
close Antibiotics
after imperforate anus repair, 1402
associated with vitamin K deficiency, 1328
congenital malformations associated with, 186t
contraindications to,
in botulism, 820
fetal effects of, 187t
for anaerobic infections, 819
for chlamydial infections, 447
for conjunctivitis, 811
for gastroenteritis, 813
for hydronephrosis, 1677
for intra-amniotic infection, 432
for listeriosis, 821
for mastitis, 818
for meningitis, 806-807
for necrotizing enterocolitis, 1405
for omphalitis, 818
for osteomyelitis, 1764
for osteomyelitis and septic arthritis, 814
for otitis media, 810
for parotitis, 818
for pneumocystis pneumonia, 838
for pneumonia, 809,, 1126-1127
for premature rupture of membranes, 430-431
for preterm labor prevention, 354-355,, 431
for respiratory distress syndrome, 1107
for sepsis, 799-800,, 801t-803t
for septic arthritis, 1766
for skin infections, 817
for staphylococcal scalded skin syndrome, 1698
for syphilis, 824,, 824t
for tuberculosis, 827,, 827t
for urinary tract infections, 429,, 430,, 815-816
in spinal cord injury, 549
in breast milk, 199
neutropenia due to, 1313b
prophylactic
for bacterial endocarditis, 1268
for group B streptococcal infection, 444-445
in neonatal intensive care units, 829
intrapartum,
for sepsis, 803-804


close A
close Antibody(ies)
See also specific antibody; Autoantibody(ies); Immunoglobulin entries.
placental transport of, 367


close A
close Antibody-dependent cellular cytotoxicity assay,
in erythroblastosis fetalis screening, 395


close A
close Anticoagulant proteins,
congenital deficiencies of, 1332-1333


close A
close Anticoagulants
fetal effects of, 188t
for thrombosis, 1333-1335,, 1334t,, 1335b,, 1336b,, 1337b
in extracorporeal membrane oxygenation, 1169
in hemostasis, 1321


close A
close Anticonvulsants
congenital anomalies associated with, 564
congenital malformations associated with, 186t
fetal effects of, 187t
maternal,
hypocalcemia due to, 1510
neutropenia due to, 1313b
thyroid hormone effects of, 1528


close A
close Antidepressants
in breast milk, 200
neutropenia due to, 1313b
tricyclic,
fetal effects of, 187t


close A
close Antidiabetic agents,
placental transport of,
transient neonatal hypoglycemia due to, 1472


close A
close Antidiuretic hormone
inhibited release of,
Henry-Gauer reflex in, 345
role of,
in water balance, 697


close A
close Antiepileptics
aggressive use of, 976
discontinuation of, 975
efficacy of, 974-975
for seizures, 974


close A
close Antiestrogens,
fetal effects of, 188t


close A
close Antifungals
for candidiasis, 831-832,, 832t,, 1700
for coccidioidomycosis, 833
for cryptococcosis, 834


close A
close Antigen(s)
See also specific antigen.
atypical,
in erythroblastosis fetalis, 404-405


close A
close Antigen detection assays,
in sepsis diagnosis, 796


close A
close Antigen-presenting cells
in inflammatory response, 776
neonatal, 782


close A
close Antihistamines
fetal effects of, 187t
neutropenia due to, 1313b


close A
close Antihypertensives
fetal effects of, 188t
for chronic hypertension, 317t,, 317-318
for preeclampsia-eclampsia, 314,, 314t
indications for and contraindications to, 1245


close A
close Antimalarials,
neutropenia due to, 1313b


close A
close Antimetabolites,
fetal effects of, 187t


close A
close Antinauseants,
fetal effects of, 187t


close A
close Antineoplastics
congenital malformations associated with, 186t
fetal effects of, 187t


close A
close Antinuclear antibodies,
maternal,


close A
close Antioxidants
in bronchopulmonary dysplasia prevention, 1168
nitric oxide as, 1179


close A
close Antiparasitic agents,
fetal effects of, 187t


close A
close Antiphospholipid antibodies,
maternal,
fetal-neonatal consequences of, 371-372


close A
close Antiphospholipid antibody syndrome, 371-372
treatment of, 372


close A
close Antipyretic agents,
fetal effects of, 187t


close A
close Antiretroviral therapy
highly active,
for prevention of HIV transmission, 857
in HIV prophylaxis,
in developed countries, 857-859
in neonates, 861


close A
close Antithrombin III,


close A
close Antithyroid agents
fetal effects of, 188t
for thyrotoxicosis, 1549
maternal ingestion of,
congenital hypothyroidism due to, 1537
neutropenia due to, 1313b
placental transfer of, 1532


close A
close α-Antitrypsin deficiency,


close A
close Antitubercular agents,
fetal effects of, 187t


close A
close Antitussives,
fetal effects of, 189t


close A
close Antivirals
for congenital cytomegalovirus infection, 847
for enteroviral infection, 863
for herpes simplex virus infection, 843,, 1698
for varicella-zoster virus infections, 849
ophthalmic,
for herpes simplex virus infection, 843


close A
close Anuria,
perinatal asphyxia and, 703


close A
close Anus
congenital anomalies of, 574
development of, 1362-1363
imperforate, 1399-1403
associated defects in, 574,, 1400
diagnosis of, 1400
surgical treatment of
algorithm for, 1401f
colostomy in, 1400,, 1402
definitive repair in, 1402
follow-up of, 1403
postoperative care of, 1402-1403


close A
close Aorta
coarctation of, 1234-1235
anatomy and pathophysiology of, 1234
balloon angioplasty for, 1235,, 1273
clinical presentation of, 1234,, 1234t
defects associated with, 1234
fetal assessment for, 1209
in transposition of great arteries, 1223
laboratory evaluation of, 1234-1235,, 1235f
left heart defects in, 1234,, 1237
management of, 1235
prognosis in, 1235
recurrent,
balloon angioplasty for, 1274
in double-outlet right ventricle, 1231-1232


close A
close Aortic arch
double,
variants of, 1250
interruption of, 1234-1235
anatomy and pathophysiology of, 1234
clinical presentation of, 1234,, 1234t
defects associated with, 1234
in transposition of great arteries, 1223
in truncus arteriosus, 1230
laboratory evaluation of, 1234-1235,, 1235f
management of, 1235
prognosis in, 1235
right
in tetralogy of Fallot, 1225
in truncus arteriosus, 1230


close A
close Aortic root
dilation of,
in aortic stenosis, 1232
dimensions of,
in Marfan syndrome, 1251


close A
close Aortic valve
abnormalities of,
in left heart defects, 1237
regurgitation of, 1232
stenosis of, 1232-1233
balloon valvuloplasty for, 1273


close A
close Apert syndrome (acrocephalosyndactyly, type 1), 1011-1012,, 1011f
anesthetic implications of, 632t
incidence of, 257
paternal age and,
ocular manifestation of, 1728


close A
close Apgar score
history of, 7
in hypoxic-ischemic encephalopathy, 955-956
in neonatal resuscitation, 488,, 489t
low,
asphyxia and, 967-968
of preterm infant, 1062


close A
close Apnea
caffeine for reducing risk of, 642
due to prostaglandin E 1 therapy, 1266
in asphyxia, 487
in respiratory distress syndrome, 1100
of prematurity, 1135-1141
airway obstruction in, 1137,, 1137f
causes of, 1138-1141,, 1138f
central, 1137
control of breathing and, 1135-1137,, 1136f
during sleep, 1137-1138
hypoxemia of assisted ventilation and, 1139
idiopathic,
management of, 1139-1140
mixed, 1137,, 1138f
respiratory patterns and, 1137-1138,, 1137f,, 1138f
postoperative, 628,, 641-642
sudden infant death associated with, 1140-1141,, 1140f


close A
close Apoptosis
in brain development, 895-896,, 896f
in heart development, 1201-1202
in hypoxic-ischemic encephalopathy, 943


close A
close Appearance,
neonatal,
physical examination of, 515


close A
close Appendectomy,
in volvulus repair, 1395


close A
close Appropriate for gestational age
See also Gestational age
transepidermal water loss in,
during first 4 postnatal weeks, 588
vs. small for gestational age, 289


close A
close Apt test,
for neonatal gastrointestinal bleeding, 1325


close A
close Aqueduct of Sylvius,
stenosis of
acquired, 999
fetal surgery for, 234t


close A
close Arachidonic acid
in breast milk, 666
visual acuity related to, 666-667


close A
close Arachnoid cysts,


close A
close Arias disease,
unconjugated hyperbilirubinemia due to, 1431-1432


close A
close Arnold-Chiari malformation
See Chiari malformation


close A
close Arrhythmias
See also specific arrhythmia, e.g., Tachycardia
fetal, 221-224
assessment of, 1209,, 1209f
congestive heart failure related to, 1210
drug treatment of, 222b,, 223t,, 223-224
coadministered medications in, 224,, 224t
guide to, 223b
sustained, 222
treatment of, 1210
neonatal, 1252-1265
ambulatory monitoring and telemetry in, 1252
blood pressure measurement of in, 1252-1253
diagnosis of, 1252-1253
electrocardiography of, 1252
electrophysiologic testing in, 1252
heart rate measurement in, 1252


close A
close Arsenic,
maternal exposure to,
pregnancy outcome in, 260t


close A
close Arterial carbon dioxide tension
See Carbon dioxide tension (P co 2)


close A
close Arterial ischemic stroke, 934-937,, 1331-1332
See also Stroke
diagnosis of, 935-936,, 936f
incidence of, 935
prognosis of, 937
risk factors for, 936-937
treatment of, 1332


close A
close Arterial oxygen saturation,


close A
close Arterial oxygen tension
See Oxygen tension (P o 2)


close A
close Arterial pressure monitoring,
during anesthesia, 636


close A
close Arterial switch operation, 1269t
for double-outlet right ventricle, 1232
for single ventricle, 1231
for transposition of great arteries, 1224


close A
close Arteriovenous fistula,
pulmonary, 1135


close A
close Artery
See named artery.


close A
close Arthritis,
septic, 813-815,, 1765-1766
clinical manifestations of, 814
diagnosis of, 814,, 815f,, 1765
etiology of, 814,, 1765
imaging of, 1766
incidence of, 813
pathogenesis of, 814
pathology of, 814,, 1765
prognosis in, 815


close A
close Arthrogryposis multiplex congenita, 979,, 1783-1784
anesthetic implications of, 632t
causes of, 578


close A
close Ascites
in hydrops fetalis, 391,, 392,, 392f
ultrasonography of, 392f,, 397,, 398f
meconium, 1396


close A
close Ascorbic acid
See Vitamin C


close A
close Aseptic technique,
for delivery,


close A
close Asia
See also Developing countries


close A
close Asians
glucose-6-phosphatase dehydrogenase deficiency in, 1429
mongolian blue spots in, 565,, 566t,, 1689b,, 1691
physiologic jaundice in, 1427-1428
transient cutaneous lesions in, 1689b


close A
close Aspartate aminotransferase,
measurement of, 1804t


close A
close Asphyxia
See also Hypoxic-ischemic insults
and emergence of hypoxic-ischemic encephalopathy
See also Hypoxic-ischemic encephalopathy
factors predicting, 967
antepartum, 967
definition of, 172,, 938
hypocalcemia in, 1510
in intrauterine growth restriction, 298-299
intrapartum,
cerebral palsy due to, 179,, 179b
low Apgar scores and, 967-968
necrotizing enterocolitis and, 1407
neonatal
depression and, 486,, 486b
sensorineural hearing loss due to, 1048
perinatal
fluid and electrolyte therapy for, 702-703
neonatal mortality rate related to, 93,, 93f
prevention of, 949-950
resuscitation for, 950-951,, 950b
systemic management of, 951-952
response to, 486-487,, 487f,, 488b
resuscitation for
See Resuscitation, neonatal
seizures during, 966-968
sensorineural hearing loss due to, 1048
small for gestational age and, 296t
transient hypoglycemia in, 1479


close A
close Aspiration
for joint decompression,
in septic arthritis, 1766
of amniotic fluid, 1125
of gastric contents
in swallowing disorders, 1125
NPO guidelines for prevention of,
before anesthesia, 631,, 631t
of meconium
See Meconium entries.
of ovarian cyst, 234t


close A
close Aspiration biopsy
in osteomyelitis, 1763
bone scanning after, 1764
of synovial fluid,
for septic arthritis, 1765


close A
close Asplenia syndrome
heart defects associated with, 1243
in single ventricle, 1231
in total anomalous pulmonary venous connection, 1229


close A
close ASPM gene,
in microcephaly vera, 905


close A
close Assisted ventilation, 1108-1122
See also Mechanical ventilation
after neonatal resuscitation, 505-506
air embolism due to, 1131
breathing control in, 1111
carbon dioxide exchange in, 1109-1110,, 1110f
complications of,
in respiratory distress syndrome, 1118-1122,, 1118b
during anesthesia, 636-637
endotracheal intubation for
See Endotracheal intubation
endotracheal tube complications in, 1118-1119,, 1119f
extracorporeal membrane oxygenation and, 1172
for meconium aspiration syndrome, 1124-1125
gas exchange during, 1109-1111
history of, 12-13,, 13f,, 14t
in congenital heart disease, 1265-1266
in gastroschisis, 1383
indications for, 1114
infection related to, 1119
intraventricular hemorrhage due to, 1121
long-term outcome of, 1122
lung injury due to
bronchopulmonary dysplasia related to, 1159-1163,, 1167-1168
prevention of, 1113,, 1120-1121,, 1120b,, 1120t
oxygen exchange in, 1110-1111,, 1110f
oxygen therapy in, 1112
patent ductus arteriosus and, 1121-1122


close A
close Association,
definition of, 561


close A
close Astrocytes,


close A
close Atelectasis
after extubation, 1117,, 1119
in respiratory distress syndrome, 1099,, 1099f
segmental or lobar,
vs. meconium aspiration, 808


close A
close Atenolol,


close A
close Atherosclerosis,
accelerated,
after heart transplantation, 1270


close A
close Atlas
development of, 1756
occipitalization of,
vs. sternocleidomastoid muscle injury, 547


close A
close Atomic weight,
of common elements, 1817t


close A
close Atosiban,
for preterm labor prevention, 353


close A
close Atracurium,
in neonatal anesthesia, 640


close A
close Atresia
See at anatomic site.


close A
close Atrial ectopic tachycardia, 1253t,, 1256
treatment of, 1264


close A
close Atrial flutter, 1253t,, 1256
treatment of, 1263


close A
close Atrial premature contractions
fetal assessment for, 1209
in sinus bradycardia, 1259
treatment of, 1265


close A
close Atrial regurgitation,
in endocardial cushion defects, 1239


close A
close Atrial septal defect, 1239
associated with transposition of great arteries, 1223
complete,
in endocardial cushion defects, 1239
creation of
See Atrial septostomy
in hypoplastic left heart syndrome, 1236
in left heart defects, 1237
in total anomalous pulmonary venous connection, 1229
in tricuspid atresia, 1226
isolated, 1239


close A
close Atrial septostomy, 1271-1272
balloon, 1271,, 1271f
in transposition of great arteries, 1223
balloon angioplasty in, 1272
blade, 1271-1272
indications for, 1271


close A
close Atrioventricular block
atrial flutter and, 1256
complete, 1259
treatment of, 1264
second-degree, 1258-1259


close A
close Atrioventricular node reentrant tachycardia, 1255-1256
electrocardiographic findings in, 1253t
reciprocating, 1254
treatment of, 1263


close A
close Atrioventricular valves,
regurgitation of,
in congestive heart failure, 1209-1210


close A
close Atrium
common,
in endocardial cushion defects, 1239
tumors in, 1250


close A
close Atropine,
for neonatal bradycardia, 1264


close A
close Attention deficit hyperactivity disorder
alcohol exposure and, 737
tobacco exposure and, 741


close A
close Audiometric testing,
conventional, 1046-1047


close A
close Auditory brainstem responses,
in evaluation of hearing, 1046


close A
close Auditory canal,
external
atresia of, 1047
in mechanism of hearing, 1045


close A
close Auditory nerve,
assessment of, 525


close A
close Auscultation
in blood pressure monitoring, 615
intermittent,
in fetal heart rate monitoring, 173


close A
close Autoantibody(ies)
See also Antibody(ies)
in preeclampsia, 309
thyroid,
measurement of, 1529-1530


close A
close Autoimmune disease
See also specific disease.
fetal effects of, 367-373


close A
close Autoimmune lymphoproliferative syndrome,
thrombocytopenia in, 1340


close A
close Autonomic nervous system
gastric innervation by, 1359


close A
close Autonomy
definition of, 35
maternal,
fetal rights and, 38-39


close A
close Autosomal dominant inheritance,


close A
close Autosomal recessive inheritance,


close A
close Autosomal recessive lissencephaly,
with cerebellar hypoplasia, 908


close A
close Autosomal recessive polycystic kidney disease
See Polycystic kidney disease


close A
close Average length of stay,
as proxy for cost, 73


close A
close Axis,
development of, 1756


close A
close Axon(s)
damage to,
in periventricular leukomalacia, 912
growth of, 891-893,, 893f,, 894f
mechanisms in, 891


close A
close Azithromycin
for chlamydial infections, 447
for conjunctivitis, 811
for toxoplasmosis, 449
in breast milk, 199


close A
close Azotemia,


close A
close AZT
See Zidovudine


close A
close Aztreonam,
for sepsis, 801t


close B
open B cell(s)
B cell receptors, 777
open B-ligandin,
Baby Doe case, 57-58,, 61
Baby Jane Doe case, 58
Baby K case, 58-59
open Bacille Calmette-Guérin vaccine,
open Bacitracin,
open Back,
open Bacterial endocarditis,
open Bacterial flora,
open Bacterial infection(s)
open Bacterial vaginosis
open Bacteriuria,
open Bag and mask ventilation,
open Ballard examination,
open Balloon angioplasty
open Balloon atrial septostomy
open Balloon valvuloplasty
open Banana sign,
Bannayan-Riley-Ruvalcaba syndrome, 1709
open Barbiturates
open Barium enema,
open Barlow test,
open Barotrauma,
Barr body, 124
open Barrier nursing technique,
open Barth syndrome, 1644,, 1619
open Bartter syndrome, 710,, 1680
open Basal layer,
Basal metabolic rate, 662
open Bathing of infants
open Bayley Scales of Infant Development
open Beckwith-Wiederman syndrome
open Bed
open Bed rest,
Beer’s law, 618
open Behavior
Behavior observation sheet, 1056f
open Behavioral factors,
open Behavioral language,
open Behavioral tests,
open Beneficence,
Benign external communicating hydrocephalus of infancy, 1002-1003
open Benign familial seizures,
Benign infantile mitochondrial myopathy, 1644
Benign sleep myoclonus of newborn, 960
open Benzo[a]pyrene,
open Benzodiazepines
open Benzothiadiazides
open Beractant,
Bergmeister papilla, 1744
Bernard-Soulier syndrome, 1341-1342
open Bernoulli principle,
open Best interests of newborn,
open Beta-blockers
open Betamethasone
open Betke-Kleihauer test,
open Bicarbonate
Bickers-Adams syndrome (X-linked hydrocephalus), 999
open Bile
open Bile acid biosynthesis, 1621
open Bile acid malabsorption,
Bile canaliculus, 1450,, 1451f
open Bile ducts
Bile plug syndrome, 1460
open Biliary atresia
open Biliary system
open Bilious vomiting, 719
open Bilirubin
Bilirubin-albumin ratio, 1440,, 1440t
open Bilirubin encephalopathy,
open Bilirubinemia
open Bilirubinometer,
open Bilirubinometry,
Biliverdin, 1419,, 1420f
open Biochemical tests,
open Biomedical engineering aspects,
open Biophysical profile
open Biopsy
open Biotin
open Biotinidase deficiency, 1608t,, 1611
open Biparietal diameter
open Birth
open Birth attendant,
open Birth certificates,
open Birth defects
open Birth injuries, 529-557
open Birthweight
open Bishydroxycoumarin,
open Bisphosphonate therapy,
open Bladder
Blade atrial septostomy, 1271-1272
Blalock-Hanlon procedure, 1269t
Blalock-Taussig shunt, 1225,, 1269t
open Blastocele,
open Blastomere,
Blastomyces dermatitidis infection, 835
open Bleeding
open Bleeding time,
open Bleeding time tests,
open Blennorrhea,
open Blepharophimosis,
open Blindness
open Blistering diseases,
open Blood
open Blood-brain barrier
open Blood cells,
open Blood components
open Blood culture
open Blood donation,
open Blood flow
open Blood gases, 1088-1091
open Blood loss,
open Blood pressure
open Blood pressure monitoring, 614-616
open Blood products,
open Blood smears,
open Blood tests,
open Blood transfusion
open Blood uric acid test,
open Blood vessels
open Blue diaper syndrome,
Blue nevus, 1705
Blue-rubber bleb nevus syndrome, 1708-1709
open “Blueberry muffin” spots,
open Body composition
open Body cooling,
open Body fluids and electrolytes
open Body length,
open Body mass index
open Body surface,
open Body temperature
Bohn nodules, 1691
open Bonding,
open Bone
open Bone conduction tests,
open Bone marrow,
open Bone mineral content
open Bone mineral density,
open Bone scanning,
open Bordetella pertussis,
open Botulism, 819-821
open Bourneville syndrome
open Bowel
open Bowleg,
open Brachial palsy, 542-545,, 1759-1760
open Brachial plexus,
open Brachycephaly, 1008-1009
Brachydactyly, 576f,, 578
open Bradley technique,
open Bradycardia
open Brain
open Brain abscess,
open Brain death,
open Brain tumor,
Brain warts (neuronal heterotopias), 992
open Brainstem,
open Brainstem auditory evoked potentials,
open Brainstem auditory evoked response,
Brazelton Neonatal Behavioral Assessment Scale, 737,, 746,, 1062-1063
open Breach,
open Breast(s),
open Breast feeding
open Breast milk
Breast milk jaundice, 1433-1434
open Breath testing,
open Breathing
open Breech presentation
Brock procedure, 1269t
Bronchial cysts, 1134
open Bronchodilators
open Bronchomalacia,
open Bronchopulmonary dysplasia, 1155-1168
open Bronchopulmonary malformations,
open Bronchoscopy
open Bronze baby syndrome,
open “Bucket handle” malformation,
open Buffer systems,
open Buffy coat examination,
Bullous ichthyosis, 1696
open Bumetanide
open Buprenorphine,
open Burden of proof,
open Burns,
open Butorphanol


close B
close B cell(s)
activation of, 785
antibody production and, 787,, 788t
CD molecules on, 783,, 783t
clonal anergy of, 784
development of, 783-785,, 784f,, 785f
function of, 777,, 783
tests for evaluation of, 791b
immunoglobulin synthesis and secretion by, 786-787,, 786f
in breast milk, 790
memory, 783
phenotypic appearance of, 783


close B
close B-ligandin,
hepatic uptake of bilirubin with, 1421


close B
close Bacille Calmette-Guérin vaccine,
for tuberculosis, 828


close B
close Bacitracin,
for conjunctivitis, 811


close B
close Back,
examination of, 516


close B
close Bacterial endocarditis,
prevention of, 1268


close B
close Bacterial flora,
of gastrointestinal tract
in neonatal drug absorption, 192-193
necrotizing enterocolitis and, 1407


close B
close Bacterial infection(s)
See also Sepsis; specific infection.
anaerobic, 819
cutaneous, 1697-1698,, 1698f
hyperbilirubinemia due to, 1430
in osteomyelitis, 1762-1763
in septic arthritis, 1765
of catheters,
in parenteral nutrition, 689-690
perinatal, 442-449
postnatal, 791-829
prevention of,
in neonatal intensive care unit, 828-829


close B
close Bacterial vaginosis
See Vaginosis, bacterial


close B
close Bacteriuria,


close B
close Bag and mask ventilation,
in neonatal resuscitation
anesthetic rebreathing bags in, 495
in developing countries, 99,, 104,, 105t
self-inflating bags in, 494-495


close B
close Ballard examination,


close B
close Balloon angioplasty
for coarctation of aorta, 1235,, 1273-1274
for dilation of atrial septal puncture, 1272


close B
close Balloon atrial septostomy
in transposition of great arteries, 1223


close B
close Balloon valvuloplasty
for aortic stenosis, 1233,, 1273
for mitral stenosis, 1273
for pulmonary atresia, 1227,, 1273
for pulmonary stenosis, 1238,, 1272,, 1272f
for pulmonary valve dilation,
in complex congenital heart disease, 1272-1273


close B
close Banana sign,


close B
close Barbiturates
during labor, 471
fetal effects of, 187t
for spasms,
in tetanus neonatorum, 825
in breast milk, 199


close B
close Barium enema,
for midgut volvulus, 1394


close B
close Barlow test,


close B
close Barotrauma,
bronchopulmonary dysplasia related to, 1120


close B
close Barrier nursing technique,
for infection prevention,
in NICU, 828-829


close B
close Barth syndrome, 1644,, 1619
hematologic anomalies in, 1620


close B


close B
close Basal layer,


close B
close Bathing of infants
for infection prevention, 829
postponement of,


close B
close Bayley Scales of Infant Development
in cocaine abuse, 746
in high-risk neonate, 1040
in opioid abuse, 752
in tobacco abuse, 740
Mental Development Index of, 737,, 752
Psychomotor Development Index of, 752


close B
close Beckwith-Wiederman syndrome
anesthetic implications of, 632t
chromosome anomalies in, 287
genomic imprinting and, 126
in omphalocele, 1382
macrencephaly associated with, 996
major findings in, 1482b
persistent hypoglycemia in, 1482-1483
port-wine stain in, 1709
renal tumors associated with, 1681


close B
close Bed
heated,
heat exchange on, 588
radiantly heated
heat exchange between skin and environment on, 592
overhead (open), 596


close B
close Bed rest,
for preterm labor prevention, 345


close B
close Behavior
See also Neurobehavioral and developmental effects
alcohol exposure effects on, 737-738
nonepileptic,
in seizures, 962f,, 960-963
preterm infant
assessment of, 1061-1063
overview of, 1063-1064
observation of, 1054-1055
tobacco exposure effects on, 741


close B
close Behavioral factors,
in preterm delivery, 334-335


close B
close Behavioral language,


close B
close Behavioral tests,
in evaluation of hearing, 1046


close B
close Beneficence,
definition of, 35-36


close B
close Benign familial seizures,
genetic defects in, 973


close B
close Benzo[a]pyrene,
maternal exposure to,
pregnancy outcome in, 260t


close B
close Benzodiazepines
during labor, 471
fetal effects of, 187t
for seizures, 974
following hypoxic-ischemic insult, 953
in neonatal anesthesia, 639


close B
close Benzothiadiazides
fetal effects of, 188t
placental transport of,
transient neonatal hypoglycemia due to, 1472-1473


close B
close Beractant,
dosages of, 1792


close B
close Bernoulli principle,
in Doppler echocardiography, 1219


close B
close Best interests of newborn,
definition of, 36


close B
close Beta-blockers
for chronic hypertension, 317-318
for neonatal tachycardia, 1262b,, 1264
for ventricular dysfunction, 1267


close B
close Betamethasone
for fetal lung maturation, 213
for periventricular-intraventricular hemorrhage, 931


close B
close Betke-Kleihauer test,
for fetal red blood cells,
in vaginal blood, 1296


close B
close Bicarbonate
for metabolic acidosis, 707
hypocalcemia due to, 1512
in acid-base balance, 704,, 705,, 705f
in neonatal resuscitation, 503t,, 505
in respiratory distress syndrome, 1106


close B
close Bile
bilirubin excretion into, 1422-1423,, 1423f
secretion of
ductal phase in, 1450-1451,, 1452f
hepatocellular phase in, 1450
injury to, 1453


close B
close Bile acid biosynthesis, 1621
defects in,
hepatic dysfunction and, 1621-1622


close B
close Bile acid malabsorption,
primary, 1368


close B
close Bile ducts
radionuclide imaging of, 1455
ultrasonography of, 158-159


close B
close Biliary atresia
extrahepatic
causes of, 1453
classification of, 1458
clinical manifestations of, 1454-1455
conjugated hyperbilirubinemia due to, 1452-1458
definition of, 1452-1453
fibrous remnant of, 1453,, 1454f
hepatocytes in, 1457,, 1457f
polysplenia-heterotaxia syndrome associated with, 1454
treatment of, 1458
vs. idiopathic neonatal hepatitis, 1453
radionuclide imaging of, 723


close B
close Biliary system
cysts of, 1460
development of, 1360-1362
extrahepatic,
masses of, 1460


close B
close Bilious vomiting, 719
See also Vomiting
in midgut malrotation, 1394


close B
close Bilirubin
amniotic fluid optical density related to, 395
biochemistry of, 1419-1420,, 1420f
conjugated, 1420-1421
conjugation of, 1421-1422,, 1423f
enterohepatic absorption of, 1423-1424,, 1424f
excretion of, 1422-1423,, 1423f
fetal, 1425
forms of, 1420
from heme, 1419-1420,, 1420f
hepatic uptake of, 1421
isomerization pathways for,
during phototherapy, 1440-1442,, 1442f
metabolism of, 1419-1424
neurotoxicity of, 1436
production of, 1420,, 1421f
increased,
blood sequestration in, 1430
synthesis of, 1420,, 1421f
total serum,
measurements of, 1436-1438,, 1438b,, 1439f
transport of, 1420,, 1421f
in plasma, 1420-1421,, 1422f
unconjugated, 1420
in neonates, 1424
solubility of, 1435


close B
close Bilirubin encephalopathy,
transient, 1434


close B
close Bilirubinemia
See also Hyperbilirubinemia
physiologic,
vs. hyperbilirubinemia, 1424


close B
close Bilirubinometer,
use of,
in developing countries, 103


close B
close Bilirubinometry,
transcutaneous, 1438-1439


close B
close Biochemical tests,
for inborn errors of metabolism, 1629-1635,, 1629t
definitive diagnosis of, 1634


close B
close Biomedical engineering aspects,
of neonatal monitoring, 609-623
See also Neonatal monitoring; specific monitoring modality.


close B
close Biophysical profile
antenatal evaluation with, 169,, 169f
in intrauterine growth restriction, 295,, 295t
in post-term neonate, 385t
modified, 170


close B
close Biopsy
aspiration
in osteomyelitis, 1763
bone scanning after, 1764
of synovial fluid,
in septic arthritis, 1765
blastomere,
in assisted reproduction, 139
endomyocardial,
cardiac catheterization in, 1275
liver,
for idiopathic neonatal hepatitis, 1456,, 1456f
myocardial,
for cardiomyopathy, 1248


close B
close Biotin
in breast milk, 672t
in infant formula, 674t
requirements for, 668t


close B
close Biotinidase deficiency, 1608t,, 1611
screening for, 1611


close B
close Biparietal diameter


close B
close Birth
body cooling after,
prevention of, 585
glucose metabolism after, 1469-1471,, 1469f
heat exchange between skin and environment after


close B
close Birth attendant,
traditional,


close B
close Birth certificates,
in neonatal care evaluation database, 69


close B
close Birth defects
See Congenital anomalies


close B
close Birth injuries, 529-557
musculoskeletal, 1758-1762
ocular, 1726-1727
of chest, 541-547
of head, 531-541
of neck, 541-547
of shoulder girdle, 541-547
of soft tissues, 529-531
of spine and spinal cord, 547-550,, 1759-1761
traumatic,
macrosomia and, 327


close B
close Birthweight
blood pressure and, 1795f
cerebrospinal fluid values and, 1808t
determination of,
during physical examination, 514
discordance in
levels of, 379-380
multiple gestations and, 379
extremely low
See Extremely low birthweight
health outcome by,
at 8 years, 1036t
hyperbilirubinemia management based on,
guidelines for, 1450t
low
See Low birthweight
male sex and, 287
mean, 272t
neonatal anesthesia and, 631
neonatal mortality rates associated with, 20-22,, 21f,, 22f
neurodevelopmental outcome specific to, 1036t
placental insufficiency affecting, 285
placental weight and, 284,, 285f
variability of,
fetal genotype in, 287
very low
See Very low birthweight


close B
close Bishydroxycoumarin,
in breast milk, 199


close B
close Bisphosphonate therapy,
for hypercalcemia, 1518


close B
close Bladder
cystitis of,
in pregnancy, 429-430
development of, 1662-1663,, 1663f
enlarged,
examination of, 519
neurogenic,
in spinal cord injury,
treatment of, 549


close B
close Blastocele,
in embryonic development, 207


close B
close Blastomere,
biopsy of,
in assisted reproduction, 139


close B
close Bleeding
See Hemorrhage


close B
close Bleeding time,
prolonged,
in thrombocytopenia, 1338


close B
close Bleeding time tests,
for platelet-endothelium interactions, 1319


close B
close Blennorrhea,
neonatal, 810


close B
close Blepharophimosis,
congenital, 1730


close B
close Blindness
cortical, 1722
in preeclampsia-eclampsia, 312
vs. delayed visual response, 1726


close B
close Blistering diseases,
hereditary, 1700-1703


close B
close Blood
glucose concentration in, 1470
abnormal, 1471
sequestration of,
increased bilirubin production and, 1430
whole, 1802t


close B
close Blood-brain barrier
bilirubin passage across, 1435-1436
fetal,


close B
close Blood cells,
packed,
transfusion of,
dosages in, 1790


close B
close Blood components
choice of,
in exchange transfusion, 1351,, 1351t,, 1352b
irradiated,
indications for administration of, 1345b


close B
close Blood culture
for pneumonia, 808
for sepsis, 795
in candidiasis, 831
in osteomyelitis and septic arthritis, 814


close B
close Blood donation,
parental,
for transfusion, 1347


close B
close Blood flow
See Circulation


close B
close Blood gases, 1088-1091
continuous monitoring of, 621f,, 621-623,, 622f
Neotrend system in, 621f,, 621-622
VIA-LVM system in, 622f,, 622-623
hyperoxia-hyperventilation test in, 1090-1091
in bronchopulmonary dysplasia, 1165
in extracorporeal membrane oxygenation, 1169-1170
in inborn errors of metabolism, 1630t,, 1629-1630
in persistent pulmonary hypertension, 1246
in pulmonary function assessment, 1088-1091
in respiratory distress syndrome, 1101-1103
in shunting evaluation, 1091
mechanical ventilation effect on, 1114-1117


close B
close Blood loss,
anemia due to, 1295-1297


close B
close Blood pressure
and birthweight, 1795f
diastolic, 1796f
hemodynamics of, 1211
high
See Hypertension
measurement of
in arrhythmia, 1252-1253
in congenital heart disease, 1216
in neonatal intensive care units, 1244
in renal disease, 1665
neonatal anesthesia and, 628-629
ranges of,
in preterm infants, 1796t


close B
close Blood pressure monitoring, 614-616
auscultatory method of, 615
cuff in, 615
direct, 614-615
during anesthesia, 636,, 636t
home,
in chronic hypertension, 317
in developing countries, 103
indirect, 615f,, 615-616
oscillometric method of, 615,, 615f
transducer-catheter system in, 614-615


close B
close Blood products,
transfusion of, 1348-1352


close B
close Blood smears,
peripheral,
morphologic findings on, 1295t


close B
close Blood tests,


close B
close Blood transfusion
See Transfusion


close B
close Blood uric acid test,
for inborn errors of metabolism, 1630


close B
close Blood vessels
in hemostasis, 1318
size of, 1212


close B
close Blue diaper syndrome,
hypercalcemia due to, 1517


close B
close “Blueberry muffin” spots,
in rubella virus infection, 871


close B
close Body composition
by gestational age, 661,, 662t
fetal growth and, 271-273,, 272t,, 272f-274f,, 273t,, 274t
maternal,
in drug distribution, 207t


close B
close Body cooling,
after birth,
prevention of, 585
See also Heat exchange


close B
close Body fluids and electrolytes
See Electrolyte(s); Fluid(s)


close B
close Body length,
neonatal,
measurement of, 514-515


close B
close Body mass index
pregnancy weight gain and, 323
pregravid, 280-281
calculation of, 280


close B
close Body surface,
heat exchange between environment and, 586
See also Heat exchange


close B
close Body temperature
See Temperature


close B
close Bonding,
parental-infant
See Parent-infant attachment


close B
close Bone
See also named bone, e.g., Femur
aspiration biopsy of,
in osteomyelitis, 1763
development of, 1504-1508
growth of,
factors affecting, 1505
infections of, 1762-1767
See also Osteomyelitis
maturation of,
retardation of,
in congenital hypothyroidism, 1542
metabolic disease of
See Osteopenia of prematurity
mineralization of
calcium absorption in, 1494
evaluation of, 1505-1506,, 1506f,, 1507f
factors affecting, 1505
ontogenesis of, 1504-1505
physiologic changes in,
in postnatal period, 1507-1508,, 1508f
sequestrum of,
in osteomyelitis, 1763


close B
close Bone conduction tests,
in evaluation of hearing, 1046


close B
close Bone marrow,
blood cell production in, 1288


close B
close Bone mineral content
decreased density of,


close B
close Bone mineral density,
decreased,
in bronchopulmonary dysplasia, 1165


close B
close Bone scanning,
for osteomyelitis, 1764


close B
close Bordetella pertussis,
in pneumonia, 808-809


close B
close Botulism, 819-821
infantile, 982


close B
close Bourneville syndrome
See Tuberous sclerosis


close B
close Bowel
See also specific part, e.g., Colon
echogenic, 156-157
malrotation of, 1393-1395
in congenital diaphragmatic hernia, 1379
radiography of, 1394,, 1394f
treatment of, 1394-1395
ultrasonography of, 1394
normal,


close B
close Bowleg,
physiologic, 1772


close B
close Brachial palsy, 542-545,, 1759-1760
causes of, 1759
clinical manifestations of, 543
differential diagnosis of, 543
etiology of, 542-543
“no shoulder”, 543
prognosis in, 544-545,, 1759-1760
treatment of, 543-544,, 544f,, 1760
types of, 542


close B
close Brachial plexus,
lesions of,
examination of, 518


close B
close Bradley technique,
in natural childbirth, 468


close B
close Bradycardia
fetal, 222
assessment of, 1209
congestive heart failure related to, 1210
in apnea, 1137,, 1137f
neonatal
mechanisms of, 1258-1259
pacemaker implantation for, 1204
treatment of, 1264-1265
sinus, 1258


close B
close Brain
See also Cerebral entries; specific part.
bilirubin entry into, 1435-1436
development of
abnormal, 900-909
See also specific disorder.
alcohol effects on, 736-737
chronology of events in, 883t
environmental influences on, 884b,, 1052f,, 1052-1054,, 1053f
long-chain polyunsaturated fatty acids in, 666
long-term,
impairment of, 922-924,, 922b,, 924f
marijuana effects on, 743
mechanisms of, 883-900
neural induction and neurulation in, 883-885,, 885f
neuronal migration in, 886-889,, 887f-891f
neuronal proliferation in, 885-886,, 886f
expansion of,
skull growth determination by, 905
fetal,
maturation of,
imaging of, 889,, 890f-891f
growth,
impairment of, 922-924,, 922b,, 924f
heme oxygenase in, 1436
hypoxic-ischemic damage to, 942-944
See also Hypoxic-ischemic encephalopathy
immature,
schematic of, 889f
large
See Macrencephaly
regional susceptibility of,
to hypoxic-ischemic insults, 939-940
gestational age and, 939
small
See Micrencephaly
ultrasonography of, 727-729
for congenital anomalies, 579
vascular development in, 900
white matter of
See White matter


close B
close Brain abscess,
macrocephaly due to, 1005


close B
close Brain death,
organ donation and, 41


close B
close Brain tumor,


close B
close Brainstem,
release phenomena of,
seizures associated with, 964-965


close B
close Brainstem auditory evoked potentials,


close B
close Brainstem auditory evoked response,
in bilirubin encephalopathy, 1434


close B
close Breach,
in malpractice litigation, 52-53


close B
close Breast(s),
neonatal
abscess (mastitis) of, 818
enlargement of, 517


close B
close Breast feeding
See also Breast milk
amniotic fluid odor and neonatal initiation of, 649
Baby-Friendly Hospital Initiative for, 100,, 100b,, 650
by preterm infant
early experience with, 678
positioning and support for, 677
contraindications to,
in HIV infection, 434
gestational diabetes mellitus and, 324-325
in developing countries, 100,, 100b
in methadone-maintained mothers, 751
in parent-infant attachment, 648-651
jaundice associated with, 1432-1433
maternal drug therapy and, 202
necrotizing enterocolitis and, 1406-1407
neuraxial blockade effects on, 476-477
progression to,
from enteral nutrition, 676-678
supplementation of
for preterm infants, 675
for term infants, 674-675


close B
close Breast milk
See also Formula
analgesics in, 199
antibiotics in, 199
anticoagulants in, 199
anti-inflammatory agents in, 199
calcium in, 1496
absorption and retention of, 1495t
fortifiers of, 1494
cardiovascular drugs in, 199
carnitine in, 667
central nervous system drugs in, 199-200
cholesterol in, 667
cimetidine in, 200
cocaine exposure via, 744,, 747
congenital lactase deficiency and, 1366
diagnostic isotopes in, 200
drugs in, 199-202
endocrine system drugs in, 200
environmental pollutants in, 201-202
ergot extracts in, 200
exogenous compounds passed to, 197-198,, 198f
infant delivery of, 198
infant disposition to, 198-199
fat in, 665-666
fatty acids in, 666
fortifiers for, 670,, 671t-672t
frozen, 677-678
hepatitis B transmission via, 865
HIV transmission via, 856-857
immunologic properties of, 788-790,, 789t
in enteral nutrition, 670,, 671t-672t,, 676
adverse effects of continuous drip feeding in, 676
for extremely low birthweight, 678-679
necrotizing enterocolitis and, 1406-1407,, 1406t
iron in,
bioavailability of, 1306
lactobezoars due to, 1387
lactose in, 664
lipases in, 665
magnesium in, 1500
absorption and retention of, 1495t
mechanical pumping of, 677
narcotics in, 200-201,, 750-751
necrotizing enterocolitis and, 1406-1407,, 1406t,, 1409
nontherapeutic agents in, 201
nutrient composition of, 670,, 671t-672t
phosphorus in, 1498
absorption and retention of, 1495t
storage of, 677-678
theophylline in, 200
thyroxine in, 1533
triiodothyronine in, 1533


close B
close Breath testing,
hydrogen
See Hydrogen breath testing


close B
close Breathing
See also Respiration
control of
chemoreceptors in, 1111,, 1135-1136
in preterm infants, 1135-1137,, 1136f
mechanoreceptors in, 1111,, 1136
during breast feeding,
by preterm infant, 677
examination of, 515
periodic
in preterm infants, 1137
neonatal anesthesia and, 628
spontaneous
after resuscitation with oxygen, 500,, 500f
characteristics of, 485
first breath in
carbon dioxide tension after, 1090,, 1091f
functional residual capacity development in, 485,, 485f
measurement of, 492
mechanisms in, 1093
tactile stimulation of, 490
work of
components of, 1087,, 1088f
in pulmonary function assessment, 1095


close B
close Breech presentation
anesthetic considerations in, 480
developmental dysplasia of hip related to, 1774
fetus in,
ultrasonography of, 150,, 150f
knee subluxation and dislocation in, 1777


close B
close Bronchodilators
fetal effects of, 189t
for bronchopulmonary dysplasia, 1165


close B
close Bronchomalacia,
neonatal anesthesia and, 628


close B
close Bronchopulmonary dysplasia, 1155-1168
adrenal insufficiency in, 1162
airway resistance in, 1161-1162
anesthetic considerations in, 635
atypical (new), 1157
chest radiograph of, 714,, 715,, 716f
clinical presentation of, 1156-1157,, 1157f
diagnostic criteria for, 1155,, 1156t
extracorporeal membrane oxygenation and, 1172
fluid and electrolyte therapy for, 703
genetic predisposition to, 1162
in high-risk infants, 1037
incidence of, 1155-1156,, 1156f
infection in, 1160-1161
inflammatory reaction in, 1160-1161
management of, 1164-1167
bronchodilator therapy in, 1165
corticosteroids in, 1166
fluid management in, 1165
infant stimulation in, 1167
infection control in, 1166
nutrition in, 1165-1166
parental support in, 1167
pulmonary vasodilators in, 1166-1167
respiratory support in, 1164-1165
outcome of, 1167
oxygen toxicity in, 1160,, 1160f
patent ductus arteriosus in, 1161,, 1161f
pathogenesis of, 1158
pathology of, 1157-1158,, 1158f,, 1159f
prediction of, 1162-1163
premature lung development and, 1158
prevention of, 1167-1168
α 1-proteinase inhibitor deficiency in, 1162
pulmonary edema in, 1161
pulmonary function in, 1163,, 1163t,, 1164f
radiographic features of, 1156-1157,, 1157f
rhinovirus infection in, 873
surfactant therapy for, 1104
ventilation-associated lung injury in, 1159-1163
prevention of, 1120-1121,, 1120b,, 1120t
vitamin A deficiency in, 1162


close B
close Bronchopulmonary malformations,


close B
close Bronchoscopy
fiberoptic,
in neonatal intubation, 637
in laryngeal examination, 1150
rigid,


close B
close Bronze baby syndrome,
phototherapy and, 1445


close B
close “Bucket handle” malformation,
in imperforate anus, 1400


close B
close Buffer systems,
in acid-base balance, 704


close B
close Buffy coat examination,
in sepsis diagnosis, 795-796


close B
close Bumetanide
dosages of, 1791
for fluid balance,
in congenital heart disease, 1267


close B
close Buprenorphine,
as opioid substitute, 753


close B
close Burden of proof,
in malpractice litigation, 54


close B
close Burns,
ocular, 1727


close B
close Butorphanol
for labor pain, 472
umbilical vein to maternal vein ratio of, 470t


close C
open C-reactive protein
open Cadmium,
Café-au-lait macules, 1704,, 1782f,, 1783
open Caffeine
open Cajal-Retzius cells,
open Calcaneovalgus foot, 1778-1779,, 1779f
open Calcification
open Calcitonin
open Calcitriol,
open Calcium
open Calcium channel blockers
open Calcium chloride,
open Calcium gluconate
open Calfactant,
California Perinatal Quality Control Collaborative, 67,, 74-75
open Caloric (oculovestibular) reflex,
open Calories
open Calvaria,
Camptodactyly, 578
open Camptomelic dwarfism, 1557
open Campylobacter fetus,
open Campylobacter infection,
Canadian Paediatric Society, 664
open Canavan disease,
open Candida albicans
open Candidiasis, 830-833
open Cannabis sativa, 742
Cantrell’s pentalogy, 1381,, 1381f
open Capillary(ies)
open Capillary hemangioma (stork bites)
open Capnography, 616-618
Captain of the ship doctrine, 49
open Captopril
open Caput succedaneum
open Carbamazepine
open Carbimazole,
open Carbohydrate(s)
open Carbohydrate-deficient glycoprotein syndrome,
open Carbohydrate metabolism
open Carbon dioxide
open Carbon dioxide monitoring,
open Carbon dioxide tension (P co <ce:inf loc="post">2)
open Carbon disulfide,
open Carbon monoxide
open Carboxyhemoglobin, 1419
open Carboxylase deficiency,
open Carcinogens, 190
open Cardiac
open Cardiac arrest,
open Cardiac catheterization
open Cardiac impulse,
Cardiac index, 1213
open Cardiac monitoring, 609-612
open Cardiac outflow tract,
open Cardiac output
open Cardiogenesis,
open Cardiomegaly
open Cardiomyopathy, 1248-1250
open Cardiorespiratory failure, 1168-1180
open Cardiovascular drugs
open Cardiovascular system
open Cardioversion,
open Carnitine
Carnitine palmitoyltransferase deficiency, 1609t,, 1648
Carnitine translocase deficiency, 1609t
Carnitine transporter deficiency, 1609t
open Carotid artery,
open Cartilage,
open Cartilage-hair hypoplasia,
Case law, 48
open Casein
open Casting
open Catabolism,
open Cataracts, 1739-1743
open Catastrophic deterioration,
open Catheter(s)
open Catheterization
open Caudal agenesis,
open Caudal anesthesia,
open Caudal dysplasia (sacral agenesis)
open Causation,
open Cavum septum pellucidum cyst,
open Cavum vergae cyst,
open CD molecules
CD3 T cells, 780
open CD4 T cells, 779,, 780
open CD8 T cells, 779,, 780
CD11/CD18 leukocyte adhesion molecules, 764,, 765f
open CD14-lipopolysaccharide complexes,
open CD28,
open CDKN1C gene,
open Cefazolin
open Cefotaxime
open Ceftazidime
open Ceftriaxone
open Cell(s)
open Cell death
open Cellular metabolism,
open Cellulitis,
open Centers for Disease Control and Prevention
Centers for Medicare and Medicaid Services DRG system, 70,, 71t
Central core disease, 986
open Central nervous system
open Central nervous system drugs
Centromere, 113
open Cephalhematoma
open Cephalosporins
open Cerclage
Cerebellar hemorrhage, 933-934
open Cerebellar hypoplasia,
open Cerebral artery
open Cerebral atrophy,
open Cerebral cortex
open Cerebral edema
open Cerebral hyperventilation,
open Cerebral palsy
open Cerebrospinal fluid
open Cerebrospinal fluid analysis
open Cerebrovascular accident
open Cervical spinal cord,
open Cervical spine
open Cervix
open Cesarean section
open Charcoal,
open Charcot-Marie-Tooth disease,
open CHARGE association
open Charge-transfer over-voltage,
Chédiak-Higashi syndrome, 1317,, 1706
open Chelation therapy,
open Chemical(s)
open Chemical burns,
open Chemical thermogenesis,
open Chemiluminescence test,
open Chemokines,
open Chemoreceptors,
open Chemosensory stimuli,
open Chemotaxis
open Cherry-red spot,
open Cherubism,
open Chest
open Chest compressions,
open Chest radiography, 713-717
open Chest tube,
open Chiari malformation
open Chickenpox
open Chief cells,
Child abandonment, 7,, 8f
Child hatchery, 9
Child Health and Illness Profile, 1040
open CHILD syndrome, 1694t,, 1710
CHIME syndrome, 1694t
open China
open Chlamydia trachomatis infection
open Chloral hydrate,
open Chloramphenicol
open Chlorangiosis,
open Chlordecone,
open Chlordiazepoxide
open Chloride
open Chloride diarrhea,
open Chlorine,
open Chloroform,
open Chloroprene,
open Chloroquine,
open Chlorothiazide
open Chlorpropamide
open Chlorthalidone,
open Choanal atresia
open Cholecystokinin,
open Choledochal cyst
Choledocholithiasis, 1460
open Cholestasis, 1450
open Cholesterol
Cholesterol side-chain cleavage enzyme (20,22-desmolase) deficiency, 1583-1584
open Choline
open Chondrification,
open Chondrocytes,
open Chondrodysplasia,
Chorioallantoic placenta, 208
open Chorioamnionitis
Chorioangioma, 460
Choriocarcinoma, 460
open Choriomeningitis virus,
open Chorionic villus
open Chorioretinitis, 1743-1744
open Choroid plexus
open Choroidal angioma,
open Christmas disease
open Chromium
open Chromosome(s)
open Chromosome 11p deletion,
open Chromosome 13q deletion,
open Chromosome 22q11 deletions,
open Chromosome analysis
open Chromosome anomalies, 113-121
open Chromosome deletions, 119
Chromosome duplications, 119
Chronic benign neutropenia, 1312-1313
open Chronic lung disease
Chylomicron retention disease, 1368
open Chylothorax, 1134-1135
open Cigarette ingredients,
open Cigarette smoking
open Cimetidine
CINAHL database, 80
open Circadian rhythmicity,
open Circulation
open Circumcision
open Cis-atracurium,
open Citrin deficiency,
Citrullinemia, 1606t
open Clarithromycin
open Clavicular fracture,
open Cleft,
open Cleft lip
open Cleft palate
open Clindamycin
open Clinical question,
Clinical Risk Index for Babies (CRIB), 68-69
Clinodactyly, 578,, 578f
open Clitoris,
open Clitoromegaly, 1567-1568
open Cloaca
open Clomiphene,
open Clonic seizures, 958
open Clonidine
open Clostridium botulinum, 820
open Clostridium difficile,
Clostridium tetani, 825
open Clotting
Cloverleaf skull (kleeblattschädel), 1012
open Clubfoot
open Clubhand
open Coagulation
open Coagulation factors, 1320-1321,, 1320f,, 1321f
open Coarctation of aorta
Cobb syndrome, 1709
open Cocaethylene,
open Cocaine abuse, 743-747
Coccidioidomycosis, 833
open Cochlea,
open Cochlear implants,
open Cochrane review
open Codeine,
Coenzyme Q <ce:inf loc="post">10, for respiratory chain defect, 1645
open COL6A1 gene,
open Cold infant, 596-597
open Cold medicines,
Cold panniculitis, 1713
open Collagen,
open Collagen vascular disease,
open Collectins,
Collodion baby, 1695,, 1695f
open Coloboma
open Colon
Colony-forming unit granulocyte-macrophage, 762,, 763
open Colony-stimulating factors, 1288,, 1289t
open Colostomy,
open Colostrum,
Common law, 48
open Communication
open Community health workers
Compensatory anti-inflammatory response syndrome, 777
open Complement system, 770-772
open Complete heart block
open Compliance,
open Computed tomography (CT)
open Conductance,
open Conduction,
open Conductive hearing loss, 1045
open Congenital adrenal hyperplasia
open Congenital anomalies, 561-581
open Congenital diaphragmatic hernia
open Congenital disorders of glycosylation
open Congenital erythropoietic porphyria
open Congenital heart disease
open Congestive heart failure (CHF),
open Conjunctiva
open Conjunctivitis, 810-812
open Connexin 26 gene,
open Conradi-Hünermann syndrome, 1694t
open Consciousness level,
open Conservative therapy,
open Constipation,
open Constriction band syndrome
Contact dermatitis, 1710
Continuous blood gas monitoring, 621f,, 621-623,, 622f
open Continuous positive airway pressure (CPAP)
open Contraceptives,
open Contraction stress testing
open Contractures,
open Convection,
Convectively heated incubators, 595-596
open Conversion tables
open Convulsions,
open Coombs test
open Copper
Cor pulmonale, 1243-1244
open Cord
open Cordocentesis
open Cornea
open Cornelia de Lange syndrome
open Cornification,
open Corpus callosum
Cortical blindness, 1722
open Corticosteroids
open Corticotropin-releasing hormone,
open Cortisol
open Cost,
open Cough medicines,
open Court systems,
open Couveuse, 8-9,, 9f
open Coxsackievirus infections
open Crack cocaine, 744
Cradle cap, 1711
open Cranial nerves
open Craniofacial anomalies
open Craniofacial dysostosis
Craniofacial syndrome, 1011f,, 1012f,, 1010-1013
Craniorachischisis totalis, 901
open Craniosynostosis, 994-995,, 1006-1013
open Creatinine,
Creatinine clearance, 1803t
open Cretinism
open Cri du chat syndrome,
open Crigler-Najjar syndrome,
open Cromolyn sodium,
open Crouzon disease, 1010-1011,, 1011f
open Cryoprecipitate,
open Cryotherapy,
Cryptococcosis, 834
Cryptophthalmia, 1732
open Cryptorchidism, 1566-1567
open Cuff,
open Culture,
Cutis laxa, 1713
Cutis marmorata, 567
open Cyanosis
Cyclic neutropenia, 1311
open Cyclooxygenase-2 (COX-2) inhibitors,
open CYP21 gene,
open Cyproterone acetate,
open Cyst(s)
open Cystathionine β-synthase deficiency,
open Cysteine,
open Cystic adenomatoid malformation
open Cystic duplications,
open Cystic fibrosis, 1363-1364
open Cystic hygroma
open Cystitis,
open Cystourethrography,
open Cytochrome- b <ce:inf loc="post">5,
open Cytochrome c oxidase deficiency,
open Cytochrome P-450 enzymes
open Cytokine(s), 773-777
open Cytokine receptor signaling,
Cytomegalic inclusion disease, 844-845


close C
close C-reactive protein
in humoral immunity, 773
in sepsis diagnosis, 798


close C
close Cadmium,
maternal exposure to,
pregnancy outcome in, 260t


close C
close Caffeine
dosages of, 1790
fetal effects of, 189
for apnea, 642,, 1139
for bronchopulmonary dysplasia, 1165
in breast milk, 201


close C
close Cajal-Retzius cells,
LIS expression in, 908


close C
close Calcaneovalgus foot, 1778-1779,, 1779f
diagnosis and treatment of, 1779
in posteromedial angulation of tibia, 1773,, 1773f
in tibial torsion, 1772


close C
close Calcification
in hypoxic-ischemic encephalopathy, 940
periventricular,
in cytomegalovirus infection, 845


close C
close Calcitonin
effects of, 1503-1504
fetal, 1504
for hypercalcemia, 1518
metabolism of, 1503
neonatal, 1504
secretion of
by thyroid, 1525
regulation of, 1504
synthesis of, 1503


close C
close Calcitriol,
serum calcium regulation by, 1492


close C
close Calcium
absorption of, 1494-1495,, 1495t
atomic weight and valance of, 1817t
balance of,
in hyperthyroidism, 1524
excretion of, 1495-1496,, 1496f
in breast milk, 671t,, 1496
absorption and retention of, 1495t
fortifiers of, 1494
in enteral nutrition, 669,, 670t
in infant formula, 673t
in parenteral nutrition, 687
intake of, 1496-1497
ionized
for asymptomatic hypocalcemia, 1513
whole blood, 1802t
metabolism of, 1496f
physiology of, 1492-1497
placental transport of, 261,, 1492-1493
serum levels of, 1509,, 1492,, 1493f,, 1493t
disturbances in, 1508-1518
See also Hypercalcemia; Hypocalcemia


close C
close Calcium channel blockers
contraindications to, 352
for cor pulmonale, 1244
for neonatal tachycardia, 1262b
for preterm labor prevention, 352-353


close C
close Calcium chloride,
dosages of, 1792


close C
close Calcium gluconate
dosages of, 1792
for hypocalcemia, 1513
for hypocalcemic-induced seizures, 974


close C
close Calfactant,
dosages of, 1792


close C
close Caloric (oculovestibular) reflex,
assessment of, 526


close C
close Calories
maternal,
fetal growth and, 281-282,, 282f
requirements for
in enteral nutrition, 661-662,, 662t,, 663-664
in parenteral nutrition, 680,, 690,, 691b
weight-based requirement for,
in pregnant patients, 323


close C
close Calvaria,


close C
close Camptomelic dwarfism, 1557
SOX9 gene mutation in, 1571


close C
close Campylobacter fetus,
in chorioamnionitis, 459


close C
close Campylobacter infection,


close C
close Canavan disease,
macrencephaly associated with, 997


close C
close Candida albicans
cutaneous infection with, 1700
in chorioamnionitis, 459


close C
close Candidiasis, 830-833
catheter-associated, 830-831,, 831b
clinical manifestations of, 830-831,, 831b
cutaneous, 816-817,, 1699-1700,, 1700f
congenital, 830,, 832
diagnosis of, 831
disseminated, 830
in very low birthweight infants, 830-831,, 831b
incidence of, 830
microbiology of, 830
prevention of, 833
pseudomembranous (thrush), 830
systemic, 830-831


close C
close Cannabis sativa, 742
See also Marijuana use


close C
close Capillary(ies)
alveolar,
dysplasia of, 1133
pulmonary,
development of, 1070,, 1071f
separation from alveoli,


close C
close Capillary hemangioma (stork bites)
examination of, 517
of eyelids, 1730


close C
close Capnography, 616-618
mainstream and sidestream technology in, 617


close C
close Captopril
dosages of, 1792
for afterload reduction,
in congenital heart disease, 1267
for cardiomyopathy, 1249


close C
close Caput succedaneum
as birth injury, 531
examination of, 516
vs. cephalhematoma, 532


close C
close Carbamazepine
fetal effects of, 187t
thyroid hormone effects of, 1528


close C
close Carbimazole,
in breast milk, 200


close C
close Carbohydrate(s)
absorption disorders of, 1365-1367,, 1365t
hypercalcemia due to, 1516
energy stored as, 663
in breast milk, 671t
in infant formula, 673t
requirements for
in enteral nutrition, 664


close C
close Carbohydrate-deficient glycoprotein syndrome,
cardiomyopathy in, 1619


close C
close Carbohydrate metabolism
disorders of, 1467-1491
cataracts in, 1619
hepatic damage in, 1622
in thyroid, 1524
inborn errors of,
in persistent hypoglycemia, 1484-1485
neonatal anesthesia and, 629-630


close C
close Carbon dioxide
end-tidal
in airflow measurement, 1092
monitoring of,
during anesthesia, 636
exchange of,
in assisted ventilation, 1109-1110,, 1110f
ventilatory response to,


close C
close Carbon dioxide monitoring,
transcutaneous, 616


close C
close Carbon dioxide tension (P co 2)
after first breath, 1090,, 1091f
changes in,
chemoreceptor response to, 1111
in bronchopulmonary dysplasia, 1163
in pulmonary function assessment, 1090
mechanical ventilation effects on
frequency rate and, 1115
positive end-expiratory pressure in, 1115
reduction of,
during labor, 484,, 484t
transcutaneous, 616


close C
close Carbon disulfide,
maternal exposure to,
pregnancy outcome in, 260t


close C
close Carbon monoxide
end-tidal
measurements of, 1439
monitoring of, 623
excretion of,
heme degradation and, 1420
fetal exposure to,
placenta-dependent pathway in, 259
maternal exposure to,
pregnancy outcome in, 260t


close C
close Carboxyhemoglobin, 1419
fetal exposure to,
placenta-dependent pathway in, 259


close C
close Carboxylase deficiency,


close C
close Carcinogens, 190
sperm targeted by, 257


close C
close Cardiac
See also Heart entries.


close C
close Cardiac arrest,
maternal,
due to inadvertent intrathecal injections, 476


close C
close Cardiac catheterization
hemodynamic principles and, 1211-1215
in congenital heart disease, 1220
in transposition of great arteries, 1223,, 1224f
interventional, 1270-1275
complications of, 1275
for ablation of atrial tachycardia, 1262b,, 1264
for angioplasty, 1273-1274
for atrial septal defect creation, 1271-1272
for embolization or occlusion of blood vessels, 1274
for endomyocardial biopsy, 1275
for foreign body retrieval, 1275
for valvuloplasty, 1272-1273
in preterm infants, 1251
stent placement via, 1274
transhepatic, 1274-1275


close C
close Cardiac impulse,
in assessment of congenital heart disease, 1215-1216


close C
close Cardiac monitoring, 609-612
biologic basis of, 609-610,, 610f
computer-based, 611-612
ECG artifacts in, 612,, 612b
causes of, 611
ECG module in, 611-612,, 612f
leads and lead placement in, 610-611,, 611f
safety of, 612


close C
close Cardiac outflow tract,
endocardial cushion tissue formation and, 1200


close C
close Cardiac output
fetal
decreased,
in intravascular transfusion, 401
in nonimmune hydrops fetalis, 421,, 422b
in prediction of hemolytic anemia, 398,, 399t
in ventricular systolic function, 1213
maternal,
in multiple gestations, 376
preload and, 1266-1267


close C
close Cardiogenesis,
scientific basis of, 1198-1202


close C
close Cardiomegaly
disorders associated with, 1618t
in hydrops fetalis, 397,, 398f
in inborn errors of metabolism, 1617-1619
in infant of diabetic mother, 1475,, 1476f
radiography of, 1217f


close C
close Cardiomyopathy, 1248-1250
congestive, 1248
diagnosis of, 1248-1249,, 1249b
dilated, 1248,, 1249b
disorders associated with, 1618t
fetal, 1210
hypertrophic
causes of, 1249b
insulin-related, 1204
manifestation of, 1248
in inborn errors of metabolism, 1617-1619
restrictive, 1248
tachycardia-induced, 1256
treatment of, 1249-1250


close C
close Cardiorespiratory failure, 1168-1180
extracorporeal membrane oxygenation for, 1168-1176
nitric oxide therapy for, 1176-1180


close C
close Cardiovascular drugs
fetal effects of, 188t
in breast milk, 199
in neonatal resuscitation, 502-504,, 503t
neutropenia due to, 1313b


close C
close Cardiovascular system
congenital anomalies of
See Congenital heart disease
diagnostic imaging of, 718f
hemodynamics of, 1211-1215
in preeclampsia-eclampsia, 310,, 310t
in respiratory distress syndrome, 1106-1107


close C
close Cardioversion,


close C
close Carnitine
analysis of,
in inborn errors of metabolism, 1632
deficiency of,
primary, 988
for acidemia, 1639
in breast milk, 672t
in enteral nutrition, 667
in infant formula, 674t
in intravenous lipid emulsions, 686


close C
close Carotid artery,
ligation of,
after extracorporeal membrane oxygenation, 1170


close C
close Cartilage,
ossification of
disturbances in,
in congenital hypothyroidism, 1542
in bone development, 1505


close C
close Cartilage-hair hypoplasia,
neutropenia in, 1311


close C
close Casein
in breast milk, 664
in infant formula, 665


close C
close Casting
for congenital vertical talus, 1781
for talipes equinovarus, 1780


close C
close Catabolism,
of heme,


close C
close Cataracts, 1739-1743
carbohydrate disorders and, 1619
congenital,
examination of, 520


close C
close Catastrophic deterioration,
associated with periventricular-intraventricular hemorrhage, 929


close C
close Catheter(s)
candidiasis associated with, 830-831,, 831b
for neonatal monitoring,
during anesthesia, 636
for parenteral nutrition
central venous catheters in, 689
complications of, 688-690
guidelines for use of, 690
peripheral Teflon catheters in, 689
infection prevention for, 829
umbilical
complications of, 1102
for blood gas assessment,
in respiratory distress syndrome, 1102
for cardiovascular drugs,
in neonatal resuscitation, 502


close C
close Catheterization
cardiac
See Cardiac catheterization
interventional
See Cardiac catheterization, interventional
of umbilical artery
for blood gas assessment,
in respiratory distress syndrome, 1102
thromboembolism related to, 1670,, 1674
of umbilical vein
conjugated hyperbilirubinemia associated with, 1461
for cardiovascular drugs,
in neonatal resuscitation, 502


close C
close Caudal agenesis,
in infant of diabetic mother, 1475


close C
close Caudal anesthesia,
neonatal, 641


close C
close Caudal dysplasia (sacral agenesis)
clinical manifestations of, 1771-1772
gestational diabetes mellitus and, 326


close C
close Causation,
in malpractice litigation, 53-54


close C
close Cavum septum pellucidum cyst,
macrocephaly due to, 1004


close C
close Cavum vergae cyst,
macrocephaly due to, 1004


close C
close CD molecules


close C
close CD4 T cells, 779,, 780
HIV infection of, 856
neonatal, 782


close C
close CD8 T cells, 779,, 780
neonatal, 782


close C
close CD14-lipopolysaccharide complexes,


close C
close CD28,
in T cell activation and maturation, 781


close C
close CDKN1C gene,


close C
close Cefazolin
dosages of, 1788
prophylactic,
for sepsis, 804


close C
close Cefotaxime
dosages of, 1788
for conjunctivitis, 811
for gastroenteritis, 813
for mastitis, 818
for meningitis, 807
in sepsis, 800
for otitis media, 810
for pneumonia, 809
for sepsis, 800,, 801t,, 802t
prophylactic,
for conjunctivitis, 812


close C
close Ceftazidime
dosages of, 1788
for sepsis, 800,, 801t,, 802t
for skin infections, 817


close C
close Ceftriaxone
dosages of, 1788
for conjunctivitis, 811
for gastroenteritis, 813
for gonococcal conjunctivitis, 443
for sepsis, 800,, 801t,, 802t
prophylactic,
for conjunctivitis, 812


close C
close Cell(s)
See also named cell.
division of
anomaly in, 114-115,, 115f
in heart development, 1201
responses of,
to hypoxic-ischemic insults, 940
susceptibility of,
to hypoxic-ischemic insults, 939


close C
close Cell death
in heart development, 1201-1202
programmed
See Apoptosis


close C
close Cellular metabolism,
effect of thyroid hormone on, 1524


close C
close Cellulitis,
orbital, 1734


close C
close Centers for Disease Control and Prevention
HIV prophylaxis recommendations of, 857-858
HIV therapy recommendations of,
for neonate, 861


close C
close Central nervous system
See also Brain; Spinal cord
axonal and dendritic growth in, 891-893,, 893f,, 894f
bilirubin entry into, 1435-1436
development of
alcohol exposure and, 736-737
cocaine exposure and, 745-746
opioid exposure and, 752
disorders of
gestational diabetes mellitus and, 326
respiratory distress related to, 1141
seizures associated with, 969,, 971,, 972f
fetal
heart rate regulation by, 168
hypoxia effects on, 172
glial proliferation and differentiation in, 896-900,, 897f,, 898f,, 899t,, 900f
in preeclampsia-eclampsia, 310t,, 311-312
infection of,
seizures due to, 969
neuron production in, 885-886
organization of, 890-900
disorders in, 908-909
programmed cell death in, 895-896,, 896f
regionalization of, 885,, 885f
subplate neurons in, 890-891,, 892f,, 893f
synaptogenesis in, 894-895,, 894f,, 895f
ultrasonography of, 152-155


close C
close Central nervous system drugs
congenital malformations associated with, 186t
in breast milk, 199-200


close C
close Cephalhematoma
as birth injury, 532-533,, 532f-533f
blood loss in, 1297
examination of, 516
vs. caput succedaneum, 532
vs. subgaleal hemorrhage, 534


close C
close Cephalosporins
fetal effects of, 187t
for meningitis,
in sepsis, 800
for osteomyelitis, 814,, 1764
for septic arthritis, 814
for skin infections, 817
in breast milk, 199


close C
close Cerclage
for preterm labor prevention, 346-347
removal of, 347


close C
close Cerebellar hypoplasia,
autosomal recessive lissencephaly with, 908


close C
close Cerebral artery
infarction of, 934-937
See also Arterial ischemic stroke
definition of, 934
seizures associated with, 969
middle
Doppler flow velocity of, 170,, 171f
in intrauterine growth restriction, 293
peak systolic velocity assessment of,
for fetal anemia, 394-395,, 399,, 400f,, 400t
peak velocity in,


close C
close Cerebral atrophy,
in hypoxia-ischemia, 940-941


close C
close Cerebral cortex
developmental events in, 1052-1054
ontogenesis of, 1052,, 1052f
functional assessment of, 526


close C
close Cerebral edema
in hypoxic-ischemic encephalopathy, 940,, 953
respiratory distress related to, 1141


close C
close Cerebral hyperventilation,
vs. transient tachypnea, 1128


close C
close Cerebral palsy
definition of, 332
due to necrotizing enterocolitis, 1405
in high-risk neonate, 1038-1039,, 1039f
in preterm infant, 332
in term infant, 461


close C
close Cerebrospinal fluid
enlarged spaces for, 998-1004
See also Hydrocephalus
values for, 1808t


close C
close Cerebrospinal fluid analysis
in candidiasis, 831
in inborn errors of metabolism, 1630t,, 1630-1631
in meningitis, 805-806,, 805t-806t
in sepsis, 795


close C
close Cerebrovascular accident
See Stroke


close C
close Cervical spinal cord,
injury to, 979


close C
close Cervical spine
development of, 1756
myelodysplasia of,
vs. sternocleidomastoid muscle injury, 547


close C
close Cervix
incompetent
cerclage for, 346-347
in preterm delivery, 336
vs. preterm labor, 336
length of
transvaginal sonographic assessment of, 347
ultrasonography of, 149f,, 149-151,, 150f
precocious changes of,
in preterm labor prediction, 340


close C
close Cesarean section
See also Delivery
anesthetic technique for, 477-479
neuraxial blockade in, 475,, 478,, 478b
for macrosomic infant, 384
history of, 4-5
in herpes simplex virus infection, 842-843,, 843f
in HIV-infected mothers, 859
in multiple gestations, 380
vaginal birth after,
anesthetic considerations in, 479


close C
close Charcoal,
activated,
for unconjugated hyperbilirubinemia, 1446


close C
close Charcot-Marie-Tooth disease,
type 1, 979-980


close C
close CHARGE association
anesthetic implications of, 632t
coloboma in, 571
congenital heart disease in, 1205
in choanal atresia, 1144,, 1147
in esophageal atresia/tracheoesophageal fistula, 1373
in renal dysplasia, 1676
overlap with DiGeorge syndrome, 1144


close C
close Charge-transfer over-voltage,
in polarization, 610


close C
close Chelation therapy,
with desferrioxamine,
for Diamond-Blackfan anemia, 1307


close C
close Chemical(s)
fat-soluble,
fetal exposure to,
placenta-dependent pathway in, 259
transfer of,


close C
close Chemical burns,
ocular, 1727


close C
close Chemical thermogenesis,


close C
close Chemiluminescence test,
in erythroblastosis fetalis screening, 395


close C
close Chemokines,


close C
close Chemoreceptors,


close C
close Chemosensory stimuli,
environmental, 599-600


close C
close Chemotaxis
disorders of, 1317
of neutrophils, 763f,, 764-766
of phagocytes, 767-768


close C
close Cherry-red spot,
in lysosomal storage diseases, 1619


close C
close Cherubism,
anesthetic implications of, 632t


close C
close Chest
birth injuries to, 541-547
congenital anomalies of,
examination of, 573-574,, 574f
fetal,
in oligohydramnios, 416-417
normal, 713
radiography of
See Chest radiography
retractions of
in pulmonary function assessment, 1088
in respiratory distress syndrome, 1100
structural abnormalities of,


close C
close Chest compressions,


close C
close Chest radiography, 713-717
normal, 713
of airway obstruction, 1143
of bronchopulmonary dysplasia, 715,, 716f,, 1156-1157,, 1157f
of congenital diaphragmatic hernia, 715-716,, 716f
of congenital heart disease, 1217,, 1217b,, 1217f
of congenital lobar emphysema, 716-717,, 717f,, 1134
of cystic adenomatoid malformation, 716,, 716f
of esophageal atresia, 717,, 1375,, 1375f
of heart, 717-718,, 718f
of histoplasmosis, 835
of meconium aspiration, 1123,, 1123f
of meconium aspiration syndrome, 715,, 715f
of neonatal pneumonia, 714-715,, 808
of pneumothorax, 1129,, 1129f
of pulmonary hemorrhage, 715
of respiratory distress syndrome, 713-714,, 714f
of total anomalous pulmonary venous connection, 1229


close C
close Chest tube,
for pneumothorax, 1130


close C
close Chiari malformation
See also Spina bifida
anesthetic implications of, 632t


close C
close Chickenpox
See Varicella-zoster virus infections


close C
close Chief cells,
gastric, 1359


close C
close CHILD syndrome, 1694t,, 1710
cholesterol biosynthesis defects in, 1627


close C
close China
See also Developing countries


close C
close Chlamydia trachomatis infection
conjunctivitis due to, 810,, 811,, 1747
epidemiology and clinical manifestations of, 447
in pregnancy, 447-448
adverse outcome related to, 447-448,, 448t
in preterm delivery, 338-339
intrapartum, 460
neonatal effects of, 448
pneumonia due to, 808,, 1126
screening for,
for preterm labor prevention, 431


close C
close Chloral hydrate,
dosages of, 1792


close C
close Chloramphenicol
dosages of, 1788
for sepsis, 802t
in breast milk, 199


close C
close Chlorangiosis,
definition of, 459


close C
close Chlordecone,
maternal exposure to,
pregnancy outcome in, 260t


close C
close Chlordiazepoxide
fetal effects of, 187t
in breast milk, 199


close C
close Chloride
for pseudohypoaldosteronism, 701
in breast milk, 671t
in enteral nutrition, 669,, 670t
in infant formula, 673t
for extremely low birthweight, 679
in parenteral nutrition, 687
in sweat,
in cystic fibrosis diagnosis, 1364
maintenance of, 699


close C
close Chloride diarrhea,


close C
close Chlorine,
atomic weight and valance of, 1817t


close C
close Chloroform,
maternal exposure to,
pregnancy outcome in, 260t


close C
close Chloroprene,
maternal exposure to,
pregnancy outcome in, 260t


close C
close Chloroquine,
for malaria, 836-837


close C
close Chlorothiazide
dosages of, 1791
for fluid balance,
in congenital heart disease, 1267
for neonatal hypertension, 1673t
for nephrogenic diabetes insipidus, 702


close C
close Chlorpropamide
fetal effects of, 188t
placental transport of,
transient neonatal hypoglycemia due to, 1472


close C
close Chlorthalidone,
in breast milk, 199


close C
close Choanal atresia
computed tomography of, 1144,, 1144f
congenital anomalies associated with, 1144,, 1147
diagnosis of, 1147
physical examination of, 508
treatment of, 1144,, 1147
unilateral vs. bilateral, 1144


close C
close Cholecystokinin,
duodenal production of, 1361


close C
close Choledochal cyst
CT scan of, 723-724


close C
close Cholestasis, 1450
due to parenteral nutrition, 688
prevention of,
with enteral feeding, 688


close C
close Cholesterol
biosynthesis of,
defects in, 1625t,, 1626-1627
in enteral nutrition, 667


close C
close Choline
in breast milk, 672t
in infant formula, 674t


close C
close Chondrification,
vertebral, 1756


close C
close Chondrocytes,
in bone development, 1504


close C
close Chondrodysplasia,
Jansen metaphyseal, 1517


close C
close Chorioamnionitis
acute, 459,, 461
after amniocentesis, 137
decreased incidence of RDS after, 1085,, 1086,, 1087f
intrapartum prophylaxis for,
sepsis prevention and, 804
preterm delivery and, 337
severe, 462


close C
close Choriomeningitis virus,
lymphocytic, 876


close C
close Chorionic villus
sampling of
in fetal drug effects, 190
in prenatal genetic evaluation, 137-138
surface area of,


close C
close Chorioretinitis, 1743-1744
in congenital toxoplasmosis, 838,, 1743-1744
in cytomegalovirus infection, 845,, 845t,, 1743
in HIV infection, 1744


close C
close Choroid plexus
cysts of
macrocephaly due to, 1003-1004
ultrasonography of, 154f,, 154-155
fetal,


close C
close Choroidal angioma,
in Sturge-Weber syndrome, 1729


close C
close Christmas disease
See Hemophilia B


close C
close Chromium
in enteral nutrition, 670t


close C
close Chromosome(s)
acrocentric, 113,, 114f
centromere of, 113,, 114f
growth-determining genes on, 287
metacentric, 113,, 114f
monosomy, 115
rearrangements of
balanced, 117
de novo, 117
familial, 117
unbalanced, 117
satellites of, 113-114,, 114f
sex, 113
See also X chromosome; Y chromosome
common disorders of, 563
numerical abnormalities of, 115-116
stalks of, 113-114,, 114f
structure of, 113-114,, 114f
submetacentric, 113,, 114f
telomere of, 113
translocation of
reciprocal, 116,, 117f
Robertsonian, 117,, 118,, 118f
trisomy, 115


close C
close Chromosome 11p deletion,
ocular manifestation of, 1728


close C
close Chromosome 13q deletion,
ocular manifestation of, 1728


close C
close Chromosome 22q11 deletions,


close C
close Chromosome analysis
in ambiguous genitalia, 579
in fluorescent in situ hybridization, 119-121
in intersex disorders, 1561


close C
close Chromosome anomalies, 113-121
congenital anomalies due to, 562t,, 563
in congenital heart disease, 1202,, 1203t,, 1203-1204
in multiple gestations, 377
in neonatal diabetes mellitus, 1490
in nonimmune hydrops fetalis, 421-422,, 422b
in omphalocele, 1382
macrencephaly associated with, 997
musculoskeletal, 1756-1757
numerical, 114-117,, 115f,, 116f
maternal age and, 115f,, 116,, 116f
ocular, 1727-1728
spontaneous abortion and, 564-565,, 565t
structural, 117f,, 117-119,, 118f
deletions in, 119
duplications in, 119
paracentric inversion in, 118


close C
close Chromosome deletions, 119
diagnosis of microdeletions in, 579


close C
close Chronic lung disease
See Bronchopulmonary dysplasia


close C
close Chylothorax, 1134-1135
differential diagnosis of, 1135
nonimmune hydrops fetalis due to, 422


close C
close Cigarette ingredients,
transfer of,
into breast milk, 201


close C
close Cigarette smoking
See Tobacco use


close C
close Cimetidine
dosages of, 1791
in breast milk, 200


close C
close Circadian rhythmicity,
in environment of light, 602


close C
close Circulation
fetal
See Fetal circulation
maternal,
placenta and, 456,, 458
measurement of, 1211-1212
pulmonary
See Pulmonary circulation
renal blood flow in, 1663,, 1663t
separate,
in cyanosis, 1221,, 1221b
uteroplacental
abnormalities of,
in intrauterine growth restriction pregnancies, 286,, 286t
vasomotor regulation of,
in preeclampsia-eclampsia, 308-309


close C
close Circumcision
bacterial endocarditis and, 1268
dorsal penile nerve block for, 641
eutectic mixture of local anesthetic for, 641


close C
close Cis-atracurium,
in neonatal anesthesia, 640


close C
close Citrin deficiency,
hepatic dysfunction in, 1621


close C
close Clarithromycin
for toxoplasmosis, 449
in breast milk, 199


close C
close Clavicular fracture,
birth-related, 541,, 1761
examination of, 518


close C
close Cleft,
laryngeal, 1154


close C
close Cleft lip
examination of, 518,, 573
perinatal ultrasonography of, 155,, 155f
prevalence of, 517t


close C
close Cleft palate
examination of, 518,, 573
isolated, 573
perinatal ultrasonography of, 155
prevalence of, 517t


close C
close Clindamycin
dosages of, 1788
for anaerobic infections, 819
for bacterial vaginosis, 432
for group B streptococcal infection, 444-445
for necrotizing enterocolitis, 1405
for sepsis, 801t,, 802t
prophylactic,
for sepsis, 804


close C
close Clinical question,
focused, 79


close C
close Clitoris,
measurement of, 1558-1559


close C
close Clitoromegaly, 1567-1568
causes of, 1568b
definition of, 1567
disorders associated with, 1558t


close C
close Cloaca
development of, 1662-1663,, 1663f
malformation of,
in imperforate anus, 1400
colostomy for, 1402


close C
close Clomiphene,
fetal effects of, 188t


close C
close Clonic seizures, 958
multifocal, 958


close C
close Clonidine
for chronic hypertension, 317t


close C
close Clostridium botulinum, 820
in infantile botulism, 982


close C
close Clostridium difficile,
in gastroenteritis, 812


close C
close Clotting
See Coagulation


close C
close Clubfoot
See Talipes equinovarus


close C
close Clubhand


close C
close Coagulation
cascade-waterfall hypothesis of, 1320,, 1320f
disorders of
in asphyxia, 952
laboratory findings in, 1325,, 1327t
disseminated intravascular
See Disseminated intravascular coagulation
inhibitors of,
reference values for, 1324t-1235t
intrinsic pathway of, 1320
physiologic alterations of, 1322,, 1322t,, 1323t,, 1324,, 1324t-1325t
revised hypothesis of, 1321f,, 1320-1321
tests for
in premature infant, 1323t
in term infant, 1322t


close C
close Coagulation factors, 1320-1321,, 1320f,, 1321f
See also specific factor, e.g., Factor VIII
assays for,
cord blood in, 1325
vitamin K–dependent, 1324


close C
close Coarctation of aorta
See Aorta, coarctation of


close C
close Cocaethylene,
in combined alcohol/cocaine abuse, 734


close C
close Cocaine abuse, 743-747
alcohol abuse combined with, 734
central nervous system effects of, 745-746
clinical studies of,
caveats regarding interpretation of, 747
during pregnancy
fetal effects of, 186t,, 189
preterm delivery and, 334
family centered treatment model for, 747,, 748f
HIV/sexually transmitted diseases related to, 745
infant and child development effects of, 746
intrauterine growth restriction due to, 283-284
intrauterine growth restriction from, 745
pharmacologic effects of, 744-745
postnatal growth effect of, 745
preterm delivery related to, 745
prevalence of, 743-744
sudden infant death syndrome related to, 745


close C
close Cochlea,
anatomy of, 1045


close C
close Cochlear implants,


close C
close Cochrane review
of electronic fetal monitoring controlled trials, 950
systematic, 81


close C
close Codeine,
abuse of, 753


close C
close COL6A1 gene,
heart defects associated with, 1203-1204


close C
close Cold infant, 596-597
definition of, 596


close C
close Cold medicines,
fetal effects of, 189t


close C
close Collagen,
in dermal development, 1688


close C
close Collagen vascular disease,
maternal,
congenital heart disease related to, 1204


close C
close Collectins,
in innate immunity, 773


close C
close Coloboma
in congenital anomalies, 570f,, 571
in microphthalmia, 1732
of eyelids, 1729-1730,, 1730f
of iris, 1738,, 1738b,, 1738f
of ocular fundus, 1743
of optic disc, 1745


close C
close Colon
See also Microcolon
development of, 1362-1363
duplications of, 1393
functional immaturity of,
radiography of, 720,, 720f
Hirschsprung disease of, 1398,, 1399
hypomobility of,
in meconium plug syndrome, 1396-1397
neonatal small left colon syndrome of, 1396


close C
close Colony-stimulating factors, 1288,, 1289t
in sepsis diagnosis, 799


close C
close Colostomy,


close C
close Colostrum,


close C
close Communication
channels of,
in preterm infant, 1055t
for avoiding tort litigation, 56
in ethical decision making, 42
total,
with hearing-impaired child, 1049
transparent, 42


close C
close Community health workers
in developing countries, 102-103,, 104f
See also Health care personnel, in developing countries


close C
close Complement system, 770-772
activation of
alternative pathway of, 771,, 771f
amplification loop of, 771


close C
close Complete heart block
See Heart block, complete


close C
close Compliance,
pulmonary, 1093-1094
calculation of, 1094,, 1094f,, 1095,, 1108
dynamic, 1094,, 1095
in bronchopulmonary dysplasia, 1163,, 1163t,, 1164f
in respiratory distress syndrome, 1108
lungs in, 1094
specific, 1094
static, 1094,, 1096
surfactant therapy and, 1105


close C
close Computed tomography (CT)
of choledochal cyst, 723-724
of congenital heart disease, 1219-1220
of esophageal duplication, 1378,, 1378f
of hypoxic-ischemic encephalopathy, 948


close C
close Conductance,
pulmonary, 1094


close C
close Conduction,
heat exchange through,
calculation of, 586


close C
close Conductive hearing loss, 1045
See also Hearing loss


close C
close Congenital adrenal hyperplasia
See Adrenal gland(s), congenital hyperplasia of


close C
close Congenital anomalies, 561-581
See also specific anomaly.
alcohol-related, 563-564,, 564f,, 736b
anesthetic implications of, 632,, 632t-634t,, 634
associated with gestational diabetes mellitus, 326
associations in, 561
cardiac
See Congenital heart disease
cocaine-related, 744,, 747
common types of, 517,, 517t
cutaneous, 1713-1715
deformations as, 561
disruptions as, 561
due to rubella virus, 872
educational resources for, 580-581
environmental causes of, 133-134,, 134t
environmental exposure and, 264,, 264t
epidemiology and etiology of, 562-566
evaluation of, 566-580
abdomen in, 574
anus in, 574
chest in, 573-574,, 574f
diagnostic testings and indications in, 579-580,, 579t,, 580f
ears in, 571,, 571f-572f
extremities in, 574-578,, 575f-578f
eyes in, 568,, 569f,, 570f,, 570-571
face in, 568
genitalia in, 574
hair in, 567-568,, 568f
head in, 568,, 569f
history in, 567
mouth in, 572-573,, 573f
neck in, 573,, 574f
nose in, 572
physical examination in, 567-578
skin in, 567
spine in, 574
stillborn infant and, 574-578,, 575f-578f
examination of, 517t,, 517-519
gastrointestinal
See Gastrointestinal tract, anomaly(ies) of
genetic counseling for, 580
identification of,
in neonate, 520
in aborted fetuses, 564-565,, 565t
in congenital herpes simplex infection, 841
in infant of diabetic mother, 1474-1475,, 1476f
in low birthweight infants, 23
malformations in
See Malformations
minor, 565,, 566t
musculoskeletal
See Musculoskeletal system, congenital anomaly(ies) of
ocular, 1727-1729
of lower extremities, 1772-1781
of upper extremities, 1767-1770
oral and oropharyngeal, 569f,, 570f,, 572-573,, 573f
parent-infant attachment affected by, 657f,, 657-658
paternal occupation and, 257
preterm labor and delivery associated with, 339
pulmonary, 1133-1135
racial differences in, 565-566,, 566t
screening for, 508
sequences as, 561
spinal, 1770-1772
support organizations for, 580-581
terminology related to, 561-562


close C
close Congenital diaphragmatic hernia
See Diaphragmatic hernia, congenital


close C
close Congenital disorders of glycosylation
dysmorphic features in, 1625-1626
testing for, 1633


close C
close Congenital erythropoietic porphyria
jaundice in, 1429-1430
phototherapy and, 1445


close C
close Congenital heart disease
acyanotic,
with no or mild respiratory distress, 1221b,, 1222,, 1237-1242
anesthetic considerations in, 635
aortic arch interruption as, 1234-1235
aortic stenosis as, 1232-1233
aortopulmonary window as, 1241-1242
atrial septal defect as, 1239
causes of, 1202-1205
CHARGE association and, 1204
chromosome defects in, 1202,, 1203t,, 1203-1204
coarctation of aorta as, 1234-1235
cyanotic
classification of, 1221-1222,, 1221b
complete mixing in, 1221b,, 1222,, 1228-1231
extracorporeal membrane oxygenation and, 1171
poor mixing in, 1221,, 1221b,, 1222-1224
radiography of, 718,, 718f
restricted pulmonary blood flow in, 1221-1222,, 1221b,, 1224-1228
systemic hypoperfusion and CHF in, 1221b,, 1222,, 1232-1237
variable physiology in, 1231-1232
diagnosis of, 1215-1220
blood pressure measurement in, 1216
cardiac catheterization in, 1219
computed tomography in, 1219-1220
echocardiography in, 1218-1219
electrocardiography of, 1218
hyperoxic test in, 1216-1217
magnetic resonance imaging in, 1219-1220
physical examination in, 1215-1216,, 1215b
pulse oximetry in, 1216
radiography in, 1217,, 1217b,, 1217f
diagnostic groups of, 1220-1222,, 1221b
double-outlet right ventricle as, 1231-1232
duodenal atresia associated with, 1391
Ebstein anomaly as, 1228
echocardiography of, 1218-1219
cardiac imaging in, 1218-1219,, 1218b
Doppler, 1219
fetal, 1207-1208,, 1207b
measurement of cardiac function in, 1219,, 1219t,, 1220b,, 1220t
endocardial cushion defect as, 1239
environmental toxins in, 1204
examination of, 520
extracorporeal membrane oxygenation and, 1171-1172
fetal
outcome of, 1210
risk factors for, 1207b
treatment of, 1210
fetal assessment for, 1207-1210
indications for, 1207-1208,, 1207b
methods of, 1208
recognition of abnormalities in, 1208-1210
timing of, 1208
fetal circulation in, 1205-1206
genetic influences in, 1204
hypoplastic left heart syndrome as
See Hypoplastic left heart syndrome
in preterm infants, 1251-1252
in rubella virus infection, 872
in Turner syndrome, 1569
management of, 1265-1275
afterload in, 1267
bacterial endocarditis prevention in, 1268
blood oxygenation in, 1266
contractility in, 1267-1268
for cyanotic spells, 1268,, 1268b
heart rate maintenance in, 1266
heart transplantation in, 1269-1270
interventional catheterization in, 1270-1275
oxygen and ventilation in, 1265-1266
preload in, 1266-1267
prostaglandin E 1 therapy in, 1266
surgical, 1268,, 1269t
maternal diseases and, 1204
multiple left heart defects in, 1237
murmurs in
See Heart murmurs
patent ductus arteriosus as
See Patent ductus arteriosus
physiology of, 1205-1207
presentation of, 1215
prevalence of, 517t
pulmonary atresia as, 1227-1228
pulmonary stenosis as, 1238
pulmonary vascular bed in, 1206-1207
racial differences in, 1204
sex influences in, 1204
single gene defects in, 1204
single ventricle as, 1231
tetralogy of Fallot as, 1224-1226
total anomalous pulmonary venous connection as, 1228-1229
transition to extrauterine circulation in, 1206
transposition of great arteries as, 1222-1223
tricuspid atresia as, 1226-1227
truncus arteriosus as, 1229-1231
ultrasonography of, 156
VACTERL association and, 1204
ventricular septal defect as
See Ventricular septal defect


close C
close Congestive heart failure (CHF),
fetal
arrhythmias in, 1210
assessment of, 1209-1210
causes of, 1209-1210


close C
close Conjunctiva
examination of, 1722-1723
pigmentation of, 1738


close C
close Conjunctivitis, 810-812
chemical, 810,, 1747
chlamydial, 448,, 810,, 1747
clinical manifestations of, 810-811
complications of, 810-811
diagnosis of, 811
etiology of, 555,, 810
gonococcal, 810-812
clinical manifestations of, 443,, 810-811
prevention of, 811-812
treatment of, 811,, 1747
vs. swollen eyelids, 516
incidence of, 810
nongonococcal bacterial, 1747
pathogenesis of, 810
prevention of, 811-812


close C
close Connexin 26 gene,
in sensorineural hearing loss, 1048-1049


close C
close Conradi-Hünermann syndrome, 1694t
cholesterol biosynthesis defects in, 1627


close C
close Consciousness level,


close C
close Conservative therapy,


close C
close Constipation,
after imperforate anus repair, 1402


close C
close Constriction band syndrome
See Amniotic band syndrome


close C
close Continuous positive airway pressure (CPAP)
after extubation, 1117
as alternative to positive pressure ventilation, 494
delivery methods for, 1112
for apnea, 1139
for respiratory distress syndrome, 1112
in developing countries, 105
in ventilator weaning, 1116
patent airway establishment by, 1148
respiratory rate and, 1111


close C
close Contraceptives,
oral
fetal effects of, 188t
in breast milk, 200


close C
close Contraction stress testing
in fetal evaluation, 168-169
post-term, 385t
in intrauterine growth restriction, 294-295


close C
close Contractures,
in congenital anomalies, 578


close C
close Convection,
heat exchange through,
calculation of, 586


close C
close Conversion tables
for metric units, 1817t
for Standard International Units, 1814t-1816t


close C
close Convulsions,
in ischemic stroke, 935


close C
close Coombs test
for anemia, 1294
indirect,
in erythroblastosis fetalis screening, 394


close C
close Copper
in breast milk, 671t
in enteral nutrition, 670t
in infant formula, 673t
in parenteral nutrition, 687,, 688t
serum concentration of, 1802t


close C
close Cord
See Umbilical cord entries.


close C
close Cordocentesis
in erythroblastosis fetalis screening, 394
in fetal platelet count assessment, 368
in intrauterine growth restriction diagnosis, 291
in prenatal genetic evaluation, 138


close C
close Cornea
abrasions of, 1727
birth injury to, 539,, 1727
cloudy, 1737
dimensions of, 1737
dystrophy of, 1737
enlarged, 1732
examination of, 1723
in anterior chamber cleavage syndromes, 1737
in lysosomal storage diseases, 20,, 1619
manifestations of systemic disease in, 1737
ulceration of,
in conjunctivitis, 811


close C
close Cornelia de Lange syndrome
anesthetic implications of, 632t
ocular manifestation of, 1728


close C
close Cornification,


close C
close Corpus callosum
agenesis of, 903-904,, 992,, 993f
alcohol-related abnormalities of, 736-737


close C
close Corticosteroids
before extubation, 1117
effectiveness of,
on fetal lung maturation, 213
fetal effects of, 188t
for alloimmune (isoimmune) thrombocytopenia, 369,, 1339
for bronchopulmonary dysplasia, 1166
complications of, 1166
for hypoxic-ischemic encephalopathy, 953
for induction of lung maturation, 1086,, 1098-1099
for periventricular-intraventricular hemorrhage, 931
for preeclampsia-eclampsia, 314
for preterm labor prevention, 355-356
long-term follow-up in, 356
for subglottic hemangioma, 1153-1154
surfactant therapy combined with, 1099


close C
close Corticotropin-releasing hormone,
in preterm labor prediction, 342


close C
close Cortisol
deficiency of
in persistent hypoglycemia, 1483-1484
salt-losing 21-hydroxylase deficiency and, 1579
for fetal lung maturation, 213
for 21-hydroxylase deficiency, 1580
serum,
reference ranges for, 1805t
synthesis of,


close C
close Cost,
of neonatal intensive care, 71-73


close C
close Cough medicines,
fetal effects of, 189t


close C
close Court systems,


close C
close Couveuse, 8-9,, 9f
See also Incubators


close C
close Coxsackievirus infections
See also Enterovirus infections
congenital anomalies due to, 862


close C
close Crack cocaine, 744
See also Cocaine abuse


close C
close Cranial nerves
See also specific nerve, e.g., Facial nerve
assessment of, 524t,, 524-525
birth injuries to,
external ocular muscle injuries in, 538-539


close C
close Craniofacial anomalies
See under Face


close C
close Craniofacial dysostosis
See Crouzon disease


close C
close Craniosynostosis, 994-995,, 1006-1013
bilateral coronal, 1008-1009,, 1009f
classification of, 1006
etiopathogenesis of, 1007
in congenital anomalies, 568
metopic, 1010,, 1010f
nonsyndromic, 1007-1010
ocular manifestation of, 1728
sagittal, 1007-1008,, 1008f
syndromic, 1010-1013


close C
close Creatinine,
serum, 1803t
in renal function assessment, 1666
normal values for, 1663t


close C
close Cretinism
See also Hypothyroidism, congenital
anesthetic implications of, 632t


close C
close Cri du chat syndrome,
anesthetic implications of, 632t


close C
close Crigler-Najjar syndrome,
unconjugated hyperbilirubinemia in, 1431-1432


close C
close Cromolyn sodium,
for bronchopulmonary dysplasia, 1165


close C
close Crouzon disease, 1010-1011,, 1011f
anesthetic implications of, 632t
ocular manifestation of, 1728


close C
close Cryoprecipitate,
transfusion of, 1350-1351


close C
close Cryotherapy,
for retinopathy of prematurity, 1751


close C
close Cryptorchidism, 1566-1567
complications of, 1567
in X-linked ichthyosis, 1696
treatment of, 1567
true, 1567
X-linked thrombocytopenia with, 1341


close C
close Cuff,
blood pressure, 615


close C
close Culture,
medical ethics affected by, 37


close C
close Cyanosis
central, 1215
in congenital heart disease
See Congenital heart disease, cyanotic
in Ebstein anomaly, 1228
in pulmonary function assessment, 1088
in respiratory distress syndrome, 1100
peripheral, 516,, 1215
physical signs of, 1215,, 1215b
“spells” of,
treatment of, 1268,, 1268b
traumatic, 516


close C
close Cyclooxygenase-2 (COX-2) inhibitors,
for preterm labor prevention, 352


close C
close CYP21 gene,
in 21-hydroxylase deficiency, 1581


close C
close Cyproterone acetate,
fetal effects of, 188t


close C
close Cyst(s)
See also Pseudocyst(s)
biliary, 1460
bronchial, 1134
choledochal
CT scan of, 723-724
ultrasonography of, 158-159,, 723,, 723f
choroid plexus cyst,
ultrasonography of, 154f,, 154-155
congenital tracheobronchial, 1134
Dandy-Walker,
ultrasonography of, 154,, 154f
dermoid
intranasal, 1148
lingual, 1149,, 1149f
of eyelids, 1731
orbital, 1735
gingival (epulis), 517
in esophageal duplication, 1378,, 1378f
in microphthalmia, 1732,, 1733f
intracranial,
macrocephaly due to, 1003-1004,, 1004f
laryngeal, 1152,, 1152f
lingual, 1149,, 1149f
nasolacrimal duct, 1147
ovarian
aspiration of, 234t
ultrasonography of, 150
thyroglossal duct, 1149


close C
close Cystathionine β-synthase deficiency,
in neonatal period, 1612


close C
close Cysteine,


close C
close Cystic adenomatoid malformation
chest radiograph of, 716,, 716f
congenital, 241-243
algorithm in management of, 243f
differential diagnosis of, 241
fetal surgery for, 234t
manifestation of, 1134
prenatal diagnosis of, 241-242,, 242f
prenatal treatment of, 242-243,, 243f
thoracoamniotic shunts for, 232


close C
close Cystic duplications,
gastrointestinal, 1393


close C
close Cystic fibrosis, 1363-1364
clinical features of, 1364
diagnosis of, 1364
prenatal, 1364
DNA diagnosis of, 128,, 128f
genetics of, 1363,, 1395
incidence of, 1363
management of, 1364
meconium ileus in, 1364,, 1395
molecular pathogenesis of, 1363-1364
vs. pseudohypoaldosteronism, 702


close C
close Cystic hygroma
airway obstruction due to, 1143
definition of, 1710
in nonimmune hydrops fetalis, 421-422


close C
close Cystitis,
in pregnancy, 429-430


close C
close Cystourethrography,
voiding
in renal function assessment, 1667


close C
close Cytochrome- b 5,
in methemoglobinemia, 1308


close C
close Cytochrome c oxidase deficiency,
hepatic dysfunction in, 1622


close C
close Cytochrome P-450 enzymes
expression of,
in fetal liver and adrenal gland, 211,, 211t
in drug metabolism, 193f,, 193-194
characteristics of, 205t
placental, 210


close C
close Cytokine(s), 773-777
See also specific cytokine, e.g., Interleukin entries.
activity of,
after hypoxic-ischemic insult, 943
biology of, 774-775
in sepsis diagnosis, 798
in T cell function, 781-782
inflammatory
alveolar development affected by, 1073
bronchopulmonary dysplasia related to, 1161
in necrotizing enterocolitis, 1408-1409,, 1409f
in neonatal sepsis, 775-777,, 777f,, 778t
in preterm labor prediction, 342-343
in white matter damage, 915-916,, 916f
production of,
by T helper cells, 781
therapeutic,
for neutropenia, 1313-1314


close C
close Cytokine receptor signaling,
in T cell development, 780-781


close C
close Cytomegalovirus infection, 438-439
after heart transplantation, 1270
clinical manifestations of, 438
vs. toxoplasmosis, 839f
congenital
asymptomatic, 439,, 844,, 844t
chorioretinitis in, 845,, 845t,, 1743
clinical findings in, 845,, 845t
diagnosis of, 846-847
outcome of, 845,, 846t
prevention of, 439,, 847
sequelae of, 845,, 845t,, 846f
symptomatic, 439,, 844-846
treatment of, 847
cutaneous, 1699t
epidemiology of, 438,, 843
in sensorineural hearing loss, 1048
maternal manifestation of, 844
perinatal, 846
transfusion-transmitted, 1345-1346


close D
open D antigen, 1429
open D-dimer test,
Dacryocystitis, 1733
Dactylitis (hand-foot syndrome), 1304
open Damages,
open Damping,
Damus-Kaye-Stansel operation, 1231,, 1269t
open Danazol,
open Dandy-Walker syndrome
open Dane particle,
open Databases,
DAZ gene, 124
De Morsier syndrome (septo-optic dysplasia), 992,, 1745
Dead space, 1093
open Deafness
open Death
open Death certificates,
Debrancher enzyme deficiency, 989
open Decelerations,
open Decidua,
open Decision making
open Decompression
open Decongestants,
open Deep tendon reflexes,
open Deformations
open Degenerative disorders,
open Degranulation,
open Deiodinase,
Dejerine-Sottas syndrome, 979-980
open Delivery
open Delivery room
open Dendrites,
open Dental anomalies,
open Denver Test of Infant Development II,
open Denys-Drash syndrome, 1681
open Deoxybarbiturates,
open Deoxyribonucleic acid
open Depression,
open Dermatan sulfate,
open Dermatitis
Dermatoglyphics, 575
open Dermatoses,
open Dermis
open Dermoid cysts
open Descemet membrane
open Desferrioxamine,
open Desmethyldiazepam,
17,20-Desmolase deficiency, 1575
20,22-Desmolase deficiency, 1583-1584
open Desmosterolosis,
open Desquamation
open Developing countries
open Development
open Developmental care model,
Developmental immunology, 761-791
open Developmental reflexes,
open Dexamethasone
Dextrocardia, 1242
open Dextrose solution,
open Diabetes insipidus
open Diabetes mellitus
open Diabetic ketoacidosis,
open Diagnosis related groups,
open Dialysis,
open Diamond-Blackfan anemia, 1306-1307
open Diamond duodenostomy,
open Diaphragm
open Diaphragmatic hernia
open Diarrhea, 1368-1372
open Diastematomyelia
open Diastolic function, 1214
open Diazepam
open Diazoxide
open Dichlorodiphenyl trichloroethane (DDT)
open 2,4-Dichlorophenoxyacetic acid, maternal exposure to, pregnancy outcome in,
open Dieldrin,
open Diet
open Dietary galactose restriction,
open Diethylstilbestrol (DES)
open DiGeorge syndrome, 968
open Digestive disorders, 1363-1372
open Digitalis,
open Digits
open Digoxin
open Digoxin immune Fab,
open Dihydrostreptomycin,
open Dihydrotestosterone,
open Dilation therapy,
open Diluted tincture of opium,
open Diodes,
open Dioxin,
Diploid state, 113
Dipole, 610
open Dipole theory,
Directed-donor blood programs, 1347
open Disability(ies)
Disaccharidase deficiencies, 1365-1367
open Discordance,
open Dislocation(s)
open Disomy,
Dispermy, 116
open Disruptions,
open Disseminated intravascular coagulation
Distichiasis, 1722,, 1731
open Diuretics
open Diving reflex,
open DKC1 gene,
open DM1 gene,
open DM2 gene,
open DNA
open DNA analysis
open DNA markers,
open DNA probe,
open DNA sequencing
open Dobutamine
open Docosahexaenoic acid
open Documentation
open Dolichocephaly, 1007
open Doll’s eye reflex
Donlan syndrome, 1365
open Dopamine
open Doppler flow velocimetry
open Doppler flow velocity waveforms,
open Doppler ultrasonography,
open Dorsal penile nerve block,
open Double bubble sign,
Double cortex syndrome, 908
Double-outlet right ventricle, 1231-1232
open Down syndrome
open Doxycycline,
open Drug(s)
Dry eye, 1733-1734
open DSS gene,
open Dual energy x-ray absorptiometry,
Dubowitz Neurological Assessment of Preterm and Full-Term Infant, 1063
Duchenne-Erb palsy, 542
open Duchenne muscular dystrophy, 985
open Ductus arteriosus
open Duhamel procedure,
open Duodenal atresia, 1390-1392
open Duodenostomy,
open Duodenum
open Duplication(s)
open Duty,
open Dwarfism, 996
open Dysalbuminemic hyperthyroxinemia,
open Dysautonomia,
open Dyserythropoiesis,
open Dyserythropoietic anemia,
Dysfibrinogenemia, 1333
open Dyshormonogenesis,
open Dyskeratosis congenita,
open Dyskinesia,
open Dysmature infant,
Dysmaturity syndrome, 384f,, 384-385
open Dysmorphic syndromes
open Dysplasia syndrome,
open Dystonia,


close D
close D antigen, 1429
anti-D immunoprophylaxis for, 393-394
anti-D monoclonal antibodies against, 394
in Rh system, 389


close D
close D-dimer test,
for disseminated intravascular coagulation, 1329-1330


close D
close Damages,
in malpractice litigation, 54


close D
close Damping,
in blood pressure monitoring, 614


close D
close Danazol,
maternal ingestion of,
fetal masculinization due to, 1584-1585


close D
close Dandy-Walker syndrome
abnormalities in, 904,, 904f
anesthetic implications of, 633t


close D
close Dane particle,
of hepatitis B, 863


close D
close Databases,
for evaluation of neonatal intensive care
See Neonatal intensive care, quality of


close D
close Deafness
See Hearing loss


close D
close Death
brain,
organ donation and, 41
cell
in heart development, 1201-1202
programmed
See Apoptosis
fetal
See Fetal death
rate of
See Maternal mortality; Neonatal mortality; Perinatal mortality
sudden infant
See Sudden infant death syndrome
wrongful,
tort actions related to, 55


close D
close Death certificates,
in neonatal care evaluation database, 69


close D
close Decelerations,
in fetal heart rate, 174-176,, 175f-177f
early, 176,, 176f
late, 175-176,, 176f
prolonged, 176,, 177f
variable, 174-175,, 175f


close D
close Decidua,
premature activation of,
in initiation of labor, 333


close D
close Decision making
See Ethics, decision making in


close D
close Decompression
in utero,
for obstructive uropathy, 236
of joint,
in septic arthritis, 1766


close D
close Decongestants,
fetal effects of, 189t


close D
close Deep tendon reflexes,
assessment of, 526


close D
close Deformations
definition of, 561


close D
close Degenerative disorders,
macrencephaly associated with, 997


close D
close Degranulation,
disorders of, 1317


close D
close Deiodinase,
in thyroxine mono-deiodination, 1526


close D
close Delivery
See also Labor
analgesia for
See Analgesia
anesthesia for
See Anesthesia
by cesarean section
See Cesarean section
forceps
See Forceps
high-risk,
history of, 3-5,, 6f
in chronic hypertension, 318
in developing countries
aseptic technique in, 95,, 98f
home delivery facilities in, 95
in intrauterine growth restriction, 295
in multiple gestations,
considerations for, 380-381
in preeclampsia-eclampsia
indications for, 314
method of, 314
indications for,
in nonimmune hydrops fetalis, 426
maternal mortality in,
in early 1900s, 4
natural child birth in, 468
nerve blocks for, 469
operative vaginal
anesthetic technique for, 477
neuraxial blockade in, 475
preterm
See Preterm delivery
timing of
for gastroschisis and omphalocele, 1383
gestational diabetes mellitus and, 324
tobacco effects on, 740
vacuum extraction
anesthetic technique for, 477
birth injuries due to, 533
skull fractures due to, 534
subgaleal hemorrhage due to, 533


close D
close Delivery room
genital examination in, 1556-1557,, 1557b
heat loss prevention in, 595


close D
close Dendrites,


close D
close Dental anomalies,
in ectodermal dysplasia, 1714


close D
close Denver Test of Infant Development II,
for high-risk neonate, 1040


close D
close Denys-Drash syndrome, 1681
WT1 gene mutation in, 1571


close D
close Deoxybarbiturates,
fetal effects of, 187t


close D
close Deoxyribonucleic acid
See DNA entries.


close D
close Depression,
neonatal
asphyxia and, 486,, 486b
due to analgesia, 505
meconium aspiration related to, 1123
with neuromuscular disease, 1142
with spinal cord injury, 1141


close D
close Dermatan sulfate,
dermal, 1689


close D
close Dermatitis
atopic, 1711
irritant contact, 1710


close D
close Dermatoses,
subcutaneous and infiltrative, 1711-1713


close D
close Dermis
See also Skin entries.
development of, 1688-1689


close D
close Dermoid cysts
intranasal, 1148
lingual, 1149,, 1149f
of eyelids, 1731
orbital, 1735


close D
close Descemet membrane
birth injury to, 1727
rupture of,
at birth, 539


close D
close Desferrioxamine,
chelation therapy with,
for Diamond-Blackfan anemia, 1307


close D
close Desmethyldiazepam,
in breast milk, 199


close D
close Desmosterolosis,
cholesterol biosynthesis defects in, 1627


close D
close Desquamation
dysmaturity and, 1693
hanging skin in, 297
physiologic, 1693


close D
close Developing countries
cytomegalovirus infection in, 843
delivery in
aseptic technique in, 95,, 98f
home facilities for, 95
maternal mortality in, 87
neonatal care in, 95-99
antenatal home-based care in, 102
assessment of infant in, 101,, 102t
breast feeding in, 100,, 100b
components of, 95,, 95b,, 96f-99f
home-based care in, 102-103,, 104f
home visits by health care workers in, 101,, 101t,, 102t
hypothermia management in, 95-97,, 97f-99f,, 99,, 100t
maternal education and, 100-101
modern technology in, 103-106,, 105t
nasal continuous positive airway pressure in, 105
resuscitation in, 99,, 99f,, 500
strategies for improving outcome of, 107f,, 107-108,, 108t
surfactant therapy in, 105-106
traditional birth attendant and community health worker in, 101-103,, 103t
neonatal intensive care units in
development of, 106
ethical dilemmas in use of, 106-107
neonatal mortality in
by geographic region, 88-91,, 90f,, 90t,, 91f
causes of, 91-94,, 92f,, 93f
global burden of, 87-88,, 88f
global interventions for reducing, 88,, 89t
in oil- and mineral-dependent countries, 91,, 92
strategies for reducing, 107f,, 107-108,, 108t
perinatal health services in, 94-95
equipment for, 94-95
staffing for, 94


close D
close Development
after intravascular transfusion, 404
infant stimulation for,
in bronchopulmonary dysplasia, 1167


close D
close Developmental care model,


close D
close Developmental reflexes,
assessment of, 526


close D
close Dexamethasone
adverse effects of, 218-219,, 219t
dosages of, 1792
for congenital adrenal hyperplasia, 217-218
intrauterine therapy with, 217
for fetal lung maturation, 213


close D
close Dextrose solution,
for hypoglycemia, 974


close D
close Diabetes insipidus
hypernatremia and, 702


close D
close Diabetes mellitus
gestational, 321-328
antepartum testing for, 324
complications of, 325-327
congenital anomalies associated with, 326
congenital heart disease related to, 1204
definition of, 321
diagnosis of, 322-323
hypoxia in, 327
intrauterine fetal demise in, 327
intrauterine growth restriction in, 327
macrosomia in, 326-327
management of, 323-325
glucose control in, 323
medical, 323-324
postpartum, 324-325
weight control in, 323
nephropathy in, 325
offspring of mothers with, 327
pathophysiology of, 321-322
perinatal mortality rate in, 327
polyhydramnios in, 327
retinopathy in, 325
screening for, 322
signs and symptoms of, 322
timing of delivery in, 324
White’s classification of, 321t
in nonpregnant patients,
definition of, 322
in preeclampsia-eclampsia, 312
insulin-dependent (type 1), 321
maternal
congenital anomalies associated with, 564
hypocalcemia in, 1510
hypomagnesemia in, 1518-1519
indications for delivery of infant and, 1476-1477
infants and, 1473-1478
See also Infant of diabetic mother
management of, 1475-1477
vs. polyhydramnios, 419-420
neonatal, 1490-1491,, 1490f
management of, 1491
non–insulin-dependent (type 2), 321
preconception counseling in, 327-328
risk of,
after gestational diabetes, 325


close D
close Diabetic ketoacidosis,
gestational diabetes mellitus and, 325-326


close D
close Diagnosis related groups,


close D
close Dialysis,
for acute renal failure,
indications for, 1669-1670


close D
close Diamond-Blackfan anemia, 1306-1307
vs. Fanconi anemia, 1306


close D
close Diamond duodenostomy,
for duodenal web, 1392


close D
close Diaphragm
congenital eventration of, 1146
disorders of,
respiratory distress associated with, 1145-1146,, 1146f
paradoxical motion of, 1146


close D
close Diaphragmatic hernia
congenital
algorithm for management of, 239f
chest radiograph of, 715-716,, 716f
differential diagnosis of, 237
extracorporeal membrane oxygenation in, 1169f,, 1172-1173
fetal surgery for, 234t,, 237-241,, 1172
foramen of Bochdalek defect in, 1378
foramen of Morgagni defect in, 1378
gastrointestinal effects of, 1378-1379
in nonimmune hydrops fetalis, 422,, 423,, 423f
left-sided, 1131,, 1132f
position of liver in, 238-239
neonatal resuscitation and, 507
postnatal management of, 1132,, 1172-1173
prenatal diagnosis of, 237-239,, 238f
prenatal treatment of, 239-241,, 240f
prognosis in, 1172
pulmonary hypoplasia in, 1074,, 1131-1132
surfactant therapy in, 1173


close D
close Diarrhea, 1368-1372
congenital chloride, 1368-1369,, 1370t
congenital sodium, 1369-1370,, 1370t
in acrodermatitis enteropathica, 1370,, 1703
in autoimmune enteropathy, 1372
in carbohydrate absorption disorders, 1365
in congenital lactase deficiency, 1366
in glucose-galactose malabsorption, 1367
in inborn errors of metabolism, 1619
in maltase-glucoamylase deficiency, 1366
in microvillus inclusion disease, 1371-1372
in short bowel syndrome, 1370-1371
in sucrase-isomaltase deficiency,
congenital, 1366
in tufting enteropathy, 1372
osmotic, 1368
secretory, 1368
hormonally mediated, 1370


close D
close Diastematomyelia
in congenital scoliosis, 1771
perinatal ultrasonography of, 155
spinal defects associated with, 1758


close D


close D
close Diazepam
fetal effects of, 187t
for seizures, 974
for spasms,
in tetanus neonatorum, 825
in breast milk, 199


close D
close Diazoxide
dosages of, 1791
for hypoglycemia, 1487
for neonatal hypertension, 1672t


close D
close Dichlorodiphenyl trichloroethane (DDT)
fetal exposure to, 262
in breast milk, 201


close D
close 2,4-Dichlorophenoxyacetic acid, maternal exposure to, pregnancy outcome in,
maternal exposure to,
pregnancy outcome in, 260t


close D
close Dieldrin,
in breast milk, 201


close D
close Diet
See also Nutrition
concurrent maternal exposure and, 259
preeclampsia-eclampsia and, 312


close D
close Dietary galactose restriction,
for galactosemia, 1611


close D
close Diethylstilbestrol (DES)
exposure to,
cervical incompetence associated with, 336
fetal effects of, 188t
transgenerational effects of, 256


close D
close DiGeorge syndrome, 968
anesthetic implications of, 633t
gene abnormalities in, 1201
chromosome 22q11 deletions in, 1201
heart defects associated with, 1203t
overlap with CHARGE association, 1144
single gene defects in, 1204


close D
close Digestive disorders, 1363-1372
See also Gastrointestinal tract, digestive disorder(s) of


close D
close Digitalis,
fetal effects of, 188t


close D
close Digits
See Finger(s); Thumb; Toe(s)


close D
close Digoxin
dosages of, 1788
for cardiomyopathy, 1249
for congestive heart failure, 1267
for fetal arrhythmias, 223t,, 223-224,, 1210
for neonatal tachycardia, 1260t,, 1261b,, 1263,, 1264
in breast milk, 199


close D
close Digoxin immune Fab,
dosages of, 1789


close D
close Dihydrostreptomycin,
fetal effects of, 187t


close D
close Dihydrotestosterone,


close D
close Dilation therapy,
after imperforate anus repair, 1402


close D
close Diluted tincture of opium,
for neonatal abstinence syndrome, 750


close D
close Diodes,
light-emitting,
in pulse oximetry, 619


close D
close Dioxin,
in breast milk, 201


close D
close Dipole theory,
in cardiac monitoring, 609


close D
close Disability(ies)
See also specific disability.
neonatal,
legal issues related to, 57-59,, 61
severe,
at age 2 years,


close D
close Discordance,
birthweight,
in multiple gestations, 379-380


close D
close Dislocation(s)
birth-related, 554-555


close D
close Disomy,
uniparental, 126


close D
close Disruptions,
definition of, 561


close D
close Disseminated intravascular coagulation
diagnosis of, 1329-1330
treatment of, 1330
vascular malformations associated with, 1329
with herpes simplex virus infection, 842


close D
close Diuretics
fetal effects of, 188t
for bronchopulmonary dysplasia, 1165
for cardiomyopathy, 1249
for fluid balance,
in congenital heart disease, 1267
for nephrogenic diabetes insipidus, 702
for pulmonary edema, 1244
loop,
nephrocalcinosis related to, 1674
neutropenia due to, 1313b
placental transport of,
transient neonatal hypoglycemia due to, 1472-1473


close D
close Diving reflex,
in asphyxia, 486-487


close D
close DKC1 gene,
in Hoyeraal-Hreidarsson syndrome, 1311


close D
close DM1 gene,
in myotonic dystrophy, 984


close D
close DM2 gene,
in myotonic dystrophy, 984


close D
close DNA
denaturation and strand synthesis of,
in polymerase chain reaction, 129
errors of replication of, 122
mitochondrial, 124-125
mitochondrial-encoded,
in respiratory chain defects, 1619,, 1641t,, 1643,, 1644
nuclear-encoded,


close D
close DNA analysis
of amniotic fluid, 137
technical advances in, 139


close D
close DNA markers,
in diagnosis of genetic disorders, 127-132


close D
close DNA probe,


close D
close DNA sequencing
for genetic mutations, 129-130
in fascioscapulohumeral muscular dystrophy, 985


close D
close Dobutamine
dosages of, 1787
for afterload reduction,
in congenital heart disease, 1267
inotropic effect of, 1267


close D
close Docosahexaenoic acid
in breast milk, 666
visual acuity related to, 666-667


close D
close Documentation
See Medical records


close D
close Doll’s eye reflex
in optic nerve assessment, 524
in preterm infant, 526


close D
close Dopamine
dosages of, 1787
in neonatal resuscitation, 503t,, 505
inotropic effect of, 1267


close D
close Doppler flow velocimetry
fetal evaluation with, 170f,, 170,, 171f
for fetal anemia, 398
middle cerebral artery peak systolic velocity in, 394-395,, 399,, 400f,, 400t
splenic artery velocimetry index in, 399


close D
close Doppler flow velocity waveforms,


close D
close Doppler ultrasonography,


close D
close Dorsal penile nerve block,
for circumcision, 641


close D
close Double bubble sign,


close D
close Down syndrome
See Trisomy 21 (Down syndrome)


close D
close Doxycycline,
for chlamydial infections, 447


close D
close Drug(s)
See also named drug or drug group.
absorption of
in neonate, 191-193
factors influencing, 192-193
in pregnancy, 205-206
abuse of
See Substance abuse
aerosolized,
maternal absorption of, 206
discontinuation of,
in seizure therapy, 975
disposition of
fetal, 210-211,, 211t
maternal, 205t,, 205-207
neonatal, 193f,, 193-195
distribution of
fetal, 262,, 262f
maternal, 206t,, 206-207,, 207t
dosage of,
in neonate, 196
role of maturity and postnatal age and, 197
effectiveness of,
determinants of, 204,, 204f
fetal exposure to, 183-191
adverse effects in, 184-185,, 186t,, 187t-189t,, 189-191
determination of, 190-191
during delivery, 469-471,, 470t
factors modifying, 189-190
heart defects associated with, 1204
ingestion by father and, 184
maternal consumption and, 183
mechanisms of toxicity in, 190,, 190f
nontherapeutic agents and, 185,, 189
placental transfer in, 183-184,, 184f
renal defects associated with, 1664
timing of, 184-185,, 185f
illicit
See also Substance abuse
in maternal-placental-fetal unit, 189
intrauterine growth restriction due to, 283-284
in breast milk, 199-202
in neonate, 191f,, 191-197
interactions among, 189-190
intrauterine growth restriction form, 283-284
lactation and, 197-202
See also Breast milk
maternal consumption of, 183
breast-feeding and, 202
metabolism of
cytochrome P-450 enzyme characteristics in, 205t
fetal, 263,, 263f,, 470
maternal, 207
neonatal, 193f,, 193-195
monitoring of,
in neonate, 197
neutropenia due to, 1312,, 1313b
paternal ingestion of, 184
percutaneous,
maternal absorption of, 206
pharmacokinetics of
in fetus, 469-471,, 470t
in neonate, 194,, 196,, 196f
placental transfer of, 183-184,, 184f,, 209b,, 209-210
umbilical vein to maternal vein ratio as measure of, 470,, 470t
plasma disappearance of,
in neonate, 196,, 196f
protein binding of,
in neonate, 193
renal excretion of
maternal, 207
neonatal, 195f,, 195-196
toxicity of,
mechanisms of, 190,, 190f
withdrawal from,
seizures and, 971


close D
close DSS gene,
duplication of, 1571-1572


close D
close Dual energy x-ray absorptiometry,
of bone mineralization, 1505


close D
close Duchenne muscular dystrophy, 985
genetics of, 124


close D
close Ductus arteriosus
absence of, 1240
patent
See Patent ductus arteriosus
premature closure of,
fetal assessment of, 1210
right-to-left shunting through,
in persistent pulmonary hypertension, 1246


close D
close Duhamel procedure,
for Hirschsprung disease, 1399


close D
close Duodenal atresia, 1390-1392
congenital anomalies associated with, 1391-1392
in polyhydramnios, 419,, 419f
radiography of, 719,, 719f,, 1391,, 1391f
treatment of, 1392
types of, 1390,, 1391f
ultrasonography of, 157,, 157f,, 1391
vs. malrotation or volvulus, 1391


close D
close Duodenostomy,
diamond,
for duodenal web, 1392


close D
close Duodenum
development of, 1360-1362
duplications of, 1393
rotation and fixation of, 1360-1361,, 1360f
villi in, 1361
web of,
surgical treatment of, 1392


close D
close Duplication(s)
chromosomal, 119
esophageal, 1378,, 1378f
gastrointestinal, 1392-1393,, 1392f,, 1393f
limb bud insult in, 1757


close D
close Duty,
legal concept of, 51-52


close D
close Dwarfism, 996
anesthetic implications of, 633t
camptomelic, 1557
SOX9 gene mutation in, 1571
thanatophoric
See Thanatophoric dysplasia


close D
close Dysalbuminemic hyperthyroxinemia,
familial, 1550


close D
close Dysautonomia,
familial (Riley-Day syndrome)
criteria for, 980
ocular manifestation of, 1734


close D
close Dyserythropoiesis,
X-linked thrombocytopenia with, 1341


close D
close Dyserythropoietic anemia,
congenital, 1308


close D
close Dyshormonogenesis,
familial, 1536-1537


close D
close Dyskeratosis congenita,
neutropenia in, 1311


close D
close Dyskinesia,
neonatal,


close D
close Dysmature infant,
desquamation of, 1696


close D
close Dysmorphic syndromes
cholesterol biosynthesis and, 1625t,, 1626-1627
congenital disorders of glycosylation and, 1625-1626
inborn errors of metabolism causing, 1624-1629
large-molecule metabolism defects and, 1624-1626,, 1625t
lysosomal storage diseases and, 1625t,, 1626
peroxisomal disorders and, 1625t,, 1628
small for gestational age infant and, 296t,, 298
small-molecule metabolism defects and, 1625t,, 1626-1629
vitamin K metabolism and, 1628-1629


close D
close Dysplasia syndrome,
in infant of diabetic mother, 1475


close D
close Dystonia,
neonatal,


close E
open Eagle-Barrett syndrome
open Ear(s)
Early Neonatal Neurobehavioral Scale (ENNS), 1063
open Ebstein anomaly
open Ecchymoses,
open Eccrine sweat glands
open Echocardiography
open Echovirus infection
open Eclampsia, 307
Ecogenetics, 263
Ecstasy (3,4-methylenedioxymethamphetamine), 748-749
open Ectodermal dysplasia, 1714
Ectrodactyly, 575,, 576
open Ectropion,
open Edema
open Edward syndrome
open Efivirenz,
Ehlers-Danlos syndrome, 1713-1714,, 1713f
open Eicosanoid imbalance,
open Einthoven’s approach,
Ejection fraction, 1213
Elastance, 1094
open Elastase 1,
open Elastic fibers,
open Elastin gene mutations,
open Elbow,
open Electric shock,
open Electrocardiography (ECG)
open Electroclinical uncoupling,
open Electrodes
open Electroencephalography (EEG)
open Electrography,
open Electrolyte(s)
open Electrolyte gel,
open Electronic fetal monitoring,
open Electrophysiologic testing,
open Elements
open Elliptocytosis
open Ellis–van Creveld syndrome
EMBASE database, 80
open Embolization
Embryo, 207
open Embryogenesis,
open Emesis
open Emphysema
open Empyema,
open Enalapril,
open Enalaprilat,
open Encephalitis
Encephalo-oculofacial angiomatosis, 1729
open Encephalocele, 901,, 901f
open Encephalomyelitis,
open Encephalopathy
open End-expiratory pressure
open End-inspiratory occlusion,
open End-tidal carbon dioxide
open End-tidal carbon monoxide
open Endocardial cushion tissue
open Endocarditis,
open Endocrine system
open Endomyocardial biopsy,
open Endophthalmitis,
open Endothelial cells
Endothelial-leukocyte adhesion molecules, 1318
Endothelin type 1, 1245
open Endothelium,
open Endothelium-derived relaxing factor, 1177
open Endotoxin,
open Endotracheal intubation
open Enema
open Energy
open Enteral nutrition, 661-679
open Enteric nervous system
open Enterocolitis
Enteroendocrine cells, 1359
open Enterohepatic circulation,
open Enteropathy
open Enteropeptidase deficiency,
open Enterovirus infections, 861-863
open Entropion, 1722
open Environment
open Environmental exposures, 255-265
open Enzyme(s)
Epiblepharon, 1722,, 1731
open Epicanthal folds,
Epicanthus, 1730
Epicanthus inversus, 1730
open Epicardium,
open Epidemiology, 19-25
open Epidermal growth factor,
Epidermal nevi, 1710
open Epidermis
open Epidermolysis bullosa, 1700-1702
Epidermolytic hyperkeratosis, 1696
Epidermophyton infections, 835
open Epididymis,
open Epidural anesthesia
open Epiglottis
open Epiglottoplasty,
open Epignathi,
open Epileptic syndromes, 971,, 973
open Epinephrine
open Epiphora,
open Epiphyseal cartilage,
open Epiphyseal separations,
open Epithelial-mesenchymal transformation,
open Epithelial sodium channel (ENaC),
open Epithelium,
open Epoetin alfa,
open Epoprostenol
open Epoxide hydrolase,
Epstein-Barr virus, 849-850
open Epstein pearls
open Erb palsy,
Erb point, 1759
erbB proto-oncogene, 277
open Ergot extracts,
open Erythema,
Erythema infectiosum, 869
open Erythema toxicum
open Erythroblastosis fetalis, 389-405
open Erythrocyte sedimentation rate,
open Erythrocytes
open Erythrocytosis
open Erythroderma,
open Erythromycin
open Erythropoietic porphyria, 1714
open Erythropoietin, 1289t
open Escherichia coli
open Esmolol,
open Esophageal atresia, 1373-1377
open Esophageal sphincter
open Esophagus
open Esotropia, 1745
open Estradiol,
open Estriol
open Estrogens,
open Ethambutol
open Ethamsylate,
open Ethanol
open Ethical considerations,
open Ethics, 35-45
open Ethionamide,
open Ethisterone,
open Ethosuximide,
open Ethyl biscoumacetate,
open Ethylene glycol,
open Ethylene oxide,
open Etomidate,
European Society of Paediatric Gastroenterology and Nutrition Committee on Nutrition of the Preterm Infant, 668,, 668t,, 670t
open Eustachian tube,
open Eutectic mixture of local anesthetic (EMLA),
Euthyroid sick syndrome, 1544-1545
open Evaporation
open Evidence-based practice, 79-84
open Exchange transfusion
open Excitotoxicity,
open Exercise(s)
open EXIT procedure,
open EXIT-to-ECMO,
open Exopthalmos
Exotropia, 1745
open Expectorants,
open Expert witness,
open Expiratory flow,
open Expiratory time,
open External auditory canal
open External ear
open Extracorporeal membrane oxygenation (ECMO), 1168-1176
open Extrasystole,
open Extremely low birthweight
open Extremity(ies)
open Extubation
open Eye(s), 1721-1752
open Eye contact
open Eyebrows
open Eyelashes
open Eyelids


close E
close Eagle-Barrett syndrome
anesthetic implications of, 633t


close E
close Ear(s)
See also specific part, e.g., Auditory canal
anatomic landmarks of, 571,, 571f
birth injuries to, 539-540,, 540f
congenital anomalies of
examination of, 571,, 571f-572f
phenotypic variants as, 565,, 566t
developmental anomalies of, 1047-1048
embryology of, 1047
examination of, 515,, 518
function of, 1045


close E
close Ebstein anomaly
defects associated with, 1228
fetal congestive heart failure and, 1209


close E
close Ecchymoses,
birth-related, 530,, 530f
ear injuries in, 539


close E
close Eccrine sweat glands
development of, 1687-1688
obstruction of,
miliaria related to, 1692


close E
close Echocardiography
cardiac imaging in, 1218-1219,, 1218b
Doppler
blood flow estimation by, 1212
continuous-wave, 1219
of congenital heart disease, 1208,, 1219
pulsed, 1219
Doppler color flow,
of vascular rings, 1250-1251
fetal
for congenital heart disease, 1207-1208,, 1207b
methods in, 1208
timing of, 1208
of arrhythmias, 1209,, 1209f
of aortic arch interruption, 1234,, 1235f
of aortic stenosis, 1233,, 1233f
of cardiac function, 1219,, 1219t,, 1220b,, 1220t
of coarctation of aorta, 1234,, 1235f
of congenital heart disease, 579,, 1218-1219
cardiac imaging in, 1218-1219,, 1218b
Doppler, 1219
fetal, 1207-1208,, 1207b
measurement of cardiac function in, 1219,, 1219t,, 1220b,, 1220t
of cor pulmonale, 1243
of diastolic function, 1214
of hypoplastic left heart syndrome, 1236,, 1236f
of nonimmune hydrops fetalis, 424
of patent ductus arteriosus, 1240,, 1241f
of persistent pulmonary hypertension, 1247
of pulmonary atresia, 1227
of pulmonary stenosis, 1238
of tetralogy of Fallot, 1225,, 1225f
of total anomalous pulmonary venous connection, 1229,, 1229f
of tricuspid atresia, 1226,, 1226f
of truncus arteriosus, 1230
of ventricular septal defect, 1239
transesophageal,
bacterial endocarditis and, 1268


close E
close Echovirus infection
See Enterovirus infections


close E
close Eclampsia, 307
See also Preeclampsia-eclampsia
fetal weight after, 283,, 283f
seizures and,
hyperreflexia in, 312
treatment of, 315


close E


close E
close Ectropion,
congenital, 1731


close E
close Edema
See also Lymphedema
cerebral
in hypoxic-ischemic encephalopathy, 940,, 953
respiratory distress related to, 1141
eyelid,
examination of, 516
in hydrops fetalis, 391
ultrasonography of, 392f,, 397,, 398f
of airway,
in preeclampsia,
anesthetic considerations in, 479
of hands and feet,
in Turner and Noonan syndromes, 575,, 577f
of vocal cords,
after extubation, 1119
pulmonary
bronchopulmonary dysplasia related to, 1161
in cor pulmonale,
diuretics for, 1244
radiography of, 1217,, 1217b,, 1217f
villous, 459


close E
close Edward syndrome
See Trisomy 18 (Edward syndrome)


close E
close Efivirenz,
in HIV prophylaxis,
teratogenicity of, 848


close E
close Eicosanoid imbalance,


close E
close Einthoven’s approach,
in cardiac monitoring, 610


close E
close Elastase 1,
fecal,
in cystic fibrosis diagnosis, 1364


close E
close Elastic fibers,
dermal, 1688


close E
close Elastin gene mutations,
in Williams syndrome, 1195


close E
close Elbow,
congenital anomalies of, 1767


close E
close Electric shock,
phototherapy and, 1445


close E
close Electrocardiography (ECG)
ambulatory,
of arrhythmias, 1252
esophageal,
of arrhythmias, 1252
heart rate measurement by, 1252
monitoring with, 609-612,, 610f-612f,, 612b
of accessory pathway reentrant tachycardia, 1255,, 1255f
of aortic stenosis, 1233
of arrhythmias, 1252
of atrioventricular node reentrant tachycardia, 1255-1256
of congenital heart disease, 1218,, 1218b
of Ebstein anomaly, 1228
of endocardial cushion defects, 1239
of junctional ectopic tachycardia, 1257,, 1257f
of pulmonary atresia, 1227
of tricuspid atresia, 1226
of truncus arteriosus, 1230


close E
close Electroclinical uncoupling,
in neonatal seizures, 963


close E
close Electrodes
in cardiac monitoring, 610-611
in fetal blood scalp sampling
herpes simplex transmission related to, 841
sepsis associated with, 793


close E
close Electroencephalography (EEG)


close E
close Electrography,
atrial, 1252


close E
close Electrolyte(s)
See also specific electrolyte.
balance of,
monitoring of, 700
in enteral nutrition, 669,, 670t
in fetal lung fluid, 1074
in parenteral nutrition, 687
maintenance of, 697-698
malabsorption of,
diarrhea due to, 1368-1370,, 1369f
management of, 695-703
replacement of, 700,, 700t
in bronchopulmonary dysplasia, 703
in patent ductus arteriosus, 703
in perinatal asphyxia, 702-703
in respiratory distress syndrome, 1105-1106
requirements for,
calculation of, 697-700
serum values for, 1801t


close E
close Electrolyte gel,
for electrodes, 611


close E
close Electronic fetal monitoring,
controlled trials of,
Cochrane Review of, 950


close E
close Electrophysiologic testing,
of arrhythmias, 1252


close E
close Elements
common,
atomic weight and valance of, 1817t
trace
See Trace elements


close E
close Elliptocytosis
forms of, 1430


close E
close Ellis–van Creveld syndrome
anesthetic implications of, 633t
heart defects associated with, 1203t


close E
close Embolization
coil,
for cor pulmonale, 1244
of arteriovenous malformations, 1244
transcatheter technique of, 1274
ultrasound-guided,
for twin reversed arterial perfusion sequence, 249


close E
close Embryogenesis,
critical periods in,


close E
close Emesis
See Vomiting


close E
close Emphysema
congenital lobar, 1133-1134,, 1134f
chest radiograph of, 716-717,, 717f
in bronchopulmonary dysplasia, 1157,, 1158f
pulmonary interstitial,


close E
close Empyema,
subdural,
macrocephaly due to, 1005


close E
close Enalapril,
dosages of, 1793


close E
close Enalaprilat,
for neonatal hypertension, 1672t


close E
close Encephalitis
measles, 852
with herpes simplex virus infection, 842


close E
close Encephalocele, 901,, 901f
proptosis due to, 1736


close E
close Encephalomyelitis,
congenital, 909-910
See also Leukomalacia, periventricular


close E
close Encephalopathy
early myoclonic, 973
hypoxic-ischemic, 938-956
See also Hypoxic-ischemic encephalopathy
in term infant, 461
neonatal,
hypothermia as neuroprotection against, 597
postasphyxial, 967
transient,
unconjugated hyperbilirubinemia due to, 1434


close E
close End-expiratory pressure
See Positive end-expiratory pressure (PEEP)


close E
close End-inspiratory occlusion,


close E
close End-tidal carbon dioxide
in airflow measurement, 1092
monitoring of,
during anesthesia, 636


close E
close End-tidal carbon monoxide
measurements of, 1439
monitoring of, 623


close E
close Endocardial cushion tissue
defect of, 1239
formation of, 1200


close E
close Endocarditis,
bacterial,
prevention of, 1268


close E
close Endocrine system
disorders of
fetal,
treatment of, 216-220
in persistent hypoglycemia, 1483-1484
drugs affecting,
breast-milk transfer of, 200


close E
close Endomyocardial biopsy,
transcatheter, 1275


close E
close Endophthalmitis,
in candidiasis, 831


close E
close Endothelial cells
activation of, 1318-1319
fibrinolytic activities of, 1319


close E
close Endothelium,


close E
close Endothelium-derived relaxing factor, 1177
See also Nitric oxide


close E
close Endotoxin,
intra-amniotic,


close E
close Endotracheal intubation
See also Extubation
complications of, 497-498,, 497t
tracheal lesions in, 1118-1119,, 1119f
equipment for, 637
for meconium removal, 1124
for surfactant therapy, 1104
for tracheal meconium suctioning, 507
glottis visualization for, 495-496,, 496f,, 497f
history of, 12-13
hyperventilation with,
for cyanotic spells, 1268
in neonatal resuscitation, 495-498
injury due to, 1154-1155,, 1154f
neonatal,
resuscitation and, 951
placement of, 496-497,, 497t
positioning of infant in, 495,, 496f
preoperative, 632,, 634
rapid-sequence intubation in, 640
respiratory physiology and, 628
subglottic stenosis due to, 1154-1155,, 1154f
transportation of patient and, 635


close E
close Enema
contrast,
for meconium plug syndrome, 1397
Gastrografin,
for meconium ileus, 1396


close E
close Energy
balance of, 661-662,, 662t
expenditure of, 661-662,, 662t,, 680
intake of, 663-664
requirements for
in enteral nutrition, 661-664
in parenteral nutrition, 680
storage of, 663


close E
close Enteral nutrition, 661-679
See also Nutrition; Parenteral nutrition
breast milk in, 670,, 671t-672t,, 676
carbohydrate requirements in, 664
cholestasis prevention or reduction by, 688
delay of,
after neonatal resuscitation, 506
electrolytes in, 669,, 670t
energy requirements in, 661-664,, 662t
for bronchopulmonary dysplasia, 1165
for necrotizing enterocolitis
breast milk and, 1406-1407,, 1406t
minimal enteral feeding in, 675,, 679
rapid advancement of feedings in, 676
for osteopenia of prematurity, 1522
for short bowel syndrome, 1371
formulas in
preterm, 670,, 672,, 673t-674t
preterm discharge, 673t-674t,, 674
specialized, 674
in gastroschisis repair, 1384
lipid requirements in, 665-667
methods of,
in high-risk infants, 676
minimal, 675-676
combined with parenteral nutrition, 688
nasogastric tube for, 676
of extremely low birthweight infant,
practical approach to, 678-679
orogastric tube for, 676
progression to oral feeding, 676-678
protein requirements in, 664-665


close E
close Enteric nervous system
abnormality of,
in hypertrophic pyloric stenosis, 1389-1390
gastric innervation by, 1359


close E
close Enterocolitis
in Hirschsprung disease, 1398-1399
necrotizing
See Necrotizing enterocolitis


close E
close Enterohepatic circulation,


close E
close Enteropathy
allergic, 1372
autoimmune, 1370,, 1372
infectious, 1372
tufting, 1372


close E
close Enteropeptidase deficiency,
primary intestinal, 1367


close E
close Enterovirus infections, 861-863
cutaneous, 1699t
diagnosis of, 862
during pregnancy, 862
epidemiology and transmission of, 861-862
neonatal, 862
therapy and prevention of, 863


close E
close Entropion, 1722
congenital, 1731


close E
close Environment
influences of
on brain development, 1052f,, 1052-1054,, 1053f
on infant skin conditions, 1716,, 1716f
on neuronal migration, 908,, 909f
of intensive care nursery
sensory, 597-603
circadian rhythmicity in, 602
hearing in, 600-602
taste and smell in, 599-600
touch in, 598-599
vision in, 602-603
thermal, 585-597
See also Heat exchange
pollutants of,
in breast milk, 201-202


close E
close Environmental exposures, 255-265
concurrent maternal, 255,, 258-259,, 260t,, 261f
cutaneous effects of, 1715b,, 1716,, 1716f
fetal
congenital anomalies due to, 133-134,, 134t
drug distribution in, 262,, 262f
drug metabolism in, 263,, 263f
heart defects associated with, 1204
outcome of, 263b,, 263-264,, 264t
pathways of, 259,, 261-262
pharmacokinetics of, 262f,, 262-263,, 263f
placenta-dependent pathways of, 259,, 261,, 261b
placenta-independent pathways of, 261b,, 261f,, 261-262,, 262t,, 262f
secondary, 257-258,, 258f
to heat, 261
to neonatal intensive care unit, 262
to noise, 262,, 262t
to radiation, 261,, 261f,, 262f
gastrochisis related to, 1382
nonconcurrent maternal, 255f,, 255-258
body burden in, 257-258
lead and, 258,, 258f
mercury and, 258
polychlorinated biphenyls and, 257-258,, 258f
ovum affected by, 255-256,, 256t,, 256f
paternal effects of, 256-257
preconceptual effects of, 255-256


close E
close Enzyme(s)
See also specific enzyme.
in drug metabolism, 193f,, 193-195
inherited defects of,
hemolytic anemia and, 1301-1302,, 1302b
liver,
elevated,
in asphyxia, 951
replacement,
for inborn errors of metabolism, 1653


close E
close Epicanthal folds,


close E
close Epicardium,
development of, 1201


close E
close Epidemiology, 19-25
See also Maternal mortality; Neonatal mortality; Perinatal mortality


close E
close Epidermal growth factor,
in fetal growth, 277


close E
close Epidermis
See also Skin entries.


close E
close Epidermolysis bullosa, 1700-1702
Dowling-Meara subtype of, 1700,, 1701t
dystrophic subtype of, 1701,, 1701t
junctional subtype of, 1700-1701,, 1701t,, 1702f
management strategies for, 1702,, 1703b
scarring subtype of, 1701-1702,, 1701t
subtypes of, 1700,, 1701t


close E
close Epididymis,
birth injuries to, 557


close E
close Epidural anesthesia
combined with spinal anesthesia, 474
lumbar, 473
continuous infusion in, 473
patient-controlled, 474


close E
close Epiglottis
anatomy of, 1150,, 1150f
bifid or absent, 1151,, 1152f
position of, 1150


close E
close Epiglottoplasty,


close E
close Epignathi,
intranasal, 1148


close E
close Epileptic syndromes, 971,, 973
See also Seizures


close E
close Epinephrine
administration of,
in neonatal resuscitation, 951
deficiency of,
in persistent hypoglycemia, 1484
dosages of, 1787
for hypoglycemia, 1487
in neonatal resuscitation, 502-504,, 503t
inotropic effect of, 1267
potential adverse effects of, 503-504


close E
close Epiphora,
causes of, 1733


close E
close Epiphyseal cartilage,
ossification disturbances of,
in congenital hypothyroidism, 1542


close E
close Epiphyseal separations,


close E
close Epithelial-mesenchymal transformation,
in endocardial development, 1200


close E
close Epithelial sodium channel (ENaC),
in clearance of fetal lung fluid, 1075


close E
close Epithelium,
pulmonary,
differentiation of, 1070-1072


close E
close Epoetin alfa,
dosages of, 1790


close E
close Epoprostenol
aerosolized,
for persistent pulmonary hypertension, 1174,, 1180
endothelial cell production of, 1318


close E
close Epoxide hydrolase,


close E
close Epstein pearls
examination of, 517
incidence of, 1689b
vs. milia, 1691


close E
close Erb palsy,
in macrosomia, 327


close E
close Ergot extracts,
in breast milk, 200


close E
close Erythema,
birth-related, 529


close E
close Erythema toxicum
clinical characteristics of, 1692
examination of, 517
incidence of, 1689b


close E
close Erythroblastosis fetalis, 389-405
anemia prediction in, 398-400,, 400f,, 400t
atypical antigens in, 404-405
fetal transfusion for, 401-402
fetal blood characteristics after, 400
intraperitoneal, 402
intravascular, 401-402,, 402t
genetics of Rh system in, 389-390
historical background of, 13,, 389
management of, 393-403
maternal Rh immunoglobulin prophylaxis for, 393-394
neonatal resuscitation and, 507-508
outcome of, 403-404
preimplantation and first-trimester diagnosis of, 393
RhD isoimmunization in
hydrops fetalis in, 391-393,, 392f
pathophysiology of, 390-393
sensitization in, 390-391,, 391t
ultrasonography of, 397-398,, 398f,, 399t
screening for, 394-395
spectrophotometry for, 395-397,, 396f
suppressive therapy for, 401
timing of delivery in, 403
transient hypoglycemia in, 1479-1480


close E
close Erythrocyte sedimentation rate,
in sepsis diagnosis, 798


close E
close Erythrocytes
See Red blood cell(s)


close E
close Erythrocytosis
See Polycythemia


close E
close Erythroderma,
congenital ichthyosiform, 1696


close E
close Erythromycin
dosages of, 1788
for chlamydial infections, 447
for conjunctivitis, 811
for gastroenteritis, 813
for group B streptococcal infection, 444-445
for pneumonia, 809,, 1127
for premature rupture of membranes, 430-431
for preterm labor prevention, 354
for preterm premature rupture of membranes, 355
for sepsis, 801t,, 802t
in breast milk, 199
prophylactic,
for sepsis, 804


close E
close Erythropoietic porphyria, 1714
congenital
jaundice in, 1429-1430
phototherapy and, 1445


close E
close Erythropoietin, 1289t
for anemia of prematurity, 1306
levels of,
during infancy, 1293,, 1293t
recombinant human,
for respiratory distress syndrome, 1107


close E
close Escherichia coli
antibiotic resistance of, 429,, 430
enteropathogenic,
in gastroenteritis, 812
in intrapartum infection, 460
in sepsis, 792,, 792t
in white matter infections, 915,, 915f
K 1 strain of, in meningitis, 804


close E
close Esmolol,
for neonatal hypertension, 1672t


close E
close Esophageal atresia, 1373-1377
chest radiograph of, 717
clinical presentation of, 1374
defects associated with, 1373,, 1375
diagnosis of, 1374-1375,, 1374f,, 1375f
gastroesophageal reflux in, 1377
imperforate anus associated with, 1400
incidence of, 1373
lower esophageal sphincter dysfunction in, 1377
pathogenesis of, 1373-1374
physical examination of, 508
respiratory support in, 1375
surgical treatment of, 1375-1377
anastomotic complications of, 1376,, 1377f
functional disturbances after, 1376-1377
gap length and, 1377,, 1377f
outcome of, 1377,, 1378t
postoperative care of, 1376
upper pouch syndrome and, 1376,, 1377f
ultrasonography of, 157


close E
close Esophageal sphincter
lower
dysfunction of,
in esophageal atresia/ tracheoesophageal fistula, 1377
in gastroesophageal reflux, 1379
physiology of, 1379
upper, 1358


close E
close Esophagus
development of, 1357-1358
duplications of, 1378,, 1378f
pressure in,
measurement of, 1093


close E
close Esotropia, 1745
infantile, 1745-1746


close E
close Estradiol,
in preterm labor prediction, 342


close E
close Estriol
in preterm labor prediction, 341-342
unconjugated,
screening for Down syndrome with, 136


close E
close Estrogens,
fetal effects of, 188t


close E
close Ethambutol
fetal effects of, 187t
for tuberculosis, 827t


close E
close Ethamsylate,
for periventricular-intraventricular hemorrhage, 932-933


close E
close Ethanol
See also Alcohol
in breast milk, 201


close E
close Ethical considerations,


close E
close Ethics, 35-45
context of, 35-37
cultural,
spiritual,
and religious diversity affecting, 37
decision making in, 42-44
collaborative framework for, 42-43
communication in, 42
criteria for, 24
lack of consensus and, 43-44
legal action and, 44-45
medical uncertainty and, 40
in antenatal period, 37-39
in delivery room situations, 39-40
in postnatal period, 40-42
key terms and concepts in, 35-37
of fetal therapy, 38-39
of fetal viability, 39-40
of multi-fetus pregnancy reductions, 37-38
of neonatal intensive care,
in developing countries, 106-107
of organ donation, 41
of palliative care, 41-42
of refusal of treatment, 38
of withholding or withdrawal of life-sustaining treatment, 40-41
for handicapped neonates, 57-59
of wrongful life cases, 55
physician’s responsibility in, 45
theory of, 36-37


close E
close Ethionamide,
fetal effects of, 187t


close E
close Ethisterone,
fetal effects of, 188t


close E
close Ethosuximide,
in breast milk, 200


close E
close Ethyl biscoumacetate,
in breast milk, 199


close E
close Ethylene glycol,
maternal exposure to,
pregnancy outcome in, 260t


close E
close Ethylene oxide,
maternal exposure to,
pregnancy outcome in, 260t


close E
close Etomidate,
as anesthetic induction agent, 478


close E
close Eustachian tube,
embryology of, 1047


close E
close Eutectic mixture of local anesthetic (EMLA),
for neonatal circumcision, 641


close E
close Evaporation
heat exchange through
at different ambient humidities, 589,, 590f,, 591f
calculation of, 586
water and heat loss through
before and after intubation, 593


close E
close Evidence-based practice, 79-84
application of, 82-83,, 83f
Cochrane systematic reviews in, 81
critical appraisal in, 81-82,, 81b
focused clinical questions in, 79
in developing countries,
for reduction of neonatal mortality, 107,, 108t
primary reports in, 80,, 80t
promotion of, 83-84
reviews in, 80-81
search strategies for finding evidence in, 80-81
sources of evidence in, 79-80


close E
close Exchange transfusion
See Transfusion, exchange


close E
close Excitotoxicity,


close E
close Exercise(s)
See also Physical activity
in management of gestational diabetes, 323
range-of-motion,
for deformational plagiocephaly, 1014


close E
close EXIT procedure,


close E
close EXIT-to-ECMO,


close E
close Exopthalmos
hyperthyroid, 1736


close E
close Expectorants,
fetal effects of, 189t


close E
close Expert witness,
in malpractice litigation, 52-53


close E
close Expiratory flow,
measurement of, 1096


close E
close Expiratory time,


close E
close External auditory canal
atresia of, 1047
in mechanism of hearing, 1045


close E
close External ear
anatomy of, 1045
deformities of, 1047-1048
embryology of, 1047


close E
close Extracorporeal membrane oxygenation (ECMO), 1168-1176
basic technique of, 1169-1170
coagulation defects and, 1330,, 1331t
cost analysis of, 1176
disorders treated with, 1168-1169,, 1169f
for congenital diaphragmatic hernia, 239
future considerations in, 1176
in total anomalous pulmonary venous connection, 1229
indications for, 1168
infants on,
transfusions for, 1352
outcome of, 1175-1176
patient selection for, 1170-1174,, 1171b
absence of complex congenital heart disease in, 1171-1172
assisted ventilation duration in, 1172
failure of medical therapy in, 1173-1174
gestational age in, 1171
normal cranial ultrasound in, 1171
reversible lung disease in, 1172-1173
personnel requirements in, 1170
referral for, 1174-1175,, 1174b
venoarterial bypass in, 1169
venovenous, 1170


close E
close Extrasystole,
fetal, 222


close E
close Extremely low birthweight
See also Low birthweight; Very low birthweight
enteral feeding of,
practical approach to, 678-679
hyperglycemia in, 681
hypocalcemia in, 1510
school-age outcome of, 1041


close E
close Extremity(ies)
See also specific part, e.g., Foot (feet); Hand(s)
birth injuries to, 553-556
congenital anomalies of
classification of, 1757
constriction band syndrome in, 1757,, 1768-1769,, 1768f
duplication in, 1757
examination of, 574-578,, 575f-578f
generalized skeletal abnormalities in, 1757
of lower extremities, 1772-1781
of upper extremities, 1767-1770
overgrowth in, 1757
part differentiation failure in, 1757
part formation failure in, 1757
single gene (mendelian) inheritance in, 563
undergrowth in, 1757
disorders of,
due to in utero positioning, 1758
embryology of, 1755
examination of, 515
hemihypertrophy of, 575
hypertrophy of, 575
length of,
evaluation of, 574-575
lower
congenital anomalies of, 1772-1781
examination of,
meningomyeloceles and, 1015t
torsional and angular deformities of, 1772-1773
motor system of,
assessment of, 525-526
paired,
asymmetry of, 575
shortened bones in, 575
thanatophoric dysplasia of, 574f,, 575,, 575f
upper,
congenital anomalies of, 1767-1770


close E
close Extubation
accidental, 1118
after esophageal atresia/tracheoesophageal fistula repair, 1376
continuous positive airway pressure in, 1116,, 1164
intermittent mandatory ventilation with, 1116-1117
of neonates, 641


close E
close Eye(s), 1721-1752
See also specific part, e.g., Cornea
birth injuries to, 538-539,, 1726-1727
burns of,
chemical and thermal, 1727
congenital anomalies of, 1727-1729
chromosome syndromes in, 1727-1728
craniofacial, 1728-1729
diagnostic evaluation of, 579-580
examination of, 518,, 520,, 568,, 570-571,, 569f,, 570f
in congenital herpes simplex infection, 841
in inborn errors of metabolism, 1619
in rubella virus infection, 872
minor, 566t
phenotypic variants of, 566t
congenital glaucoma of, 1736-1737,, 1737b,, 1737f
corneal abnormalities in, 1737
dilation of,
in fundus examination, 1723
disorders of
in juvenile xanthogranuloma, 1711
in Sturge-Weber syndrome, 1709
dry, 1733-1734
effect of phototherapy on, 1444
examination of
comprehensive, 1721-1724,, 1722f
ophthalmologic consultation after, 1726
routine, 515
screening exam in, 1721,, 1721b
fixation of, 1724
globe abnormalities of, 1732
growth of, 1724
infections of, 1747
iris abnormalities in, 1738-1739
large, 1732,, 1733f
leukokoria in, 1739-1743
measurements of, 1724,, 1724t
neurologic assessment of, 524-525
neuromuscular abnormalities of, 1745-1747
normal findings in, 1724-1726,, 1724t,, 1725f
in preterm infant, 1726,, 1726f
retinal abnormalities in
See Retina entries.
rotational reflexes of, 1724-1725,, 1725f
saccadic movement of, 1725
scleral abnormalities in, 1737-1738
substance abuse effects on, 1747
trauma to, 1726-1727
treatment of, 1727
watery, 1733
wide separation of,
in Apert syndrome, 1012


close E
close Eye contact
captivation of preterm infant by, 653


close E
close Eyebrows
abnormalities of, 1731
synophrys of, 571


close E
close Eyelashes
congenital ectropion and entropion of, 1731
examination of, 1722
hypertrichosis of, 1731


close E
close Eyelids
birth injuries to, 538
coloboma of, 1729-1730,, 1730f
congenital blepharophimosis of, 1730,, 1730f
cryptophthalmia and, 1732
epicanthus of, 1730,, 1730f
examination of, 1722
lacerations of, 1727
normal measurements of, 1724,, 1724t
ptosis of, 1731-1732,, 1731f
swollen,
examination of, 516
tumors of, 1730-1731


close F
open Face
open Facial diplegia,
open Facial features,
open Facial nerve
open Factor V Leiden, 1333
open Factor VII,
open Factor VIIa–tissue factor complex inhibitor,
open Factor VIII
open Factor IX
open Factor XI,
open Factor XIII,
open Fallopian tubes,
open Fallot's tetralogy
open Family
open Family interests,
open Fanconi anemia, 1307-1308,, 1307t
open Fanconi syndrome, 1767
open Farber disease,
Fascioscapulohumeral muscular dystrophy, 985
open Fat
open Fat necrosis,
open Fathers
open Fatty acids
Febrile infant, 597
open Febrile nonhemolytic reactions,
open Fecal elastase 1,
open Fecal incontinence,
open Feces
Federal and state laws, 48
open Feeding
open Feeding cup (paladai),
open Feet
open Females,
open Femoral pulses,
open Femur
open Fentanyl
open Ferric chloride test,
open Ferritin,
open Ferrous sulfate
Fetal alcohol effects (FAE), 735
Fetal alcohol spectrum disorders, 735,, 736b
open Fetal alcohol syndrome, 185
open Fetal blood sampling
open Fetal chest,
open Fetal circulation
open Fetal death
open Fetal distress, 172
open Fetal-fetal transfusion
open Fetal growth
open Fetal heart rate
open Fetal heart rate monitoring
open Fetal-maternal hemorrhage,
open Fetal membranes,
open Fetal origin hypothesis,
open Fetal swallowing
Fetal thrombotic vasculopathy, 459
open Fetal weight
open Fetal well-being,
open FETENDO procedure,
open Fetomaternal hemorrhage, 461
open Fetoscopic laser therapy,
Fetoscopic surgery, 249
open Fetus
open FGER2 gene,
open Fibrin,
open Fibrinogen,
open Fibrinolysis
Fibrinolytic system, 1321-1322,, 1322f
open Fibrinolytic therapy,
open Fibroblast growth factor receptors,
open Fibroblasts,
open Fibroma,
open Fibronectin
open Fibronectin positive women
open Fibrosarcoma,
open Fibula,
open Fick equation, 209
Fifth disease, 869,, 1308
open Finegan scale,
open Finger(s),
open Finger spelling,
open Fistula
open Flecainide
open Fleisch differential pressure sensors,
open Flora,
open Flow rate,
open Flow sensors,
open Fluconazole
open Flucytosine
open Fludrocortisone acetate,
open Fluid(s)
open Fluid balance
open Fluorescent in situ hybridization (FISH), 119-121
Fluorescent treponemal antibody absorption test, 824
open Fluoride,
open Fluoroscopy
open Fluoxetine,
open FMR1 gene,
open Folic acid
Folinic acid–responsive seizures, 1616
open Follicle-stimulating hormone,
open Fontan procedure
open Fontanelle(s)
open Foot (feet)
open Foramen ovale, 1198,, 1206
Forced-choice preferential looking, 1724
open Forceps
open Forearm,
open Foreign bodies
open Formamides,
open Formula
open N-formyl-methionyl-leucine-phenylalanine (FMLP),
Foundling asylums, 7,, 8f
open Fractures,
open Fragile X syndrome
open Fraser syndrome
open Free fatty acids
open Free radicals
open Frequency rate,
open Fresh frozen plasma
open Frontal bossing,
Frontonasal dysplasia, 570f,, 572
Fructose-1,6-diphosphatase deficiency, 1484-1485,, 1647-1648
open Fructose intolerance
Fukuyama muscular dystrophy, 984
open Functional assays,
open Functional residual capacity
open Fundoplication,
open Fundus
open Fungal infection(s)
open Funisitis,
open Furosemide
open Furosemide challenge,
open Futility of treatment,


close F
close Face
birth injuries to, 536-538
bone fractures and dislocations in, 537f,, 537-538
congenital anomalies of
examination of, 568-573
ocular, 1728-1729
in small for gestational age infant, 297,, 297f
minor anomalies and phenotypic variants of, 565,, 566t
toxemic,
in preeclampsia-eclampsia, 313


close F
close Facial diplegia,
in neuromuscular disorders, 977


close F
close Facial features,


close F
close Facial nerve
assessment of, 525
birth injuries to, 538-539
palsy of,
birth-related, 536-537


close F
close Factor V Leiden, 1333
in ischemic stroke, 937


close F
close Factor VII,
deficiency of, 1320


close F
close Factor VIIa–tissue factor complex inhibitor,
in coagulation, 1320


close F
close Factor VIII
deficiency of, 1320
See also Hemophilia A
and evaluation for von Willebrand disease, 1326
elevation of, 1333
recombinant,


close F
close Factor IX
deficiency of, 1320
See also Hemophilia B
for hemophilia B, 1327t


close F
close Factor XI,
deficiency of, 1326


close F
close Factor XIII,
deficiency of, 1321


close F
close Fallopian tubes,
development of, 1553


close F
close Fallot's tetralogy
See Tetralogy of Fallot


close F
close Family
See also Parent(s)
discussion with,
regarding intersex disorders, 1557
in preeclampsia-eclampsia, 312


close F
close Family interests,
in ethics, 36


close F
close Fanconi anemia, 1307-1308,, 1307t
radial anomalies associated with, 1341
vs. Diamond-Blackfan anemia, 1306


close F
close Fanconi syndrome, 1767
renal,


close F
close Farber disease,


close F
close Fat
dietary
See Lipid(s)
energy stored as, 663
in body composition,


close F
close Fat necrosis,


close F
close Fathers
See also Parent(s); Parent-infant attachment
behavior of,
toward infant, 646
in early perinatal period, 652-653
drug ingestion by, 184


close F
close Fatty acids
free
in fetal metabolism, 275,, 276f
in small for gestational age infant, 299,, 300f
in breast milk, 666
in parenteral nutrition,
for prevention of oxygen toxicity, 1165-1166
long-chain polyunsaturated, 666
oxidation of
cardiomyopathy in, 1618t,, 1618-1619
defects in
hepatic dysfunction in, 1622
hypoglycemia and, 1609t-1610t,, 1648-1649
inherited disorder of, 1612-1613
placental transport of, 1467


close F
close Febrile nonhemolytic reactions,
to transfusion, 1347


close F
close Fecal elastase 1,
in cystic fibrosis diagnosis, 1364


close F
close Fecal incontinence,
after imperforate anus repair, 1402


close F
close Feces
See Stool


close F
close Feeding
difficulties with,
in congenital hypothyroidism, 1540
gavage
See Gavage feeding


close F
close Feeding cup (paladai),
for preterm infants,


close F
close Feet
See Foot (feet)


close F
close Females,
X chromosome inactivation in, 124


close F
close Femoral pulses,
examination of, 515


close F
close Femur
birth-related fracture of, 554,, 554f,, 1762
length of,


close F
close Fentanyl
blunting of stress response by, 630,, 630f,, 630t
dosages of, 1787
for cyanotic spells, 1268
for labor pain, 472
in neonatal anesthesia, 639
pharmacokinetics of, 639
umbilical vein to maternal vein ratio of, 470t


close F
close Ferric chloride test,
for inborn errors of metabolism, 1630


close F
close Ferritin,
in very low birthweight infants, 1811t


close F
close Ferrous sulfate
See also Iron
dosages of, 1792
for iron deficiency, 1306


close F
close Fetal alcohol syndrome, 185
See also Alcohol, fetal exposure to
clinical features of, 734,, 735f
congenital anomalies associated with, 563-564,, 564f
diagnostic criteria for, 735,, 736b
guidelines for screening and management of, 738-739
prevalence of, 734-735
prevention of, 738-739,, 738t
vs. fetal alcohol effects, 735


close F
close Fetal blood sampling
from scalp
birth injuries related to, 557
electrodes in
herpes simplex transmission related to, 841
sepsis associated with, 793
gas exchange values in,
during labor, 484,, 484t
in platelet count assessment, 368
in prenatal genetic evaluation, 138


close F
close Fetal chest,
in oligohydramnios, 416-417


close F
close Fetal circulation
abnormalities of,
in intrauterine growth restriction pregnancies, 281,, 286t
ductal constriction in,
indomethacin associated with, 351
fluid reabsorption into,
via intramembranous pathway, 411
gas exchange via, 483-484,, 484f
persistent
See Pulmonary hypertension, persistent
physiology of, 1205-1206
placenta and, 456,, 457f
transition of,
to extrauterine circulation, 1206


close F
close Fetal death
after amniocentesis, 137
after chorionic villus sampling, 138
evaluation of stillborn in,
for congenital anomalies, 578-579
gestational diabetes mellitus and, 327
in antiphospholipid antibody syndrome, 372
in multiple gestations, 378
incidence of, 167
near term, 461
small for gestational age and, 296t


close F
close Fetal distress, 172
anesthetic considerations in, 480
in intrauterine growth restriction, 293
meconium aspiration in, 1122


close F
close Fetal-fetal transfusion
See Twin-twin transfusion syndrome


close F
close Fetal growth
aberrant patterns of, 289f,, 289-290,, 290b,, 291f
maternal contributions to, 279-284,, 280f-283f
as function of gestational age, 271-272,, 272f,, 273f
body composition and, 271-273,, 272t,, 272f-274f,, 273t,, 274t,, 661,, 662t
body fat and protein in, 273,, 274f
chronic disease affecting, 282-283,, 283f
cigarette smoking affecting, 284
cocaine abuse affecting, 283-284
fetal determinants of, 286-288
fluid space distribution in, 273,, 274f
genetic determinants of, 287-288
growth-determining genes in, 287
high altitude affecting, 283
hormones in, 275-278,, 1468
in eclampsia, 283,, 283f
in multiple gestations, 280f,, 379-380
constraints on, 280,, 280f
in oligohydramnios, 416,, 416f
insulin in, 275-276
leptin in, 277-278
maternal drugs affecting, 283-284
maternal genetic factors in, 280
maternal nutrition and, 280-282,, 281f,, 282b,, 282f
opioids affecting, 751-752
organ mass in, 273,, 273t
parallel patterns in, 273,, 274t,, 274f
paternal genetic factors in, 280
physical environment in, 279-280,, 280f
placental determinants of, 284-286,, 284f-287f,, 286t
resting metabolism in, 662
socioeconomics affecting, 284
suboptimal,
risk of, 282b
ultrasonography of, 147


close F
close Fetal heart rate
accelerations in, 174,, 175f
baseline, 173-174,, 174f
central nervous system regulation of, 168
complete absence of, 174,, 174f
decelerations in
early, 176,, 176f
late, 175-176,, 176f
prolonged, 176,, 177f
variable, 174-175,, 175f
neuraxial blockade effects on, 476
non-reassuring
amnioinfusion for, 178,, 178f
maternal position and, 177
oxygen therapy for, 178
persistent, 178-179
tocolytic agents for, 178


close F
close Fetal heart rate monitoring
accelerations in, 174,, 175f
baseline rate in, 173-174,, 174f
birth injuries related to, 557
decelerations in, 174-176,, 175f-177f
guidelines for, 173
in asphyxia, 179
in cerebral palsy, 179,, 179b
in gestational diabetes, 324
in intravascular fetal transfusion, 401
intrapartum,
birth injuries related to, 557
non-reassuring patterns in
evaluation and management of, 177-178,, 178f
persistent,
evaluation and management of, 178-179
reassuring patterns in,
interpretation of, 173-176
risks and benefits of, 173


close F
close Fetal-maternal hemorrhage,
anemia due to, 1296-1297


close F
close Fetal membranes,
premature rupture of
See Premature rupture of membranes


close F
close Fetal origin hypothesis,


close F
close Fetal swallowing
impaired, 414
of amniotic fluid, 410-411


close F
close Fetal weight
after eclampsia, 283,, 283f
composition of, 271-273,, 274f
gestational age and, 271-272,, 272f,, 273f
gestational diabetes and, 326-327
muscle in, 273
organs in, 273,, 273t
reference, 274t


close F
close Fetal well-being,
assessment of, 167-179
amniotic fluid in, 169,, 170f
biophysical profile in, 169,, 169f
modified, 170
clinical considerations in, 171
contraction stress test in, 168-169
Doppler flow velocimetry in, 170,, 170f,, 171f
gestational age in, 171
heart rate in
See Fetal heart rate
heart rate monitoring and
See Fetal heart rate monitoring
in chronic hypertension, 318
in intrauterine growth restriction, 294
in post-term pregnancy, 385t,, 385-386
in preeclampsia, 315
indications for surveillance in, 167t,, 167-168
interpretation of test results in, 170-171
nonstress test in, 168,, 168f
physiologic basis for, 168-170
physiology and, 172
rationale for surveillance in, 167


close F
close FETENDO procedure,
for congenital diaphragmatic hernia, 240


close F


close F
close Fetoscopic laser therapy,
for twin-twin transfusion syndrome, 250-251


close F
close Fetus
abdominal circumference of, 146-147,, 147f
abortion of
See Abortion
access to,
technology advances in, 225-226
airway obstruction in, 247-249,, 248f
alcohol effects on
See Alcohol, fetal exposure to
anatomy of,
first-trimester studies of, 145,, 145f
anomalies of
See also specific anomaly, e.g., Ventriculomegaly
ultrasonography of, 152b,, 152-163
arrhythmias in, 221-224
See also Arrhythmias, fetal
bilirubin in, 1425
biparietal diameter of, 146,, 146f
calcitonin function in, 1504
cardiovascular assessment of, 1207-1210
circadian rhythms of, 602
congenital adrenal hyperplasia in,
treatment of, 217f,, 217-219,, 219t
cytomegalovirus infection of, 439
disorders of
See also specific disorder.
endocrine, 216-219,, 219t
gene therapy for, 226
pharmacologic treatment for, 202-204,, 212t,, 212-225
access in, 225-226
approach to, 203f,, 203b,, 203-204
science and technology advances in, 202b
surgical treatment for, 231-252
fetoscopic, 249
open, 233-249,, 234t
for congenital cystic adenomatoid malformation, 242f,, 243f
for congenital diaphragmatic hernia, 238f-240f
for fetal airway obstruction, 248f
for obstructive uropathy, 233-237
for sacrococcygeal teratoma, 245f
shunting procedures in, 231-232,, 232f,, 233f
drug disposition in, 210-211,, 211t
drug exposure of, 183-191
See also Substance abuse
adverse effects in, 184-185,, 185f,, 186t,, 187t-189t,, 189-191
determination of, 190-191
factors modifying, 189-190
ingestion by father and, 184
maternal consumption and, 183
mechanisms of toxicity in, 190,, 190f
nontherapeutic agents and, 185,, 189
placental transfer in, 183-184,, 184f
timing of, 184-185,, 185f
effects of autoimmune disease on, 367-373
environmental exposures surrounding
See Environmental exposures, fetal
femur length in, 147,, 47f
gas exchange in, 483-484,, 484f
glucose metabolism in, 1468-1469,, 1469f
goiter in, 219-220
growth of
See Fetal growth
head circumference of, 146
hearing in, 600-601
heat production by, 585
herpes simplex virus infection of, 437-438
HIV infection of
antepartum management of, 434
prevention of, 214,, 434
hyperthyroidism in, 220
hypothyroidism in,
treatment of, 219t,, 219-220
in breech position,
ultrasonography of, 150,, 150f
inborn errors of metabolism affecting, 1615-1616
infection of,
prevention of, 214-215,, 215b
interventional catheterization of, 1275
intracranial hemorrhage in,
prevention of, 214
invasive testing of,
for nonimmune hydrops fetalis, 424-425
listeriosis of, 447
lung development in
See Lung(s), development of
lung maturation in,
augmentation for, 212-214
malformations of,
in multiple gestations, 377t,, 377-378
metabolism of, 275-278
free fatty acids in, 275,, 276f
maternal adjustments in, 275
oxidative substances in, 275,, 275t
movements of,
in post-term pregnancy, 385t
neural tube defects in, 224-225
neuraxial blockade effects on, 475,, 476-477
notion of touch in, 598
olfaction in, 599
parathyroid function in, 1501
parvovirus infection of, 442
perception of,
as separate individual, 646-647,, 647f
pharmacokinetics in, 469-471,, 470t
pharmacologic therapies for, 202-204,, 212t
approach to, 203f,, 203b
polyhydramnios in, 220t,, 220-221
pulmonary status in,
assessment of, 416f,, 416-417,, 417f
RhD typing of, 393
rights of,
vs. maternal autonomy, 38-39
sex determination of,
ultrasonography in, 160,, 162f
sex of,
birthweight and, 287
shunting procedures in, 231-232,, 232f,, 233f
taste buds of, 599
thoracoamniotic shunts in, 232,, 232f,, 233f
thyroid disorders in, 219-220,, 220t
tobacco effects on
See Tobacco use
touch in, 598
toxoplasmosis in, 215-216,, 216b,, 449
treatment of,
ethical issues in, 38-39
vaccination of, 214-215,, 215b
varicella-zoster virus infection of, 435
ventriculoamniotic shunts in, 231-232
ventriculomegaly in,
ultrasonography of, 152,, 152f,, 153f
vesicoamniotic shunts in, 232
viability of,
ethical issues in, 39-40
vision in, 602
vitamin D function in, 1502
well-being of,
estimation of
See Fetal well-being


close F
close FGER2 gene,


close F
close Fibrin,
massive perivillous deposition of, 458


close F
close Fibrinogen,
in sepsis diagnosis, 798


close F
close Fibrinolysis
inherited abnormalities of, 1333


close F
close Fibrinolytic therapy,


close F
close Fibroblast growth factor receptors,
defects in,
craniosynostosis due to, 1007


close F
close Fibroblasts,
dermal, 1688


close F
close Fibroma,


close F
close Fibronectin
for sepsis prevention and treatment, 801
in immune response, 773
in sepsis diagnosis, 798
structure and function of, 772


close F
close Fibronectin positive women
antibiotics for, 354-355
in preterm labor prediction, 340-341


close F
close Fibrosarcoma,
congenital, 1343


close F
close Fibula,


close F
close Fick equation, 209
in blood flow measurement, 1211


close F
close Finegan scale,
for neonatal abstinence syndrome, 750


close F
close Finger(s),
congenital anomalies of, 1769-1770
amputations as, 1769


close F
close Finger spelling,
for hearing-impaired child, 1049


close F
close Fistula
perineal,
in imperforate anus, 1399,, 1400,, 1402
rectourethral, 1400
rectovestibular, 1400
right ventricle–pulmonary artery,
in pulmonary atresia, 1227
tracheoesophageal
See Tracheoesophageal fistula


close F
close Flecainide


close F
close Fleisch differential pressure sensors,
in respiratory monitoring, 613-614


close F
close Flora,
bacterial
See Bacterial flora


close F
close Flow rate,
in mechanical ventilation, 1116


close F
close Flow sensors,
in respiratory monitoring, 613


close F
close Fluconazole
dosages of, 1790
for candidiasis, 833
for coccidioidomycosis, 833


close F
close Flucytosine
dosages of, 1790
for candidiasis, 832,, 832t
for cryptococcosis, 834


close F
close Fludrocortisone acetate,
for 21-hydroxylase deficiency, 1580


close F
close Fluid(s)
See also Water
body composition of, 695,, 696f
by gestational age, 661,, 662t
electrolyte content of, 700,, 700t
for bronchopulmonary dysplasia, 703
for cyanotic spells, 1268
for jejunoileal atresia, 1397-1398
for patent ductus arteriosus, 703
for perinatal asphyxia, 702-703
for preterm labor prevention, 345
insensible losses of, 698-699
lung,
fetal, 1074-1075,, 1075f
maintenance of, 697-698,, 698t
in neonatal anesthesia, 640
in neonatal resuscitation, 506
in respiratory distress syndrome, 1105-1106
management of, 695-703
in bronchopulmonary dysplasia, 1165
maternal,
for oligohydramnios, 418
requirements for,
calculation of, 697-700
restriction of,
in acute renal failure, 1669
withdrawal of,
ethical issues in, 41


close F
close Fluid balance
in congenital heart disease, 1266-1267
postoperative, 1267
in neonatal anesthesia, 629
in neonate, 697
phototherapy and, 1444-1445
monitoring of, 700


close F
close Fluorescent in situ hybridization (FISH), 119-121
applications of, 119-121,, 563
DNA probes for, 119,, 120f
for chromosome microdeletions, 579


close F
close Fluoride,
in enteral nutrition, 670t


close F
close Fluoroscopy
of laryngomalacia, 1151
of upper airway, 1151


close F
close Fluoxetine,
in breast milk, 200


close F
close FMR1 gene,
in fragile X syndrome, 131


close F
close Folic acid
for neural tube defect prevention, 225
for toxoplasmosis, 449
in breast milk, 672t
in infant formula, 674t
maternal doses of, 225
requirements for, 668t
supplemental,
for myelomeningocele, 246


close F
close Follicle-stimulating hormone,
serum levels of, 1805t


close F
close Fontan procedure
for hypoplastic left heart syndrome, 1237
for pulmonary atresia, 1227
for single ventricle, 1231
for tricuspid atresia, 1227
modified, 1269t


close F
close Fontanelle(s)
examination of, 515
large,
in congenital anomalies, 568


close F
close Foot (feet)
calcaneovalgus, 1778-1779,, 1779f
diagnosis and treatment of, 1779
in posteromedial angulation of tibia, 1773,, 1773f
in tibial torsion, 1772
congenital anomalies of
See also Talipes equinovarus
absence anomaly in, 575
examination of, 575-578,, 576f-578f
sandal line furrows in, 575,, 576f
vertical talus in, 1780-1781,, 1780f,, 1781f
lymphedema of,
in Turner and Noonan syndromes, 575,, 577f
metatarsus adductus of, 1778,, 1778f
minor anomalies and phenotypic variants of, 566t
rocker-bottom, 575,, 577f,, 1780,, 1780f,, 1781f
tibial torsion effects on, 1772


close F
close Foramen ovale, 1198,, 1206
right-to-left atrial shunting through, 1246


close F
close Forceps
anesthetic technique for delivery with, 477
birth injuries due to, 529
ocular, 1727
skull fractures due to, 534
subgaleal hemorrhage due to, 533


close F
close Forearm,
congenital anomalies of, 1767-1769


close F
close Foreign bodies
cardiac,
catheter retrieval of, 1275
ocular or orbital, 1727


close F
close Formamides,
maternal exposure to,
pregnancy outcome in, 260t


close F
close Formula
See also Breast milk; Enteral nutrition
calcium, phosphorus, and magnesium in,
absorption and retention of, 1495t
carnitine in, 667
casein-predominant cow's milk type of, 665
cholesterol in, 667
for extremely low birthweight infant, 679
for preterm infant, 670,, 672,, 673t-674t
discharge formulas for, 674,, 673t-674t
iron-fortified, 1306
lactobezoars due to, 1387
lipid content and composition of, 667
protein content of, 664-665
specialized, 674


close F
close N-formyl-methionyl-leucine-phenylalanine (FMLP),
in neutrophil chemotaxis, 765


close F
close Fractures,
birth-related
clavicular, 518,, 541,, 1761
facial, 537f,, 537-538
femoral, 554,, 554f,, 1762
humeral, 553,, 1761-1762,, 1762f
of long bones, 1761-1762,, 1762f
of ribs, 541-542,, 542f
of skull, 534-536,, 535f
radial, 553-554


close F
close Fragile X syndrome
DNA diagnosis of, 130-132,, 131f
macrencephaly associated with, 997
trinucleotide repeat expansions in, 126-127


close F
close Fraser syndrome
with laryngeal atresia, 248
WT1 gene mutation in, 1571


close F
close Free fatty acids
See Fatty acids, free


close F
close Free radicals
bronchopulmonary dysplasia related to, 1160
formation of
in brain, 943
in hypoxia-ischemia, 498


close F
close Frequency rate,
in mechanical ventilation, 1115


close F
close Fresh frozen plasma
for protein C deficiency, 1333
for protein S deficiency, 1332-1333
transfusion of, 1350
dosages in, 1790


close F
close Frontal bossing,
in congenital anomalies, 568


close F
close Fructose intolerance
hereditary, 1484,, 1485
hepatocellular disease associated with, 1622
in persistent hypoglycemia, 1484-1485


close F
close Functional assays,
in erythroblastosis fetalis screening, 395


close F
close Functional residual capacity
after first breath, 485,, 485f
anesthesia and, 628
decrease of,
during sleep, 1138
formation of, 492-493,, 493f-494f
in bronchopulmonary dysplasia, 1163,, 1163t,, 1164f
in respiratory distress syndrome,
surfactant therapy for improving, 1083
measurement of, 1092
mechanoreceptor response to, 1111


close F
close Fundoplication,
for gastroesophageal reflux, 1380


close F
close Fundus
height of,
in intrauterine growth restriction, 290
ocular
coloboma of, 1743
examination of, 1723


close F
close Fungal infection(s)
See also specific infection, e.g., Candidiasis
of catheters,
in parenteral nutrition, 689-690
postnatal, 830-836


close F
close Funisitis,
subnecrotizing, 459


close F
close Furosemide
dosages of, 1791
for bronchopulmonary dysplasia, 1165
for fluid balance,
in congenital heart disease, 1267
for neonatal hypertension, 1673t
treatment with
bronchopulmonary dysplasia due to, 703
hypocalcemia due to, 1512


close F
close Furosemide challenge,
in oligohydramnios, 417


close F
close Futility of treatment,
ethics of, 40-41


close G
open G phase,
open Gag reflex,
Galactose-1-phosphate uridyltransferase (GALT) deficiency, 1611
open Galactosemia, 1610t
open Galeazzi sign,
open Gallbladder
open Gallstones,
open Gametogenesis,
open Gamma-globulin,
open Ganciclovir
open Gangliosidosis, 1624
open Gas exchange
open Gastric
open Gastric acid
open Gastric emptying,
Gastric lipase, 665
Gastric pacemaker, 1360
open Gastric volvulus, 1385-1386,, 1386f
open Gastroenteritis,
open Gastroesophageal reflux, 1379-1380
open Gastrografin enema,
open Gastrointestinal hormones,
open Gastrointestinal tract, 1357-1410
open Gastropexy,
open Gastroschisis, 1381-1385
open Gastrostomy,
open GAT1 gene,
open GATA4 protein,
open Gaucher disease, 1694t
open Gavage feeding
GB virus type C, 867-868
open Gender
open Gene(s)
open Gene therapy
open Genetic analysis,
open Genetic background,
open Genetic counseling, 134-135
open Genetic disorders, 113-121
open Genetic evaluation, 134-135
open Genetic predisposition
open Genetic screening
open Genetic traits,
open Genital ducts,
open Genitalia
open Genitography,
open Genitourinary tract
open Genome,
open Genomic imprinting, 125-126,, 257
open Genotype, 121
open Gentamicin
Genu varum, 1772
open Germ cell(s),
Germ cell tumors, 1344
open Germinal matrix
open Gestation
open Gestational age
open Gestational sac,
open Gestures,
Giant melanocytic congenital nevi, 1704-1705,, 1704f
open Gilbert syndrome,
Gingival cysts (epulis), 517
Gitelman syndrome, 1680
Glanzmann thrombasthenia, 1341
open Glaucoma,
open Glenn procedure, 1269t
open Glial cells
open Glial-derived neurotrophic growth factor (GDNF),
open Glioma
Globe abnormalities, 1732
open Globin gene,
open Glomerular filtration rate
open Glossopharyngeal nerve,
open Glucagon
open Glucocorticoids
open Glucometer,
open Gluconeogenesis
open Glucose
open Glucose-6-phosphatase dehydrogenase deficiency,
Glucose-galactose malabsorption, 1367
open Glucose metabolism
open Glucose tolerance test,
Glucose transporter type 1 deficiency, 1616
β-Glucuronidase deficiency, 1623-1624
open Glutamate
open Glutamine,
Glutaric acidemia, 1606t
open Glycerol
open Glycerol trinitrate,
open Glycine
open Glycogen,
open Glycogen metabolism,
open Glycogen storage disease
open Glycolysis,
open Glycosaminoglycans,
open Glycosides,
open Glycosuria, 1667-1668
open Glycosylated hemoglobin,
open Glycosylation,
open Goiter, 1547-1548
open Goitrogens,
open Goldenhar syndrome, 1729
open Gonad(s)
open Gonadal agenesis,
open Gonadal dysgenesis, 1568-1571
open Gonadectomy,
open Gonorrhea
Gordon syndrome, 701,, 710
Gore-Tex graft, 1225,, 1269t
Goreham disease, 1709
open Graft-versus-host disease,
open Graham-Rosenblith scales,
open Graham scale,
open Granulocyte(s),
open Granulocyte colony-stimulating factor, 1289t
open Granulocyte colony-stimulating hormone,
open Granulocyte elastase,
open Granulocyte-macrophage colony-stimulating factor, 1289t
open Granulomatous disease,
open Graves disease
open Great arteries,
open Greeks,
open Group B streptococcal infections
open Growth
open Growth chart
open Growth factors
open Growth hormone
open Growth plates,
open Grunting
open Guanosine monophosphate,
Günther disease, 1714


close G
close G phase,


close G
close Gag reflex,
testing of, 525


close G
close Galactosemia, 1610t
cataract associated with, 1740
hepatocellular disease associated with, 1622
screening for, 1611


close G
close Galeazzi sign,


close G
close Gallbladder
anomalies of,


close G
close Gallstones,


close G
close Gametogenesis,
environmental exposure to toxins during, 133


close G
close Gamma-globulin,
intravenous,
for alloimmune (isoimmune) thrombocytopenia, 1339


close G
close Ganciclovir
dosages of, 1790
for congenital cytomegalovirus infection, 847


close G
close Gangliosidosis, 1624
macrencephaly associated with, 998


close G
close Gas exchange
in assisted ventilation, 1109-1111


close G
close Gastric
See also Stomach


close G
close Gastric acid
blockade of,
in esophageal atresia/ tracheoesophageal fistula, 1375
functions of, 1360


close G
close Gastric emptying,
delayed,
after fundoplication, 1380


close G
close Gastric volvulus, 1385-1386,, 1386f
mesentericoaxial, 1385
organoaxial, 1385
surgical management of, 1386


close G
close Gastroenteritis,
due to rotavirus, 868


close G
close Gastroesophageal reflux, 1379-1380
diagnosis of, 1379-1380
in bronchopulmonary dysplasia, 1166
in congenital diaphragmatic hernia, 1379
in esophageal atresia/tracheoesophageal fistula, 1377
lower esophageal sphincter physiology in, 1379
Nissen fundoplication for, 1380
treatment of, 1380


close G
close Gastrografin enema,
for meconium ileus, 1396


close G
close Gastrointestinal hormones,
stimulation of,
by oxytocin release, 650


close G
close Gastrointestinal tract, 1357-1410
See also specific organ.
absorption function of,
neonatal drugs and, 191-192
anomaly(ies) of, 1373-1380
abdominal wall defects as, 1381-1385,, 1381f-1384f
anorectal anomalies as, 1399-1403
congenital diaphragmatic hernia as
See Diaphragmatic hernia, congenital
duodenal atresia and stenosis as, 1390-1392,, 1391f
esophageal atresia as, 1373-1377
esophageal duplications as, 1378,, 1378f
gastric perforation as, 1387
gastric volvulus as, 1385-1386,, 1386f
gastroesophageal reflux as, 1379-1380
gastrointestinal duplications as, 1392-1393,, 1392f,, 1393f
Hirschsprung disease as, 1398-1399
hypertrophic pyloric stenosis as, 1388-1390,, 1389f,, 1390f
in inborn errors of metabolism, 1619
jejunoileal atresia and stenosis as, 1397-1398,, 1398f
malrotation and midgut volvulus as, 1393-1395,, 1394f
meconium syndromes as, 1395-1397
microgastria as, 1386,, 1386f
perinatal ultrasonography of, 156-158
pyloric atresia as, 1387-1388,, 1388f
tracheoesophageal fistula as, 1373-1377
bacterial flora of
in neonatal drug absorption, 192-193
necrotizing enterocolitis and, 1407
bleeding of,
Apt test for, 1325
development of, 1357
See also under specific organs.
in preterm infants,
minimal enteral feeding for, 675
digestive disorder(s) of, 1363-1372
carbohydrate absorption disorder as, 1365-1367,, 1365t
diarrhea as
See Diarrhea
electrolyte absorption disorders as, 1368-1369,, 1370t
fat absorption disorders as, 1368
pancreatic insufficiency as, 1363-1365
protein absorption disorders as, 1367-1368
high obstruction of,
radiography, 718f-719f,, 718-720
ischemic,
necrotizing enterocolitis related to, 1407
low obstruction of,
radiography of, 719f-722f,, 720-722
necrotizing enterocolitis of
See Necrotizing enterocolitis
rotation of, 1360-1361,, 1360f
villous architecture disorder in, 1371-1372
water loss through, 699


close G
close Gastropexy,
anterior,
for gastric volvulus, 1386


close G
close Gastroschisis, 1381-1385
intestinal atresia with, 1385
pathogenesis of, 1381,, 1381f,, 1382
“peel” in, 1382,, 1382f
due to amniotic fluid exposure, 1382-1383
gastrointestinal dysfunction due to, 1383
prognosis in, 1385
respiratory support for, 1383
surgical management of, 1383-1384
nutritional support during, 1384
prosthetic “silo” in, 1384,, 1384f
temporary coverage of, 1383
timing of delivery with, 1383
toxic exposure in, 1382


close G
close Gastrostomy,
Stamm-type,
for gastric volvulus, 1386


close G
close GAT1 gene,
in transient myeloproliferative disorder, 1315


close G
close GATA4 protein,
in cardiogenesis, 1198


close G
close Gaucher disease, 1694t
hepatosplenomegaly in, 1623


close G
close Gavage feeding
for high-risk infants, 676
history of, 8-9
in botulism, 820


close G
close Gender
anomalies associated with
See Intersex disorder(s)
assignment of
in 21-hydroxylase deficiency, 1581
to intersex neonate, 1562,, 1564
congenital heart disease and, 1205
fetal,
birthweight and, 287
neonatal mortality rates related to,
sex discrimination in, 92


close G
close Gene(s)
See also specific gene.
growth-determining, 287
in CNS regionalization, 885,, 885f
in holoprosencephaly, 903
in preeclampsia-eclampsia syndrome, 309
influencing gonadal development, 284,, 1551,, 1551f
mutations of,
in renal disease, 1661-1662,, 1662t
mouse models of, 1660-1661,, 1660t
of Rh system, 389-390
polymorphism of, 284


close G
close Gene therapy
fetal, 226
for inborn errors of metabolism, 1653-1654
in congenital heart disease prevention, 1202


close G
close Genetic analysis,
modular,
for chromosome microdeletions, 579


close G
close Genetic background,
in fetal response to drugs, 189


close G
close Genetic counseling, 134-135
for congenital anomalies, 580
for intersex disorders, 1564
referral for, 136


close G
close Genetic disorders, 113-121
See also Chromosome anomalies
autosomal dominant inheritance of, 121f,, 121-122
autosomal recessive inheritance of, 122f,, 122-123
DNA diagnosis of, 127-132,, 128f
applications of, 130-132,, 131f
approach to, 128f,, 128-130,, 129f
DNA sequencing and, 129-130
dominant, 121
environmental, 133-134,, 134t
imprinting in, 125-126
in cystic fibrosis, 1363-1364
mitochondrial inheritance of, 124-125,, 125f
multifactorial, 132f,, 132-133
congenital anomalies due to, 562,, 562t
musculoskeletal anomalies due to, 1756-1757
nontraditional inheritance patterns in, 124-127
polymerase chain reaction in, 128,, 129,, 130f
recessive, 121
sex-linked inheritance of, 123,, 123f
single, 121-132
congenital anomalies due to, 562t,, 562-563
Southern blot analysis of, 128f,, 128-129
trinucleotide repeat expansions in, 126-127
X chromosome inactivation in, 124
X-linked dominant inheritance of, 123,, 123f
X-linked recessive inheritance of, 123,, 123f
Y chromosome inheritance of, 124


close G
close Genetic evaluation, 134-135
prenatal, 135-138
amniocentesis in, 137
chorionic villus sampling in, 137-138
fetal blood sampling in, 138
screening tests in, 135-136


close G
close Genetic predisposition
to congenital heart disease, 1205
to preeclampsia-eclampsia, 312


close G
close Genetic screening
application of perinatal ultrasonography in, 144,, 145f
for inborn errors of metabolism, 1634
tests used in, 135-136


close G
close Genetic traits,
polygenic, 132


close G
close Genital ducts,
development of, 1553-1554


close G
close Genitalia
abnormalities of,
examination of, 519,, 574
ambiguous
See also Intersex disorder(s)
chromosome analysis for, 579
definition of, 1557
early testicular regression with, 1572
family and professional discussions regarding, 1557
gender assignment in, 1562,, 1564
surgical correction of, 1564
birth trauma to, 556f,, 556-557
examination of, 515
external
development of, 1554,, 1554f
dysgenesis of, 1585f,, 1585
female,


close G
close Genitography,
of intersex disorders, 1562


close G
close Genitourinary tract
anomalies of
in congenital scoliosis, 1770
in imperforate anus, 1400


close G
close Genome,
human,
in congenital heart disease prevention, 1202


close G
close Genomic imprinting, 125-126,, 257
abnormal, 287


close G
close Genotype, 121
definition of, 562
fetal,
birthweight variability with, 287


close G
close Gentamicin
dosages of, 1789
for meningitis, 807


close G
close Germ cell(s),


close G
close Germinal matrix
blood supply to, 925
hemorrhage in, 925
See also Periventricular-intraventricular hemorrhage
ultrasonography of, 727f,, 727-728,, 728f
hypoxia-ischemia of, 929


close G
close Gestation
body composition during, 661,, 662t
duration of,
endocervical length and, 149
human,
length of, 383
multiple
See Multiple gestations


close G
close Gestational age
amniotic fluid volume and, 409,, 410f
appropriate for
transepidermal water loss in,
during first 4 postnatal weeks, 588
vs. small for gestational age, 289
as risk factor,
for respiratory distress syndrome, 1097,, 1098f
assessment of
in small for gestational age infant, 297-298
methods for, 522,, 523f
EMCO therapy and, 1171
estimation of, 383b
fetal evaluation and, 171
fetal viability related to,
ethical issues in, 39-40
fetal weight and, 271-272,, 272f,, 273f
first stools by, 1797f
fractional excretion of sodium and, 696,, 696f
hypotonicity associated with, 527,, 527t
in hypoxic-ischemic encephalopathy, 939
large for,
definition of, 22
mean neutrophil counts and, 1813f
morbidity by, 332,, 332t
necrotizing enterocolitis correlated with, 1403
neonatal anesthesia and, 631
retinopathy of prematurity related to, 1748,, 1748f
rubella virus infection and, 871
school-age outcome and, 1041
small for
See Small for gestational age
water and evaporative heat loss and, 593


close G
close Gestational sac,


close G
close Gestures,
use of,
for hearing-impaired child, 1049


close G
close Gilbert syndrome,
unconjugated hyperbilirubinemia in, 1431


close G
close Glaucoma,


close G
close Glenn procedure, 1269t
bidirectional, 1269t
for hypoplastic left heart syndrome, 1236-1237
for pulmonary atresia, 1227
for single ventricle, 1231
for tricuspid atresia, 1227


close G
close Glial cells
proliferation and differentiation of, 896-900,, 897f,, 898f,, 900f,, 899t
response of,
to hypoxic-ischemic insult, 940


close G
close Glial-derived neurotrophic growth factor (GDNF),


close G
close Glioma
intranasal, 1147-1148
of optic nerve, 1736


close G
close Globin gene,
expression of,


close G
close Glomerular filtration rate
estimation of,
formula for, 1666
in developing kidney, 1663t,, 1664
in neonate, 696


close G
close Glossopharyngeal nerve,
assessment of, 525


close G
close Glucagon
deficiency of,
in persistent hypoglycemia, 1484
for hypoglycemia, 1487


close G
close Glucocorticoids
alveolar development affected by, 1073
deficiency of,
familial isolated, 1483
for hypercalcemia, 1518
for hypoglycemia, 1488
for idiopathic thrombocytopenic purpura, 368
in breast milk, 200
mean concentrations of, 1805t


close G
close Glucometer,
use of,
in developing countries, 103


close G
close Gluconeogenesis
defects of, 1647-1648
neonatal, 680


close G
close Glucose
blood levels of, 1470
abnormal, 1471
hepatic output of, 1470
homeostasis of,
islets of Langerhans in, 1361-1362
impaired tolerance to
in pregnancy, 322-323
postpartum, 325
in neonatal resuscitation, 506
in parenteral nutrition, 680,, 690
infusion of,
prior to hypoxic-ischemic insult, 952
intrapartum administration of, 1472
intravenous infusions of,
for hypoglycemia, 1486-1487,, 1486f
measurement of, 1470-1471
placental transport of, 1467
plasma levels of,
after birth, 1469,, 1469f,, 1470
preconception levels of, 327
self-monitoring of,
in pregnancy, 323
target levels of,
in pregnancy, 323
transport of,
defects in, 1485


close G
close Glucose-6-phosphatase dehydrogenase deficiency,
jaundice in, 1429


close G
close Glucose metabolism


close G
close Glucose tolerance test,
for gestational diabetes mellitus, 322


close G
close Glutamate
neurotoxicity of,
in white matter damage, 915-916,, 916f
toxicity of,
hypoxic-ischemic insult and, 942-943


close G
close Glutamine,


close G
close Glycerol
in intravenous lipid emulsions, 686t
placental transport of, 1468


close G
close Glycerol trinitrate,
for preterm labor prevention, 353-354


close G
close Glycine
for acidemia, 1639


close G
close Glycogen,
fetal
hepatic synthesis of, 680


close G
close Glycolysis,
stimulation of,
during stress, 594


close G
close Glycosaminoglycans,
dermal, 1689


close G
close Glycosides,
fetal effects of, 188t


close G
close Glycosuria, 1667-1668
inherited renal, 1667-1668
isolated, 1667


close G
close Glycosylated hemoglobin,
gestational diabetes mellitus and, 322


close G
close Glycosylation,
congenital disorders of dysmorphic features in, 1625-1626
testing for, 1633


close G
close Goiter, 1547-1548
airway obstruction due to, 1143
fetal, 220
in congenital hypothyroidism, 1541
in Pendred syndrome, 1536
iodine-induced, 1532,, 1532f
maternal antithyroid drug ingestion causing, 220
treatment of, 1546


close G
close Goitrogens,
maternal ingestion of,
congenital hypothyroidism due to, 1537


close G
close Goldenhar syndrome, 1729
anesthetic implications of, 633t


close G
close Gonad(s)
See also Ovary(ies); Testis (testes)
bipotential, 1552,, 1552f
descent of
examination of, 1557-1558
mechanism of, 1567
development of, 1552-1553,, 1552f,, 1553t
genetic control of, 1551,, 1551f
differentiation of,
disorders of, 1568-1574
fetal,
endocrine function in, 1554-1555,, 1555f
impalpable, 1558t
palpable, 1558t
small, 1558t,, 1558
steroid biosynthetic pathway in, 1555f
streak, 1551
surgical removal of, 1564


close G
close Gonadal agenesis,
XY, 1572


close G
close Gonadal dysgenesis, 1568-1571
mixed, 1571
X chromosome abnormalities in, 1568-1570,, 1570b,, 1570f
XX, 1570
XY, 1570-1571
XYp, 1570
Y chromosome abnormalities in, 1570


close G
close Gonadectomy,
for streak gonad, 1551


close G
close Gonorrhea
conjunctivitis due to
See Conjunctivitis, gonococcal
epidemiology and clinical manifestations of, 443
in pregnancy, 442-443
adverse outcome related to, 443
in preterm delivery, 338
intrapartum, 460
neonatal, 443
screening for,
for preterm labor prevention, 431


close G
close Graft-versus-host disease,


close G
close Graham-Rosenblith scales,
of preterm infant behavior, 1062


close G
close Graham scale,
of preterm infant behavior, 1062


close G
close Granulocyte(s),
transfusion of, 1350


close G
close Granulocyte colony-stimulating factor, 1289t
for neutropenia, 1313-1314
in sepsis diagnosis, 799
in sepsis therapy, 803


close G
close Granulocyte colony-stimulating hormone,
in preterm labor prediction, 343


close G
close Granulocyte elastase,
in preterm labor prediction, 342


close G
close Granulocyte-macrophage colony-stimulating factor, 1289t
as progenitor cell for neutrophils, 762
for neutropenia, 1313-1314
in sepsis therapy, 803
total pool of,
in neonate, 763


close G
close Granulomatous disease,
chronic, 1317
classification of, 1318t
clinical presentation of, 1316b


close G
close Graves disease
in thyrotoxicosis, 1458
thyrotropin-binding inhibiting immunoglobulins in, 1529-1530


close G
close Great arteries,
transposition of
d-transposition in, 1222-1223,, 1224f
l-transposition in, 1242


close G
close Greeks,
physiologic jaundice in, 1427


close G
close Group B streptococcal infections
See under Streptococcal infections


close G
close Growth
disorders of,
macrencephaly associated with, 996
effect of thyroid hormone on, 1524-1525,, 1525f
energy expenditure in, 663,, 680
energy requirements for, 664
fetal
See Fetal growth
intrauterine restriction of
See Intrauterine growth restriction
of high-risk neonate, 1037-1038,, 1038f
postnatal
alcohol exposure and, 737
cocaine exposure and, 745
prenatal,
alcohol exposure and, 737


close G
close Growth chart
extrauterine, 1799f
for preterm infant, 1800f
intrauterine, 1798f


close G
close Growth factors
See also specific growth factor, e.g., Mast cell growth factor
hematopoietic, 1288-1289,, 1289t
in lung development, 1069


close G
close Growth hormone
for hypoglycemia, 1488
serum levels of, 1805t


close G
close Growth plates,
in bone development, 1505


close G
close Grunting
in pulmonary function assessment, 1088
in respiratory distress syndrome, 1100


close G
close Guanosine monophosphate,
cyclic
inhibition of degradation of, 1179-1180


close H
open H19 gene,
open Haemophilus influenzae
open Hair
open Hair cells,
open Hair follicle,
Hallermann-Streiff syndrome, 572,, 1729
open Halothane,
open Hamartoma,
open “Hamstring” test,
open Hand(s)
Hand-foot syndrome (dactylitis), 1304
open Handwashing,
Haplotypes, 128
open Harlequin color change
Harlequin ichthyosis, 1694t,, 1695
Hasselbach equation, 704
open Head
open Head-abdomen circumference ratio,
open Head paradoxical reflex
open Headache,
open Health care personnel
open Health promotion,
open Hearing
open Hearing aid, 1047
open Hearing loss
open Heart
open Heart block
open Heart disease
open Heart failure,
open Heart murmurs
open Heart rate
open Heart sounds,
open Heart valves
open Heat
open Heat exchange
open Heat loss
open Heated beds,
open Heel stick technique,
open Heinz body, 1305
open Helix-loop-helix proteins,
open Hellin-Zellany rule,
HELLP syndrome, 311,, 1615
open Helmets,
open Hemangioma, 1707-1708
open Hematocrit
open Hematologic system,
open Hematoma
open Hematopoiesis
Hematopoietic growth factors, 762,, 1288-1289,, 1289t
Hematopoietic stem cells, 762,, 1287-1288,, 1288f
open Hematopoietic system,
Hematuria, 1667
open Heme,
open Heme oxygenase
open Hemifacial atrophy of Romberg,
open Hemifacial microsomia, 571,, 572f
Hemimegalencephaly, 906
open Hemimelia,
open Hemivertebra,
open Hemodialysis,
open Hemodynamics, 1211-1215
open Hemofiltration,
open Hemoglobin
Hemoglobin A, 1290,, 1291
Hemoglobin E, 1304-1305
Hemoglobin F, 1290,, 1291
Hemoglobin H disease, 1303
open Hemoglobin S,
Hemoglobin SS disease, 1304,, 1305f
Hemoglobin switching, 1290-1291,, 1291f
Hemoglobinuria, 1667
open Hemolytic anemia
open Hemolytic disease
open Hemolytic reactions,
Hemophilia(s), 1325-1326
open Hemophilia A, 1325-1326
open Hemophilia B, 1325-1326
Hemophilia C, 1326
open Hemorrhage
Hemorrhagic disease of newborn, 1328-1329
open Hemorrhagic disorder,
open Hemostasis, 1318-1342
Henry-Gauer reflex, 345
Hepadnaviruses, 863
open Heparin
open Hepatic
open Hepatic ducts,
open Hepatic veins,
open Hepatitis
open Hepatitis A, 439,, 863
open Hepatitis B, 439-441,, 863-866
Hepatitis B core antigen (HBcAg), 863
Hepatitis B immunoglobulin (HBIG), 440,, 865,, 866
open Hepatitis B surface antigen (HBsAg), 863
open Hepatitis C
Hepatitis D, 441,, 867
Hepatitis E, 441-442,, 867
open Hepatitis G, 442
open Hepatobiliary tract,
open Hepatocellular carcinoma,
open Hepatocellular injury,
open Hepatocytes
open Hepatomegaly
open Hepatosplenomegaly,
Hereditary elliptocytosis, 1300,, 1301f
open Hereditary fructose intolerance, 1484,, 1485
Hereditary motor and sensory neuropathy, 979-980
Hereditary pyropoikilocytosis, 1300,, 1301f
Hereditary sensory and autonomic neuropathy, 980,, 980b
Hereditary spherocytosis, 1300,, 1301f
open Heredity,
open Hering-Breuer reflex
open Hermaphroditism,
open Hernia
open Heroin
Herpes gestationis, 373
open Herpes simplex virus infection, 437-438,, 840-843
open Heterochromia, 1738-1739
Heterodisomy, 126
Heteroplasmy, 125
open Heterotopia
open Heterozygote, 121
open Hexachlorophene soap,
open Hexokinase deficiency,
open Hiatal hernia,
open High altitude,
open High frequency ventilation, 1117-1118
open High-risk neonate, 19-23,, 1035-1042
open Hip
open Hirschsprung disease, 1398-1399
open Histidine,
open Histiocytosis, 1342
Histoplasmosis, 834-835
open History of neonatal-perinatal medicine
open Holoprosencephaly, 902-903,, 903f,, 991,, 992f
open Holt-Oram syndrome
open Home delivery,
open Home uterine activity monitoring,
open Home visits,
open Homeobox genes,
open Homocystinuria, 1604t
Homozygote, 121
open Hormones
open Horner syndrome
open Hospital discharge abstract,
Hoyeraal-Hreidarsson syndrome, 1311
open HPA-1a (PI <ce:sup loc="post">A1) antigen,
open HPA-1a (PI <ce:sup loc="post">A2) antigen,
Huebner artery, 925
open Human chorionic gonadotropin
open β-Human chorionic gonadotropin screening,
open Human chorionic gonadotropin stimulation test,
open Human genome,
Human herpesvirus types 6 and 7, 850
open Human immunodeficiency virus (HIV) infection, 432-434,, 855-861
open Human leukocyte antigen (HLA) complex
open Human leukocyte antigen-DR antibody,
Human metapneumovirus, 855
open Human milk
Human papillomavirus infection, 875-876
open Human platelet antigen,
open Human T-cell lymphotropic virus (HTLV),
open Humerus
open Humidity
open Huntington disease
open Hyaline membrane disease
open Hyaloid artery,
open Hyaluronic acid,
open Hydantoins,
open Hydatidiform mole
open Hydralazine
open Hydramnios
Hydranencephaly, 1003,, 1003f,, 1004f
open Hydration
open Hydroceles,
open Hydrocephalus
Hydrocephalus ex vacuo, 805
open Hydrocephaly,
open Hydrochloric acid,
open Hydrocodone,
open Hydrocortisone
open Hydrogel,
open Hydrogen breath testing
open Hydrogen peroxide,
open Hydronephrosis, 160,, 1676-1678
open Hydrops fetalis, 391-393,, 1303
open Hydrosyringomyelia,
open Hydrothorax
3-Hydroxy-3-methylglutaric aciduria, 1606t
open 3-Hydroxyacyl-CoA dehydrogenase deficiency,
open β-Hydroxybutyrate,
3-Hydroxyisobutyryl-CoA deacylase deficiency, 1627
open 21-Hydroxylase
11β-Hydroxylase deficiency, 1582-1583
17α-Hydroxylase deficiency, 1584
open 17-Hydroxyprogesterone,
17β-Hydroxysteroid dehydrogenase, 1575
3β-Hydroxysteroid dehydrogenase deficiency, 1583
open Hydroxyzine (Vistaril),
open Hygroma,
open Hyperammonemia, 1649-1651
open Hyperbilirubinemia
open Hypercalcemia, 1514-1518
open Hypercalcinuria,
open Hypercapnia
open Hyperextension,
open Hyperglycemia, 1489-1490
open Hyperglycinemia,
open Hyperimmune globulin,
open Hyperinsulinemia,
open Hyperinsulinism,
open Hyperkalemia,
open Hyperkeratosis,
open Hypermagnesemia, 1520,, 1520b
open Hypernatremia, 702
Hyperoxia-hyperventilation test, 1090-1091
open Hyperoxic test,
open Hyperparathyroidism
open Hyperphenylalaninemia
open Hyperpigmentation
open Hyperreflexia, 961
open Hypertelorism
open Hypertension, 1244-1245
open Hyperthermia
open Hyperthyroidism
open Hyperthyrotropinemia,
open Hyperthyroxinemia,
open Hypertonia,
Hypertrichosis, 1731
Hypertrichosis lanuginosa, 1731
open Hyperventilation
open Hyperviscosity,
open Hyperviscosity-polycythemia syndrome,
Hyperviscosity syndrome, 1309
open Hyphema,
open Hypnotics,
Hypobetalipoproteinemia, 1368
open Hypocalcemia, 1508-1514
open Hypocalciuric hypercalcemia,
open Hypocapnia,
open Hypocortisolemia,
open Hypofusion insults,
open Hypoglossal nerve
open Hypoglycemia, 1471-1489,, 1645-1649
open Hypoglycemic agents
open Hypoglycorrhachia,
Hypohidrotic ectodermal dysplasia, 1711,, 1714
open Hypomagnesemia, 1518-1520
Hypomelanosis of Ito, 1706
open Hyponatremia, 700-702
open Hypoparathyroidism
open Hypoperfusion,
open Hypophosphatasia,
Hypopigmentation disorders, 1705-1706
open Hypoplastic left heart syndrome, 1235-1237
open Hypoproteinemia,
open Hypospadias, 1565-1566
open Hypotelorism
open Hypotension
open Hypothalamic-pituitary axis
open Hypothalamus,
open Hypothermia
open Hypothyroidism
open Hypothyroxinemia,
open Hypotonia
open Hypoventilation
open Hypoxanthine,
open Hypoxemia
open Hypoxia
open Hypoxia-ischemia,
open Hypoxic-ischemic encephalopathy, 938-956
open Hypoxic-ischemic insults


close H
close H19 gene,


close H
close Haemophilus influenzae
cutaneous infection due to, 1698
in sepsis, 792
joint infections due to, 1766


close H
close Hair
anomalies of,
in inborn errors of metabolism, 1619
assays of,
for substance abuse, 734
examination of,
for congenital anomalies, 567
growth of,
sex differences in, 1687


close H
close Hair cells,
cochlear,
sound stimulation of, 1045


close H
close Hair follicle,
growth phases of, 1687


close H
close Halothane,
in neonatal anesthesia, 638


close H
close Hamartoma,
cardiac, 1250


close H
close “Hamstring” test,
in developmental dysplasia of hip, 1775


close H
close Hand(s)
congenital anomalies of
absence anomaly of, 575
creases in, 575,, 576f
examination of, 575-578,, 576f-578f
of fingers and thumbs, 1769-1770,, 1769f,, 1770f
gigantism of, 1769-1770
lymphedema of,
in Turner and Noonan syndromes, 575,, 577f
minor anomalies and phenotypic variants of, 566t


close H
close Harlequin color change
clinical characteristics of, 1691-1692
examination of, 517


close H
close Head
See also Skull
anomalies of
examination of, 568,, 569f
spinal defects and, 1758
ultrasonography of, 154f,, 155,, 155f
birth injuries to, 531-541
bruising of,
examination of, 516
circumference of
in fetus,
ultrasonography of, 146,, 146f
measurement of, 989
during physical examination, 514
examination of, 515,, 524,, 989
large, 995-1005
See also Macrocephaly
shape of, 989
abnormal, 1006-1014,, 1007t
causes of, 1006b
size of,
disorders of, 989-1005
small, 904-906,, 989-995
See also Microcephaly
evaluation and treatment of, 995
subnormal,
in small for gestational age infant, 1038


close H
close Head-abdomen circumference ratio,


close H
close Head paradoxical reflex
functional residual capacity and, 493
in assisted ventilation, 1111
in preterm infants, 1136
in response to inflation, 492


close H
close Headache,
postdural puncture,
in neuraxial blocks, 474-475


close H
close Health care personnel
for extracorporeal membrane oxygenation, 1170
for neonatal resuscitation, 488
in developing countries
at district hospitals, 94
home visits by, 101,, 101t,, 102t
traditional birth attendant and community health worker role in, 101-103,, 103t
liability of attending physician for, 48-50
malpractice litigation and, 51


close H
close Health promotion,
during neonatal physical examination, 521-522


close H
close Hearing
assessment of, 525
evaluation of, 1046-1047
in acoustic environment, 600-602
mechanism of, 1045-1046
screening tests for,
of high-risk neonate, 1040
surgical restoration of, 1047
tobacco exposure and altered auditory processing, 741


close H
close Hearing aid, 1047
placement of, 1049


close H
close Hearing loss
assessment of,
in congenital anomalies, 571
cochlear implants for, 1045-1046,, 1049-1050
conductive, 1045
developmental anomalies and, 1047-1048
fetal noise exposure and, 262,, 262t
habilitation for, 1049-1050
infectious organisms causing, 1048
mainstreaming of children with, 1049
neonatal, 1045-1050
risk factors for, 1048b
screening for, 521
sensorineural, 1045,, 1048-1049
in rubella virus infection, 872
with cytomegalovirus infection, 844,, 845,, 845t
sign language for, 1049
significant adverse effects of, 1045
total communication for, 1049


close H
close Heart
See also Cardiac; Cardio- entries.
chambers of
See also Atrial entries; Atrium; Ventricle(s); Ventricular entries.
anomalies of, 717
blood flow in, 1212
conduction system of,
development of, 1201
contractility of,
pharmacologic management of, 1267-1268
development of, 1195-1202
cell division and cell death in, 1201-1202
cell lineage in, 1198,, 1199f
endocardial cushion tissue formation in, 1200
formation of primary axes in, 1198,, 1199f
human genome study and, 1202
looping abnormalities in, 1200
major transitions in, 1196,, 1197f
neural crest contribution to, 1200-1201
segment specification in, 1200
septation in, 1200-1202
therapeutic interventions for, 1202
timetable of events in, 1196,, 1196t
transcription factors in, 1198-1199,, 1199f
tubular morphogenesis in, 1198-1200
embryology of, 1195-1202
examination of, 515
foreign bodies in,
catheter retrieval of, 1275
four-chamber,
ultrasonography of, 150,, 150f
malformations of,
transient hypoglycemia and, 1480
malposition of, 1242-1243
physiology of
fetal, 1205-1207
neonatal anesthesia and, 628-629
primordia of, 1196
size of,
radiographic assessment of, 1217,, 1217f
transplantation of
complications of, 1270
for hypoplastic left heart syndrome, 1269-1270
rejection of, 1270
tumors of, 1250,, 1250f
wall stress of, 1213-1214
wall thickness of, 1212


close H
close Heart block
complete
fetal assessment for, 1209
fetal surgery for, 234t
fetal,
due to anti-Ro or anti-La antibodies, 1204
in neonatal lupus erythematosus, 1715


close H
close Heart disease
congenital
See Congenital heart disease
gestational diabetes mellitus and, 326


close H
close Heart failure,
congestive
fetal
arrhythmias in, 1210
assessment of, 1209-1210
causes of, 1209-1210
inotropic agents for, 1267
systemic hypoperfusion with,


close H
close Heart murmurs
examination of, 518-519,, 519b
in acyanotic defects, 1237-1238
in aortic stenosis, 1232-1233
in coarctation of aorta and aortic arch interruption, 1234
in congenital heart disease, 1216
in endocardial cushion defects, 1239
in hypoplastic left heart syndrome, 1236
in patent ductus arteriosus, 1240
in persistent pulmonary hypertension, 1246
in pulmonary atresia, 1227
in pulmonary stenosis, 1238
in tetralogy of Fallot, 1225
in tricuspid atresia, 1226
in truncus arteriosus, 1230
in ventricular septal defect, 1238
normal, 1237-1238


close H
close Heart rate
developmental factors affecting, 1214-1215
fetal
See Fetal heart rate; Fetal heart rate monitoring
in myocardial performance, 1266
measurement of,
in arrhythmia diagnosis, 1252
monitoring of,
during anesthesia, 636


close H
close Heart sounds,
in congenital heart disease, 1216


close H
close Heart valves
See named valve, e.g., Aortic valve


close H
close Heat
fetal exposure to,
placenta-independent pathway in, 261
intolerance of,
in ectodermal dysplasia, 1714


close H
close Heat exchange
between infant's body surface and environment, 586
between infant's respiratory tract and environment, 586-587,, 592t,, 592-594,, 593t,, 594f
calculation of, 587
between infant's skin and environment, 588-592
at different ambient humidities, 589,, 590f
during care on radiant bed, 592
during first day after birth, 588,, 590f
during first hours after birth, 588,, 589f
during first weeks after birth, 589-590,, 591f
during phototherapy, 592
during skin-to-skin care, 592
under radiant heaters, 590-591
conductive, 586
convective, 586
evaporative, 586
See also Evaporation
in heated beds, 588
in incubators, 587
in radiant heaters, 587-588
routes of, 585-586
through radiation, 586


close H
close Heat loss
See also Hypothermia
prevention of
during surgery, 636
during transportation of patient, 635


close H
close Heated beds,
heat exchange in, 588


close H
close Heel stick technique,
of hypothyroidism screening, 1538


close H
close Heinz body, 1305
formation of, 1430


close H
close Helix-loop-helix proteins,
in cardiogenesis, 1198


close H
close Hellin-Zellany rule,
for multiple gestations, 375


close H
close Helmets,
skull-molding,
for deformational plagiocephaly, 1014


close H
close Hemangioma, 1707-1708
airway obstruction due to, 1143
capillary (stork bites)
examination of, 517
of eyelids, 1730
cervicofacial, 1708
clinical manifestations of, 1706,, 1707,, 1707t,, 1708f
in Kasabach-Merritt syndrome, 1430
myocardial, 1250
of eyelids, 1730
orbital, 1735
periorbital, 1708
subglottic, 1153-1154,, 1154f
vs. vascular malformations, 1707t


close H
close Hematocrit
in erythroblastosis fetalis,
as indicator for transfusion, 401
in very low birthweight infants, 1810t
interval between cord delivery and clamping and, 1291,, 1293
maintenance of,
in congenital heart disease, 1265-1266


close H
close Hematologic system,
anomalies of,
in inborn errors of metabolism, 1620


close H
close Hematoma
of ear,
birth-related, 539
orbital, 1735
scrotal,
birth-related, 556f,, 556-557
subdural,


close H
close Hematopoiesis
anatomic and functional shifts in, 1287-1288
fetal, 762


close H
close Hematopoietic system,
development of, 1287-1289


close H
close Heme,
catabolism of,


close H
close Heme oxygenase
in brain, 1436


close H
close Hemifacial atrophy of Romberg,
heterochromia associated with, 1739


close H
close Hemifacial microsomia, 571,, 572f
ocular abnormalities in, 1729


close H
close Hemimelia,


close H
close Hemivertebra,


close H
close Hemodialysis,
for acute renal failure, 1670


close H
close Hemodynamics, 1211-1215
blood flow measurement in, 1211-1212
chamber and vessel size in, 1212
intracardiac shunting and, 1212
myocardial performance and, 1212-1215
pressure,
flow,
and resistance in, 1211
wall thickness and, 1212


close H
close Hemofiltration,
continuous venovenous, 1670


close H
close Hemoglobin
expression of,
during development, 1290,, 1290t
fetal
dissociation curve of, 1089
neonatal anesthesia and, 629
oxygen affinity of, 484
glycosylated,
gestational diabetes mellitus and, 322
in very low birthweight infants, 1810t
increased,
in hydrops fetalis, 392
neonatal, 1293,, 1293f
oxygen-carrying component of, 1419
synthesis of,
in red blood cell production, 1293
unstable, 1305


close H
close Hemoglobin S,
heterozygotes for, 1304


close H
close Hemolytic anemia
See Anemia, hemolytic


close H
close Hemolytic disease
See also Anemia, hemolytic
ABO, 1298
minor blood group, 1298
natural history of, 1299


close H
close Hemolytic reactions,
to transfusion, 1347


close H
close Hemophilia A, 1325-1326
genetics of, 123


close H


close H
close Hemorrhage
adrenal
birth-related, 551-553,, 552f
ultrasonography of, 726,, 726f
anemia due to, 1297
cerebellar, 933-934
fetomaternal, 461,, 1296-1297
due to intravascular fetal transfusion, 402,, 402t
gastrointestinal
Apt test for, 1325
due to duplication cyst, 1393
germinal matrix, 925
ultrasonography of, 727f,, 727-728,, 728f
in low birthweight infant, 23
intracranial
See Periventricular-intraventricular hemorrhage
intraocular,
birth-related, 539
parenchymal, 926-927,, 927f,, 928f
periventricular-intraventricular
See Periventricular-intraventricular hemorrhage
pulmonary
See Pulmonary hemorrhage
retinal, 539,, 1727
severe,
conjugated hyperbilirubinemia associated with, 1461
subarachnoid, 933
subconjunctival
birth-related, 538
examination of, 516
subdural, 933
subgaleal
birth-related, 533-534,, 533f-534f
vs. cephalhematoma, 534
umbilical cord, 1296
vaginal,
in preterm delivery, 336
vitreous,
birth-related, 539


close H
close Hemorrhagic disorder,
vs. petechiae, 529


close H
close Hemostasis, 1318-1342
anticoagulant strategies in, 1321
blood vessels in, 1318
coagulation and fibrinolysis in,
physiologic alterations of, 1322,, 1322t,, 1323t,, 1324,, 1324t-1325t
coagulation factors in, 1320-1321,, 1320f,, 1321f
components of, 1318-1324
defects in, 1324
acquired, 1328-1330
congenital, 1325-1328
fibrinolytic system in, 1321-1322,, 1322f
laboratory tests for, 1324-1325,, 1326f,, 1327t
platelets in, 1318,, 1319
regulation of, 1337-1338
proteins in, 1321
thrombocytopenia and, 1338-1342
See also Thrombocytopenia
thrombotic disorders in, 1330-1337
See also Thrombosis


close H
close Heparin
for extracorporeal membrane oxygenation, 1330
for thrombosis, 1334,, 1335b,, 1336,, 1336b
in breast milk, 199
in extracorporeal membrane oxygenation, 1169
intracranial hemorrhage associated with, 1171
lipoprotein lipase stimulation by, 686


close H
close Hepatic
See also Liver entries.


close H
close Hepatic ducts,
diseases involving, 1451-1452


close H
close Hepatic veins,
catheterization of,
for interventional procedures, 1274-1275


close H
close Hepatitis
conjugated hyperbilirubinemia due to, 1452-1458,, 1454f,, 1456f,, 1457f
idiopathic neonatal
biopsy of, 1456,, 1456f
causes of, 1453
clinical manifestations of, 1454-1455,, 1455b
conjugated hyperbilirubinemia due to, 1452-1458
treatment of, 1457-1458
definition of, 1452
hepatic metabolic disease and, 1459-1460
histopathology of, 1455-1456
incidence of, 1454
infectious causes of, 1458-1459
sepsis and, 1459
treatment of, 1457-1458
vs. extrahepatic biliary atresia, 1453


close H
close Hepatitis A, 439,, 863
transfusion-transmitted, 1346


close H
close Hepatitis B, 439-441,, 863-866
clinical manifestations of, 439-440,, 440f,, 864
epidemiology of, 439
immunization for, 440-441,, 865-866
maternal-fetal transmission of, 440,, 440t
with Rh IgG prophylaxis, 394
perinatal transmission of, 864-865
prenatal screening for, 440
transfusion-transmitted, 1346


close H
close Hepatitis B surface antigen (HBsAg), 863
antibody to, 863
maternal transmission of, 1458-1459


close H
close Hepatitis C
in pregnancy, 441
perinatal, 866-867
transfusion-transmitted, 1346
transmission of, 441,, 866
in Rh IgG prophylaxis, 394
vertical transmission of, 1459


close H
close Hepatitis G, 442
and GB virus type C, 867-868
transfusion-transmitted, 1346


close H
close Hepatobiliary tract,


close H
close Hepatocellular carcinoma,
in hepatitis B, 864


close H
close Hepatocellular injury,
hyperbilirubinemia due to, 1450


close H
close Hepatocytes


close H
close Hepatomegaly
in congenital heart disease, 1216
in hydrops fetalis,
ultrasonography of, 392f,, 397,, 399t
in inborn errors of metabolism, 1623-1624,, 1623t
in syphilis, 822


close H
close Hepatosplenomegaly,
in hydrops fetalis


close H
close Hereditary fructose intolerance, 1484,, 1485
hepatocellular disease associated with, 1622


close H
close Heredity,
in sensorineural hearing loss, 1048


close H
close Hering-Breuer reflex
apnea and, 492,, 1136,, 1137
in assisted ventilation, 1111


close H
close Hermaphroditism,
true, 1573-1574,, 1573f
definition of, 1573


close H
close Hernia
diaphragmatic
congenital
See Diaphragmatic hernia, congenital
hiatal,
after fundoplication, 1380
inguinal,
disorders associated with, 1558t
umbilical,
examination of, 517


close H
close Heroin
central nervous system effects of, 752-753
fetal effects of, 749,, 751-752
in breast milk, 200
neonatal abstinence syndrome related to, 749-751,, 751f
self-administration of,
in adults with fetal exposure to, 752


close H
close Herpes simplex virus infection, 437-438,, 840-843
clinical manifestations of, 437
congenital, 841
cutaneous, 1698,, 1699t
diagnosis of, 842
disseminated, 842
encephalitis with, 842
epidemiology of, 437,, 840-841
genital, 437,, 840-841
in sensorineural hearing loss, 1048
neonatal, 841-842
of skin, eye, and mouth, 842


close H
close Heterochromia, 1738-1739
defects associated with, 1739
on physical examination, 1723


close H
close Heterotopia
in assisted reproduction, 145
neuronal (brain warts), 992


close H
close Heterozygote, 121
detection of,
in 21-hydroxylase deficiency, 1582


close H
close Hexachlorophene soap,
bathing of infants with, 829


close H
close Hexokinase deficiency,
jaundice due to, 1429


close H
close Hiatal hernia,
after fundoplication, 1380


close H
close High altitude,
fetal growth affected by, 283


close H
close High frequency ventilation, 1117-1118
flow interrupters in, 1117
jet ventilation in, 1117,, 1118
oscillatory, 1117-1118


close H
close High-risk neonate, 19-23,, 1035-1042
See also Neonatal mortality
developmental testing of, 1039-1040
early intervention in, 1041-1042
epidemiology of, 19-23,, 20b
factors related to, 19,, 20b
famous high-risk infants, 15-17,, 16t
feeding methods for, 676
See also Enteral nutrition
follow-up for,
timing of, 1039
functional outcome in, 1040-1041
health outcome in, 1040
history of perinatal obstetrics and, 3-5,, 6f
medical problems of, 1036-1038
neurodevelopmental dysfunction in, 1035b,, 1035-1036,, 1036t,, 1037b,, 1037f
neurodevelopmental outcome in, 1038-1041
neurologic sequelae in, 1038-1039,, 1039f
neurologic testing of, 1039-1040,, 1040b
physical growth of, 1037-1038,, 1038f
school-age outcome in, 1041,, 1041f
transient neurologic problems in, 1038


close H
close Hip
developmental dysplasia of, 1773-1776
diagnosis of, 1774-1775,, 1775f
examination for, 516,, 520-521,, 521f
imaging of, 1775,, 1775f
pathology and etiology of, 1773-1774
prevalence of, 517t
risk of, 520,, 521t
treatment of, 1775-1776,, 1776f
dislocation of,
examination for, 516
examination of, 516


close H
close Hirschsprung disease, 1398-1399
enterocolitis associated with, 1398-1399
heterochromia associated with, 1739
radiography of, 720,, 720f
surgical treatment of, 1399


close H
close Histidine,


close H
close Histiocytosis, 1342
Langerhans cell, 1712
orbital, 1736


close H
close History of neonatal-perinatal medicine
See Neonatal-perinatal medicine


close H
close Holoprosencephaly, 902-903,, 903f,, 991,, 992f
alobar, 902,, 991
anesthetic implications of, 633t
causes of, 903
etiologies of, 884b
genes associated with, 903
hypotelorism associated with, 568
in trisomy 13, 568,, 569f
lobar, 991


close H
close Holt-Oram syndrome
anesthetic implications of, 633t
heart defects associated with, 1203t
in radial hypoplasia, 1767
single gene defects in, 1204


close H
close Home delivery,
in developing countries
aseptic technique in, 95,, 98f
home delivery facilities in, 95


close H
close Home uterine activity monitoring,
in prevention of preterm delivery, 344-345


close H
close Home visits,
in developing countries
antenatal care in, 102


close H
close Homeobox genes,


close H
close Homocystinuria, 1604t
pyridoxine-responsive forms of, 1612
screening for, 1611-1612


close H
close Hormones
See also specific hormone.
fetal
effects of, 188t
in growth, 275-278,, 1468
in sex differentiation, 1554-1556,, 1555f,, 1556f
regulation of, 1500-1504


close H
close Horner syndrome
birth-related, 538
congenital,
heterochromia associated with, 1739


close H
close Hospital discharge abstract,


close H
close HPA-1a (PI A1) antigen,
in alloimmune (isoimmune) thrombocytopenia, 1338


close H
close HPA-1a (PI A2) antigen,
in alloimmune (isoimmune) thrombocytopenia, 1338


close H
close Human chorionic gonadotropin
for cryptorchidism, 1567
testicular unresponsiveness to, 1574-1575


close H
close β-Human chorionic gonadotropin screening,
for Down syndrome, 136


close H
close Human chorionic gonadotropin stimulation test,
for intersex disorders, 1562


close H
close Human genome,
in congenital heart disease prevention, 1202


close H
close Human immunodeficiency virus (HIV) infection, 432-434,, 855-861
antepartum management of, 434
care of mothers and infants with
in developed countries, 857-859
in developing countries, 859-860
chorioretinitis in, 1744
clinical considerations in, 433
cutaneous manifestation of, 1699t
diagnosis and treatment of, 433-434
epidemiology of, 433
maternal-fetal transmission of
in Rh IgG prophylaxis, 394
prevention of, 214,, 434,, 857-860
neonatal
clinical manifestations of, 860
diagnosis and care of, 860-861
mortality rate in, 93,, 93f
prognosis in, 861
viral load in, 856
pathogenesis of, 856-857
screening for, 433
transfusion-transmitted, 1346
transmission of
in breast milk, 856-857
in cocaine abusers, 745


close H
close Human leukocyte antigen (HLA) complex
in alloimmune (isoimmune) thrombocytopenia, 369
in 21-hydroxylase deficiency, 1581


close H
close Human leukocyte antigen-DR antibody,
in RhD sensitization, 391


close H
close Human milk
See Breast milk


close H
close Human platelet antigen,
in alloimmune (isoimmune) thrombocytopenia, 369


close H
close Human T-cell lymphotropic virus (HTLV),
transfusion-transmission of, 1346


close H
close Humerus
birth-related fracture of, 553,, 1761-1762,, 1762f
head of,
dislocation of,
vs. brachial palsy, 543


close H
close Humidity
different ambient,
heat exchange between skin and environment at, 589,, 590,, 590f,, 591f
role of,
in insensible water loss, 698-699


close H
close Huntington disease
DNA diagnosis of, 132
trinucleotide repeat expansions in, 126-127


close H
close Hyaline membrane disease
See Respiratory distress syndrome


close H
close Hyaloid artery,
persistence of, 1744


close H
close Hyaluronic acid,
dermal, 1689


close H
close Hydantoins,
fetal effects of, 187t


close H
close Hydatidiform mole
genomic imprinting in, 125
in preeclampsia-eclampsia, 312


close H
close Hydralazine
dosages of, 1793
for neonatal hypertension, 1672t


close H
close Hydramnios
See Polyhydramnios


close H
close Hydration
See Fluid(s)


close H
close Hydroceles,
examination of, 517


close H
close Hydrocephalus
advanced cases of, 998-999,, 999f
aqueductal stenosis and, 999,, 999f
cerebrospinal fluid space enlargement in, 998-1004
Chiari II malformation and, 1000-1001,, 1000f
classification of, 998
clinical presentation of, 998
communicating, 998
in meningitis, 805,, 1002
Dandy-Walker malformation and, 999-1000,, 1000f
etiology of, 999-1004
external, 1002-1003,, 1002f
noncommunicating, 998
in meningitis, 805
posthemorrhagic, 1001-1002,, 1000f,, 1002f
treatment of, 1002
postinfectious, 1002
vs. ventriculomegaly, 152,, 1001-1002
X-linked (Bickers-Adams syndrome), 999


close H
close Hydrocephaly,
external, 906


close H
close Hydrochloric acid,
secretion of, 1360


close H
close Hydrocodone,
abuse of, 753


close H
close Hydrocortisone
dosages of, 1791
for fetal lung maturation, 213
for preterm labor prevention, 356
for thyrotoxicosis, 1549


close H
close Hydrogel,
for electrodes, 611


close H
close Hydrogen breath testing
carbohydrate-specific, 1365
in congenital sucrase-isomaltase deficiency, 1366


close H
close Hydrogen peroxide,
in microbicidal activity,
of neutrophils, 766


close H
close Hydronephrosis, 160,, 1676-1678
Eagle-Barrett syndrome in, 1678,, 1678f
imperforate anus associated with, 1400
in obstructive uropathy, 234,, 235f
physiologic, 1677
posterior urethral valves in, 1678
postnatal management of, 1677
prenatal management of, 1677,, 1677t
ultrasonography of, 160,, 160f,, 1676,, 1676f
ureteropelvic junction obstruction in, 1677
ureterovesical junction obstruction in, 1677-1678
vesicoureteral reflux in, 1678


close H
close Hydrops fetalis, 391-393,, 1303
classic,
ultrasound studies of, 421f
clinical signs of, 391,, 461
ultrasonography of, 392f,, 397,, 398f
in preeclampsia-eclampsia, 312
mortality associated with, 221
neonatal resuscitation and, 507-508
nonimmune, 420-426,, 424
antenatal diagnosis of, 420,, 421t,, 421f
antenatal evaluation of, 424b
antiarrhythmic therapy and, 1210
cardiovascular dysfunction in, 1209-1210,, 1209b
conservative management of, 425b,, 425-426
diagnoses associated with
frequency of, 423t
principle, 422t
diagnostic evaluation of, 422-425,, 424b
due to parvovirus B19 infection, 869
echocardiography of, 424
etiology of, 421-422,, 422b,, 423t
fetal surgery for, 426
indications for delivery in, 426
invasive fetal testing for, 424-425
pathophysiology of, 420-421
postnatal evaluation of, 425,, 425b
prognosis of, 426
treatment of, 425-426
experimental, 426
ultrasonography of, 423f,, 423-424
findings in, 421t
parvovirus infection and, 1308
pathophysiology of, 392-393
reversal of,
after intravascular transfusion, 403


close H
close Hydrosyringomyelia,
in Chiari malformation, 1000


close H
close Hydrothorax
algorithm for management of, 233f


close H
close 3-Hydroxyacyl-CoA dehydrogenase deficiency,
long-chain, 1609t
in HELLP syndrome, 1615


close H
close β-Hydroxybutyrate,
placental transport of, 1467-1468


close H
close 21-Hydroxylase
absence of activity by,
in congenital adrenal hyperplasia, 701
deficiency of, 1578-1582
cortisol levels in, 1579
diagnosis of, 1579-1580
prenatal, 1581,, 1582f
gender assignment in, 1581
genetics of, 1581
heterozygote detection in, 1582
neonatal screening for, 1582
pathology of, 1579
pathophysiology of, 1578f
salt-losing, 1579
simple virilizing, 1578,, 1578f
treatment of, 1580-1581
in utero, 1581


close H
close 17-Hydroxyprogesterone,
serum levels of, 1806t


close H
close Hydroxyzine (Vistaril),
with opioids,
during labor, 471


close H
close Hygroma,
cystic, 1710
airway obstruction due to, 1143
in nonimmune hydrops fetalis, 421-422


close H
close Hyperammonemia, 1649-1651
differential diagnosis of, 1649-1650,, 1650f
genetic disorders associated with, 1649b
laboratory findings in, 1629t
other causes of, 1651
recognition of, 1630
transient, 1650
urea cycle defects and, 1650-1651


close H
close Hyperbilirubinemia
classification of, 1436
conjugated, 1423,, 1450-1461,, 1451f,, 1452f
Alagille syndrome and, 1460
bile plug syndrome and, 1460
biliary cystic disease and, 1460
biliary masses and, 1460
causes of, 34-43
infectious, 1458-1459
miscellaneous, 1460-1461
choledocholithiasis and, 1460
diseases manifested as, 1452,, 1453b
extrahepatic biliary atresia and, 1452-1458
treatment of, 1458
idiopathic neonatal hepatitis and, 1452-1458
in cystic fibrosis, 1364
laboratory tests for, 1455b,, 1455-1456
maternal, 1425
mechanical obstruction and, 1460
metabolic disease and, 1459-1460
sepsis and, 1459
total parenteral nutrition–injury and, 1460
Zellweger syndrome and, 1461
in sensorineural hearing loss, 1048
risk factors for, 1438,, 1438b,, 1439f
unconjugated
activated charcoal for, 1446
causes of, 1428-1434
conjugation disorders as, 1431-1433
enterohepatic circulation disorders as, 1432-1434
excretion disorders as, 1432
hepatic uptake disorders as, 1431
miscellaneous disorders as, 1434
production disorders as, 1428-1431,, 1428b
Crigler-Najjar syndrome and
type I, 1431
type II, 1431-1432
diagnosis of, 1436-1440,, 1437t
erythrocyte enzymatic defects and, 1429-1430
erythrocyte structural defects and, 1430
exchange transfusion for, 1446-1448,, 1447f,, 1448b
frequent milk feedings for, 1446
genetic effects of, 1427-1428
hypothyroidism and, 1432
in hypertrophic pyloric stenosis, 1389
in postterm infant, 1427
in preterm infant, 1426-1427,, 1427f
in term infant, 1425-1426,, 1426f
increased production of bilirubin and, 1430
infection and, 1430
intravenous immunoglobulins for, 1446
isoimmunization and, 370,, 1428-1429
kernicterus and, 1434-1436
laboratory studies of, 1437t,, 1437-1438
Lucey-Driscoll syndrome and, 1432
metalloporphyrins for, 1446
neonatal, 1425-1428
nonpathologic, 1424-1428
pathologic, 1428-1450
pharmacologic therapy for, 1445-1446
phenobarbital for, 1445-1446
phototherapy for, 1440-1445
polycythemia and, 1430-1431
pyloric stenosis and, 1432
red blood cell destruction and, 1430
sequelae of, 1434-1436
sequestration and, 1430
transient encephalopathy and, 1434
treatment of, 1440-1450,, 1441b
guidelines in, 1448-1450,, 1448f,, 1449f,, 1450t
vs. physiologic bilirubinemia, 1424


close H
close Hypercalcemia, 1514-1518
blue diaper syndrome and, 1517
carbohydrate malabsorption and, 1516
causes of, 1514b
clinical manifestations of, 1517
definition of, 1514
diagnostic steps for, 1515b
familial hypocalciuric, 1515
hyperparathyroidism and
primary, 1515-1516
secondary, 1515
hypothyroidism and, 1517
idiopathic infantile, 1516
in subcutaneous fat necrosis, 1712-1713
Jansen metaphyseal chondrodysplasia and, 1517
renal tubular acidosis and, 1516
severe infantile hypophosphatasia and, 1516-1517
subcutaneous fat necrosis and, 1516
treatment of, 1517-1518
tumor-related, 1517
Williams syndrome and, 1516


close H
close Hypercalcinuria,
hypomagnesemia with, 1519


close H
close Hypercapnia
in bronchopulmonary dysplasia, 1163
in gas exchange impairment, 1110
permissive
for lung damage prevention, 1121
in mechanical ventilation, 1113
for bronchopulmonary dysplasia, 1164
for congenital diaphragmatic hernia, 1173


close H
close Hyperextension,


close H
close Hyperglycemia, 1489-1490
definition of, 327
in extremely low birthweight infant, 681
parenteral nutrition and, 681
in small for gestational age infant, 296t
neonatal anesthesia and, 630


close H
close Hyperglycinemia,
nonketotic, 1604t
neonatal response to, 1617


close H
close Hyperimmune globulin,
for sepsis, 801


close H
close Hyperinsulinemia,
fetal, 327


close H
close Hyperinsulinism,


close H
close Hyperkalemia,
in respiratory distress syndrome, 1106


close H
close Hyperkeratosis,
epidermolytic, 1696


close H
close Hypermagnesemia, 1520,, 1520b
in meconium plug syndrome, 1396
secondary to magnesium sulfate administration, 981-982


close H
close Hypernatremia, 702
diabetes insipidus and, 702
in respiratory distress syndrome, 1106
seizures and, 969


close H
close Hyperoxic test,
in congenital heart disease, 1216-1217


close H
close Hyperparathyroidism
definition of, 1515
primary, 1515-1516
secondary, 1515
severe, 1515-1516


close H
close Hyperphenylalaninemia
screening for, 1614
treatment of, 1613-1614


close H
close Hyperpigmentation
diffuse, 1704
exposure to polychlorinated biphenyls and, 257
localized, 1704-1705
postinflammatory, 1705


close H
close Hyperreflexia, 961
in eclamptic seizures, 312


close H
close Hypertelorism
definition of, 568,, 1724
in facial anomalies, 568,, 570f
ocular, 1729
in Apert syndrome, 1012
orbital, 1734


close H
close Hypertension, 1244-1245
chronic, 307,, 316-318
antepartum fetal evaluation in, 318
classification of, 316,, 316b
complications of, 318
evaluation of, 316
home blood pressure monitoring of, 317
laboratory tests for, 317
management of, 317-318
preconception counseling in, 317
preexisting, 313
primary, 316,, 316b
secondary, 316,, 316b
with superimposed preeclampsia-eclampsia, 318
definition of, 307
diagnosis of, 1244-1245
differential diagnosis of, 1245,, 1245t
essential,
preexisting, 312-313
gestational, 282-283,, 283f,, 307-318
classification of, 307-308
gestational diabetes mellitus and, 325
in renal disease, 1665
neonatal, 1670-1674
causes of, 1670,, 1671t
clinical presentation of, 1671
definition of, 1670,, 1671f-1673f
evaluation of, 1671-1672
treatment of, 1672-1674,, 1672t,, 1673t
pulmonary
See Pulmonary hypertension
renin-mediated, 309
renovascular, 1670,, 1671t,, 1674
treatment of, 1245


close H
close Hyperthermia
in infant, 597
radiant bed use and, 596


close H
close Hyperthyroidism
exopthalmos in, 1736
fetal, 220
thyrotropin-binding inhibiting immunoglobulins in, 1529-1530


close H
close Hyperthyrotropinemia,
transient, 1544


close H
close Hyperthyroxinemia,
familial dysalbuminemic, 1550


close H
close Hypertonia,
assessment of, 526


close H
close Hyperventilation
cerebral,
vs. transient tachypnea, 1128
for cyanotic spells, 1268
for persistent pulmonary hypertension, 1247


close H
close Hyperviscosity,
transient hypoglycemia in, 1479


close H
close Hyperviscosity-polycythemia syndrome,


close H
close Hyphema,
due to birth injury, 539


close H
close Hypnotics,
neutropenia due to, 1313b


close H
close Hypocalcemia, 1508-1514
asphyxia and, 1510
asymptomatic, 1513
causes of, 1509b
clinical manifestations of, 1512-1513
definitions of, 1508
diagnostic steps for, 1509b
early, 1509-1510,, 1509b
treatment of, 1513
hypomagnesemia and, 1511
hypoparathyroidism and, 1511-1512
in infant of diabetic mother, 1475
in preterm infants, 1510
in term infants, 1509-1510
late, 1510-1512,, 1509b
treatment of, 1513-1514
maternal anticonvulsants and, 1510
osteopetrosis and, 1512
phosphate loading and, 1510-1511
phototherapy causing, 1512
prevention of, 1514
secondary,
hypomagnesemia with, 1519
seizures due to, 968
definition of, 968
symptomatic, 1513
therapies causing, 1512
treatment of, 1513-1514
vitamin D disorder causing, 1512


close H
close Hypocalciuric hypercalcemia,
familial, 1515


close H
close Hypocapnia,
in natural childbirth, 468


close H
close Hypocortisolemia,
in adrenal insufficiency, 1579


close H
close Hypofusion insults,
to white matter, 913-914


close H
close Hypoglossal nerve
assessment of, 525
birth injury to,
vocal cord paralysis related to, 540


close H
close Hypoglycemia, 1471-1489,, 1645-1649
clinical manifestations of, 1471-1472,, 1471b
definition of, 968,, 1471
diazoxide in, 1487
differential diagnosis of, 1646-1647,, 1647f
fasting,
in small for gestational age infant, 296t,, 299-300,, 300f,, 301f
fatty acid oxidation disorders and, 1648-1649
gluconeogenesis defects and, 1647-1648
glycogen storage disease in, 1647
hypoxic-ischemic insult and, 952
in infant of diabetic mother, 1475
in meconium plug syndrome, 1397
laboratory findings in, 1629t
management of, 1485-1488
diazoxide in, 1487
epinephrine in, 1487
glucagon in, 1487
glucocorticoids in, 1488
growth hormone in, 1488
intravenous glucose infusions in, 1486-1487,, 1486f
pancreatectomy in, 1488
somatostatin in, 1487
metabolic defects associated with, 1646t
neonatal anesthesia and, 629-630
organic aciduria and, 1648
persistent (recurrent), 1480-1485
causes of, 1472b
cortisol deficiency and, 1483-1484
endocrine disorders and, 1483-1484
epinephrine deficiency and, 1484
fructose intolerance and, 1484-1485
glucagon deficiency and, 1484
hyperinsulinemic, 1480-1482,, 1481f
in Beckwith-Wiederman syndrome, 1482-1483,, 1482b
inborn errors of carbohydrate metabolism and, 1484-1485
neurohypoglycemia (hypoglycorrhachia) and, 1485
pituitary insufficiency and, 1483
prognosis of, 1488-1489
seizures due to, 968
transient
birth asphyxia and, 1479
causes of, 1472b
congenital cardiac malformations and, 1480
erythroblastosis fetalis and, 1479-1480
failure to adapt and, 1478
hyperviscosity and, 1479
hypothermia and, 1479
iatrogenic causes of, 1480
idiopathic, 1478
infant of diabetic mother and, 1473-1478,, 1473b
infection and, 1479
intrapartum glucose administration and, 1472
intrauterine growth restrictions and, 1478-1479
maternal diabetes treatment and, 1472-1473
maternal metabolic changes causing, 1472-1478
neonatal problems and, 1478-1480
small for gestational age and, 1478-1479


close H
close Hypoglycemic agents
fetal effects of, 188t
for gestational diabetes mellitus, 323-324
neutropenia due to, 1313b


close H
close Hypoglycorrhachia,
defective glucose transport and, 1485


close H
close Hypomagnesemia, 1518-1520
clinical manifestations of, 1519
etiology of, 1520b
hypocalcemia and, 1511
hypoparathyroidism and, 1519
in infant of diabetic mother, 1475
intrauterine growth restriction and, 1519
maternal diabetes and, 1518-1519
transient, 1511
treatment of, 1519-1520


close H
close Hyponatremia, 700-702
congenital adrenal hyperplasia and, 701
definition of, 700
in respiratory distress syndrome, 1106
late-onset, 701
pseudohypoaldosteronism and, 701-702
seizures and, 968
treatment of, 700


close H
close Hypoparathyroidism
hypocalcemia in, 1511-1512
hypomagnesemia and, 1519
secondary,
maternal disease and, 1511
vitamin D for, 1513-1514


close H
close Hypoperfusion,
and congestive heart failure,


close H
close Hypophosphatasia,
severe infantile,
hypercalcemia due to, 1516-1517


close H
close Hypoplastic left heart syndrome, 1235-1237
anatomy and pathophysiology of, 1235
clinical presentation of, 1235-1236
conjugated hyperbilirubinemia associated with, 1461
defects associated with, 1235
heart transplantation for, 1269-1270
laboratory evaluation of, 1236,, 1236f
management of, 1236-1237
prognosis in, 1237


close H
close Hypoproteinemia,
in hydrops fetalis, 392-393


close H
close Hypospadias, 1565-1566
associated with maternal progestins, 1566f,, 1577
differential diagnosis of, 1565,, 1566f
disorders associated with, 1558t
examination of, 519
prevalence of, 517t
severe, 1565,, 1565f
surgical repair of, 1566


close H
close Hypotelorism
definition of, 568


close H
close Hypotension
associated with hypoxic-ischemic insult, 951
in renal disease, 1665
in respiratory distress syndrome, 1106
maternal
due to inadvertent intrathecal injections, 476
in neuraxial blocks, 474


close H
close Hypothalamic-pituitary axis
development of, 1533t
in thyroid hormone secretion control, 1526-1527


close H
close Hypothalamus,
in thyrotropin-releasing hormone secretion, 1527


close H
close Hypothermia
as neuroprotection against neonatal encephalopathy, 597
in infant, 596-597
management of
during transportation of patient, 635
in developing countries, 95-97,, 97f-99f,, 99,, 100t
in neonatal anesthesia, 629
neonatal mortality rate related to,
in developing countries, 94
therapeutic,
for hypoxic-ischemic encephalopathy, 954-955
transient hypoglycemia in, 1479


close H
close Hypothyroidism
central, 1537-1538
congenital, 1535-1543
causes of, 219t
central hypothyroidism and, 1537-1538
clinical manifestations of, 1540-1541,, 1541f
defective embryogenesis in, 1536
differential diagnosis of, 1545
etiology of, 1535-1536
facial features of, 1541f,, 1540-1541
familial dyshormonogenesis in, 1536-1537
feeding difficulties in, 1540
female incidence of, 1538
goiters in, 1541
hypercalcemia due to, 1517
in Down syndrome, 1538
iodide trapping in, 1536
iodine deficiency in, 1537
laboratory manifestations of, 1541-1542
lingual thyroid tissue in, 1541,, 1541f
maternal ingestion of goitrogens in, 1537
ocular manifestation of, 1728
ossification disturbances in, 1542
pathogenesis of, 1535-1536
prognosis of, 1547
retardation of bone maturation in, 1542
scanning results in,
interpretation of, 1542-1543
screening for, 1538,, 1539t-1540t,, 1540-1543
International Studies in, 1539t-1540t
sodium- l-thyroxine for, 1545-1546
sporadic, 1535
thyroid hormone metabolic errors and, 1536-1537
thyroid-stimulating hormone resistance in, 1537
thyroxine replacement therapy for, 1546
treatment of, 1545-1547
TSH surge test for, 1531
unconjugated hyperbilirubinemia due to, 1432
fetal, 219-220
drug treatment of, 220
primary,
transient neonatal, 1543-1544
secondary, 1537-1538
tertiary, 1537
thyrotropin-binding inhibiting immunoglobulins in, 1529


close H
close Hypothyroxinemia,
transient, 1544


close H
close Hypotonia
assessment of, 516,, 526
diagnosis of, 966
in congenital myasthenic syndromes, 980
in hereditary neuropathies, 980
in myotonic dystrophy, 985
in preterm infant, 527,, 527t
in spinal muscular atrophy, 979
muscle tone in, 976-977
neuromuscular disease and, 976-989


close H
close Hypoventilation
hypercapnia due to, 1110
hypoxemia due to, 1111


close H
close Hypoxanthine,
formation or reactive oxygen species and, 498


close H
close Hypoxemia
biphasic response to,
in preterm infants, 1136
causes of, 1111
definition of, 172
due to shunting, 1090
in assisted ventilation,
vs. apnea, 1139
in bronchopulmonary dysplasia, 1163
in intrauterine growth restriction, 283
in persistent pulmonary hypertension, 1246
intestinal response to,
necrotizing enterocolitis related to, 1407
permissive
for lung damage prevention, 1121
in mechanical ventilation, 1113


close H
close Hypoxia
definition of, 172,, 938
gestational diabetes mellitus and, 327
in cyanotic spells,
prevention of, 1268


close H
close Hypoxia-ischemia,
free radical formation in, 498


close H
close Hypoxic-ischemic encephalopathy, 938-956
perinatal
acidosis in, 955
Apgar scores in, 955-956
apoptosis in, 943
brainstem auditory evoked potentials in, 947,, 947f
calcification in, 940
cellular responses to, 940
cellular susceptibility to, 939
cerebral edema in, 940,, 953
cerebral susceptibility to, 939-940
gestational age in, 939
chronic lesions in, 940-941
clinical staging of, 938t
condition at birth in, 955-956
corticosteroids for, 953
CT scan of, 948
cytokines in, 943
definitions of, 938
free iron in, 943
free radical formation in, 943
glial cell response to, 940
glucose for, 952
glutamate injury in, 942-943
hypotension in, 951
management of, 949-956
brain-oriented, 952-953
neuroprotective strategies in, 954-955
primary prevention in, 949-950
prognosis in, 955-956,, 955b,, 956t
resuscitation in, 950-951,, 950b
systemic, 951-952
microglial cell response to, 940
MR imaging of, 948-949,, 948f,, 949f
neuroimaging of, 948-949,, 948f,, 949f
neuropathology of, 940-941
neurophysiology of, 944f-946f,, 944-949
nitric oxide toxicity in, 943
pathophysiology of, 938,, 942-944
positron emission tomography of, 949
preconditioning to, 941-942
prognosis of, 956,, 956b
seizures in, 952-953
management of, 953
somatosensory evoked potentials in, 948
studies of, 943-944
systemic adaptation to, 941-942,, 941b,, 942f
therapeutic hypothermia for, 954-955
type of insult in, 940
ultrasonography of, 948
visual evoked potentials in, 947-948
watershed injury in, 939


close H
close Hypoxic-ischemic insults
acute, 942
causes of, 941b
physiologic responses to, 941,, 942f
systemic adaptation to, 941-942
to germinal matrix, 929
to white matter, 913-914,, 914f
types of, 940


close I
open Ibuprofen,
open Ichthyosiform erythroderma,
open Ichthyosis, 1693-1696,, 1694t
Idiopathic infantile hypercalcemia, 1516
open IGF1 gene, 277
open IGF2 gene, 277
open Ileal atresia
open Ileus,
open Illicit drugs
open Imaging
open Immune response,
open Immune system
open Immune thrombocytopenic purpura, 367-368
open Immunity
open Immunizations
open Immunodeficiency
open Immunoglobulin(s)
open Immunoglobulin A
open Immunoglobulin D,
open Immunoglobulin E,
open Immunoglobulin G
open Immunoglobulin G-Fc complex,
open Immunoglobulin M
open Immunoreceptor tyrosine-based activation motif (ITAM),
open Immunotherapy,
open Impedance monitoring,
open Imperforate anus
open Imprinting,
open Improvement of care
open In vitro fertilization,
open Inborn errors of metabolism, 1597-1654
open Incontinence,
open Incontinentia pigmenti, 1702
Incontinentia pigmenti achromians (hypomelanosis of Ito), 1706
open Incubators
open India
open Indigo carmine dye infusion,
open Indomethacin
Inductance plethysmography, 613
open Industrial byproducts,
open Infant formula
open Infant mortality
open Infant of diabetic mother, 1473-1478
open Infantile epileptic encephalopathy,
Infantum subitum, 850
open Infarction,
open Infection(s)
open Infertility treatment,
open Inflammation
Influenza A and B viruses, 870-871
open Ingestion,
open Inguinal hernia,
open Inhalational agents
open Inhibin,
open Injury
open Inner ear
open Inositol
open Inspiratory/expiratory time
open Inspired oxygen concentration (Fi o 2)
open Insulin
open Insulin-like growth factor receptor,
Insulin-like growth factor–binding proteins, 277
open α8-Integrin,
open Integument
open Intelligence quotient (IQ) scores
open Intensive care nursery
open Intercellular adhesion molecules,
open Interferon-γ
open Interleukin-1, 1289t
open Interleukin-2, 1289t
Interleukin-3, 1289t
open Interleukin-4, 1289t
open Interleukin-6, 1289t
open Interleukin-7, 1289t
Interleukin-8, 1289t
open Interleukin-9,
open Interleukin-10, 1289t
Interleukin-11, 1289t
open Interleukin-12, 1289t
open Interleukin-15,
open Intermittent mandatory ventilation
open Intermittent positive pressure ventilation,
open International Classification of Diseases,
International Studies of Thyroid Screening, 1539t-1540t
open Intersex disorder(s)
open Intestinal absorption
open Intestinal enteropeptidase deficiency,
open Intestinal ischemia,
open Intra-abdominal organs,
open Intra-alveolar hemorrhage,
open Intra-amniotic infection
open Intracardiac focus,
open Intracranial hemorrhage
Intranasal tumors, 1147-1148
open Intraocular hemorrhage,
Intrathecal injection (spinal), 474
open Intrauterine growth restriction, 271-303,, 302f
open Intravenous agents,
open Intravenous therapy
open Intraventricular hemorrhage
open Intubation
open Invasive fetal testing,
open Iodides
open Iodine
open IPEX syndrome,
open IQ
open Iris
open Iron
open Iron-containing drugs,
Iron-deficiency anemia, 1305-1306
open Iron dextran,
Iron lung (man-can), 13,, 13f
Irritant contact dermatitis, 1710
open Ischemia,
open Ischemia-reperfusion injury,
open Ischemic stroke,
Islets of Langerhans, 1361-1362
Isobutyric acidemia, 1607t
Isodisomy, 126
open Isoflurane,
open Isoimmunization,
open Isoniazid
open Isoproterenol
open Isotopes,
open Isotretinoin
Isovaleric acidemia, 1607t
open Ito,
open Itraconazole,


close I
close Ibuprofen,
for closure of patent ductus arteriosus, 1241


close I
close Ichthyosiform erythroderma,
congenital, 1696


close I
close Ichthyosis, 1693-1696,, 1694t
bullous, 1696
collodion baby as, 1695,, 1695f
harlequin, 1694t,, 1695
lamellar, 1694t,, 1696
X-linked, 1694t,, 1695-1696


close I
close IGF1 gene, 277
deletion of,
in intrauterine growth restriction, 287


close I
close IGF2 gene, 277
in Beckwith-Wiedemann syndrome, 1482,, 1483
loss of imprinting of,
fetal growth and, 287


close I
close Ileal atresia
radiography of, 721


close I
close Ileus,
meconium
See Meconium ileus


close I
close Illicit drugs
See also Substance abuse
in maternal-placental-fetal unit, 189
intrauterine growth restriction due to, 283-284


close I
close Imaging
See specific modality, e.g., Ultrasonography


close I
close Immune response,


close I
close Immune system
development of, 761-791
immaturity of
and predisposition to infection, 793,, 794t
necrotizing enterocolitis and, 1408


close I
close Immune thrombocytopenic purpura, 367-368
treatment of, 368


close I
close Immunity
acquired, 777-790
B cells in, 783-788
T cells in, 779-783
evaluation for defective mechanisms in, 790-791,, 791b,, 791t
hematopoiesis in, 762
innate, 762-777
See also specific components.
cellular components of, 762-770
humoral components of, 770-777
passive, 788-790
placental transport of antibodies in, 788


close I
close Immunizations
See also Vaccine(s)
schedule for,
in preterm infants, 1819-1820


close I
close Immunodeficiency
HIV
See Human immunodeficiency virus (HIV) infection
in small for gestational age infant, 296t
severe combined
natural killer cell g-c chain mutation in, 770
X-linked,
defective T cell development in, 780-781


close I
close Immunoglobulin(s)
classes of, 786
constant regions of, 786
for hepatitis B, 440
for rubella virus infection, 872
hepatitis B, 440,, 865,, 866
human botulinum, 820
in breast milk, 788-790,, 789t
intravenous
for alloimmune (isoimmune) thrombocytopenia, 369,, 370,, 1339
for enterovirus prophylaxis, 863
for idiopathic thrombocytopenic purpura, 368
for infection prevention,
in neonatal intensive care units, 829
for sepsis, 800-801
for unconjugated hyperbilirubinemia, 1446
maternal,
for erythroblastosis fetalis prevention, 401
placental transfer of, 788
plasma concnetrations of, 1809t
production of,
in fetus and neonate, 787,, 788t
Rh,
prophylaxis with
in management of erythroblastosis fetalis, 393-394
indications for, 390,, 391t
structure and function of, 786-787,, 786f,, 787t
surface,
B cell production of, 783
variable (Fab) regions of, 786


close I
close Immunoglobulin A
chemical characteristics and biology of, 787,, 787t
in breast milk, 788,, 789
production of,
in fetus and neonate, 787,, 788t
secretory, 787
in breast milk, 788
values for, 1809t


close I
close Immunoglobulin D,


close I
close Immunoglobulin E,


close I
close Immunoglobulin G
chemical characteristics and biology of, 787,, 787t
in breast milk, 789
in myasthenia gravis, 372-373
in Rh isoimmunization prophylaxis, 394
in RhD sensitization, 390
intravenous
for enterovirus prophylaxis, 863
maternal,
for erythroblastosis fetalis prevention, 401
placental transfer of, 214-215,, 367,, 788
production of,
in fetus and neonate, 787,, 788t
structure of, 786,, 786f
values for, 1809t


close I
close Immunoglobulin G-Fc complex,
in RhD sensitization, 390


close I
close Immunoglobulin M
chemical characteristics and biology of, 787,, 787t
human monoclonal,
for sepsis, 801
in breast milk, 789
in RhD sensitization, 390
production of,
in fetus and neonate, 787,, 788t
values for, 1809t


close I
close Immunoreceptor tyrosine-based activation motif (ITAM),
natural killer cell receptor function and, 769


close I
close Immunotherapy,


close I
close Impedance monitoring,
in airflow measurement, 1092


close I
close Imperforate anus
See Anus, imperforate


close I
close Imprinting,
genomic, 125-126,, 257
abnormal, 287


close I
close Improvement of care
See Neonatal intensive care, quality of


close I
close In vitro fertilization,
genetic evaluation in, 139


close I
close Inborn errors of metabolism, 1597-1654
See also Metabolism, inborn errors of; specific disorder.


close I
close Incontinence,
fecal,
after imperforate anus repair, 1402


close I
close Incontinentia pigmenti, 1702
epilepsy associated with, 973


close I
close Incubators
convectively heated, 595-596
development of,
Hess and Lundeen in, 10-12,, 11f
exhibition of premature babies in, 9-12,, 11f,, 12f
heat exchange in, 587


close I
close India
See also Developing countries


close I
close Indigo carmine dye infusion,
in oligohydramnios, 417


close I
close Indomethacin
administration of, 351
dosages of, 1793
fetal side effects of, 351
for closure of patent ductus arteriosus, 1106-1107,, 1241
for intraventricular hemorrhage prevention, 1121
for periventricular-intraventricular hemorrhage, 932
for polyhydramnios, 221,, 420
for preterm labor prevention, 351-352
renal insufficiency due to, 703


close I
close Industrial byproducts,
in breast milk, 201-202


close I
close Infant formula
See Formula


close I
close Infant mortality
See Neonatal mortality


close I
close Infant of diabetic mother, 1473-1478
clinical manifestations of, 1474-1475
congenital anomalies in, 1474-1475,, 1476f
hypocalcemia in, 1475
hypoglycemia in, 1475
hypomagnesemia in, 1475
indications for delivery of, 1476-1477
macrosomia in, 1474,, 1475f
maternal management in, 1475-1477
morbidity in, 1473b
prognosis of, 1477-1478
rigorously managed,
outcome of, 1474t


close I
close Infantile epileptic encephalopathy,
early (Ohtahara syndrome), 973


close I
close Infarction,
of cerebral artery, 934-937
See also Arterial ischemic stroke
definition of, 934
seizures associated with, 969


close I
close Infection(s)
See also Sepsis; specific infection, e.g., Meningitis
after heart transplantation, 1270
after mechanical ventilation, 1119
antepartum/postpartum,
neonatal seizures associated with, 969
bacterial
See Bacterial infection(s)
bronchopulmonary dysplasia related to, 1160-1161
congenital anomalies associated with, 563t,, 564
disorders causing susceptibility to, 790,, 791t
evaluation of defective host defense mechanism in, 790-791,, 791b,, 791t
fungal
See Fungal infection(s)
in utero vaccination against, 214-215,, 215b
intra-amniotic, 431b,, 431-432
lung maturation induction by, 1086,, 1087f
intrauterine
in preterm infant, 333,, 334f
premature rupture of membranes due to, 430-431
radiography of, 729,, 729f
neonatal mortality rate related to, 93,, 93f
neutropenia following, 1312
neutrophilia due to, 1315
of bone and joints, 1762-1767
of catheters,
in parenteral nutrition, 689-690
of white matter, 914-915
Escherichia coli in, 915,, 915f
placental, 459-460
postnatal,
radiography of, 729-730
preterm delivery and, 337-339
prevention of,
in bronchopulmonary dysplasia, 1166
protozoal, 836-840
transfusion-transmitted, 1345-1346,, 1345b
transient hypoglycemia in, 1479
unconjugated hyperbilirubinemia due to, 1430
viral
See Viral infection(s)


close I
close Infertility treatment,
multiple gestations in, 381
See also Multiple gestations


close I
close Inflammation
See also Cytokine(s), inflammatory
bronchopulmonary dysplasia related to, 1160-1161
cutaneous, 1710-1711
in sepsis, 775-777,, 777f,, 778t
lung maturation induced by, 1085
necrotizing enterocolitis related to, 1408-1409,, 1409f
placental, 459-460


close I
close Ingestion,
disorders of, 1317


close I
close Inguinal hernia,
disorders associated with, 1558t


close I
close Inhalational agents
See Anesthetic gases


close I
close Inhibin,
screening for trisomies with, 136


close I
close Injury
See Trauma; specific injury.


close I
close Inner ear
congenital malformations of, 1048
embryology of, 1047
otoacoustic emissions within, 1045


close I
close Inositol
in breast milk, 672t
in infant formula, 674t


close I
close Inspiratory/expiratory time
in assisted ventilation, 1108-1109,, 1109f
in mechanical ventilation, 1115
ratio of,
in mechanical ventilation, 1115


close I
close Inspired oxygen concentration (Fi o 2)
in carbon dioxide responsiveness of preterm infants, 1136,, 1136f
in mechanical ventilation, 1115-1116
oxygen delivery method and, 1112


close I
close Insulin
decreased sensitivity to,
in gestational diabetes mellitus, 322
dosages of, 1791
fetal effects of, 188t
for gestational diabetes mellitus, 323
for growth promotion,
in extremely low birthweight infant, 681
for neonatal diabetes mellitus, 1491
in fetal growth, 1468,, 275-276
neonatal hypertrophic cardiomyopathy related to, 1204


close I
close Insulin-like growth factor receptor,
reduced function of,
in intrauterine growth restriction, 277


close I
close α8-Integrin,


close I
close Integument
See Skin


close I
close Intelligence quotient (IQ) scores
fetal alcohol exposure and, 737
in children with yu-cheng disease, 258f
in congenital cytomegalovirus infection, 845,, 845t
in EMCO-treated children, 1175-1176
in high-risk neonate, 1039
polychlorinated biphenyls and, 258


close I
close Intensive care nursery
See also Neonatal intensive care unit (NICU)
physical environment of, 585-605
design considerations in, 603-605
sensory, 597-603
circadian rhythmicity in, 602
hearing in, 601
taste and smell in, 599-600
touch in, 598
vision in, 602
thermal, 585-597
See also Heat exchange


close I
close Intercellular adhesion molecules,


close I
close Interferon-γ
biology and functions of, 774-775,, 775b
in T cell function,
in neonates, 782
production and response to,
in neonate, 768


close I
close Interleukin-1, 1289t
biology of, 774
in preterm labor, 333
in preterm labor prediction, 342


close I
close Interleukin-2, 1289t
in T cell function, 781
in neonates, 782


close I
close Interleukin-4, 1289t
in T cell function, 781


close I
close Interleukin-6, 1289t
biology of, 774
in preterm labor, 333
in preterm labor prediction, 342-343
in sepsis diagnosis, 798-799


close I
close Interleukin-7, 1289t
in T cell function, 781


close I
close Interleukin-9,
in white matter damage, 916-917


close I
close Interleukin-10, 1289t
biology of, 774
in T cell function, 782
necrotizing enterocolitis and, 1409


close I
close Interleukin-12, 1289t
biology of, 774-775


close I
close Interleukin-15,
in natural killer cell development, 769


close I
close Intermittent mandatory ventilation
advantages of, 1113
in ventilator weaning, 1116-1117
synchronized, 1114


close I
close Intermittent positive pressure ventilation,
history of, 12


close I
close International Classification of Diseases,
Ninth Revision,


close I
close Intersex disorder(s)
ambiguous genitalia in,
definition of, 1557
biochemistry of, 1561,, 1562f
chromosome analysis in, 1561
clitoris size in, 1558-1559
diagnosis of, 1560-1562,, 1561b
refining, 1562
differential diagnosis of, 1563f
dysmorphology associated with, 1559
examination of,
in delivery room, 1556-1557,, 1557b
family discussion about, 1557
gender assignment in, 1562,, 1564
genetic counseling for, 1564
genitography of, 1562
gonadal descent in, 1557-1558
history of, 1559-1560
human chorionic gonadotropin stimulation test of, 1562
labioscrotal development in, 1559
management of, 1564
penis size in, 1558,, 1559f,, 1560f
physical examination of, 1557-1560,, 1558t
presentation of, 1557
presenting problems in, 1565-1568
professional discussion about, 1557
ultrasonography of, 1561-1562
urethral opening in, 1559
vaginal opening in, 1559


close I
close Intestinal absorption
See also Malabsorption
of calcium, 1494-1495,, 1495t
of magnesium, 1499
of phosphorus, 1497


close I
close Intestinal enteropeptidase deficiency,
primary, 1367


close I
close Intestinal ischemia,
necrotizing enterocolitis related to, 1407


close I
close Intra-abdominal organs,
birth injuries to, 550-553


close I
close Intra-alveolar hemorrhage,
after surfactant therapy, 1104


close I
close Intra-amniotic infection
diagnosis of, 431b,, 431-432
group B streptococcus in, 444
pathophysiology of, 431b,, 431-432
preterm delivery and, 337-338
treatment of, 432


close I
close Intracardiac focus,
echogenic, 16


close I
close Intracranial hemorrhage
See Periventricular-intraventricular hemorrhage


close I
close Intraocular hemorrhage,
due to birth injury, 539


close I
close Intrauterine growth restriction, 271-303,, 302f
aberrant fetal growth patterns in, 289f,, 289-290,, 291f
antenatal diagnosis of, 290-298,, 292f-294f
biparietal diameter in, 292,, 292f,, 293f
Doppler flow velocity waveforms in, 292-293,, 293f
fetal distress in, 293
fundal height in, 290
head-abdomen circumference ratio in, 292,, 294f
laboratory tests in, 290-291
middle cerebral artery assessment in, 293
truncometry in, 292,, 293f
ultrasonography in, 291-292
antenatal management of, 293-296
amnioinfusion in, 295-296
biophysical profile in, 295,, 295t
contraction stress test in, 294-295
fetal evaluation in, 294
in labor and delivery, 295
nonstress test in, 294
oxytocin challenge test in, 294
asphyxia in, 298-299
characteristics of, 290b
chromosome disorders associated with, 288
congenital infections associated with, 288
developmental outcome in, 302
drugs associated with, 186t,, 189,, 283-284
epidemiology of, 279,, 279b
fetal determinants of, 286-288
gestational diabetes mellitus and, 327
growth hormone levels in, 275-276,, 1805t
hypomagnesemia and, 1519
hypoxemia in, 283
IGF1 gene deletion in, 287
in cocaine abuse, 745
in post-term pregnancy, 384
insulin metabolism and, 276-277
leptin levels in, 278
limiting maternal weight gain and, 281-282
low birthweight in, 278,, 279,, 279b
oligohydramnios in, 292,, 416
pancreatic agenesis in, 276
perinatal mortality rate in, 298
placental determinants of, 284-286,, 284f-286f,, 286t
ponderal index in, 289
postnatal growth after, 302f,, 302-303
pregnancy-induced hypertension and, 282-283,, 283f
risk factors for, 279-280
synonyms for, 271
transient hypoglycemia in, 1478-1479
uteroplacental circulation in, 286,, 286t
very low birthweight in, 1037


close I
close Intravenous agents,
in neonatal anesthesia, 638-640


close I
close Intravenous therapy
history of, 13,, 15
of immune globulin
See Immunoglobulin(s), intravenous


close I
close Intraventricular hemorrhage
See Periventricular-intraventricular hemorrhage


close I
close Intubation
endotracheal
See Endotracheal intubation
water and evaporative heat exchange before and after, 593


close I
close Invasive fetal testing,
for nonimmune hydrops fetalis, 424-425


close I
close Iodides
fetal effects of, 188t
in breast milk, 200
trapping of,
in congenital hypothyroidism, 1536


close I
close Iodine
congenital malformations associated with, 186t
deficiency of
congenital hypothyroidism due to, 1537
thyroid disorders associated with, 1531-1532,, 1532f
in breast milk, 671t
in enteral nutrition, 670t
in infant formula, 673t
metabolism of,
in thyroid hormone synthesis, 1525
placental transfer of, 1532
recommended intake of,
during pregnancy, 1537


close I
close IPEX syndrome,
in autoimmune enteropathy, 1372


close I
close IQ
See Intelligence quotient (IQ) scores


close I
close Iris
abnormalities of, 1738-1739
coloboma of, 1738,, 1738b,, 1738f
examination of, 1723
unusual coloration of, 1738-1739


close I
close Iron
for breast-fed term infants, 675
free,
increased,
after hypoxic-ischemic insult, 943
in breast milk, 671t
bioavailability of, 1306
in enteral nutrition, 669,, 670t
in infant formula, 673t
in very low birthweight infant, 1811t
recommended daily supplements of,
for infants, 1305-1306
serum,
in very low birthweight infants, 1811t


close I
close Iron-containing drugs,
fetal effects of, 188t


close I
close Iron dextran,
dosages of, 1792


close I
close Ischemia,
definition of, 938


close I
close Ischemia-reperfusion injury,
in necrotizing enterocolitis, 1408


close I
close Ischemic stroke,
arterial, 934-937,, 1331-1332
See also Stroke, arterial ischemic


close I
close Isoflurane,


close I
close Isoimmunization,
unconjugated hyperbilirubinemia due to, 370,, 1428-1429
for idiopathic thrombocytopenic purpura, 368


close I
close Isoniazid
fetal effects of, 187t
for tuberculosis, 827,, 827t
in breast milk, 199


close I
close Isoproterenol
dosages of, 1787
for neonatal bradycardia, 1264
inotropic effect of, 1267


close I
close Isotopes,
diagnostic,
in breast milk, 200


close I
close Isotretinoin
congenital malformations associated with, 186t
fetal effects of, 188t


close I
close Ito,
hypomelanosis of, 1706


close I
close Itraconazole,
for candidiasis, 833


close J
open Jagged1 gene,
open Jansen metaphyseal chondrodysplasia,
open Jarisch-Herxheimer reaction,
Jatene procedure, 1224,, 1269t
open Jaundice, 1419-1461
Jaw-winking phenomenon, 1731-1732
open Jejunal atresia
open Jejunoileal atresia
open Jeune asphyxiating thoracic dystrophy, 573
Johanson-Blizzard syndrome, 1365
Joint Commission for Accreditation of Healthcare Organizations, 78,, 78t
open Jugular vein
open Junctional ectopic tachycardia, 1253t,, 1257
open Junctional reciprocating tachycardia,
Juvenile myelomonocytic leukemia, 1342
Juvenile-onset recurrent respiratory papillomatosis, 875-876
Juvenile xanthogranuloma, 1711-1712


close J
close Jagged1 gene,
mutations of,
in Alagille syndrome, 1460


close J
close Jansen metaphyseal chondrodysplasia,
hypercalcemia due to, 1517


close J
close Jarisch-Herxheimer reaction,
after syphilis treatment, 825


close J
close Jaundice, 1419-1461
breast-feeding and, 1432-1433
breast milk, 1433-1434
cholestatic,
due to parenteral nutrition, 688
examination of, 520
physiologic
genetic effects of, 1427-1428
in ethnic populations, 1427-1428
in post-term infant, 1427


close J
close Jejunal atresia
radiography of, 720
ultrasonography of, 157


close J
close Jejunoileal atresia
apple-peel deformity in, 1397
classification of, 1397
pathogenesis of, 1397


close J
close Jeune asphyxiating thoracic dystrophy, 573
anesthetic implications of, 633t
pancreatic insufficiency in, 1365


close J
close Jugular vein
ligation of,
after extracorporeal membrane oxygenation, 1170
reconstruction of,
after extracorporeal membrane oxygenation, 1170


close J
close Junctional ectopic tachycardia, 1253t,, 1257
treatment of, 1264


close J
close Junctional reciprocating tachycardia,
permanent form of, 1253t,, 1255
treatment of, 1264


close K
open Kangaroo care
open Kartagener syndrome,
Karyotype, 114,, 114f
open Kasabach-Merritt syndrome
open Kasai procedure,
open Kaufman test,
open Kayexalate,
Kearns-Sayre syndrome, 1645
open Kell antigen,
open Keratinocytes,
open Keratoconjunctivitis,
open Kernicterus
open Ketamine
open Ketoacidosis,
open Ketogenesis,
open Ketolysis,
open Ketone body metabolism,
open Ketonuria
open Ketosis,
17-Ketosteroid reductase, 1575
β-Ketothiolase deficiency, 1607t,, 1637
KID syndrome, 1694t
open Kidney(s)
Kinky-hair disease, 1619
Kit ligand, 1288,, 1289t
Kleeblattschädel (cloverleaf skull), 1012
Kleihauer-Betke test, 138
open Klinefelter syndrome (47,XXY syndrome), 115
open Klippel-Feil syndrome
Klippel-Trénaunay-Weber syndrome, 1709
Klumpke palsy, 542
open Knee,
open Kostmann syndrome,
Krabbe disease, 1624
open Krebs cycle,
open Kyphosis,


close K
close Kangaroo care
See also Skin-to-skin contact
for prevention of hypothermia, 96-97,, 97f
in parent-infant attachment, 655


close K
close Kartagener syndrome,
heart defects associated with, 1203t


close K
close Kasabach-Merritt syndrome
associated with disseminated intravascular coagulation, 1329
blood loss in, 1297
hemangiomas in, 1430,, 1708
thrombocytopenia and, 1340


close K
close Kasai procedure,


close K
close Kaufman test,
for high-risk neonate, 1040


close K
close Kayexalate,
dosages of, 1789


close K
close Kell antigen,
sensitization to, 404-405


close K
close Keratinocytes,
in epidermal development, 1686


close K
close Keratoconjunctivitis,
due to adenovirus infections, 875


close K
close Kernicterus
definition of, 1434
due to intravenous lipid emulsions, 686
phases of, 1434-1435
unconjugated hyperbilirubinemia due to, 1434-1436


close K
close Ketamine
in maternal anesthesia, 478
in neonatal anesthesia, 639


close K
close Ketoacidosis,
diabetic,
gestational diabetes mellitus and, 325-326


close K
close Ketogenesis,
defects of,
metabolic acidosis in, 1638


close K
close Ketolysis,
defects of,
metabolic acidosis in, 1637


close K
close Ketone body metabolism,
defects in, 1638


close K
close Ketonuria
gestational diabetes mellitus and, 323
laboratory findings in, 1629t


close K
close Ketosis,
laboratory findings in, 1629t


close K
close Kidney(s)
See also Nephro- entries; Renal entries.
birth injuries to, 553
blood flow in
in preeclampsia-eclampsia, 310t,, 311
normal, 1663,, 1663t
concentrating and diluting capacity of, 1663t,, 1664
water balance in, 697
congenital malformations of, 1675-1678,, 1675t
defects associated with, 1665-1666,, 1666f
gene mutations in, 1661-1662,, 1662t
development of, 1659-1662,, 1660f
gene/protein mutations and, 1660-1661,, 1660t
failure of
See Renal failure, acute
function of
assessment of, 1666
normal values for, 1663t
fungus balls in, 831
magnesium handling by,
inherited disorders and, 1519
multicystic dysplastic, 1676,, 1676f
See also Polycystic kidney disease
defects associated with, 1676
perinatal ultrasonography of, 159-160,, 161f
ultrasonography of, 725,, 725f
neonatal
enlarged,
examination of, 519
ultrasonography of, 724,, 724f
physiology of, 1663-1664,, 1664t
neonatal anesthesia and, 629
polycystic
See Polycystic kidney disease
role of,
in acid-base homeostasis, 705
tumors of, 1680-1681


close K
close Klinefelter syndrome (47,XXY syndrome), 115
clinical manifestations of, 1572
heart defects associated with, 1203t
macrencephaly associated with, 997
prevalence of, 563
variant forms of, 1572


close K
close Klippel-Feil syndrome
anesthetic implications of, 633t
cervical vertebrae fusion in, 573,, 1758
vs. sternocleidomastoid muscle injury, 547


close K
close Knee,


close K
close Kostmann syndrome,
neutropenia in, 1310-1311


close K
close Krebs cycle,
defects of, 1642-1643


close K
close Kyphosis,
congenital, 1771


close L
open Labetalol
open Labia majora,
open Labial fusion,
open Labioscrotal development,
open Labor
open Lacerations
open Lacrimal glands
open Lactase deficiency,
open Lactate
open Lactation
open Lactic acidemia, 1640-1645
Lactobezoars, 1387
open Lactoferrin
open Lactose,
open Ladd’s bands,
open LAMA2 gene,
open Lamaze technique,
open Lamellar bodies
Lamellar ichthyosis, 1694t,, 1696
open Langerhans cell(s),
Langerhans cell histiocytosis, 1712
open Language
open Lanugo, 1687
open Large for gestational age
open Large intestine
open Large-molecule metabolism,
Larsen disease, 1777,, 1778
open Laryngeal atresia,
Laryngeal cleft, 1154
open Laryngeal mask airway
Laryngeal web, 1153
open Laryngomalacia
open Laryngoscopy
open Larynx
open Laser therapy
open Latin Americans
open Lead
open Lead(s),
Leber congenital amaurosis, 1743
open Lecithin-to-sphingomyelin ratio
open LEFTY genes,
open Legal issues, 47-62
Legislative law, 48
open Leiden factor, 1333
open Leigh syndrome, 1619,, 1644
Leiner disease, 1711
open Leiomyoma,
open Lemon sign
open Lens
open Lenticulostriate vasculopathy,
Leprechaunism, 276
open Leptin, 277
Lethal infantile mitochondrial disease, 1644
open Leukemia
Leukemoid reaction, 1314
open Leukocyte adhesion deficiency
open Leukocyte count,
open Leukocytes,
open Leukoencephalopathy,
Leukokoria, 1739-1743
open Leukomalacia
open Levofloxacin,
open Levothyroxine,
open Leydig cells
open Liability of physicians,
open Lidocaine
open Life-sustaining medical treatment,
open Light,
open Light-emitting diodes
Liley curve, 395-397,, 396f
open Limbs
Lingual lipase, 665
open Lingual thyroid tissue,
open Linoleic acid,
open Linolenic acid,
open Lip,
open Lip reading,
open Lipase
open Lipid(s)
open Lipid membrane,
open Lipogranulomatosis,
open Lipopolysaccharide-CD14 complexes,
open Liposome,
open Lipsitz scale,
open Liquid ventilation, 1118
open LIS1 gene,
Lisch nodules, 1731
open Lissencephaly, 992,, 993f
open Listeria,
open Listeria monocytogenes
open Listeriosis
open Lithium
open Live birth,
Livedo reticularis, 567
open Liver
open Liver biopsy,
open Liver disease, 1419-1461
open Liver enzymes,
open Liver failure,
Liver function tests, 1804t
open Liver transplantation,
open Lobectomy,
Lobster claw anomaly, 576
open Long-chain-3-hydroxyacyl-CoA dehydrogenase deficiency, 1609t
open Long QT syndrome,
open Lorazepam
open Low birthweight
open Low noise optical probe,
open Lower extremity
open Lucey-Driscoll syndrome,
open Lugol solution,
Lumbosacral agenesis, 1772
open Lung(s)
open Lung area ratio
open Lung function
open Lung volume
open Lupus erythematosus,
open Lupus syndrome,
open Luteinizing hormone
open Lymphangiectasia,
open Lymphangioma(s)
Lymphangioma circumscriptum, 1709,, 1710f
Lymphatic malformations, 1149
open Lymphedema
open Lymphocyte(s), 777,, 779
Lymphocytic choriomeningitis virus, 876
Lymphohistiocytosis, 1342-1343
open Lyon hypothesis,
Lysinuric protein intolerance, 1367-1368
open Lysosomal storage disease
open Lysozyme,


close L
close Labetalol
for chronic hypertension, 317t
for preeclampsia-eclampsia, 314,, 314t
intravenous,
for neonatal hypertension, 1672t
oral,
for neonatal hypertension, 1673t


close L
close Labia majora,
birth trauma to, 556


close L
close Labial fusion,
posterior,
disorders associated with, 1558t


close L
close Labioscrotal development,
in intersex disorders, 1559


close L
close Lacerations
birth-related, 531
of ear, 539
ocular, 1727


close L
close Lacrimal glands
abnormalities of, 1733-1734
absent secretion of,
congenital, 1734


close L
close Lactase deficiency,
congenital, 1366


close L
close Lactate
analysis of,
in inborn errors of metabolism, 1632-1633
placental transport of, 1468


close L
close Lactation
See also Breast milk
drugs and, 197-202
establishment of,
by mechanical pumping, 677


close L
close Lactic acidemia, 1640-1645
algorithm approach to, 1640f
differential diagnosis of, 1640-1641,, 1641t
Krebs cycle defects and, 1642-1643
primary, 1641-1645
pyruvate dehydrogenase deficiency and, 1642


close L
close Lactoferrin
in breast milk, 790
in humoral immunity, 773


close L
close Lactose,
tolerance of,
in preterm infants, 664


close L
close Ladd’s bands,
division of,
in volvulus repair, 1395


close L
close LAMA2 gene,
in muscular dystrophy, 983


close L
close Lamaze technique,
in natural childbirth, 468


close L
close Lamellar bodies
pulmonary,
development of, 1070-1071


close L
close Langerhans cell(s),


close L
close Language
behavioral,
of preterm infant, 1055t,, 1055-1058,, 1056f,, 1058f
sign,
controversy concerning, 1049


close L
close Lanugo, 1687
persistence of, 1731


close L
close Large for gestational age
See also Gestational age
definition of, 22


close L
close Large intestine
See Colon; Rectum


close L
close Large-molecule metabolism,


close L
close Laryngeal atresia,
Fraser syndrome with, 248


close L
close Laryngeal mask airway
in neonatal intubation, 637
in neonatal resuscitation, 495


close L
close Laryngomalacia
evaluation and treatment of, 1151,, 1151f
neonatal anesthesia and, 628


close L
close Laryngoscopy
during EXIT procedure, 248f,, 248-249
in laryngeal examination, 1150


close L
close Larynx
anatomy of, 1149-1150,, 1150f
cysts of, 1152,, 1152f
developmental anomalies of,
airway obstruction due to, 1143,, 1143b
examination of, 1150-1151
lesions of, 1149-1155
congenital vs. acquired, 1151
papillomas of, 875


close L
close Laser therapy
fetoscopic,
for twin-twin transfusion syndrome, 250-251
for retinopathy of prematurity, 1751


close L
close Latin Americans
neonatal mortality in, 91,, 91f
transient cutaneous lesions in, 1689b


close L
close Lead
fetal exposure to, 258,, 258f
in breast milk, 201
isotopic ratio of, 258
maternal exposure to,
pregnancy outcome in, 260t


close L
close Lead(s),
placement of,


close L
close Lecithin-to-sphingomyelin ratio
in lung maturation testing, 1084,, 1084f
in lung maturity, 324


close L
close LEFTY genes,
in hemimegalencephaly, 906


close L
close Legal issues, 47-62
court systems and, 48,, 49f
disclaimer about, 47
general principles of, 48
handicapped newborn treatment and, 57-59
Hill v Kokosky case, 51-52
in ethical decision making, 44-45
legislative law and case law in, 48
live birth laws and, 56-57
malpractice as, 50-56
maternal autonomy vs. fetal rights in, 38
resuscitation against parents’ wishes as, 59-61
state law vs. federal law in, 48
Sterling v Johns Hopkins case, 51
substance abuse reporting requirements, 733
supervision by physicians in, 48-50
Vo v Superior Court case, 48


close L
close Leiden factor, 1333
mutation of,
in ischemic stroke, 937


close L
close Leigh syndrome, 1619,, 1644
hepatic dysfunction in, 1622


close L
close Leiomyoma,
uterine,
preterm delivery associated with, 335


close L
close Lemon sign
in myelomeningocele, 246


close L
close Lens
examination of, 1723


close L
close Lenticulostriate vasculopathy,


close L
close Leptin, 277
in amniotic fluid, 277-278


close L
close Leukemia
acute lymphocytic, 1342
acute megakaryoblastic,
in Down syndrome, 1314-1315
acute myelogenous, 1342
congenital, 1342
juvenile myelomonocytic, 1342


close L
close Leukocyte adhesion deficiency


close L
close Leukocyte count,


close L
close Leukocytes,
polymorphonuclear,
in neonates, 1310t


close L
close Leukoencephalopathy,
perinatal telencephalic, 911


close L
close Leukomalacia
intrauterine infection and, 332
periventricular, 910-912
neuropathology of
axonal damage in, 912
macroscopic, 910,, 910f,, 911f
microglial activity in, 911-912
microscopic, 910-911
subplate damage in, 912,, 912f
vulnerability of oligodendroglia precursors in, 911


close L
close Levofloxacin,
for chlamydial infections, 447


close L
close Levothyroxine,
dosages of, 1791


close L
close Leydig cells
hypoplasia of, 1574-1575


close L
close Liability of physicians,
for supervision of others, 48-50


close L
close Lidocaine
dosages of, 1788
for neonatal tachycardia, 1260t,, 1263
for seizures following hypoxic-ischemic insult, 953
with mexiletine,
for neonatal tachycardia, 1262b


close L
close Life-sustaining medical treatment,
withholding or withdrawal of,
criteria for, 40-41


close L
close Light,
environment of, 602-603


close L
close Light-emitting diodes
in phototherapy, 1444
in pulse oximetry, 619


close L
close Limbs
See Extremity(ies)


close L
close Lingual thyroid tissue,


close L
close Linoleic acid,


close L
close Linolenic acid,


close L
close Lip,
cleft
See Cleft lip


close L
close Lip reading,
for hearing-impaired child, 1049


close L
close Lipase
gastric, 665
lingual, 665


close L
close Lipid(s)
absorption disorders of, 1368
in breast milk, 665-666,, 671t,, 686t
in enteral nutrition, 665-667
in infant formula, 667,, 673t
in parenteral nutrition
adverse effects of, 686-687
for prevention of oxygen toxicity, 1165-1166
intravenous lipid emulsions in, 685-687,, 687t,, 690
metabolism of,
effect of thyroid hormone on, 1524
peroxidation of,
in intravenous lipid emulsions, 686-687


close L
close Lipid membrane,
defects of, 1300-1301


close L
close Lipogranulomatosis,
vs. subcutaneous fat necrosis, 531


close L
close Lipopolysaccharide-CD14 complexes,


close L
close Liposome,
dosages of, 1790


close L
close Lipsitz scale,
for neonatal abstinence syndrome, 750


close L
close Liquid ventilation, 1118
in ECMO-dependent newborns, 1176


close L
close LIS1 gene,


close L
close Lissencephaly, 992,, 993f
autosomal recessive, 908
bicortical, 908


close L
close Listeria,
associated with neonatal hepatitis, 1458


close L
close Listeria monocytogenes
in chorioamnionitis, 459
IVb serotype of,
in meningitis, 804


close L
close Listeriosis
cutaneous, 1698
in intra-amniotic infection, 431
in pregnancy, 446-447
neonatal, 821-822


close L
close Lithium
fetal effects of, 187t
in breast milk, 199-200


close L
close Live birth,
legal definitions and statutes on, 56-57


close L
close Liver
See also Hepatic; Hepatitis; Hepato- entries.
abnormal function of
disorders associated with, 1620t
due to parenteral nutrition, 688
laboratory findings in, 1629t
acute fatty,
of pregnancy, 311,, 1615
bilirubin uptake by, 1421
fetal,
in drug metabolism, 211,, 211t
hematopoiesis in, 1287
histopathologic examination of,
in conjugated hyperbilirubinemia, 1455-1456
inborn errors of metabolism affecting, 1620-1623,, 1620t
rupture of,
birth-related, 550
vascular changes in,


close L
close Liver biopsy,


close L
close Liver disease, 1419-1461
See also specific disorder.
coagulation factor effects of, 1329
metabolic,
conjugated hyperbilirubinemia due to, 1459-1460


close L
close Liver enzymes,
elevated,
in asphyxia, 951


close L
close Liver failure,
in hepatitis B infection, 864


close L
close Liver transplantation,
for biliary atresia, 1458


close L
close Lobectomy,
for pulmonary interstitial emphysema, 1131


close L
close Long-chain-3-hydroxyacyl-CoA dehydrogenase deficiency, 1609t
in HELLP syndrome, 1615


close L
close Long QT syndrome,


close L
close Lorazepam
dosages of, 1792
in neonatal anesthesia, 639


close L
close Low birthweight
See also Extremely low birthweight; Very low birthweight
adult diseases and, 278,, 278f
as classification, 271
definition of, 19
epidemiology of, 279,, 279b
high-risk pregnancy associated with, 19,, 20b
hyperglycemia in, 1489-1490
hypocalcemia in, 1510
in multiple gestations, 379
intrauterine growth restriction and, 278,, 279,, 279b
metabolic disorders associated with, 288
morbidity associated with, 22-23
mortality associated with, 21
prevention of, 23-24
rates of, 22-23
respiratory distress syndrome related to, 1097,, 1098f
resting metabolism in, 663
risk factors for, 279-280
sepsis incidence in, 793
syndromes associated with, 288


close L
close Low noise optical probe,


close L
close Lower extremity
See also Foot (feet)
congenital anomalies of, 1772-1781
examination of,
meningomyeloceles and, 1015t
torsional and angular deformities of, 1772-1773


close L
close Lucey-Driscoll syndrome,
unconjugated hyperbilirubinemia due to, 1432


close L
close Lugol solution,
for thyrotoxicosis, 1549


close L
close Lung(s)
See also Pulmonary entries; Respiratory entries.
agenesis of, 1131
chronic disease of
See Bronchopulmonary dysplasia
compliance of
See Compliance, pulmonary
cystic anomalies of, 1134
See also Cystic adenomatoid malformation
development of, 1069-1073
air-blood barrier in, 1070
alveolarization in, 1072-1073,, 1072b,, 1072f,, 1074f
canalicular stage of, 1070-1072,, 1071f
embryologic, 1069-1070,, 1070f
epithelial differentiation in, 1070-1072
fetal lung fluid in, 1074-1075,, 1075f
history of research on, 1069
hypoplasia in
See Pulmonary hypoplasia
lethal disorders of, 1133-1135
pseudoglandular stage of, 1070,, 1071f
saccular stage of, 1072-1073,, 1072b,, 1072f,, 1074f
surfactant in
See Surfactant
vascular development in, 1070
fetal,
maturation of,
pharmacologic acceleration of, 212-214
fetal fluid in
clearance of
during labor, 485
perinatal, 1075
composition of, 1074-1075,, 1075f
flow of, 1074-1075
surfactant secretion and, 1085
hypoplasia of
See Pulmonary hypoplasia
inflation and ventilation of,
in neonatal resuscitation, 951
inflation/deflation of,
inspiratory/expiratory time constants in, 1108-1109,, 1109f
inflation pressure in
equilibration of, 1108,, 1108f
in positive pressure ventilation, 492-495
in preterm infants, 493-494
in spontaneous first breath, 492
measurement of, 1093
injury to
in assisted ventilation
bronchopulmonary dysplasia due to, 1120
prevention of, 1113,, 1120-1121,, 1120b,, 1120t
in positive pressure ventilation, 494
peak inspiratory pressure and, 1114
transfusion-related, 1347
maturation of
early spontaneous, 1085
history of research on, 1069
in gestational diabetes, 324
incomplete,
bronchopulmonary dysplasia related to, 1158
induced, 1085-1086,, 1087f
inflammatory response in, 1085
lecithin-to-sphingomyelin ratio in, 1084,, 1084f
pharmacologic acceleration of, 1098-1099
surfactant appearance in, 1083-1085,, 1084f,, 1085b
testing of, 1083-1086
perforation of,
with chest tube insertion, 1130,, 1130f
sequestration of
congenital, 1134
in nonimmune hydrops fetalis, 422,, 423
surfactant in
See Surfactant
volume of
See Lung volume


close L
close Lung area ratio
calculation of, 417


close L
close Lung function
See Pulmonary function


close L
close Lung volume
anesthesia and, 628
functional residual capacity as
See Functional residual capacity
measurement of, 1092-1093
surfactant therapy and, 1105


close L
close Lupus erythematosus,
neonatal, 1715


close L
close Lupus syndrome,
neonatal,
maternal antinuclear antibodies and, 370-371


close L
close Luteinizing hormone
serum levels of, 1805t
testicular unresponsiveness to, 1574-1575


close L
close Lymphangiectasia,
congenital pulmonary, 1135


close L
close Lymphangioma(s)
cutaneous manifestation of, 1709-1710,, 1710f
deep, 1709
of eyelids, 1730-1731
orbital, 1735
simple, 1709


close L
close Lymphedema
See also Edema
Milroy primary congenital, 1709
of hands and feet,


close L
close Lymphocyte(s), 777,, 779
B
See B cell(s)
T
See T cell(s)


close L
close Lyon hypothesis,
of chromatically normal females, 124


close L
close Lysosomal storage disease
cardiomyopathy in, 1617-1618
dysmorphic features of, 1625t,, 1626
hepatomegaly in, 1623-1624,, 1623t
tests for, 1633


close L
close Lysozyme,
synthesis of,
by milk macrophage, 790


close M
open M phase,
open Macewen sign,
open Macrencephaly, 995-998
open Macrocephaly, 906,, 995-1005
Macrocornea, 1732
open Macrodactyly,
open Macroglossia,
open Macrophage(s)
Macrophage colony-stimulating factor, 1289t
open Macrosomia
Macrostomia, 570f,, 572
open Macula
Macular stain (salmon patch), 1689b,, 1691,, 1691f
open Macules
Maffucci syndrome, 1709
open Magnesium
open Magnesium sulfate
open Magnesium wasting syndrome
MagNET trial, 350
open Magnetic resonance imaging (MRI)
open Magnetic resonance spectroscopy (MRS),
open Magnetocardiography,
open Major histocompatibility complex,
open Malabsorption
Malaria, 836-837
Malassezia furfur infection, 835
open Malformations
open Malpractice, 50-56
open Malrotation
Maltase-glucoamylase deficiency, 1366-1367
Mandibulofacial dysostosis, 570f,, 572
open Manganese
Mannose-binding lectin, 773
open Maple syrup urine disease, 1604t
March of Dimes, 581
Marcus Gunn pupil, 1722
open Marfan syndrome
open Marijuana use, 742-743
open Mass spectrometry–based screening tests,
Mast cell growth factor, 1288,, 1289t
open Mastitis,
Mastocytosis, 1712
open Mastoid process,
open Maternal-infant attachment
open Maternal mortality
open Maternal-placental-fetal unit
open Maternal serum alpha-fetoprotein
open Maximum vertical pocket,
McArdle disease, 989
McCune-Albright syndrome, 1704
McGovern nipple, 1148
open MCPH1 gene,
open MDMA (3,4-methylenedioxymethamphetamine), abuse of,
open Mead-Whittenberger technique,
open Mean airway pressure (Paw)
Measles (rubeola), 851-852
open Mechanical methods,
open Mechanical obstructions,
open Mechanical stimulation program,
open Mechanical ventilation, 1113-1117
open Mechanoreceptors,
open Meckel-Gruber syndrome,
open Meconium,
Meconium ascites, 1396
open Meconium aspiration
open Meconium aspiration pneumonia,
open Meconium aspiration syndrome, 1122-1125
open Meconium ileus, 1395-1396
Meconium peritonitis, 1396
open Meconium plug syndrome, 720,, 1396-1397
open Meconium pseudocyst, 1396
Mediastinal masses, 1135
open Medical errors,
open Medical personnel
open Medical records
open Mediterranean populations,
Medium-chain acyl-CoA dehydrogenase deficiency, 1609t,, 1648
MEDLINE database, 80
open Mefloquine,
Megalencephaly, 906
open Megalocephaly
Megalocornea, 1732,, 1737
Megalophthalmia, 1732
Meiosis, 115,, 115f
Melanin, 1687
open Melanocytes,
open Melanocytic nevi,
open Melanosis
open Memory deficits,
open Mendelian inheritance
open Mendel’s laws,
open Meningitis, 804-807
open Meningocele, 1014
Meningoencephalitis, 807
open Meningomyelocele,
Menkes disease, 1619
open Meperidine
open Meprobamate,
open Mercury
open Merkel cells,
Merkel corpuscles, 1689
open Meropenem,
open Merosin
Mesocardia, 1242
Mesomelia, 162,, 575
open Messenger case,
open Metabolic acidosis, 707,, 707b,, 1635-1640
open Metabolic alkalosis, 707b,, 707-708
open Metabolic rate
open Metabolism
open Metabolite therapy,
open Metalloporphyrins,
open Metalloproteinases,
Metanephric blastema, 1659,, 1661f
open Metaphysis,
open Metapneumovirus,
open Metatarsus adductus
open Methadone
Methamphetamine abuse, 747-748
open Methemoglobinemia, 1308-1309
open Methimazole
open Methionine,
2-Methyl-3-hydroxybutyric acidemia, 1607t
open N-Methyl- d-aspartate receptors,
2-Methylbutyric acidemia, 1607t
3-Methylcrotonylglycinuria, 1607t
open Methyldopa,
open Methylene blue,
open 3,4-Methylenedioxymethamphetamine (MDMA), abuse of,
Methylmalonic acidemia, 1608t
open Methylphenylethylamine,
open Methylprednisolone
open Methylxanthines
open Metoclopramide,
open Metolazone,
open Metric units,
open Metronidazole
open Mevalonate kinase,
open Mexiletine
open Mezlocillin,
open Micrencephaly
open Micrencephaly vera, 993-994
open Microbicidal activity
open Microbrain,
open Microcephaly, 904-906
open Microcolon
Microgastria, 1386,, 1386f
open Microglia,
open Microglial cells,
open Micrognathia
open Microhemagglutination assay,
Microlissencephaly, 906
Micromelia, 162
open Micropenis, 1566
open Microphthalmia, 1732
open Microsomia,
open Microspherocytes,
Microsporum infections, 835
Microstomia, 569f,, 572
Microtia, 1047
open Microvillus,
Microvillus inclusion disease, 1371-1372
open Midazolam
open Midbrain,
open Middle cerebral artery
open Middle ear
open Midgut malrotation, 1393-1395
Midwives, 5-6,, 6f,, 7f
open Mifepristone,
open Migrating motor complex,
open Milia
Miliaria, 1689b,, 1692-1693
open Milk
open Milk feedings,
Milk to plasma protein (M/P) ratio, 198
open Miller case,
Miller-Dieker syndrome, 907,, 907f
open Milrinone
Milroy primary congenital lymphedema, 1709
open Mineralization
open Mineralocorticoids
open Minerals
open Minute ventilation,
Miosis, 1747
open Misoprostol,
open Mitochondrial depletion syndrome,
open Mitochondrial dysfunction,
open Mitochondrial inheritance,
open Mitochondrial myopathy, 987-988
open Mitosis,
open Mitotic cycle,
open Mitral valve
Mixed gonadal dysgenesis, 1571
open Möbius syndrome
open Mole
open Molybdenum,
open Mongolian blue spots
open Monitoring
open Monoamine oxidase (MAO) inhibitors,
open Monocyte(s)
open Monocyte monolayer assays,
open Mononuclear phagocytes
open Monosodium glutamate,
Monosomy, 115
open Moral dilemma,
Moral distress, 35
Moral residue, 44
Moral uncertainty, 35
open Morbidity
open Moro reflex
open Morphine
open Mortality
open Morula,
open Mosaicism, 117
open Mothers
open Motor nervous system,
open Motor system,
open Mourning,
open Mouth
open Movements,
open mRNS,
open MTM1 gene,
open MTZ therapy,
open Mucopolysaccharidosis
open Mucosal hypertrophy,
open Mucosal injury,
open Müllerian duct
open Müllerian duct syndrome,
open Müllerian inhibiting substance
Multi-minicore myopathy, 986-987
open Multicystic dysplastic kidney, 1676,, 1676f
Multifactorial disorders, 132f,, 132-133
open Multifactorial inheritance, 132
Multifetal pregnancy reduction, 381
Multifocal clonic seizures, 958
open Multiple acyl-CoA dehydrogenase,
Multiple carboxylase deficiency, 1608t,, 1639
open Multiple gestations
Multiple left heart defects, 1237
Mumps, 818,, 851
open Murmurs
open Muscle
Muscle-eye-brain disease, 984
open Muscle relaxants,
open Muscle tone
open Muscular atrophy,
open Muscular dystrophy
open Musculoskeletal system
Mustard procedure, 1223,, 1269t
Mutagens, 190
open Mutations,
open Myasthenia gravis, 372-373
open Myasthenic syndromes,
Mycobacterium bovis, 826
Mycobacterium tuberculosis, 826
Mydriasis, 1747
open Myelin, 1053
open Myelination
open Myelitis,
open Myeloblasts,
open Myelomeningocele, 902f,, 901-902
open Myeloperoxidase,
Myelopoiesis, 1309
open Myeloproliferative disorder,
Myeloschisis, 901
Myenteric muscle contractions, 1362
open Myocardial biopsy,
open Myocardial contractility
open Myocardial dysfunction
open Myocarditis,
open Myocardium
open Myoclonic encephalopathy,
Myoclonic seizures, 960,, 961f
open Myoclonus,
Myocyte, 1213
Myofibrils, 1213
Myofibromatosis, 1343
Myoglobinuria, 1667
open Myoma,
open Myopathy(ies)
open Myotonic dystrophy


close M
close M phase,


close M
close Macewen sign,
in hydrocephalus, 998


close M
close Macrencephaly, 995-998
chromosome disorders associated with, 997
degenerative disorders associated with, 997
familial, 1002-1003
growth disorders associated with, 996
isolated, 995-996
metabolic disorders associated with, 998


close M
close Macrocephaly, 906,, 995-1005
abscess causing, 1005
benign familial, 1002-1003
congenital
causes of, 996b
disorders associated with, 568
intracranial cysts causing, 1003-1004,, 1004f
enlargement of cerebrospinal fluid in, 998-1004
See also Hydrocephalus
large brain causing, 995-998
See also Macrencephaly
trauma causing, 1005,, 1006f
tumors causing, 1004,, 1005f
vascular lesions causing, 1004-1005


close M
close Macrodactyly,
of fingers, 1769-1770


close M
close Macroglossia,
in Pierre Robin sequence, 573


close M
close Macrophage(s)
brain, 899-900
in breast milk, 790


close M
close Macrosomia
definition of, 326
gestational diabetes mellitus and, 326-327
in infant of diabetic mother, 1474,, 1475f
in post-term pregnancy, 384


close M
close Macula
abnormalities of, 1744,, 1744t
examination of, 1723


close M
close Macules
café-au-lait, 1704,, 1782f,, 1783
characteristics of, 1690t
white,
in tuberous sclerosis, 1706


close M
close Magnesium
absorption of, 1499
atomic weight and valance of, 1817t
excessive administration of, 1520
excretion of, 1499-1500
in breast milk, 671t,, 1500
absorption and retention of, 1495t
in enteral nutrition, 669,, 670t
in infant formula, 673t
in parenteral nutrition, 687
intake of, 1500
placental transport of, 1499
serum levels of, 1499
disturbances of
See Hypermagnesemia; Hypomagnesemia


close M
close Magnesium sulfate
antenatal,
neuroprotective effects of, 350
beneficial effect of, 350
contraindications to, 350
for hypocalcemia, 1513
for hypomagnesemia, 1519
for persistent pulmonary hypertension, 1247
for preterm labor prevention, 349-350
for seizures, 974
in preeclampsia-eclampsia, 315
maternal treatment with, 1520


close M
close Magnesium wasting syndrome
dominant, 1519
recessive, 1519


close M
close Magnetic resonance imaging (MRI)
of congenital heart disease, 1219-1220
of fetus, 151-152
of hypoxic-ischemic encephalopathy, 948-949,, 948f,, 949f
of spinal cord injury, 549
of white matter injury


close M
close Magnetic resonance spectroscopy (MRS),
of white matter injury, 921-922


close M
close Magnetocardiography,
fetal, 1207


close M
close Major histocompatibility complex,
natural killer cell function and, 769


close M
close Malabsorption
in short bowel syndrome, 1370-1371
of bile acids, 1368
of carbohydrates, 1516,, 1365-1367,, 1365t
of electrolytes, 1368-1369,, 1370t
of fat, 1368
of protein, 1367-1368


close M
close Malformations
See also Congenital anomalies
bronchopulmonary, 1133-1134,, 1134f
definition of, 561
in aborted fetuses, 564-565,, 565t
lymphatic, 1149
major
chromosome anomalies in, 562t,, 563
epidemiology of, 562,, 562t
etiology of, 562-564,, 562t,, 563t
multifactorial inheritance in, 562,, 562t
single gene (mendelian) inheritance in, 562-563,, 562t
teratogenic, 562t,, 563t,, 563-564,, 564f
minor, 565,, 566t
of extremities, 1757


close M
close Malpractice, 50-56
breach and, 52-53
burden of proof in, 54
causation in, 53-54
common neonatology suits in, 50,, 50b
damages in, 54
duty in, 51-52
expert witnesses and, 52-53
prenatal consultation and, 51
protected (nondiscoverable) proceedings in, 54-55
res ipsa loquitur doctrine and, 53
standard of care and, 52
strategies for avoiding, 55b,, 55-56
supervision of others and, 48-50,, 51
telephone advice and, 51
wrongful birth,
wrongful life,
and wrongful death actions in, 55


close M
close Malrotation
midgut
See Midgut malrotation
of bowel
See Bowel, malrotation of


close M
close Manganese
in breast milk, 671t
in enteral nutrition, 670t
in infant formula, 673t
in parenteral nutrition, 688t


close M
close Maple syrup urine disease, 1604t
screening for, 1612


close M
close Marfan syndrome
diagnosis of, 1251
heart defects associated with, 1203t
neonatal, 1251
single gene defects in, 1204


close M
close Marijuana use, 742-743
adult effects of, 743
fetal and neonatal effects of, 743
neurobehavioral and developmental effects of, 743
prevalence and pharmacology of, 742


close M
close Mass spectrometry–based screening tests,
for inborn errors of metabolism, 1604t-1610t


close M
close Mastitis,
neonatal, 818


close M
close Mastoid process,
embryology of, 1047


close M
close Maternal-infant attachment
See Parent-infant attachment


close M
close Maternal mortality
in developing countries, 87
in early 1900s, 4
in preeclampsia-eclampsia, 315
regionalized care impact on, 32


close M
close Maternal-placental-fetal unit
alcohol consumption/transfer in, 185
caffeine consumption/transfer in, 189
clinical pharmacokinetics in, 211-212,, 212t
drug absorption in, 23-24
drug consumption/transfer in, 183-184,, 184f
illicit, 189
drug disposition in, 205t,, 205-207
drug distribution in, 204f,, 206t,, 206-207,, 207t
drug metabolism and excretion in, 207
pharmacology of, 204-212


close M
close Maternal serum alpha-fetoprotein
in myelomeningocele, 246
in prenatal genetic screening, 135-136


close M
close Maximum vertical pocket,


close M
close MCPH1 gene,
in microcephaly vera, 905


close M
close MDMA (3,4-methylenedioxymethamphetamine), abuse of,
abuse of, 748-749


close M
close Mead-Whittenberger technique,
in pulmonary function assessment, 1095


close M
close Mean airway pressure (Paw)
calculation of, 1110
in oxygen exchange, 1090,, 1110-1111
mechanical ventilation effects on
frequency in, 1115
inspiratory/expiratory time ratio in, 1115


close M
close Mechanical methods,


close M
close Mechanical obstructions,
conjugated hyperbilirubinemia due to, 1460


close M
close Mechanical stimulation program,
for osteopenia of prematurity, 1522-1523


close M
close Mechanical ventilation, 1113-1117
See also Assisted ventilation
alveolar development affected by, 1072-1073,, 1073f,, 1074f
blood gas effects of, 1114-1117
endotracheal intubation for
See Endotracheal intubation
flow rate in, 1116
for bronchopulmonary dysplasia, 1164
frequency of, 1115
alveolar ventilation and, 1109-1110,, 1110f
high-frequency, 1117-1118
for bronchopulmonary dysplasia prevention, 1168
for pulmonary interstitial emphysema, 1131
in esophageal atresia/ tracheoesophageal fistula, 1375
in extracorporeal membrane oxygenation, 1169,, 1170
in gastroschisis repair, 1384
inspiratory and expiratory times in, 1115
inspiratory to expiratory time ratio in, 1115
inspired oxygen concentration in, 1115-1116
intermittent mandatory, 1113
synchronized, 1114
paralysis in, 1116
patient-initiated, 1114
patient-triggered, 1114
peak inspiratory pressure in, 1114
physiotherapy in, 1117
positive end-expiratory pressure in, 1114-1115
positive-pressure
See Positive pressure ventilation
pressure-controlled, 1114
pressure-regulated volume-controlled, 1114
pressure support, 1114
pressure ventilators in, 1113
proportional assist, 1114
pulmonary function graphics monitoring capabilities in, 614
sedation in, 1116
suctioning in, 1117
volume-assured pressure support, 1114
volume guarantee, 1114
volume ventilators in, 1113
water and heat exchange during, 593-594,, 594f
weaning from, 1116-1117,, 1116t
in bronchopulmonary dysplasia, 1164


close M
close Mechanoreceptors,


close M
close Meckel-Gruber syndrome,
heart defects associated with, 1203t


close M
close Meconium,
drug metabolites in, 734


close M
close Meconium aspiration
prevention of,
in neonatal resuscitation, 506-507
vs. segmental or lobar atelectasis, 808


close M
close Meconium aspiration pneumonia,
in small for gestational age infant, 296t


close M
close Meconium aspiration syndrome, 1122-1125
chest radiograph of, 715,, 715f
clinical features of, 1123-1124,, 1123f
in post-term pregnancy, 384
incidence of, 1124
management of, 1124-1125
pathophysiology of, 1122-1123,, 1123f
prevention of, 1124,, 1124b
vs. pneumonia, 1124


close M
close Meconium ileus, 1395-1396
complicated, 1395,, 1396
in cystic fibrosis, 1364,, 1395
radiography of, 721,, 721f,, 1395-1396
simple, 1395,, 1396
treatment of, 1396


close M
close Meconium plug syndrome, 720,, 1396-1397
in cystic fibrosis, 1364


close M


close M
close Medical errors,


close M
close Medical personnel
See Health care personnel


close M
close Medical records
documentation in,
for avoiding tort litigation, 56
in physical examination,
of neonate, 513,, 513b
protected (nondiscoverable), 54-55


close M
close Mediterranean populations,
glucose-6-phosphatase dehydrogenase deficiency in, 1429


close M
close Mefloquine,
for malaria, 837


close M
close Megalocephaly
See Macrocephaly


close M
close Melanocytes,


close M
close Melanocytic nevi,
congenital, 1704


close M
close Melanosis
congenital ocular, 1738
oculodermal, 1738


close M
close Memory deficits,
short-term,
polychlorinated biphenyls and, 258


close M
close Mendelian inheritance
congenital anomalies due to, 562t,, 562-563
musculoskeletal anomalies due to, 1756


close M
close Mendel’s laws,
exceptions to, 124-127


close M
close Meningitis, 804-807
clinical manifestations of, 805
diagnosis of, 805-806,, 805t,, 806t
due to lymphocytic choriomeningitis virus, 876
etiology of, 804
in communicating hydrocephalus, 1002
in sepsis,
antibiotic therapy for, 800
incidence of, 804
pathogenesis of, 804
pathology of, 804-805
prognosis in, 807
sensorineural hearing loss due to, 1049
treatment of, 806-807


close M
close Meningocele, 1014
proptosis due to, 1736


close M
close Meningomyelocele,


close M
close Meperidine
for labor pain, 472
umbilical vein to maternal vein ratio of, 470t


close M
close Meprobamate,
in breast milk, 199


close M
close Mercury
EPA reference dose of, 259
fetal exposure to, 258
in breast milk, 201


close M
close Merkel cells,
in epidermal development, 1686


close M
close Meropenem,
dosages of, 1789


close M
close Merosin
deficiency of,
clinical presentation of, 983
in congenital muscular dystrophy, 982


close M
close Messenger case,


close M
close Metabolic acidosis, 707,, 707b,, 1635-1640
differential diagnosis of, 1635-1637,, 1636f
in respiratory distress syndrome, 1106
ketogenesis defects and, 1638
ketolysis defects and, 1637
of prematurity, 710


close M
close Metabolic alkalosis, 707b,, 707-708
laboratory findings in, 1629t


close M
close Metabolic rate
basal, 662
resting, 662-663


close M
close Metabolism
bilirubin, 1419-1424
branched-chain amino acid,
defects in, 1638
carbohydrate
See Carbohydrate metabolism
disorders of
glycogen, 988
macrencephaly associated with, 998
seizures due to, 968-969
drug
cytochrome P-450 enzyme characteristics in, 205t
in neonate, 193f,, 193-195
fetal, 275t,, 275-278,, 276f
glucose
See Glucose metabolism
in small for gestational age infant, 299-300,, 299f-301f
inborn errors of, 1597-1654
See also specific disorder.
abnormal laboratory findings in, 1602t-1603t
approaches to, 1635-1651
amino acid analysis in, 1631-1632,, 1632t
biochemical diagnosis of, 1634
biochemical testing in, 1629-1635,, 1629t
specialized, 1631-1635,, 1631t
blood studies in, 1630t,, 1629-1630
cardiomegaly in, 1617-1619,, 1618t
cardiomyopathy in, 1617-1619,, 1618t
carnitine analysis in, 1632
cerebrospinal fluid studies in, 1630t,, 1630-1631
clinical phenotypes in, 1614-1629,, 1614t
differential diagnosis of, 1614t
dysmorphic syndromes in, 1624-1629
gastrointestinal anomalies in, 1619
genetic testing in, 1634
glycosylation disorder testing in, 1633
hair anomalies in, 1619-1620
hematologic anomalies in, 1620
hepatic dysfunction in, 1620-1623,, 1620t
hepatomegaly in, 1623-1624,, 1623t
high risk for, 1599
in sick newborn infant, 1616-1617
laboratory phenotypes in, 1629-1651
lactate analysis in, 1632-1633
large-molecule, 1624-1626,, 1625t
lysosomal storage disorder testing in, 1633
misconceptions about, 1597-1599
not detected by screening, 1616-1617
ocular anomalies in, 1619
odors in, 1624,, 1624t
organic acid analysis in, 1633,, 1633b
pathogenesis of, 1652,, 1652f
peroxisomal disorder testing in, 1633-1634
postmortem evaluation of, 1634-1635
prenatal onset of, 1615-1616
prospective approach to, 1597,, 1599-1614
pyruvate analysis in, 1632-1633
reactive approach to, 1597
screening programs for, 1599-1601
effect of, 1603,, 1611
handling results of, 1601,, 1603
mass spectrometry–based, 1604t-1610t
principles of, 1599-1600
specific disorders and, 1600-1601,, 1602t-1603t,, 1604t-1610t,, 1611-1614
techniques in, 1600
seizures and, 971
sepsis in, 1624
skin anomalies in, 1619-1620
small-molecule, 1626-1629
splenomegaly in, 1623-1624,, 1623t
treatment of, 1651-1654
genetic manipulation in, 1653-1654
metabolite manipulation in, 1652,, 1652t
overview in, 1651-1652,, 1652f
protein manipulation in, 1652-1653,, 1653t
urine studies in, 1630,, 1630t
iodine,
in thyroid hormone synthesis, 1525
ketone body,
defects in, 1638
lipid,
effect of thyroid hormone on, 1524
maternal changes in,
transient hypoglycemia due to, 1472-1478
vitamin K, 1628-1629


close M
close Metabolite therapy,


close M
close Metalloporphyrins,
for unconjugated hyperbilirubinemia, 1446


close M
close Metalloproteinases,
in preterm labor prediction, 342


close M
close Metaphysis,
infection of, 1762


close M
close Metapneumovirus,
human, 855


close M
close Metatarsus adductus
developmental dysplasia of hip related to, 1774


close M
close Methadone
combined with other drugs, 752
dosages of, 1787
in breast milk, 200,, 750-751
low vs. high dose of,
in pregnancy, 749
neonatal abstinence syndrome related to, 749-751


close M
close Methemoglobinemia, 1308-1309
with nitric oxide therapy, 1178


close M
close Methimazole
for fetal hyperthyroidism, 220
in breast milk, 200


close M
close Methionine,


close M
close N-Methyl- d-aspartate receptors,


close M
close Methyldopa,


close M
close Methylene blue,
for methemoglobinemia, 1309


close M
close 3,4-Methylenedioxymethamphetamine (MDMA), abuse of,
abuse of, 748-749


close M
close Methylphenylethylamine,
abuse of, 747


close M
close Methylprednisolone
for alloimmune (isoimmune) thrombocytopenia, 1339
for fetal lung maturation, 213


close M
close Methylxanthines
for apnea, 1139
for bronchopulmonary dysplasia, 1165
in ventilator weaning, 1117


close M
close Metoclopramide,
dosages of, 1791


close M
close Metolazone,
for fluid balance,
in congenital heart disease, 1267


close M
close Metric units,
conversion tables for, 1817t


close M
close Metronidazole
for anaerobic infections, 819
for bacterial vaginosis, 432
for preterm labor prevention, 354
for sepsis, 801t
for tetanus neonatorum, 825
in breast milk, 199


close M
close Mevalonate kinase,
deficiency of, 1627


close M
close Mexiletine
and lidocaine,
for neonatal tachycardia, 1262b
for neonatal tachycardia, 1260t


close M
close Mezlocillin,
for sepsis, 801t


close M
close Micrencephaly
definition of, 989
subgroups of, 993-994


close M
close Microbicidal activity
of neutrophils, 766-777
of phagocytes, 768


close M
close Microbrain,
radial, 993-994


close M
close Microcephaly, 904-906
biochemical disorders associiated with, 993
causes of, 990b
congenital infections and, 993,, 995f
definition of, 904,, 989
genetic defects in, 990
in congenital anomalies, 568
in rubella virus infection, 872
migrational anomalies in, 992-993,, 992f-994f
neurulation and cleavage anomalies in, 990-991,, 991f,, 992f
primary, 989,, 990-994,, 991f
primary genetic congenital, 905
radial microbrain and, 993-994
secondary, 989,, 994,, 995f
small brain causing
See Micrencephaly
with simplified gyral pattern, 906


close M
close Microcolon
See also Colon
in jejunoileal atresia, 1397


close M
close Microglia,
activity of,
in periventricular leukomalacia, 911-912
differentiation of, 899-900


close M
close Microglial cells,
response of,
to hypoxic-ischemic insult, 940


close M
close Micrognathia
examination of, 518


close M
close Microhemagglutination assay,
for Treponema pallidum antibody, 824


close M
close Micropenis, 1566
definition of, 1558
disorders associated with, 1558t


close M
close Microsomia,
hemifacial, 571,, 572f
ocular abnormalities in, 1729


close M
close Microspherocytes,
in ABO hemolytic disease, 1298


close M
close Microvillus,
intestinal, 1362


close M
close Midazolam
before delivery, 479
dosages of, 1792
in neonatal anesthesia, 639


close M
close Midbrain,
radial,


close M
close Middle cerebral artery
See Cerebral artery, middle


close M
close Middle ear
embryology of, 1047
ossicles of, 1045


close M
close Midgut malrotation, 1393-1395
radiography of, 718-719,, 719f,, 1394,, 1394f
treatment of, 1394-1395
ultrasonography of, 1394
vs. duodenal atresia, 1391


close M
close Mifepristone,


close M
close Migrating motor complex,
gastric, 1360


close M
close Milia
examination of, 517
incidence of, 1689b


close M
close Milk
human
See Breast milk
lactobezoars due to, 1387


close M
close Milk feedings,
frequent,
for unconjugated hyperbilirubinemia, 1446


close M
close Miller case,


close M
close Milrinone
dosages of, 1787
for afterload reduction,
in congenital heart disease, 1267
inotropic effect of, 1267


close M
close Mineralization
bone
calcium absorption in, 1494
evaluation of, 1505-1506,, 1506f,, 1507f
factors affecting, 1505


close M
close Mineralocorticoids
for 21-hydroxylase deficiency, 1580
mean concentrations of, 1805t


close M
close Minerals
See also specific mineral.
in body composition,
during gestation, 661,, 662t
supplemental,
monitoring of, 1522
trace
See Trace elements


close M
close Minute ventilation,


close M
close Misoprostol,


close M
close Mitochondrial depletion syndrome,
hepatic dysfunction in, 1622


close M
close Mitochondrial dysfunction,
due to zidovudine prophylaxis, 858


close M
close Mitochondrial inheritance,


close M
close Mitochondrial myopathy, 987-988
benign infantile, 1644


close M
close Mitosis,
nondisjunction during, 117


close M
close Mitotic cycle,


close M
close Mitral valve
abnormalities of,
in left heart defects, 1237
stenosis of,
balloon valvuloplasty for, 1273


close M
close Möbius syndrome
anesthetic implications of, 633t
vs. facial nerve palsy, 536


close M
close Mole
cutaneous
See Nevus
hydatidiform
See Hydatidiform mole


close M
close Molybdenum,
in enteral nutrition, 670t


close M
close Mongolian blue spots
clinical characteristics of, 1691
examination of, 517


close M
close Monitoring
See Neonatal monitoring


close M
close Monoamine oxidase (MAO) inhibitors,
fetal effects of, 187t


close M
close Monocyte(s)
deactivation of, 777
immunoparalysis of, 777


close M
close Monocyte monolayer assays,
in erythroblastosis fetalis screening, 395


close M
close Mononuclear phagocytes
See Phagocytes


close M
close Monosodium glutamate,
fetal exposure to,
metabolic dysfunction due to, 264


close M
close Moral dilemma,
definition of, 35


close M
close Morbidity
See Neonatal morbidity; Perinatal morbidity


close M
close Moro reflex


close M
close Morphine
dosages of, 1787
for cyanotic spells, 1268
for labor pain, 472
in breast milk, 200
in neonatal anesthesia, 639
intramuscular administration of,
in preterm labor prevention, 346
umbilical vein to maternal vein ratio of, 470t


close M
close Mortality
See Fetal death; Maternal mortality; Neonatal mortality; Perinatal mortality


close M
close Morula,
in embryonic development, 207


close M
close Mosaicism, 117
mutational, 122
X chromosome, 1569
forms of, 1568


close M
close Mothers
attachment to infant
See Parent-infant attachment
substance abuse by
See Substance abuse


close M
close Motor nervous system,


close M
close Motor system,


close M
close Mourning,
by parents of malformed infants, 657


close M
close Mouth
See Oral cavity


close M
close Movements,
neonatal,
physical examination of, 515


close M
close mRNS,
in fetal cells, 277


close M
close MTM1 gene,
in myotubular myopathy, 987


close M
close MTZ therapy,
for thyrotoxicosis, 1549


close M
close Mucopolysaccharidosis
anesthetic implications of, 633t


close M
close Mucosal hypertrophy,
airway obstruction due to, 1148


close M
close Mucosal injury,


close M
close Müllerian duct
differentiation of, 1553-1554
dysgenesis of, 1585-1586


close M
close Müllerian duct syndrome,
persistent, 1574


close M
close Müllerian inhibiting substance
deficiencies of, 1574


close M
close Multicystic dysplastic kidney, 1676,, 1676f
See also Polycystic kidney disease
defects associated with, 1676


close M
close Multiple acyl-CoA dehydrogenase,


close M
close Multiple gestations
See also Twin entries.
amniotic fluid assessment in, 413,, 413f
biology in, 375-376
delivery considerations in, 380-381
discordance in, 379-380
embryonic/fetal demise in, 378
ethical issues in, 37-38
fetal growth in, 379-380
constraints on, 280,, 280f
fetal mortality in, 380
fetal-neonatal consequences of, 376-380
Hellin-Zellany rule for, 375
in preterm delivery, 336
maternal complications of, 377b
maternal consequences of, 376,, 377b
multifetal pregnancy reduction in, 381
obstetric management of, 375-381
outcome of, 381
placental insufficiency in, 285-286,, 286f
post-term, 387
preeclamptic toxemia in, 376
“stuck twin”,
in twin-twin transfusion syndrome, 250,, 413,, 413f
twin-twin transfusion in, 378-379,, 379b
polyhydramnios and, 419


close M
close Murmurs
See Heart murmurs


close M
close Muscle
See also named muscle.
in fetal weight, 273


close M
close Muscle relaxants,
in neonatal anesthesia, 639-640


close M
close Muscle tone
See also Hypertonia; Hypotonia
examination of, 516
in hypotonia, 976-977
See also Hypotonia


close M
close Muscular atrophy,


close M
close Muscular dystrophy
congenital, 982-984,, 982f,, 982b,, 983f
facioscapulohumeral, 985
Fukuyama-type, 984
merosin-deficient, 982,, 983
Xp21-linked dystrophin-deficient (Duchenne type), 985
genetics of, 124


close M
close Musculoskeletal system
bone and joint infections in, 1762-1767
congenital anomaly(ies) of, 1756-1758,, 1767-1784
arthrogryposis multiplex congenita as, 1783-1784,, 1783f
generalized, 1757
genetics of, 1756-1757
in utero positioning and, 1758
limb malformation in, 1757
neurofibromatosis as, 1782f,, 1783
of lower extremities, 1772-1781
of upper extremities, 1767-1770
osteogenesis imperfecta as, 1782-1783,, 1782f
skeletal dysplasia as, 1781-1782
spinal, 1757-1758,, 1770-1772
teratogenic, 1756
embryology of, 1755-1756
perinatal ultrasonography of, 162f,, 162-163,, 163f
trauma to, 1758-1762


close M
close Mutations,
genetic
DNA sequencing for, 129-130
dominant, 122


close M
close Myasthenia gravis, 372-373
acquired, 980-981
autoimmune, 980
congenital, 1142
during pregnancy, 372
neonatal, 1142
ptosis associated with, 1732
respiratory distress related to, 1142
transient, 981


close M
close Myasthenic syndromes,
congenital, 981,, 981b
respiratory distress related to, 1142-1143


close M
close Myelin, 1053
tubular,
in surfactant, 1081


close M
close Myelination
imaging characteristics of, 898-899,, 900f
of optic nerve fibers, 1744
oligodendrocytes in, 898-899,, 898f
sequence of, 899t


close M
close Myelitis,
transverse,
vs. spinal birth injuries, 548


close M
close Myeloblasts,
as neutrophil precursor, 762


close M
close Myelomeningocele, 902f,, 901-902
clinical expression of, 1015,, 1015t
fetal surgery for, 234t,, 246-247
pathogenesis of, 1014-1015
prenatal diagnosis of, 246
prenatal treatment of, 246-247
treatment of, 1015
types of, 1014-1015


close M
close Myeloperoxidase,
deficiency of, 1317-1318


close M
close Myeloproliferative disorder,
transient
GAT1 mutations in, 1315
in Down syndrome, 1314-1315


close M
close Myocardial biopsy,
for cardiomyopathy, 1248


close M
close Myocardial contractility
impaired,
after hypoxic-ischemic insult, 951
pharmacologic management of, 1267-1268


close M
close Myocardial dysfunction
fetal,
assessment of, 1210
in respiratory distress syndrome, 1106


close M
close Myocarditis,
due to adenovirus infections, 875


close M
close Myocardium
ejection fraction of, 1213
performance of,
developmental aspects of, 1212-1215
relaxation of,
diastolic compliance affected by, 1214
shortening fraction of, 1213
structure of,
developmental changes in, 1213


close M
close Myoclonic encephalopathy,
early, 973


close M
close Myoclonus,
neonatal
benign sleep, 960


close M
close Myoma,


close M
close Myopathy(ies)
central core disease and, 986
congenital, 986-987
mitochondrial, 987-988
benign infantile, 1644
multi-minicore, 986-987


close M
close Myotonic dystrophy
congenital, 984-985
respiratory distress related to, 1143
trinucleotide repeat expansions in, 126-127


close N
open Nafcillin
open Nalbuphine
open Naloxone
open Narcotics
open Nasal
open Nasal flaring,
open Nasal septum,
open Nasogastric tube(s),
open Nasolacrimal duct
National Institute of Child Health and Human Development (NICHD) Neonatal Research Network, 73,, 74t
National Organization for Rare Disorders (NORD), 581
Natural child birth, 468
open Natural killer cells
open NEB gene,
open Neck
open Necrosis
open Necrotizing enterocolitis, 1403-1410
open Necrotizing fasciitis,
open Necrotizing tracheobronchitis,
open Negligence,
Negligent supervision, 49
open Neisseria gonorrhoeae infection
Nemaline myopathy, 986,, 986f
open Neomycin
Neonatal Abstinence Score, 750,, 751f
open Neonatal abstinence syndrome, 749-751
open Neonatal care
Neonatal Individualized Developmental Care and Assessment Program (NIDCAP), 15
open Neonatal intensive care,
open Neonatal intensive care unit (NICU)
Neonatal Intensive Care Unit Neurobehavioral Scale (NNNS), 1064
open Neonatal lupus syndrome,
open Neonatal monitoring
open Neonatal morbidity
open Neonatal mortality
open Neonatal-perinatal medicine
open Neonatal period,
open Neonatal resuscitation
Neonatal Therapeutic Intervention Scoring System (NTISS), 66
open Neonate
open Neoplasms
Neotrend blood gas continuous monitoring system, 621f,, 621-622
open Nephrocalcinosis
open Nephroma
open Nephropathy
open Nephrotic syndrome,
open Nerve blocks
open Nesidioblastosis,
Netherton syndrome, 1694t
open Neuhauser sign,
open Neural crest cells
Neural induction, 883-885,, 885f
open Neural tube
open Neuraxial blocks, 473-477
open Neurobehavioral and developmental effects
Neurobehavioral Assessment of Preterm Infant (NAPI), 1063-1064
open Neurobehavioral development,
open Neuroblastoma, 1343,, 1343t
open Neurocutaneous syndromes,
open Neuroectodermal tumor,
Neuroendocrine cells, 1359
open Neuroepithelial cysts,
open Neuroepithelial tumor,
open Neurofibromatosis
open Neurohypoglycemia,
open Neuroimaging
Neurologic and Adaptive Capacity Score (NACS), 1063
open Neurologic assessment, 522b,, 522-527
open Neurologic sequelae
open Neuromuscular abnormalities,
open Neuromuscular blocking agents,
open Neuromuscular disease
open Neuromuscular junction,
open Neurons
open Neuropathy
open Neuropeptides,
open Neuroprotective strategies,
open Neuropsychological and behavioral effects
open Neurotoxicity,
open Neurulation, 884
open Neutropenia, 1310-1315
open Neutrophil(s), 762-767
open Neutrophil count
open Neutrophilia, 1314-1315
open Nevirapine,
open Nevus
Nevus achromicus, 1706
Nevus anemicus, 1706
open Nevus flammeus
New York Online Access to Health home page, 581
open Newborn Individualized Care and Assessment Program (NIDCAP), 1058-1061,, 1060f,, 1061f
open NF1 gene,
open Niacin
open Nicotine
open Niemann-Pick disease
open Nifedipine
open Nipple odor,
open Nipple stimulation,
open Nissen fundoplication,
open Nitric oxide
open Nitric oxide donors,
open Nitric oxide synthase
open Nitrogen
open Nitrogen dioxide,
open Nitroglycerin,
open Nitroprusside
open Nitrous oxide
open NKX2.5 gene,
open Noise
open Noise criteria,
open Nonepileptic behaviors,
open Nonhemolytic reactions,
open Nonimmune hydrops fetalis, 420-426
open Nonketotic hyperglycinemia, 1604t
open Nonstress testing
open Nontherapeutic agents,
open Nontraditional inheritance patterns,
open Noonan syndrome
open Norethindrone,
Norrie disease, 1743
open Norvasc,
open Norwood procedure, 1269t
open Nose
open Notochord,
open Nuchal translucency,
open Nuclear factor κB,
open Nurse practitioners,
open Nursery
open Nutrients,
open Nutrition
open Nystagmus, 1746
open Nystatin


close N
close Nafcillin
for mastitis, 818
for necrotizing enterocolitis, 1405
for omphalitis, 818
for osteomyelitis and septic arthritis, 814
for sepsis, 801t,, 802t
for skin infections, 817


close N
close Nalbuphine
for labor pain, 472
umbilical vein to maternal vein ratio of, 470t


close N
close Naloxone
administration of,
in neonatal resuscitation, 951
contraindications to,
in neonatal abstinence syndrome, 750
dosages of, 1790
for drug-depressed infant,
in neonatal resuscitation, 503t,, 505
precautions for use of,
during labor and delivery, 473


close N
close Narcotics
See Opioids


close N
close Nasal
See also Nose


close N
close Nasal flaring,
in pulmonary function assessment, 1088


close N
close Nasal septum,
dislocation of,


close N
close Nasogastric tube(s),
in enteral nutrition, 676


close N
close Nasolacrimal duct
blockage of,
conjunctivitis due to, 1747
cysts of, 1147
infection of, 1733


close N
close Natural killer cells
function of
in neonates, 770
transcription factors in, 769-770
g-c chain mutation of, 770
phenotypic and functional characteristics of, 768-769
production and differentiation of, 769
subsets of, 768-769


close N
close NEB gene,
in nemaline myopathy, 986


close N
close Neck
anomalies of
congenital,
examination of, 518,, 573,, 574f
spinal defects and, 1758
ultrasonography of, 155,, 155f
birth injuries to, 541-547
masses in
fetal airway obstruction due to, 248
fetal surgery for, 234t


close N
close Necrosis
avascular,
in developmental dysplasia of hip, 1776
of subcutaneous fat,


close N
close Necrotizing enterocolitis, 1403-1410
bacterial colonization in, 1407
classification of, 1403-1404,, 1405t
clinical features of, 1403-1406
diagnosis of, 1403-1404,, 1404f
enteral nutrition and
breast milk in, 1406-1407,, 1406t
minimal enteral feeding in, 675,, 679
rapid advancement of feedings in, 676
epidemiology of, 1403
in asphyxia, 952
indomethacin associated with, 351-352
intestinal ischemia in, 1407
mucosal injury and inadequate host defense in, 1407-1408,, 1409f
outcome of, 1405-1406
pathology of, 1406
pathophysiology of, 1406-1409
prematurity and, 1406
presentation of, 1403
prevention of, 1409
radiography of, 721f,, 721-722,, 722f
treatment of, 1404-1405


close N
close Necrotizing fasciitis,
in omphalitis, 818


close N
close Necrotizing tracheobronchitis,
due to mechanical ventilation, 1119


close N
close Negligence,
definition of, 51


close N
close Neisseria gonorrhoeae infection
See Gonorrhea


close N
close Neomycin
for conjunctivitis, 811
for sepsis, 803t


close N
close Neonatal abstinence syndrome, 749-751
clinical signs of, 750
methadone and, 749-750
treatment of, 750


close N
close Neonatal care
See also Neonatal-perinatal medicine; Perinatal care services
global,
development of, 15,, 15f
in developing countries
See Developing countries
intensive
See Neonatal intensive care, quality of; Neonatal intensive care unit (NICU)
parents’ attitude toward, 646-647


close N
close Neonatal intensive care,
quality of, 63-79
databases for evaluation of
adjusting for case mix differences in, 66-69,, 68f
administrative information system data in, 66
data elements in, 65-66
diagnosis related group data in, 70-71,, 71t,, 72t
identifiers for, 65
minimal dataset in, 64-65
NTISS score in, 66
outcome data in, 66-69
primary data collection for, 64b,, 64-70
processes of care in, 65-66
risk adjusters in, 66-67
risk assessment models for, 67-69,, 68f
risk component in, 67
secondary data collection for, 69-70
virtual patient approach to, 66
ethical considerations in, 24-25
improvement of
case for, 63-71
cost information for, 71-73
costs and resources in, 71-78
Internet-based collaboratives for, 76
key habits for, 76-77,, 77f
networks of NICUs and, 73-75,, 74t
patient safety and, 77b,, 77-78,, 78b
work of translating data into action for, 75-76
in regional perinatal care centers, 31-32
neonatal well-being and, 24-25
standards for,


close N
close Neonatal intensive care unit (NICU)
See also Intensive care nursery
behavioral language of preterm infant in, 1056f,, 1056-1057
blood pressure monitoring in, 614-616,, 615f
capnography in, 616-618
cardiac monitoring in, 609-612,, 610f-612f,, 612b
characteristics of, 1051-1052
continuous blood gas monitoring in, 621f,, 621-623,, 622f
design considerations of, 603-605
adjacencies in, 604
ICU staff support in, 604-605,, 605b
parents as partners in care and, 604
single-patient rooms vs. multiple-patient rooms in, 604,, 604t
end-tidal carbon monoxide monitoring in, 623
environment for preterm infant in, 653-654
environmental exposure in, 262
estimating need for beds in, 29
family-centered care in, 655-657
fetal exposure to,
placenta-independent pathway in, 262
future of, 15
history of,
tools and supplies in, 13,, 15
improvement of care in
See Neonatal intensive care, quality of
in developing countries, 106
ethical issues related to, 106-107
individualized nursing care in, 654
infection prevention in, 828-829
antibiotic prophylaxis in, 829
barrier nursing technique in, 828-829
bathing of infants in, 829
immunoglobulins in, 829
resuscitation and ventilatory equipment care in, 829
umbilicus care in, 829
interventions for parents in, 654,, 654b
medical errors in, 64,, 77,, 77t
networks of,
role in evaluation of care in, 73-75,, 74t
neurobehavioral development of preterm infant in, 1058-1061,, 1059f-1061f
pain management in, 642
pulse oximetry in, 618f-620f,, 618-621,, 619b
respiratory monitoring in, 612-614,, 613f
transcutaneous carbon dioxide monitoring in, 616
transcutaneous oxygen monitoring in, 616


close N
close Neonatal lupus syndrome,
maternal antinuclear antibodies and, 370-371


close N
close Neonatal monitoring
See also specific monitoring modality.
biomedical engineering aspects of, 609-623
blood gas,
continuous, 621f,, 621-623,, 622f
blood pressure, 614-616,, 615f
capnographic, 616-618
cardiac, 609-612,, 610f-612f,, 612b
during surgery, 636-637,, 636t
end-tidal carbon monoxide, 623
pulse oximetry, 618f-620f,, 618-621,, 619b
respiratory, 612-614,, 613f
transcutaneous carbon dioxide, 616
transcutaneous oxygen, 616


close N
close Neonatal morbidity
diseases associated with low birthweight infants, 23
idiopathic thrombocytopenic purpura and, 368
in infant of diabetic mother, 1473b
in preterm and low birthweight infants, 22-23
prematurity and, 332,, 332t
regionalized care impact on, 29
tobacco exposure and, 740


close N
close Neonatal mortality
after resuscitation with oxygen, 500
categories of, 21
causes of, 91-94
biologic factors in, 93,, 93f
nonbiologic factors in, 91-92,, 92f
cultural beliefs and, 3-4,, 92-93
French Revolution and, 7-8
in adenovirus infections, 875
in developing countries
by geographic area, 87,, 88f,, 88-91,, 90f,, 90t,, 91f
causes of, 91-94,, 92f,, 93f
strategies for reducing
global initiatives for, 88,, 89t
home-based care in, 102-103,, 104t
socioeconomic and evidence-based interventions in, 107f,, 107-108,, 108t
personal and cultural burden of, 19
prevention of
evidence-based interventions in, 107-108,, 108t
global initiatives for, 88,, 89t
risk factor reduction in, 23-24
socioeconomic factors in, 107,, 107f
rates of
by birthweight, 20-22,, 21f,, 22f
by race, 20-21,, 21f
global burden of, 87-88,, 88f
risk models for, 66-69,, 68f
regionalized care impact on, 29,, 31,, 32
risk factors associated with, 19-20,, 20b
standardized mortality ratio calculation of, 67-68,, 68f
tobacco exposure and, 740


close N
close Neonatal-perinatal medicine
See also Perinatal care services
ethics in
See Ethics
evidence-based practice of, 79-84
history of, 3-17
Apgar scoring system and, 7
education and research in, 15
foundling asylums in, 7,, 8f
global neonatal care in, 15,, 15f
high-risk fetus and delivery in, 3-5,, 6f
incubators and premature baby exhibits in, 8-12,, 9f,, 10t,, 11f,, 12f
intravenous fluid and blood transfusion in, 13
midwives in, 5-6,, 6f,, 7f
milestones in, 5t
neonatal intensive care units in, 13 15
oxygen therapy in, 12,, 14t
pioneers in, 3,, 4f,, 5t
resuscitation in, 6-7,, 14t
supportive care in, 12-13
surgery in, 15
ventilatory care in, 12-13,, 13f,, 14t
war manpower and, 7-8
legal issues in
See Legal issues


close N
close Neonatal period,
definition of, 19


close N
close Neonatal resuscitation
See Resuscitation, neonatal


close N
close Neonate
anesthesia for
See Anesthesia, in neonates
at high risk for metabolic disorders, 1599
screening programs for, 1599-1601
bacterial infections of
See Bacterial infection(s)
cerebrospinal fluid values in, 1808t
complement system of, 771-772,, 772t
cytokine biology and role in, 773-777
depression of
asphyxia and, 486,, 486b
due to analgesia, 505
disabled,
legal issues related to, 57-59
drug therapy for, 191f,, 191-197
absorption in, 191-193
dosages in, 196
role of maturity and postnatal age and, 197
metabolism and disposition in, 193f,, 193-195
monitoring of, 197
pharmacokinetics considerations in, 196,, 196f
protein binding in, 193
renal excretion and, 195f,, 195-196
extremely-low-birthweight
See Extremely low birthweight
follicle-stimulating hormone values in, 1805t
fungal infections of, 830-836
See also specific infection.
hearing loss in, 1045-1050
See also Hearing loss
high-risk
See High-risk neonate
intersex,
gender assignment in, 1562,, 1564
jaundice in, 1419-1461
large for gestational age, 22
life-sustaining treatment in,
withholding of,
ethics of, 40-41
low-birthweight
See Low birthweight
luteinizing hormone values in, 1805t
maternal attachment to
See Parent-infant attachment
natural killer cell function in, 770
parental attachment to
See Parent-infant attachment
physical examination of
See Physical examination, neonatal
platelet count in,
maternal idiopathic thrombocytopenic purpura and, 368
premature
See Preterm infant
protozoal infections of, 836-840
resuscitation of
See Resuscitation, neonatal
self-concept development in,
maternal role in, 654
sepsis of
See Sepsis
serum ammonia concentration standards for, 1803t
serum electrolyte values in, 1801t
serum testosterone in, 1805t
sick,
inborn errors of metabolism in, 1616-1617
small for gestational age
See Small for gestational age
sodium balance in, 695-696,, 696f
T cell function in, 782
term
See Term infant
thermal environment of, 585-597
See also Heat exchange
practical considerations in, 595-597
tobacco effects on, 740
See also Tobacco use
transient familial hyperbilirubinemia in, 1432
unconjugated hyperbilirubinemia in, 1425-1428
very-low-birthweight
See Very low birthweight


close N
close Neoplasms
See Tumor(s); specific neoplasm.


close N
close Nephrocalcinosis
hypomagnesemia with, 1519
in preterm infant, 1518
neonatal, 1674


close N
close Nephroma
congenital mesoblastic, 1680-1681
multilocular cystic, 1681


close N
close Nephropathy
in gestational diabetes mellitus, 325
uric acid,
in acute tubular necrosis, 1668


close N
close Nephrotic syndrome,
congenital, 1678-1679
Finnish type, 1661-1662,, 1662t,, 1679,, 1679f
treatment of, 1679


close N
close Nerve blocks
dorsal penile, 641
intercostal, 641
paracervical, 469
pudendal, 469


close N
close Nesidioblastosis,


close N
close Neuhauser sign,
in cystic fibrosis, 1364


close N
close Neural crest cells
enteric ganglion cells derived from, 1362
in cardiogenesis, 1200-1201


close N
close Neural tube
closure of, 884-885
defects of
folic acid supplementation for, 225
vertebral anomalies associated with, 1758


close N
close Neuraxial blocks, 473-477
combined spinal-epidurals as, 474
contraindications to, 478,, 478b
fetal benefits and risks in, 475,, 476-477
for operative vaginal deliveries, 475
in cesarean sections, 475,, 478,, 478b
inadvertent injections in, 476
intrathecal injections (spinals) as, 474
labor prolongation due to, 475
lumbar epidurals as, 473
patient-controlled, 474
maternal risks and benefits of, 474-476
maternal temperature elevation related to, 475-476


close N
close Neurobehavioral and developmental effects
See also Neuropsychological and behavioral effects
of alcohol exposure, 737
of bronchopulmonary dysplasia, 1167
of cocaine exposure, 745-746
of extracorporeal membrane oxygenation, 1175-1176
of marijuana exposure, 743
of opioid exposure, 752-753
of tobacco exposure, 740-741


close N
close Neurobehavioral development,
of preterm infant, 1051-1067
See also Preterm infant, neurobehavioral development of


close N
close Neuroblastoma, 1343,, 1343t
ultrasonography of, 727
vs. adrenal hemorrhage, 551


close N
close Neurocutaneous syndromes,


close N
close Neuroectodermal tumor,


close N
close Neuroepithelial cysts,
macrocephaly due to, 1003


close N
close Neuroepithelial tumor,


close N
close Neurofibromatosis
bone disorders in, 1783
café-au-lait macules in, 1704,, 1782f,, 1783
genetics of, 122
juvenile xanthogranuloma in, 1712
plexiform, 1731
of eyelid and orbit, 1731,, 1736
type 1,
macrencephaly associated with, 996-997


close N
close Neurohypoglycemia,
defective glucose transport and, 1485


close N
close Neuroimaging
See specific imaging modality.


close N
close Neurologic assessment, 522b,, 522-527
consciousness level in, 522,, 524
inspection in, 524
of cerebral cortical function, 526
of cranial nerves, 524t,, 524-525
of deep tendon reflexes, 526
of developmental reflexes, 526


close N
close Neurologic sequelae
after fetal intravascular transfusion, 404
in high-risk neonate
major, 1038-1039,, 1039f
transient, 1038


close N
close Neuromuscular abnormalities,
ocular, 1745-1747


close N
close Neuromuscular blocking agents,
in mechanical ventilation, 1116


close N
close Neuromuscular disease
diagnosis of, 977
hypotonia and, 976-989
metabolic, 987-989
neonatal, 978,, 978b
respiratory distress related to, 1142-1143


close N
close Neuromuscular junction,


close N
close Neurons
maturation of, 1053
migration of, 887-889,, 887f-891f
disorders of, 906-908,, 992-993,, 992f-994f
effects of environmental factors on, 908,, 909f
trajectories in, 888,, 888f
myelination of, 1053
organization of, 1053
proliferation of, 885-886,, 886f
abnormalities in, 904-906
subplate, 890-891,, 892f,, 893f
damage to,
in periventricular leukomalacia, 912,, 912f
in brain development, 1054


close N
close Neuropathy
motor and sensory,
hereditary, 979-980
sensory and autonomic,


close N
close Neuropeptides,
reduction of,
in hypertrophic pyloric stenosis, 1389


close N
close Neuroprotective strategies,
for hypoxic-ischemic encephalopathy, 954-955


close N
close Neuropsychological and behavioral effects
of alcohol exposure, 737-738
of rubella virus infection, 872
of tobacco exposure, 741


close N
close Neurotoxicity,
of bilirubin, 1436


close N


close N
close Neutropenia, 1310-1315
alloimmune (isoimmune), 1312
autoimmune, 1312
chronic benign, 1312-1313
cyclic, 1311
definition of, 763,, 1309
drug-induced, 1312,, 1313b
idiopathic,
in very low birthweight infants, 1312
in cartilage-hair hypoplasia, 1311
in dyskeratosis congenita, 1311
in reticular dysgenesis, 1311-1312
in sepsis, 1312
in Shwachman-Diamond syndrome, 1311
persistent,
in overwhelming sepsis, 763
postinfectious, 1312
severe congenital (Kostmann syndrome), 1310-1311
therapeutic cytokines for, 1313-1314


close N
close Neutrophil(s), 762-767
adhesion of, 764,, 765f
chemotaxis of, 763f,, 764-766
circulating pool of, 1310,, 1310t
dysfunctional actin polymerization in, 1317
functions of, 763-764,, 763f
in breast milk, 789
microbial activity of, 766-777
phagocytosis by, 766,, 766f
production and circulation of, 762-763
transfusion of,
in sepsis, 1312
values for, 1813t


close N
close Neutrophil count
absolute, 1309
absolute total immature, 796-797,, 796t
clinical factors affecting, 796,, 797b,, 797t
immature to total (I:T) ratio in, 796,, 797
in chronic benign neutropenia, 1312-1313
in newborn, 1309-1310,, 1310t
peripheral blood, 1310
total,
reference ranges for, 1811f-1813f


close N
close Neutrophilia, 1314-1315
definition of, 1309


close N
close Nevirapine,


close N
close Nevus
blue, 1705
blue-rubber bleb syndrome, 1708-1709
epidermal, 1710
melanocytic congenital, 1704
giant, 1704-1705,, 1704f
sebaceous, 1710


close N
close Nevus flammeus
See Port-wine stain (nevus flammeus)


close N
close NF1 gene,
in juvenile myelomonocytic leukemia, 1342


close N
close Niacin
in breast milk, 672t
in infant formula, 674t
requirements for, 668t


close N
close Nicotine
dependence on, 739
in breast milk, 201
neonatal withdrawal from, 740


close N
close Niemann-Pick disease
hepatic dysfunction in, 1623
hepatosplenomegaly in, 1623


close N
close Nifedipine
for bronchopulmonary dysplasia, 1166
for chronic hypertension, 317t
for preeclampsia-eclampsia, 314,, 314t
for preterm labor prevention, 352


close N
close Nipple odor,
in initiation of breast feeding, 650


close N
close Nipple stimulation,


close N
close Nissen fundoplication,
for gastroesophageal reflux, 1380


close N
close Nitric oxide
dosages of, 1793
increased production of,
with pure oxygen therapy, 499
inhaled, 1176-1180
animal and human studies of, 1177-1180
follow-up studies of, 1179
for bronchopulmonary dysplasia, 1166-1167
for persistent pulmonary hypertension, 1247-1248
for respiratory distress syndrome, 1107
future considerations in, 1179-1180
in preterm infants, 1178-1179
in term infants, 1178
toxicity of, 1178
physiology and pharmacology of, 1177,, 1177f
toxicity of, 943


close N
close Nitric oxide donors,
for preterm labor prevention, 353-354


close N
close Nitric oxide synthase
absence of,
in hypertrophic pyloric stenosis, 1389


close N
close Nitrogen
balance of,
in parenteral nutrition, 682-683
fetal accretion of, 682


close N
close Nitrogen dioxide,
toxicity of, 1178


close N
close Nitroglycerin,
for preterm labor prevention, 353-354


close N
close Nitroprusside
See Sodium nitroprusside


close N
close Nitrous oxide
as anesthetic induction agent, 478
in neonatal anesthesia, 638


close N
close NKX2.5 gene,


close N
close Noise
fetal exposure to,
placenta-independent pathway in, 262,, 262t
neonatal exposure to,
hearing loss associated with, 1049


close N
close Noise criteria,
permissible,
for hospital nurseries, 601


close N
close Nonepileptic behaviors,


close N
close Nonhemolytic reactions,
to transfusion,
febrile, 1347


close N
close Nonimmune hydrops fetalis, 420-426
See Hydrops fetalis, nonimmune


close N
close Nonketotic hyperglycinemia, 1604t
neonatal response to, 1617


close N
close Nonstress testing
in fetal evaluation, 168,, 168f
post-term, 385t
in gestational diabetes mellitus, 324
in intrauterine growth restriction, 294


close N
close Nontherapeutic agents,
in breast milk, 201


close N
close Nontraditional inheritance patterns,
in genetic disorders, 124-127


close N
close Noonan syndrome
anesthetic implications of, 633t
excessive skinfolds in, 573
heart defects associated with, 1203t


close N
close Norethindrone,
fetal effects of, 188t


close N
close Norvasc,
for chronic hypertension, 317t


close N
close Norwood procedure, 1269t
for aortic stenosis, 1233
for hypoplastic left heart syndrome, 1236-1237
for single ventricle, 1231


close N
close Nose
See also Nasal entries.
congenital anomalies of, 569f,, 570f,, 572
fracture of,
birth-related, 537
hypoplastic, 572
lesions of, 1147-1148
mucosal hypertrophy in, 1148
obstruction of,
causes of, 1143,, 1143b
tumors of, 1147-1148


close N
close Notochord,
in musculoskeletal development, 1755


close N
close Nuchal translucency,
increased
perinatal ultrasonography of, 155,, 156f
trisomies associated with, 155


close N
close Nuclear factor κB,
mutations of,
defective natural killer cell function due to, 769


close N
close Nurse practitioners,
liability of physicians for supervision of, 50


close N
close Nursery
See also Intensive care nursery
genital examination in, 1556-1557,, 1557b
heat loss prevention in, 595-596


close N
close Nutrients,


close N
close Nutrition
See also Breast feeding; Diet; Formula
botulism and, 820
enteral
See Enteral nutrition
for bronchopulmonary dysplasia, 1165
for preterm infants,
supplementation of, 675
for term infants,
supplementation of, 674-675
gavage feeding in, 8-9,, 676
maternal
fetal growth and, 280-282,, 281f,, 282b,, 282f
preterm delivery and, 334
neonatal,
in developing countries, 99f,, 100,, 100b
parenteral
See Parenteral nutrition
withdrawal of,
ethical issues in, 41


close N
close Nystagmus, 1746
jerk, 1746
optokinetic, 1724
pendular, 1746
associated with cataracts, 1740-1741


close N
close Nystatin
dosages of, 1790
for candidiasis, 831-832


close O
open Obesity
open Obstetric history,
open Obstructive uropathy
open Occipitofrontal circumference,
open Occupational exposure, 255-265
open Octreotide
open Ocular muscles,
Ocular rotational reflexes, 1724-1725,, 1725f
open Oculocephalic (doll’s eye) reflex
Oculomandibulofacial dyscephalia (Hallermann-Streiff syndrome), 1729
open Oculomotor nerve
Oculovestibular (caloric) reflex, 526
Odontoid process, 1756
open Odors,
open Offspring,
open Ofloxacin,
Ohtahara syndrome, 973
open Oil-based economy,
open Oleic acid,
open Olfactory nerve,
open Oligodendrocytes
open Oligohydramnios, 414-418
open Oligohydramnios/polyhydramnios sequence, 250
Oligohydramnios sequence, 561
Oligosaccharidoses, 1623t,, 1624
open Oliguria
Omphalitis, 817-818
open Omphalocele, 1381-1385
open Ontogenesis, 1504-1505
open Ophthalmia neonatorum
open Ophthalmologic testing,
Ophthalmoscope, 1723
open Opioids
open Opium,
open Opsonins,
open Optic disc
open Optic nerve
Optokinetic nystagmus, 1724
ORACLE II trial, 355
open Oral cavity
open Oral contraceptives
open Oral-facial-digital syndrome,
open Orbit(s)
open Orchipexy,
open Organ donation,
open Organ transplantation
open Organic acidemia, 1638-1640,, 1606t-1608t
open Organic acids
open Organic aciduria, 1648
open Organic pesticides
open Ornithine transcarbamylase,
open Orofacial malformations,
open Orogastric tube(s),
Oropharyngeal lesions, 1148-1149,, 1148f
open Orthopedics, 1755-1784
open Ortolani test,
open Oscillometric method,
open Osmolality
open Ossification
open Osteoblasts,
open Osteogenesis imperfecta, 1782-1783
open Osteomyelitis, 813-815,, 1762-1765
open Osteopenia of prematurity, 1521-1523
open Osteopetrosis,
open Ostomy
Otitis media, 809-810
open Otoacoustic emissions,
open Ovalocytosis,
open Ovary(ies)
open Overinflation,
open Overshoot,
open Ovum,
open Oxacillin
open Oxazoladinediones,
open Oxidation,
open Oxidative stress
17-Oxidoreductase deficiency, 1575
open Oxycodone,
open Oxygen
open Oxygen concentration,
open Oxygen consumption
open Oxygen content,
Oxygen dissociation curve, 1089,, 1089f,, 1290,, 1290f
open Oxygen saturation
open Oxygen tension (P o 2)
open Oxygen therapy
open Oxygen toxicity,
open Oxygenation
open Oxygenation index, 1090
Oxygenation ratio, 1090
open Oxytocin,
open Oxytocin antagonists,
open Oxytocin challenge test
open Oxytocin infusion,


close O
close Obesity
body mass index and, 323


close O
close Obstetric history,


close O
close Obstructive uropathy
See Uropathy, obstructive


close O
close Occipitofrontal circumference,
measurement of, 989


close O
close Occupational exposure, 255-265
concurrent with pregnancy, 258-259,, 260t
fetal,
pathways of, 259,, 261-262
not concurrent with pregnancy, 255-258


close O
close Octreotide
dosages of, 1791
for hypoglycemia, 1487
in nesidioblastosis-adenoma spectrum, 1482


close O
close Ocular muscles,
external,
birth injuries to, 538-539


close O
close Oculocephalic (doll’s eye) reflex
in optic nerve assessment, 524
in preterm infant, 526


close O
close Oculomotor nerve
birth-related palsy of, 539
dysfunction of,
ptosis due to, 525


close O
close Odors,


close O
close Offspring,
of mothers with gestational diabetes mellitus, 327


close O
close Ofloxacin,
for chlamydial infections, 447


close O
close Oil-based economy,


close O
close Oleic acid,
in intravenous lipid emulsions, 686t


close O
close Olfactory nerve,
assessment of, 524


close O
close Oligodendrocytes
immature,
vulnerability of,
in periventricular leukomalacia, 911


close O
close Oligohydramnios, 414-418
ACE inhibitors causing, 414
amnioinfusion in, 417,, 418
amniotic fluid index in, 149,, 149f,, 169
amniotic fluid volume in, 414
conditions associated with, 169
congenital anomalies associated with, 414,, 1133
diagnosis of, 414-417
adjuncts to, 417
etiology of, 414,, 415f,, 415b
fetal chest in, 416-417
fetal growth in, 416,, 416f
furosemide challenge in, 417
in hydrops fetalis, 398,, 398f
in intrauterine growth restriction, 292,, 416
indigo carmine dye infusion in, 417
long-term indomethacin therapy and, 351
maternal hydration for, 418
maximum vertical pocket in, 411t
perinatal morbidity associated with, 413-414
posterior urethral valve syndrome in, 414,, 415f
pulmonary hypoplasia in, 416,, 416f,, 417f,, 1073-1074,, 1132-1133
renal anomalies in, 415f,, 415-416,, 1132-1133
treatment of, 417-418
uteroplacental insufficiency in, 414
vs. premature rupture of membranes, 414-415
with obstructive uropathy, 236


close O
close Oligohydramnios/polyhydramnios sequence, 250
twin, 413


close O
close Oliguria
management of, 951
perinatal asphyxia and, 703


close O
close Omphalocele, 1381-1385
associated anomalies in, 1382
giant, 1382,, 1382f
pathogenesis of, 1381,, 1381f
prognosis in, 1385
surgical management of, 1385
timing of delivery with, 1383


close O
close Ontogenesis, 1504-1505
of cerebral cortex,


close O
close Ophthalmia neonatorum
See Conjunctivitis


close O
close Ophthalmologic testing,
of high-risk neonate, 1040


close O
close Opioids
abuse of, 749-753
buprenorphine as substitute in, 753
central nervous system effects of, 752
fetal growth effects of, 751-752
neonatal abstinence syndrome due to, 749-751,, 751f
neurodevelopmental effects of, 752-753
prescription pain killers in, 753
agonist-antagonist type of, 471t,, 472-473
antagonist type of, 473
during labor, 471b,, 471-473,, 479
in breast milk, 200-201,, 750-751
in neonatal intensive care, 642
intravenous patient-controlled, 472
pure agonist type of, 471t,, 472
receptors for, 471
umbilical vein to maternal vein ratio of, 470t
with phenothiazines,
during labor, 471


close O
close Opium,
diluted tincture of,
for neonatal abstinence syndrome, 750


close O
close Opsonins,
serum, 770


close O
close Optic disc
abnormalities of, 1744-1745
atrophy of, 1745
coloboma of, 1745
conus or congenital crescent of, 1744-1745
examination of, 1723
pit of, 1745


close O
close Optic nerve
assessment of, 524
birth injury to, 539
glioma of, 1736
hypoplasia of, 1745
retinoblastoma extension along, 1742


close O
close Oral cavity
congenital anomalies of, 569f,, 570f,, 572-573,, 573f
lesions of,


close O
close Oral contraceptives
fetal effects of, 188t
in breast milk, 200


close O
close Oral-facial-digital syndrome,
anesthetic implications of, 634t


close O
close Orbit(s)
abnormalities of, 1734,, 1734b
birth injuries to, 538
cellulitis of, 1734
examination of, 1722
hematoma of, 1735
tumors of, 1734-1736


close O
close Orchipexy,
for cryptorchidism, 1567


close O
close Organ donation,
and withdrawal of life-sustaining treatment, 41


close O
close Organ transplantation
See Transplantation


close O
close Organic acidemia, 1638-1640,, 1606t-1608t
management of, 1639-1640


close O
close Organic acids
analysis of,
in inborn errors of metabolism, 1633,, 1633b
disorders of, 1606t-1608t


close O


close O
close Organic pesticides
See also Pesticides
in breast milk, 201


close O
close Ornithine transcarbamylase,
deficiency of, 1651


close O
close Orofacial malformations,
terminal transverse defects with, 1729


close O
close Orogastric tube(s),
in enteral nutrition, 676


close O
close Orthopedics, 1755-1784
bone and joint infections in, 1762-1767
congenital abnormalities in, 1767-1784
musculoskeletal disorders in, 1755-1762


close O
close Ortolani test,


close O
close Oscillometric method,


close O
close Osmolality
of breast milk, 672t
of infant formula, 674t


close O
close Ossification
in bone development, 1505
of cartilage, 1505
disturbances in,
in congenital hypothyroidism, 1542
vertebral, 1756


close O
close Osteoblasts,
in bone development, 1505


close O
close Osteogenesis imperfecta, 1782-1783
anesthetic implications of, 634t
blue discoloration of sclera in, 1738
classification of, 1782
clinical manifestations of, 1782,, 1782f
lethal type II,
perinatal ultrasonography of, 162,, 162f
treatment of, 1782-1783


close O
close Osteomyelitis, 813-815,, 1762-1765
clinical manifestations of, 814
diagnosis of, 814,, 815f,, 1763
etiology of, 814
imaging of, 1763-1764,, 1764f
incidence of, 813
neonatal,
ultrasonography of, 729-730
pathogenesis and pathology of, 814,, 1762-1763
prognosis in, 815


close O
close Osteopenia of prematurity, 1521-1523
See also Rickets
biochemical features of, 1521
diagnosis of, 1521
enteral nutrition for, 1522
etiology of, 1521
hormonal features of, 1521
mechanical stimulation program for, 1522-1523
mineral supplementation for, 1522
outcome of, 1523
parenteral nutrition for, 1522
prevention of, 1521-1522
radiologic features of, 1521


close O
close Osteopetrosis,
infantile, 1512


close O
close Ostomy
for meconium ileus treatment, 1396
leveling,
for Hirschsprung disease, 1399


close O
close Otoacoustic emissions,
in evaluation of hearing, 1046


close O
close Ovalocytosis,
forms of, 1430


close O
close Ovary(ies)
cyst of
aspiration of, 234t
ultrasonography of, 150
development of, 256f
differentiation of, 1553,, 1553t
genetic control in, 1551,, 1551f
in true hermaphroditism, 1573
teratoma of,
genomic imprinting in, 125-126


close O
close Overinflation,
congenital lobar,


close O
close Overshoot,
in blood pressure monitoring, 614


close O
close Ovum,


close O
close Oxacillin
dosages of, 1789
for sepsis, 802t
for skin infections, 817


close O
close Oxazoladinediones,
fetal effects of, 187t


close O
close Oxidation,
of fatty acids
See Fatty acids, oxidation of


close O
close Oxidative stress
pathophysiology of, 498


close O
close Oxycodone,
abuse of, 753


close O
close Oxygen
exchange of,
in assisted ventilation, 1110-1111,, 1110f
transcutaneous monitoring of, 616


close O
close Oxygen concentration,
inspired
See Inspired oxygen concentration (Fi o 2)


close O
close Oxygen consumption
fetal, 275,, 275t,, 275-276
insensible water loss and,
effect of activity on, 592t
measurement of, 1211-1212


close O
close Oxygen content,


close O
close Oxygen saturation
assessment of,
in mechanical ventilation, 1114
in bronchopulmonary dysplasia, 1165
in persistent pulmonary hypertension, 1246
in single ventricle, 1231
measurement of, 1211
in extracorporeal membrane oxygenation, 1169
monitors for,
in developing countries, 103
variation in,
shunt detection using, 1212


close O
close Oxygen tension (P o 2)
alveolar-arterial gradient of, 1090
arterial-alveolar ratio of, 1090
fetal, 484
in extracorporeal membrane oxygenation, 1170
in persistent pulmonary hypertension, 1246
in umbilical artery blood, 483
measurement of, 1089-1090,, 1089f
reduction of,
during labor, 484,, 484t
transcutaneous, 616
ventilation-perfusion ratio and, 1089-1090


close O
close Oxygen therapy
for bronchopulmonary dysplasia, 1164
for congenital heart disease, 1265-1266
for non-reassuring fetal heart rate, 178
history of, 12,, 14t
in neonatal resuscitation, 498-501
21% vs. 100% oxygen in, 499
free-flow oxygen in, 490-491
room air vs. oxygen in, 499-500,, 500f
in respiratory distress syndrome, 1112
oxidative stress related to, 498-499,, 499f
retinopathy of prematurity related to, 1748-1749


close O
close Oxygen toxicity,


close O
close Oxygenation
and lung damage prevention, 1121
fetal, 483-484,, 1206
in congenital heart disease, 1265-1266
intrapartum,
uterine blood flow and, 172
mean airway pressure effects on, 1110-1111
surfactant therapy and, 1105


close O
close Oxygenation index, 1090
as criterion,


close O
close Oxytocin,
released by breast feeding
gastrointestinal hormones stimulated by, 650


close O
close Oxytocin antagonists,
for preterm labor prevention, 353


close O
close Oxytocin challenge test
in intrauterine growth restriction, 294
in post-term neonate, 294


close O
close Oxytocin infusion,


close P
open P wave
open Pacemaker
open Pacing
open Packed blood cells,
open Pain
open Palate
open Palivizumab,
Palliative care, 41-42
Pallister-Killian syndrome, 117
Palmar creases, 575,, 576f
open Palmitic acid,
open Palpebral fissure,
open Palsy
open Pamidronate,
open Pancreas
open Pancreatectomy,
open Pancreatic agenesis,
open Pancreatic insufficiency disorders, 1363-1365
open Pancreatitis,
open Pancuronium
open Pancytopenia,
open Panniculitis,
open Pantothenic acid
open Paper spot technique,
open Papillomavirus,
open Para-aminosalicylate,
Paracervical nerve blocks, 469
Parainfluenza virus infections, 850-851
Paramyxovirus infections, 850-855
open Paraoccupational routes,
open Parasympathetic nervous system
open Parathormone-releasing protein,
open Parathyroid gland,
open Parathyroid hormone
open Parent(s)
open Parent-infant attachment, 645-658
Parent-physician relationship, 36
open Parenteral nutrition, 679-691
open Parietal cells,
Paris-Trousseau syndrome, 1341
open Parity,
Parotitis, 818,, 851
open Paroxetine,
open Partial thromboplastin time,
Parvovirus B19, 1308
open Parvovirus infection, 442,, 868-870
Pascal's law, 614
open Passive immunity, 788-790
open Patau syndrome
open Patent ductus arteriosus, 1239-1241
Pathologist, 455,, 455b,, 456f
open Patient-physician relationship
open Patient safety
open Pavlik harness
open Peak inspiratory pressure
open Pearson syndrome, 1365,, 1645
Pemphigoid gestationis, 373
open Pendred syndrome,
open Penetrance,
open Penicillin
open Penicillin G
open Penile nerve block,
open Penis
Pentalogy of Cantrell, 1381,, 1381f
open Pentamidine isethionate,
open Percutaneous umbilical blood sampling
open Pericardial effusion
open Pericardial tamponade,
Periderm, 1686,, 1686f
open Perinatal care services, 25-32
open Perinatal medicine
open Perinatal morbidity
open Perinatal mortality
open Perinatal period,
open Perinatal ultrasonography, 141-164,, 151-152
open Perineal fistula,
open Peripheral nerves,
open Peripheral perfusion,
open Peristalsis,
open Peritoneal dialysis,
open Peritonitis
open Periventricular heterotopia,
open Periventricular-intraventricular hemorrhage, 924-934
open Periventricular lesions,
open Perivillous fibrin deposition,
open Peroxisomal disorders, 988-989
open Persistent pulmonary hypertension of newborn
open Personnel
open Pessaries,
open Pesticides
open Petechiae,
Peutz-Jeghers syndrome, 1705
open Pfeiffer syndrome (acrocephalosyndactyly,
P <ce:inf loc="post">gp, in neonatal drug absorption, 192
open pH
open PHACES syndrome,
open Phagocytes, 1309-1318
open Phagocytosis
open Pharmacokinetics
open Phenobarbital
open Phenobarbitone,
open Phenothiazines
Phenotype, 121,, 562
Phenotypic variants, 565,, 566t
open Phenylalanine,
open Phenylephrine
open Phenylketonuria, 1604t
open Phenytoin
open Phlebitis,
open Phosphatidylcholine
open Phosphatidylglycerol
open Phosphatidylinositol,
open Phosphodiesterase inhibitors,
Phosphofructokinase deficiency, 989
open Phospholipids
open Phosphorus
open Photodiode,
open Photosensitivity
open Phototherapy
open Phrenic nerve palsy
open Physical activity
open Physical environment
open Physical examination
open Physical stress,
open Physician
open Physician assistants,
Physiologic dead space, 1093
open Physiotherapy,
open Physis,
Pial arteriovenous malformations, 1244
open Pierre Robin sequence
Pigmentary abnormalities, 1691,, 1704-1706
open Pigmented lesions,
open Pinna
open Piperacillin/tazobactam,
open Pituitary gland
Pityrosporum orbiculare, 835
open Placenta
open Placenta accreta,
open Placenta previa
open Placental abruption, 461
Placental data sheet, 455,, 456f
open Placentitis,
open Placentomegaly,
open Plagiocephaly
open Plasma
open Plasma renin activity,
open Plasmapheresis,
Plasminogen activator inhibitors, 1321,, 1322f
open Platelet(s)
open Platelet-activating factor
open Platelet count
open Pleconaril,
open Plethysmography
open Pleural effusion,
open Pleurocentesis,
Pluripotent hematopoietic stem cells, 762
open Plus disease,
open Pneumatosis intestinalis,
Pneumocystis jiroveci (formerly Pneumocystis carinii), 837
open Pneumocystis pneumonia
open Pneumomediastinum
open Pneumonia, 807-809,, 1125-1127
open Pneumopericardium, 1128,, 1129,, 1129f
open Pneumoperitoneum
Pneumotachography, 613
open Pneumotachometer,
open Pneumothorax, 1128-1130
open Point-of-care test,
open Polarization
open Poliovirus infection
open Pollutants,
open Polybrominated biphenyls (PBBs)
open Polychlorinated biphenyls (PCBs)
open Polycystic kidney disease
open Polycythemia, 1309
open Polydactyly
Polygenic traits, 132
open Polyhydramnios, 418-420
open Polymerase chain reaction
Polymicrogyria, 992,, 993f
open Polymorphonuclear leukocytes
open Polymorphonuclear neutrophils
open Polymyxin,
open Polysplenia,
open Polysplenia-heterotaxia syndrome,
open Polysyndactyly,
Pompe disease, 988
open POMT1 gene,
open Ponderal index
open Poractant alfa,
open Porphyria
open Port-wine stain (nevus flammeus)
open Positive end-expiratory pressure (PEEP)
open Positive pressure ventilation
open Positron emission tomography (PET),
open Post-term infant
open Postdural puncture headaches,
Postmaturity (dysmaturity) syndrome, 384f,, 384-385
open Postmortem,
Postneonatal mortality, 21
open Postpartum period,
open Posture,
open Potassium
open Potassium channel blockers,
open Potassium homeostasis,
open Potter sequence
Potts procedure, 1269t
open Prader-Willi syndrome,
Precarcinogens, 190
open Preconception counseling
open Prednisolone
open Prednisone
open Preeclampsia, 307
open Preeclampsia-eclampsia, 307,, 308-315
open Preeclamptic toxemia,
open Preferential looking,
open Pregnancy
open Preload,
open Premature contractions
open Premature decidual activation,
open Premature rupture of membranes
open Prematurity,
Premutagens, 190
open Prenatal care
open Prepregnancy weight,
Prerenal azotemia, 1668,, 1668t
open Pressure,
open Pressure sensors,
open Preterm delivery
open Preterm infant
open Preterm labor
open Primaquine,
open Primidone
open Procainamide
open Professional discussion,
open Progesterone,
open Progesterone withdrawal theory,
open Progestins
open Programmed cell death
open Progressive epileptic syndromes, 971,, 973
open Promethazine,
open Propafenone,
Propionic acidemia, 1608t
open Propofol,
open Propranolol
open Proptosis
open Propylthiouracil
open Prostacyclin
open Prostaglandin(s)
open Prostaglandin E <ce:inf loc="post">1
open Prostaglandin E <ce:inf loc="post">2,
open Prostaglandin F <ce:inf loc="post">2a,
open Prostaglandin synthetase inhibitors
open Protamine,
open Protein(s)
open Protein C,
open Protein S,
α <ce:inf loc="post">1-Proteinase inhibitor deficiency, in bronchopulmonary dysplasia, 1162
open Proteinuria
Proteus syndrome, 1710
open Prothrombin 20210A allele,
open Prothrombin time
Protozoal infections, 836-840
open Prune belly syndrome
open Pseudocyst(s)
open Pseudodislocation,
open Pseudohermaphroditism
open Pseudohypoaldosteronism
open Pseudomonas infection
Pseudoptosis, 1732
Pseudostrabismus, 1746
open Psychotic agents,
open Ptosis, 1731-1732
open PTPN11 gene,
PubMed database, 80
Pudendal nerve blocks, 469
open Pulmonary
Pulmonary agenesis, 1131
Pulmonary arteriovenous fistula, 1135
open Pulmonary artery
Pulmonary artery sling, 1251
open Pulmonary atresia
open Pulmonary circulation
open Pulmonary edema
open Pulmonary function, 1087-1097
open Pulmonary hemorrhage
open Pulmonary hypertension
open Pulmonary hypoplasia, 1073-1074
open Pulmonary interstitial emphysema, 1130-1131
Pulmonary irritant reflexes, 1137
open Pulmonary lymphangiectasia,
open Pulmonary sequestration
open Pulmonary status,
open Pulmonary stretch receptors,
open Pulmonary valve
open Pulmonary vascular resistance
open Pulmonary vein
open Pulmonary venous connection,
open Pulse(es),
open Pulse oximetry, 618-621
open Pupil(s)
open Pupillary light reflex,
open Pupillary membrane,
Purified protein derivative (PPD) skin test, 827
open Purkinje fibers,
open Pustular melanosis,
open Pyelonephritis,
open Pyknocytosis,
open Pyloric atresia, 1387-1388,, 1388f
open Pyloric stenosis
open Pyloromyotomy,
open Pyoderma,
open Pyrazinamide,
open Pyridoxine
Pyridoxine-responsive seizures, 1617
open Pyriform aperture,
open Pyrimethamine with sulfadiazine,
open Pyropoikilocytosis,
open Pyruvate,
open Pyruvate carboxylase,
open Pyruvate dehydrogenase,
open Pyruvate kinase,


close P
close P wave
in accessory pathway reentrant tachycardia, 1255,, 1255f
in atrial ectopic tachycardia, 1256
in atrioventricular node reentrant tachycardia, 1255-1256
in sinus tachycardia, 1254
in ventricular premature contractions, 1259


close P
close Pacemaker
for neonatal bradycardia, 1204,, 1264-1265
for neonatal tachycardia, 1264
gastric, 1360


close P
close Pacing
esophageal,
for neonatal tachycardia, 1262b,, 1263
transvenous
for neonatal bradycardia, 1264
for neonatal tachycardia, 1262b


close P
close Packed blood cells,
transfusion of,
dosages in, 1790


close P
close Pain
management of
See Analgesia; Anesthesia
neonatal
indicators of, 631
stress response to,


close P
close Palate
cleft
See Cleft palate
examination of, 515


close P
close Palivizumab,
for respiratory syncytial virus infection, 854-855
in infants with bronchopulmonary dysplasia, 1167


close P
close Palmitic acid,
in intravenous lipid emulsions, 686t


close P
close Palpebral fissure,


close P
close Palsy
See specific type, e.g., Cerebral palsy


close P
close Pamidronate,
for hypercalcemia, 1518


close P
close Pancreas
acinar cells of, 1361
annular, 1390
development of, 1360-1362
functions of, 1361-1362
lesions of,
neonatal diabetes mellitus due to, 1491


close P
close Pancreatectomy,
for hypoglycemia, 1488
in nesidioblastosis-adenoma spectrum, 1481


close P
close Pancreatic agenesis,
in intrauterine growth restriction, 276


close P
close Pancreatic insufficiency disorders, 1363-1365
cystic fibrosis as, 1363-1364
Johanson-Blizzard syndrome as, 1365
Shwachman-Diamond syndrome as, 1364-1365


close P
close Pancreatitis,


close P
close Pancuronium
dosages of, 1792
in neonatal anesthesia, 640


close P
close Pancytopenia,
laboratory findings in, 1629t


close P
close Panniculitis,
cold-induced, 1713


close P
close Pantothenic acid
in breast milk, 672t
in infant formula, 674t
requirements for, 668t


close P
close Paper spot technique,
in hypothyroidism screening, 1538


close P
close Papillomavirus,
human, 875-876


close P
close Para-aminosalicylate,
in breast milk, 199


close P
close Paraoccupational routes,
in concurrent maternal exposure, 259


close P
close Parasympathetic nervous system
gastric innervation by, 1359
skin innervation by, 1689


close P
close Parathormone-releasing protein,
fetal calcium regulation by, 1492-1493


close P
close Parathyroid gland,
development of,
defects in, 1511


close P
close Parathyroid hormone
effects of,
on mineral metabolism, 1500
fetal, 1501
in fetal calcium regulation, 1492-1493
in phosphorus excretion, 1498
molecular defects of, 1511
neonatal, 1501
reference values for, 1501-1502,, 1501t
regulation of, 1500-1502
secretion of
calcium regulation in, 1500-1501
defective regulation in, 1511-1512


close P
close Parent(s)
attitude of,
toward neonatal care, 646-647
best interests of child and, 36
communication with,
in ethical decision making, 43-44
fetal viability and delivery decisions by, 39
moral and legal authority of, 36
of children with bronchopulmonary dysplasia,
support for, 1167


close P
close Parent-infant attachment, 645-658
acceptance of pregnancy in, 646
after birth, 648-651,, 648f-649f
before pregnancy, 645
congenital malformations and, 657f,, 657-658
during pregnancy, 645-647,, 647f
formation of, 645
in perinatal period, 651-653
labor and, 647-648
mothering disorders in, 647
perception of fetus in, 646-647,, 647f
to premature or sick infants, 653-657
family-centered care and, 655-657
individualized nursing care plan for, 654
interventions for, 654,, 654b
kangaroo care and, 655
mild neonatal disorders and, 652
with bronchopulmonary dysplasia, 1167


close P
close Parenteral nutrition, 679-691
See also Enteral nutrition; Nutrition
amino acids in
efficacy of early administration of, 682-683,, 682t
guidelines for use of, 690-691
intravenous solutions of, 683-685,, 684t
safety of, 683
caloric requirements in, 680,, 690,, 691b
carbohydrate requirements in, 680-681
catheters for, 688-690
complications of, 687-690
electrolytes in, 687
energy requirements in, 680
for bronchopulmonary dysplasia, 1165-1166
for microvillus inclusion disease, 1372
for osteopenia of prematurity, 1522
for respiratory distress syndrome, 1105
for short bowel syndrome, 1371
guidelines for administration of, 690-691,, 691b
in gastroschisis repair, 1384
lipid emulsions in, 685-687
adverse effects of, 686-687
fatty acid profile of, 686,, 686t
rate of infusion of, 686
minerals in, 687
protein requirements in, 681-685,, 682f
total,
conjugated hyperbilirubinemia and, 1460


close P
close Parietal cells,
development of, 1359


close P
close Parity,
in preeclampsia-eclampsia, 312


close P
close Paroxetine,
in breast milk, 200


close P
close Partial thromboplastin time,
measurement of, 1804t


close P
close Parvovirus infection, 442,, 868-870
clinical features of, 442
clinical manifestations of, 869
diagnosis of, 870
epidemiology of, 442
fetal, 442,, 869-870
in pregnancy, 442
isolation of patient with, 870


close P
close Passive immunity, 788-790
placental transport of antibodies in, 788


close P
close Patau syndrome
See Trisomy 13 (Patau syndrome)


close P
close Patent ductus arteriosus, 1239-1241
anatomy and pathophysiology of, 1239-1240
assisted ventilation and, 1121-1122
bronchopulmonary dysplasia related to, 1161,, 1162f
clinical presentation of, 1240
defects associated with, 1240
fluid and electrolyte therapy for, 703
in low birthweight infant, 23
in respiratory distress syndrome
fluid therapy affects on, 1105-1106
treatment of, 1106-1107
in rubella virus infection, 872
in total anomalous pulmonary venous connection, 1229
indomethacin for closure of, 1106-1107,, 1241
laboratory evaluation of, 1240
maintenance of
in aortic arch interruption, 1235
in aortic stenosis, 1232
in coarctation of aorta, 1234,, 1235
in congenital heart disease, 1266
in pulmonary atresia, 1227
in transposition of great arteries, 1223
stent placement for, 1274
management of, 1240-1241
masking of heart abnormalities by, 520
prognosis of, 1240-1241
pulmonary hemorrhage associated with, 1104,, 1127
spontaneous closure of, 1240-1241
transcatheter embolization of, 1274


close P
close Patient-physician relationship
ethical decision making and, 36
parent-physician relationship in, 36


close P
close Patient safety
in neonatal intensive care units, 77-78


close P
close Pavlik harness
for developmental dysplasia of hip, 1776,, 1776f
for proximal femoral fractures, 1762


close P
close Peak inspiratory pressure
bronchopulmonary dysplasia related to, 1159-1163
in carbon dioxide exchange, 1109
in mechanical ventilation, 1114


close P
close Pearson syndrome, 1365,, 1645
hematologic anomalies in, 1620


close P
close Pendred syndrome,
goiter in, 1536


close P
close Penetrance,
in autosomal dominant diseases, 122


close P
close Penicillin
fetal effects of, 187t
for anaerobic infections, 819
for conjunctivitis, 811
for group B streptococcal infection, 444-445
for skin infections, 817
penicillinase-resistant
for osteomyelitis, 1764
for septic arthritis, 1766
for staphylococcal scalded skin syndrome, 1698
prophylactic
for group B streptococcal disease prevention, 1126
for sepsis, 804


close P
close Penicillin G
dosages of, 1789
for sepsis, 801t,, 803t
for skin infections, 817
for syphilis, 824,, 824t
for tetanus neonatorum, 825


close P
close Penile nerve block,
dorsal,
for circumcision, 641


close P
close Penis
measurement of, 1558,, 1559f,, 1560f
small,
management of, 1564


close P
close Pentamidine isethionate,
for pneumocystis pneumonia, 837-838


close P
close Percutaneous umbilical blood sampling
See Umbilical cord blood, samples of


close P
close Pericardial effusion
causes of, 1251
diagnosis of, 1251
in hydrops fetalis,


close P
close Pericardial tamponade,
due to venous catheters, 689


close P
close Perinatal care services, 25-32
See also Neonatal-perinatal medicine
basic facilities for, 26t,, 27,, 28t
future considerations in, 32
historical perspective on, 25
organization of, 26-29,, 27t
physicians' offices in, 27
regionalized, 25-31
centers for, 28-29
centralization and deregionalization in, 31
effectiveness of, 31-32
estimating need for, 29
factors threatening, 25,, 25t
financial impact of, 31
morbidity and mortality effects of, 29
outreach education program and, 30
principles of, 25-26,, 26t
problems in, 30-31
quality standards in, 25,, 26t
services of, 29-30
staffing needs in, 26t,, 29,, 30
TIOP report and, 25,, 27
transport services in, 29-30


close P
close Perinatal medicine
See Neonatal-perinatal medicine


close P
close Perinatal morbidity
amniotic fluid volume abnormalities and, 413-414
in preeclampsia-eclampsia, 315


close P
close Perinatal mortality
after intravascular transfusion,
for erythroblastosis fetalis, 403
amniotic fluid volume abnormalities and, 413,, 413f
hydrops fetalis and, 221
in discordant twins, 380
in gestational diabetes mellitus, 327
in intrauterine growth restriction, 298
in preeclampsia-eclampsia, 315


close P
close Perinatal period,
definition of, 19


close P
close Perinatal ultrasonography, 141-164,, 151-152
A-mode images in, 141
applications of, 144-145
in assisted reproduction, 145
in first-trimester studies, 145,, 145f
in genetic screening, 144,, 145f
in multiple gestations, 145,, 146f
B-mode images in, 141,, 141f
bioeffects of, 143
Doppler, 151,, 151f
color, 142,, 142f
waveforms in, 141,, 142f
ethical considerations in, 144,, 144f
in pregnancy evaluation, 146-151
M-mode images in, 141,, 141f
of abdominal circumference, 146-147,, 147f
of abdominal wall defects, 157,, 158f
of amniotic fluid volume, 148-149,, 149f
of anencephaly, 153,, 154f
of bile ducts, 158-159
of biparietal diameter, 146,, 146f
of bowel, 156f,, 156-157,, 157f
of cardiac anomalies, 156
of central nervous system, 152-155
of cervical length, 149f,, 149-151,, 150f
of Chiari malformation, 153,, 153f
of choroid plexus cyst, 154f,, 154-155
of Dandy-Walker cyst, 154,, 154f
of diaphragmatic hernia, 158,, 159f
of encephalocele, 153-154,, 154f
of esophageal atresia, 157
of femoral length, 147,, 147f
of fetal anomalies, 152b,, 152-163
of fetal breech position, 150,, 150f
of fetal growth, 147
of gallbladder, 150,, 150f
of gallbladder anomalies, 159,, 159f
of gastrointestinal tract anomalies, 156-158
of genitalia, 160,, 162f
of genitourinary tract, 159-160,, 159f-162f
of head anomalies, 154f,, 155,, 155f
of head circumference, 146,, 146f
of heart, 150,, 150f
of hydronephrosis, 160,, 160f,, 1676,, 1676f
of hypoxic-ischemic encephalopathy, 948
of kidneys, 159,, 159f
of meningomyelocele, 152-153,, 153f
of multicystic kidneys, 159-160,, 161f
of multiple gestations, 145,, 146f
of musculoskeletal system, 162f,, 162-163,, 163f
of myomas, 149,, 149f
of neck anomalies, 155,, 155f
of placenta accreta, 147-148,, 148f
of placenta previa, 147,, 147f
of placental location, 147f,, 147-148,, 148f
of small-bowel obstruction, 157,, 157f,, 158f
of spinal anomalies, 155,, 155f
of tracheoesophageal fistula, 157
of two-vessel umbilical cord, 163,, 163f,, 164f
of ureteropelvic junction obstruction, 160,, 160f
of vasa praevia, 147,, 148f
of ventriculomegaly, 152,, 152f,, 153f
procedures suited to, 151
safety of, 143


close P
close Perineal fistula,


close P
close Peripheral nerves,
birth injuries to, 555-556


close P
close Peripheral perfusion,
in congenital heart disease, 1216


close P
close Peristalsis,
esophageal, 1358


close P
close Peritoneal dialysis,
for acute renal failure, 1669-1670


close P
close Peritonitis
fibroadhesive, 1396
meconium, 1396


close P
close Periventricular heterotopia,


close P
close Periventricular-intraventricular hemorrhage, 924-934
anesthetic considerations in, 635
assisted ventilation and, 1121
asymptomatic, 929
at germinal matrix, 925
betamethasone for, 931
catastrophic deterioration associated with, 929
corticosteroids for, 931
diagnosis of, 929-930,, 929t,, 930f
ethamsylate for, 932-933
fetal
alloimmune (isoimmune) thrombocytopenia and, 369
in utero prevention of, 214
intrauterine infection and, 332
grading system for, 929t
hydrocephalus following, 1001-1002,, 1001f,, 1002f
incidence of, 925
indomethacin for, 932
into parenchyma, 926-927,, 927f,, 928f
into ventricles, 925-926,, 927f
neurodevelopmental outcome in, 931,, 932f
neuropathology of, 925-927,, 926f
pathogenesis of, 927-929
cardiovascular factors in, 929
intrapartum factors in, 928
neonatal factors in, 929
prenatal factors in, 927-928
phenobarbital for, 931
pneumothorax associated with, 1129
posthemorrhagic ventricular dilation in, 925,, 930
prevention of, 931-933
reduced incidence of,
corticosteroids in, 1098
respiratory distress related to, 1141
ritodrine for, 931-932
saltatory syndrome in, 929
seizures associated with, 969
steroids for, 931
timing of, 925
treatment of, 930-931
ultrasonography of, 926f-928f,, 929,, 930f
vitamin E for, 932-933
vitamin K for, 932
with cephalhematoma, 532
with extracorporeal membrane oxygenation, 1171


close P
close Periventricular lesions,
affecting white matter
See Leukomalacia, periventricular


close P
close Perivillous fibrin deposition,
massive, 458


close P
close Peroxisomal disorders, 988-989
dysmorphic features of, 1625t,, 1628
tests for, 1633-1634


close P
close Persistent pulmonary hypertension of newborn
See Pulmonary hypertension, persistent


close P
close Personnel
See Health care personnel


close P
close Pessaries,
for preterm labor prevention, 347


close P
close Pesticides
fetal exposure to, 262,, 262f
in breast milk, 201
paternal exposure to, 257


close P
close Petechiae,
at birth, 529-530


close P
close Pfeiffer syndrome (acrocephalosyndactyly,


close P
close pH
during labor, 484,, 484t
in acid-base balance, 704
level of,
in persistent pulmonary hypertension, 1247


close P
close PHACES syndrome,
cervicofacial hemangiomas in, 1708


close P
close Phagocytes, 1309-1318
See also Neutrophil(s)
abnormalities of, 1310-1315
activation of,
by Toll-like receptors, 763-764
adhesion disorders of, 1315-1317
adhesion of, 767
chemotaxis of, 767-768
disorders of, 1317
function of, 767-768,, 1309
extrinsic defects in, 1313b,, 1312-1314
causing neutrophilia, 1315
intrinsic defects in, 1310-1312
causing neutrophilia, 1314-1315
ingestion and degranulation disorders of, 1317
kinetics of, 1310,, 1310t
microbicidal activity of, 768
number of, 1309-1310,, 1310t
oxidative killing disorders of, 1316b,, 1317-1318,, 1318t
phagocytosis by, 768
physiology of, 1309-1310
production and differentiation of, 767


close P
close Phagocytosis
by neutrophils, 766,, 766f
by phagocytes, 768


close P
close Pharmacokinetics
clinical,


close P
close Phenobarbital
dosages of, 1789
during labor, 471
fetal effects of, 187t
for cholestasis, 688
for Crigler-Najjar syndrome type II, 1432
for neonatal abstinence syndrome, 750
for periventricular-intraventricular hemorrhage, 931
for preterm labor prevention, 357
for seizures, 974
following hypoxic-ischemic insult, 953
for unconjugated hyperbilirubinemia, 1445-1446
in breast milk, 200
plasma concentration of,
dosage change in, 196
thyroid hormone effects of, 1528


close P
close Phenobarbitone,
for seizures following hypoxic-ischemic insult, 953


close P
close Phenothiazines
neutropenia due to, 1313b
with opioids,
during labor, 471


close P
close Phenylalanine,


close P
close Phenylephrine
for cyanotic spells, 1268
for neonatal tachycardia, 1260t


close P
close Phenylketonuria, 1604t
congenital heart disease and, 1204
cutaneous manifestation of, 1706
maternal,
affecting fetus, 1615
screening for, 1613-1614
variant, 1613


close P
close Phenytoin
dosages of, 1789
fetal effects of, 187t
for seizures, 974
following hypoxic-ischemic insult, 953
in breast milk, 200


close P
close Phlebitis,
umbilical, 459


close P
close Phosphatidylcholine


close P
close Phosphatidylglycerol
as predictor of lung maturity, 324,, 1084
in surfactant, 1075


close P
close Phosphatidylinositol,
as predictor of lung maturity, 1084


close P
close Phosphodiesterase inhibitors,
of cGMP and cAMP degradation, 1180


close P
close Phospholipids
in coagulation cascade, 371
in intravenous lipid emulsions, 686t


close P
close Phosphorus
absorption of, 1497
atomic weight and valance of, 1817t
elevated,
hypocalcemia due to, 1510-1511
excretion of, 1497-1498,, 1498f
in breast milk, 671t,, 1498
absorption and retention of, 1495t
in enteral nutrition, 669,, 670t
in infant formula, 673t
in parenteral nutrition, 687
intake of, 1498-1499
metabolism of, 1496f
physiology of, 1497-1499
placental transport of, 1497
serum levels of, 1497


close P
close Photodiode,
in pulse oximetry, 619


close P
close Photosensitivity
in erythropoietic porphyria, 1714
in neonatal lupus erythematosus, 1715


close P
close Phototherapy
blue light–emitting diodes in, 1444
complications of, 1444-1445
effective, 1443
effects of,
on respiratory values, 593t
for unconjugated hyperbilirubinemia, 1440-1445
guidelines for, 1449f
heat exchange between skin and environment during, 592
home-centered,
advantages of, 1444
hypocalcemia due to, 1512
light emission spectra in, 1442-1443,, 1443f
management of newborn readmitted for, 1441b
mechanism of action of, 1440-1442,, 1441f,, 1442f
standard lamps in, 1443-1444
surface area exposed in, 1444
technique of, 1442-1444,, 1443f
water and evaporative heat exchange during, 593


close P
close Phrenic nerve palsy


close P
close Physical activity
See also Exercise(s)
during pregnancy,
preterm delivery and, 334-335
energy expenditure in, 663


close P
close Physical environment
for fetal growth, 279-280,, 280f
of intensive care nursery, 585-605
design considerations in, 603-605
sensory, 597-603
circadian rhythmicity in, 602
hearing in, 600-602
taste and smell in, 599-600
touch in, 598-599
vision in, 602-603
thermal, 585-597
See also Heat exchange; Water loss


close P
close Physical examination
for congenital anomalies, 567-578
for congenital heart disease, 1215-1216,, 1215b
neonatal, 513-527
for health promotion, 521-522
for spontaneously-resolving conditions, 516-517
gestational age assessment in, 522,, 523f
introduction of examiner to mother in, 513-514
limitations of, 519-521
measurements in, 514-515
neurologic assessment in, 522b,, 522-527,, 524t,, 525f,, 527t
order of examination in, 514,, 514b
repeat of, 522


close P
close Physical stress,
maternal exposure to,
pregnancy outcome in, 260t


close P
close Physician
ethical responsibilities of, 45
liability of,
for supervision of others, 48-50


close P
close Physician assistants,
liability of physicians for supervision of, 49-50


close P
close Physiotherapy,
in mechanical ventilation, 1117


close P
close Physis,
infection of, 1762


close P
close Pierre Robin sequence
airway obstruction in, 1144
anesthetic implications of, 634t
anomalies associated with, 573
macroglossia in, 573
micrognathia in, 573,, 573f
ocular abnormalities in, 1729


close P
close Pigmented lesions,
retinal, 1743


close P
close Pinna
See also Ear(s)
embryology of, 1047
in mechanism of hearing, 1045


close P
close Piperacillin/tazobactam,
dosages of, 1789


close P
close Pituitary gland
insufficiency of,
in persistent hypoglycemia, 1483
thyroid-stimulating hormone deficiency in, 1538


close P
close Placenta
antithyroid drug transfer across, 1532
calcium transport across, 261,, 1492-1493
chorioallantoic, 208
circumvallate, 460
cytochrome P-450 enzymes in, 210
development of, 207-208
drug transfer across, 183-184,, 184f,, 209b,, 209-210
umbilical vein to maternal vein ratio as measure of, 470,, 470t
examination of,
indications for, 455b,, 455
fetal blood transfer across, 367
fetal tissue layers of, 208
functional unit of, 456,, 456f
human vs. animal, 208
IgG transfer across, 214-215,, 788
in fetal growth, 284-286,, 284f-287f,, 286t
infection of, 459-460
inflammation of, 459-460
insufficiency of
diminished birth weight associated with, 285
in post-term pregnancy, 383-384
multiple gestations producing, 285-286,, 286f
iodine transfer across, 1532
lesions of,
developmental/structural, 460-461
location of,
ultrasonography of, 147f,, 147-148,, 148f
magnesium transport across, 1499
maternal antibody transfer across, 367
metabolic capability of, 210
monochorionic,
in twin-twin transfusion syndrome, 250
nutrient transport across, 1467-1468,, 1468f
pathology of, 455-462
clinical correlation in, 461b,, 461-462
data sheet for, 456f
phosphorus transport across, 1497
structure and function of, 456,, 457f,, 458
sulfatase deficiency of,
in post-term pregnancy, 383
thickening of,
in hydrops fetalis, 397,, 398f,, 399t
thyroxine iodine transfer across, 1531
tumors of, 460-461
urea clearance in, 284,, 285f
vascular injury to, 456,, 457f
fetal, 458-459
maternal, 458
villous infarction in, 456,, 458
villous surface area of, 284,, 285f
weight of,
birthweight and, 261


close P
close Placenta accreta,


close P
close Placenta previa
anesthetic considerations in, 480
bleeding caused by,
in preterm delivery, 336


close P
close Placental abruption, 461
anesthetic considerations in, 480
vaginal bleeding caused by,
preterm delivery and, 336


close P
close Placentitis,
chronic, 459


close P
close Placentomegaly,


close P
close Plagiocephaly
anterior, 1008
deformational
diagnosis of, 1013-1014,, 1013f
treatment of, 1014
posterior, 1013


close P
close Plasma
bilirubin transport in, 1420-1421,, 1422f
fresh-frozen
for protein C deficiency, 1333
for protein S deficiency, 1332-1333
transfusion of, 1350
dosages in, 1790
glucose concentration in,


close P
close Plasmapheresis,
hypocalcemia due to, 1512


close P
close Platelet(s)
destruction of,
thrombocytopenia due to, 1338-1339
conditions associated with, 1340
endothelial adhesion of, 1319-1320,, 1319f
function of,
qualitative defects in, 1341-1342
in hemostasis, 1318,, 1319
in very low birthweight infants, 1814t
production of,
regulation of, 1337-1338
transfusion of
component definition in, 1350
dosages in, 1790
for alloimmune (isoimmune) thrombocytopenia, 369,, 1339
intrauterine, 370
for Glanzmann thrombasthenia, 1341
indications for, 1349
pretransfusion testing in, 1349-1350
underproduction of,
thrombocytopenia due to, 1340-1341


close P
close Platelet-activating factor
biology of, 775
in necrotizing enterocolitis, 1409


close P
close Platelet count
in maternal idiopathic thrombocytopenic purpura, 368
normal circulating, 1338


close P
close Pleconaril,
for enteroviral infection, 863


close P
close Plethysmography
inductance, 613
respiratory inductance,
in vital capacity measurement, 1093


close P
close Pleural effusion,
vs. chylothorax, 1135


close P
close Pleurocentesis,
for nonimmune hydrops fetalis, 425


close P
close Plus disease,


close P
close Pneumatosis intestinalis,


close P
close Pneumocystis pneumonia
clinical manifestations of, 837
diagnosis and treatment of, 837-838
incidence of, 837
neonatal, 860
prophylaxis for, 861
pathology and pathogenesis of, 837


close P
close Pneumomediastinum
in meconium aspiration syndrome, 1123
management of, 1130


close P
close Pneumonia, 807-809,, 1125-1127
after mechanical ventilation, 1119
chest radiograph of, 808
chlamydial, 448
clinical course of, 1126-1127
clinical manifestations of, 808
cytomegaloviral,
after heart transplantation, 1270
diagnosis of, 808-809
etiology of, 807,, 1125-1126
incidence of, 807
measles, 851
meconium aspiration
in small for gestational age infant, 296t
vs. bacterial pneumonia, 1124
neonatal,
chest radiograph of, 714-715
pathogenesis and pathology of, 807-808
pneumocystis, 837-838,, 860,, 861
prognosis in, 809
treatment of, 809
varicella, 848
viral, 1126


close P
close Pneumopericardium, 1128,, 1129,, 1129f
vs. pericardial effusion, 1251


close P
close Pneumoperitoneum
differential diagnosis of, 1128-1129
in gastric perforation, 1387


close P
close Pneumotachometer,
for airflow measurement, 1091-1092


close P
close Pneumothorax, 1128-1130
clinical features of, 1128-1129
diagnosis of, 1129,, 1129f
in meconium aspiration syndrome, 1123
in neonatal resuscitation, 507
in pulmonary hypoplasia, 1129
incidence of, 1128
management of, 1130,, 1130f
pathophysiology of, 1128


close P
close Point-of-care test,


close P
close Polarization
charge-transfer over-voltage, 610
resistance, 610


close P
close Poliovirus infection
See Enterovirus infections


close P
close Pollutants,
environmental,
in breast milk, 201-202


close P
close Polybrominated biphenyls (PBBs)
in breast milk, 202
maternal exposure to,
pregnancy outcome in, 260t


close P
close Polychlorinated biphenyls (PCBs)
fetal exposure to, 257-258,, 258f
in breast milk, 201-202
maternal exposure to,
pregnancy outcome in, 260t
poisoning by, 202


close P
close Polycystic kidney disease
See also Multicystic dysplastic kidney
autosomal dominant, 1680
autosomal recessive, 1679-1680
gene mutations in, 1662,, 1662t,, 1679
histopathology of, 1679,, 1680f
management of, 1679-1680
ultrasonography of, 725


close P
close Polycythemia, 1309
in small for gestational age infant, 296t
unconjugated hyperbilirubinemia due to, 1430-1431


close P
close Polydactyly
examination of, 518,, 576-577,, 577f
fetal,
ultrasonography of, 162,, 163f
of fingers, 1769,, 1770f
of toes, 1781


close P
close Polyhydramnios, 418-420
amnioreduction for, 420
amniotic fluid index in, 220,, 418,, 418f
causes of, 220t,, 220-221
congenital anomalies associated with, 414
diagnosis of, 419f,, 419-420
drug treatment of, 221
duodenal atresia in, 419,, 419f
etiology of, 418-419,, 419b
fetal anatomy in, 419,, 419f
in gestational diabetes mellitus, 327
in hydrops fetalis, 397,, 398f
in preeclampsia-eclampsia, 312
jejunoileal atresia associated with, 1397
maximum vertical pocket in, 411t
perinatal morbidity associated with, 414
perinatal mortality associated with, 413
prostaglandin synthetase inhibitors for, 420
treatment of, 420
vs. maternal diabetes, 419-420


close P
close Polymerase chain reaction
for Treponema pallidum detection, 824
in genetic disease diagnosis, 128,, 129,, 130f
basic steps in, 129
in RhD typing, 393
of fragile X syndrome, 131


close P
close Polymorphonuclear leukocytes
See also Leukocyte entries.
in neonates, 1310t


close P
close Polymorphonuclear neutrophils
See Neutrophil(s)


close P
close Polymyxin,
for conjunctivitis, 811


close P
close Polysplenia,
interrupted inferior vena cava associated with, 1243


close P
close Polysplenia-heterotaxia syndrome,
biliary atresia associated with, 1454


close P
close Polysyndactyly,
in Apert syndrome, 1012


close P
close POMT1 gene,
in Walker-Warburg syndrome, 984


close P
close Ponderal index
in intrauterine growth restriction, 289


close P
close Poractant alfa,
dosages of, 1792


close P
close Porphyria
congenital, 1714
congenital erythropoietic
jaundice in, 1429-1430
phototherapy and, 1445
erythropoietic, 1714
transient, 1714-1715


close P
close Port-wine stain (nevus flammeus)
anomalies associated with, 1709
clinical manifestations of, 1709
examination of, 518
in Klippel-Trénaunay-Weber syndrome, 1709
in Sturge-Weber syndrome, 1709


close P
close Positive end-expiratory pressure (PEEP)
auto-PEEP,
laryngeal braking in maintenance of, 628
in carbon dioxide exchange, 1109
in mechanical ventilation, 1114-1115
for prevention of lung damage, 1120b,, 1121
with positive pressure ventilation,
in neonatal resuscitation, 494


close P
close Positive pressure ventilation
See also Continuous positive airway pressure (CPAP)
in neonatal anesthesia, 628
in neonatal resuscitation, 491-495
anesthetic rebreathing bags in, 495
continuous positive airway pressure and, 494
criteria for provision of, 491-492
excessive volume in, 494
FRC formation and, 492-493,, 493f-494f
history of, 492
inflation pressures in,
in preterm infants, 493-494
laryngeal airway mask in, 495
positive end-expiratory pressure with, 494
self-inflating bags in, 494-495
studies of infants requiring, 492
T-piece resuscitation in, 495
intermittent,
history of, 12


close P
close Positron emission tomography (PET),
of hypoxic-ischemic encephalopathy, 949


close P
close Post-term infant
physiologic jaundice in, 1427
time of first void and stool in, 1797t


close P
close Postdural puncture headaches,
in neuraxial blocks, 474-475


close P
close Postmortem,
inborn errors of metabolism evaluation at, 1634-1635


close P
close Postpartum period,
gestational diabetes mellitus in
glucose intolerance testing and, 322
management of, 324-325


close P
close Posture,
neonatal,
physical examination of, 515


close P
close Potassium
atomic weight and valance of, 1817t
in breast milk, 671t
in enteral nutrition, 669,, 670t
in infant formula, 673t
in metabolic alkalosis, 708
in parenteral nutrition, 687
in respiratory distress syndrome, 1106


close P
close Potassium channel blockers,
for neonatal tachycardia, 1262b


close P
close Potassium homeostasis,
role of aldosterone in, 701


close P
close Potter sequence
anesthetic implications of, 634t


close P
close Prader-Willi syndrome,


close P
close Preconception counseling
in chronic hypertension, 317
in diabetes mellitus, 327-328


close P
close Prednisolone
for fetal lung maturation, 213
in breast milk, 200


close P
close Prednisone
for Diamond-Blackfan anemia, 1307
for hypercalcemia, 1518
in breast milk, 200


close P
close Preeclampsia, 307
anesthetic considerations in, 479
mild, 313
moderate, 313
prevention of, 315
severe, 313
superimposed, 307


close P
close Preeclampsia-eclampsia, 307,, 308-315
cardiovascular manifestations of, 310,, 310t
central nervous system in, 310t,, 311-312
clinical considerations in, 312-314
clinical manifestations of,
pathophysiologic basis of, 310t,, 310-312
delivery in
indications for, 314
method of, 314
differential diagnosis of, 312-313
hepatic vascular changes in, 310t,, 311
intrapartum treatment of, 314,, 314t
management of, 313-314
maternal mortality and morbidity in, 315
outcome in, 315
pathophysiology of, 308-312
predisposing factors in, 312
prevention of, 315
prognosis of, 315
progression of,
variability in, 313,, 313f
renal vasculature in, 310t,, 311
renin-angiotensin system in, 308-309,, 309f
seizure treatment in, 315
severity of, 313
spiral arteries in,
trophoblastic invasion of, 308
superimposed, 318
uterine blood flow in,
regulation of, 308
uterine vascular modeling in, 308
vasomotor implications of, 309
uterine vasculature in, 310t,, 310-311
uteroplacental circulation in,
vasomotor regulation of, 308-309


close P
close Preeclamptic toxemia,
in multiple gestations, 376


close P
close Preferential looking,
forced-choice, 1724


close P
close Pregnancy
acute fatty liver of, 311,, 1615
alcohol consumption in, 185
See also Alcohol, fetal exposure to
body weight changes in,
in drug distribution, 207t
caffeine consumption in, 189
chlamydial infections in, 447-448,, 448t
complicated by diabetes mellitus, 321-328
See also Diabetes mellitus, gestational
daily vitamin D supplements during, 1502,, 1512
diabetes mellitus in
See Diabetes mellitus, maternal
drug absorption in, 205-206
drug distribution in, 206t,, 206-207,, 207t
drug metabolism in, 207
drug use in
See also Fetus, drug exposure of; Substance abuse
potential adverse effects of, 185,, 186t,, 187t-189t
timing of, 184-185,, 185f
enterovirus infection in, 862
environmental exposures concurrent with, 258-259
ethical issues in, 37-39
evaluation of,
perinatal ultrasonography in, 146-151
fetal death in
See Fetal death
first-trimester of
maternal nutritional status in, 281
perinatal ultrasonographic studies in, 145,, 145f
HIV infection in
See also Human immunodeficiency virus (HIV) infection
vertical transmission of,
prevention of, 214
hypertensive disorders of, 307-318
See also Hypertension; Preeclampsia-eclampsia
immune thrombocytopenic purpura in, 367-368
treatment of, 368
infections during, 429-449
maternal acceptance of, 646
maternal autonomy vs. fetal rights in, 37
maternal-infant attachment in, 645-647
maternal metabolic adjustments during, 275
multifetal,
reduction of,
in multiple gestation, 381
myasthenia gravis during, 372-373
nontherapeutic agents in,
self-administration of, 185,, 189
parent-infant attachment and
See Parent-infant attachment
parvovirus infection in, 442,, 869
post-term, 383-388
dysmaturity in, 384f,, 384-385
fetal well-being in, 385t,, 385-386
induction of labor in, 386
methods of, 386b,, 386-387
macrosomia in, 384
risks of, 383-385
reduction of, 387-388
twins and, 387
recommended iodine intake during, 1537
rubeola in, 852
serum protein concentrations during,
in drug distribution, 207t
smoking in, 185,, 189
state intervention in, 38
substance abuse in
See Substance abuse
teratogenic risks during, 133-134
tobacco effects on, 740
See also Tobacco use
toxoplasmosis in, 215-216,, 216b,, 838-840
urinary tract infections in, 429-432
use of cocaine or “crack” in, 189
varicella-zoster virus infections in, 435-436,, 848
weight gain in
fetal growth and, 280-282,, 281f,, 282b,, 282f
limiting, 281-282


close P
close Preload,
in cardiac output, 1266-1267


close P
close Premature contractions
atrial
fetal assessment for, 1209
in sinus bradycardia, 1259
supraventricular, 1259
treatment of, 1265
ventricular, 1259


close P
close Premature decidual activation,
in initiation of labor, 333


close P
close Premature rupture of membranes
bacterial infections associated with, 338-339
preterm
antibiotics for, 355,, 431
group B streptococcus in, 444
preterm delivery and, 336
preterm labor associated with, 430-431
vs. oligohydramnios, 414-415


close P
close Prematurity,
anemia of, 1306


close P
close Prenatal care
See Antenatal care


close P
close Prepregnancy weight,


close P
close Pressure,
in cardiovascular hemodynamics, 1211


close P
close Pressure sensors,
in respiratory monitoring, 613-614


close P
close Preterm delivery
See also Delivery
definition of, 331
ethical issues in, 39-40
fetal viability and, 39-40
in cocaine abuse, 745
prevention of, 344-345
in bronchopulmonary dysplasia, 1167
risk factor(s) for, 333-339,, 335b
bleeding as, 336
cervical changes as, 336
demographics as, 334-335,, 335b
infection as, 337-339
multiple gestation as, 336
obstetric history as, 335,, 335t
uterine changes as, 335-336
spontaneous
determining risk of, 341t
recurrence of, 335t


close P
close Preterm infant
Apgar score of, 1062
autonomic nervous system in, 1055,, 1055t
behavioral assessment of, 1062,, 1064-1066,, 1066f
behavioral language of, 1055t,, 1055-1058,, 1056f,, 1058f
in neonatal intensive care unit, 1056f,, 1056-1057
behavioral observation of, 1054-1055
in neonatal intensive care unit, 1056f,, 1058-1061,, 1059f-1061f
blood pressure ranges in, 1796t
brain in,
interaction between environment and, 1052f,, 1052-1054,, 1053f
cerebral palsy in, 332
congenital heart disease in, 1251-1252
developmental care model for, 1057-1058,, 1058f
diseases associated with, 23
energy expenditure in, 661-663,, 662t
enteral nutrition of
See Enteral nutrition
formula for, 670,, 672,, 673t-674t
growth charts for, 1800f
hypocalcemia in, 1510
immaturity of vitamin D activation pathway in, 1503
immunization schedule for, 1819
with birthweights of less than 2000 grams, 1820
with birthweights of more than 2000 grams, 1819
immunoglobulin concentrations in, 1809t
incubators for
See Incubators
metabolic acidosis of, 710
morbidity associated with, 22-23
motor nervous system in, 1055,, 1055t
nephrocalcinosis in, 1518
neurobehavioral development of, 1051-1067
assessment of, 1061-1063
overview in, 1063-1064
framework in, 1051-1052
interaction between brain and environment in, 1052f,, 1052-1054,, 1053f
language in, 1055t,, 1055-1058,, 1056f,, 1058f
observation of, 1054-1055
neurologic assessment of, 526-527,, 527t,, 1062
ocular findings in, 1726,, 1726f
parental attachment to, 653-657
parenteral nutrition of
See Parenteral nutrition
parents of,
well-being of, 1057
physiologic jaundice in, 1426-1427,, 1427f
plasma 17-hydroxyprogesterone in, 1806t
plasma albumin in, 1804t
plasma ammonia levels in, 1803t
plasma immunoglobulin in, 1809t
respiratory disorders of, 1122-1146
See also specific disorder.
respiratory distress in, 292f
resting metabolism in, 662
self-regulatory competence of, 1057
sepsis incidence in, 793
serum cortisol ranges in, 1805t
serum electrolyte values in, 1801t
skin characteristics in, 1715-1716
state system in, 1055,, 1055t
survival of, 331,, 331t
time of first void and stool in, 1797t
total protein in, 1804t
unconjugated hyperbilirubinemia in, 1426-1427,, 1427f
viability of,
border of,
definition of, 15
whole blood ionized calcium in, 1802t
zinc and copper concentrations in, 1802t


close P
close Preterm labor
See also Labor
definition of, 331
in multiple gestations, 376
morbidity associated with, 332,, 332t
onset of
genital tract infection in, 333,, 334f,, 337
oxytocin in, 333
progesterone withdrawal in, 333
prostaglandins in, 332-333
pathogenesis of, 332-333,, 334f
prediction of, 339-344
biochemical predictors in, 340-343
classic predictors in, 340,, 341t
ultrasound predictors in, 343-344
premature rupture of membranes and, 430-431
prevention of,
antibiotics for, 431
progesterone for, 346
risk factors for, 333-339,, 335b
spontaneous, 331
treatment of, 345-357
antibiotics in, 354-355
bed rest in, 345
calcium channel blockers in, 352-353
cerclage in, 346-347
corticosteroids in, 355-356
COX-2 inhibitors in, 352
hydration in, 345
indomethacin in, 351-352
magnesium sulfate in, 349-350
nitric oxide donors in, 353-354
oxytocin antagonists in, 353
pessaries in, 347
phenobarbital in, 357
prostaglandin synthetase inhibitors in, 350-352
purpose in, 345
ritodrine in, 348-349
sedation in, 346
sulindac in, 352
β-sympathomimetic agents in, 347-349
terbutaline in, 349
thyrotropin-releasing hormone in, 356-357
tocolytic agents in, 347-354
vitamin K in, 357
vs. cervical incompetence, 336


close P
close Primaquine,
for malaria, 836


close P
close Primidone
fetal effects of, 187t
in breast milk, 200


close P
close Procainamide
for fetal arrhythmias, 223t,, 224
for neonatal tachycardia, 1260t,, 1261b,, 1263
with quinidine,
for neonatal tachycardia, 1262b


close P
close Professional discussion,
regarding intersex disorders, 1557


close P
close Progesterone,
in preterm labor prediction, 342


close P
close Progesterone withdrawal theory,
in initiation of labor, 333


close P
close Progestins
fetal effects of, 188t
maternal ingestion of
fetal masculinization due to, 1584-1585


close P
close Programmed cell death
in brain development, 895-896,, 896f
in hypoxic-ischemic encephalopathy, 943


close P
close Progressive epileptic syndromes, 971,, 973
See also Seizures


close P
close Promethazine,
with opioids,
during labor, 471


close P
close Propafenone,


close P
close Propofol,
in neonatal anesthesia, 638-639


close P
close Propranolol
fetal effects of, 188t
for cyanotic spells, 1268
for neonatal hypertension, 1673t


close P
close Proptosis
due to congenital deformities, 1736
in orbital cellulitis, 1734
in orbital histiocytosis, 1736


close P
close Propylthiouracil
congenital malformations associated with, 186t
fetal effects of, 188t
for thyrotoxicosis, 1549
in breast milk, 200


close P
close Prostacyclin
See Epoprostenol


close P
close Prostaglandin(s)
in initiation of labor, 386b,, 387
in preeclampsia, 308


close P
close Prostaglandin E 1
apnea due to, 1266
dosages of, 1793
for establishing ductal patency
in congenital heart disease, 1266
in transposition of great arteries, 1223
long-term therapy with,
in preterm infants, 1251


close P
close Prostaglandin E 2,
in intra-amniotic infection, 337-338


close P
close Prostaglandin F 2a,
in intra-amniotic infection, 337-338


close P
close Prostaglandin synthetase inhibitors
for polyhydramnios, 420
for preterm labor prevention, 350-352


close P
close Protamine,
dosages of, 1790


close P
close Protein(s)
See also specific protein.
allergic enteropathy due to, 1372
anticoagulant,
congenital deficiencies of, 1332-1333
energy stored as, 663
in body composition,
during gestation, 661,, 662t
in breast milk, 664,, 671t
in hemostasis, 1321
in infant formula, 664-665,, 673t
loss of,
in extremely low birthweight infant, 681,, 682f
malabsorption of, 1367-1368
manipulation of,
for inborn errors of metabolism, 1652-1653,, 1653t
metabolism of,
effect of thyroid hormone on, 1524
parathormone-releasing,
fetal calcium regulation by, 1492-1493
pharmacologic binding of,
in neonate, 193
requirements for
in enteral nutrition, 664-665
in parenteral nutrition, 681-682,, 682f
serum gestational,
in drug distribution, 207t
total,
in preterm infant, 1804t
vitamin K–dependent, 1324


close P
close Protein C,
congenital deficiency of, 1332-1333


close P
close Protein S,
congenital deficiency of, 1332
treatment of, 1332-1333


close P
close Proteinuria
definition of, 307
in kidney disease, 1667


close P
close Prothrombin 20210A allele,
thrombosis due to, 1333


close P
close Prothrombin time
in evaluation of coagulation factor deficiencies, 1320
measurement of, 1804t
prolonged,
in hemophilia A and B, 1325


close P
close Prune belly syndrome
anesthetic implications of, 633t


close P
close Pseudocyst(s)
See also Cyst(s)
chest radiograph of, 714
meconium,


close P
close Pseudodislocation,
birth-related, 554-555


close P
close Pseudohermaphroditism
female, 1577-1586,, 1577f
male, 1574-1577


close P
close Pseudohypoaldosteronism
hyponatremia and, 701-702
type I, 701
type II (Gordon syndrome), 701,, 710
vs. cystic fibrosis, 702


close P
close Pseudomonas infection
cutaneous, 1698
in gastroenteritis, 813


close P
close Psychotic agents,
fetal effects of, 187t


close P
close Ptosis, 1731-1732
causes of, 1732
congenital, 1731,, 1731f
examination for, 524-525
in orbital histiocytosis, 1736


close P
close PTPN11 gene,
in juvenile myelomonocytic leukemia, 1342


close P
close Pulmonary
See also Lung(s)


close P
close Pulmonary artery
banding of,
for single ventricle therapy, 1231
in double-outlet right ventricle, 1231-1232
pressure of,
echocardiographic measurement of, 1219,, 1220t
stenosis of
in truncus arteriosus, 1230
peripheral, 1237-1238
balloon angioplasty for, 1273-1274


close P
close Pulmonary atresia
balloon valvuloplasty for, 1273
with intact ventricular septum and pulmonary stenosis, 1227-1228


close P
close Pulmonary circulation
increased,
cyanotic mixing lesions in, 1221b,, 1222,, 1228-1231
radiography in assessment of, 1217,, 1217f
restricted,


close P
close Pulmonary edema
bronchopulmonary dysplasia related to, 1161
in cor pulmonale,
diuretics for, 1244


close P
close Pulmonary function, 1087-1097
airflow measurements in, 1091-1092
assessment of, 1087-1097
blood gas measurement in
See Blood gases
clinical techniques in measurement of, 1095-1097
end-inspiratory occlusion in, 1095,, 1096f
expiratory volume clamping in, 1096
Mead-Whittenberger technique in, 1094f,, 1095
multiple-interruption occlusion technique in, 1096
tidal flow-volume loops in, 1095,, 1095f
compliance in, 1093-1094,, 1094f
cyanosis in, 1088
during assisted ventilation, 1108-1109,, 1108f,, 1109f
grunting in, 1088
in bronchopulmonary dysplasia, 1163,, 1163t,, 1164f,, 1167
lung volume in, 1092-1093,, 1092f
nasal flaring in, 1088
physiologic measurements in, 1091-1097
pressures in, 1093
resistance in, 1094
respiratory rate in, 1087,, 1088f
retractions in, 1088
shunting evaluation in, 1091
time constant in, 1094-1095
calculation of, 1096
work of breathing in, 1095


close P
close Pulmonary hemorrhage
after surfactant therapy, 1104,, 1104b
causes of, 1127
chest radiograph of, 715
in small for gestational age infant, 296t


close P
close Pulmonary hypertension
echocardiographic measurement of, 1219,, 1220t
persistent, 1245-1248
anesthetic considerations in, 627,, 635
diagnosis of, 1246-1247
etiology of, 1245-1246,, 1246f
extracorporeal membrane oxygenation in, 1174-1175,, 1174b
hyperoxia-hyperventilation test of, 1090-1091
in congenital diaphragmatic hernia, 1132
lethal lung development disorders presenting as, 1133-1135
nitric oxide therapy in, 1177-1180
prostacyclin therapy in, 1174,, 1180
radiography of, 718,, 718f
seizures associated with, 969,, 970f
sildenafil therapy for, 1180
treatment of, 1247-1248,, 1247t
pulmonary vascular maturation and, 1206-1207


close P
close Pulmonary hypoplasia, 1073-1074
bilateral, 1132
classification of, 1131,, 1131b
clinical associations of, 1073-1074,, 1074b
clinical course of, 1131
congenital diaphragmatic hernia and, 1131-1132,, 1132f
extracorporeal membrane oxygenation in, 1172
in oligohydramnios, 416,, 416f,, 417f,, 1073-1074,, 1132-1133
intraventricular hemorrhage associated with, 1129
pathophysiology of, 1131,, 1131b
pneumothorax in, 1129


close P
close Pulmonary interstitial emphysema, 1130-1131
chest radiograph of, 714,, 714f
forms of, 1130-1131
management of, 1131


close P
close Pulmonary lymphangiectasia,
congenital, 1135


close P
close Pulmonary sequestration
See Lung(s), sequestration of


close P
close Pulmonary status,
fetal,


close P
close Pulmonary stretch receptors,
in respiratory timing, 1136


close P
close Pulmonary valve
absence of,
in tetralogy of Fallot, 1225
stenosis of
anatomy and pathophysiology of, 1238
balloon dilation of,
in complex congenital heart disease, 1272-1273
balloon valvuloplasty for, 1272,, 1272f
clinical presentation of, 1238
defects associated with, 1238
in double-outlet right ventricle, 1232
laboratory evaluation of, 1238
management of, 1238
prognosis in, 1238
vs. tetralogy of Fallot, 1238


close P
close Pulmonary vascular resistance
afterload management and, 1267
anesthetic considerations in, 627
decrease of
after first breath, 485,, 485f
at birth, 1206
in pathophysiology of congenital heart disease, 1206-1207
persistent pulmonary hypertension related to, 1246


close P
close Pulmonary vein
fetal assessment of, 1208-1209
stenosis of,
balloon angioplasty for, 1274


close P
close Pulmonary venous connection,


close P
close Pulse(es),
assessment of
in coarctation of aorta and aortic arch interruption, 1234,, 1234t
in congenital heart disease, 1216


close P
close Pulse oximetry, 618-621
clinical issues affecting, 619b
continuous,
during surgery, 636
fetal,
USDA approval of, 173
in aortic stenosis, 1233
in bronchopulmonary dysplasia, 1165
in congenital heart disease, 1216
in respiratory distress syndrome, 1102-1103
in truncus arteriosus, 1230
instrumentation for, 618-619
limitations of, 619b,, 619-620
potential solutions to, 620f,, 620-621
low noise optical probe in, 620,, 620f
principles of, 618f,, 618-619,, 619f


close P
close Pupil(s)
abnormalities of, 1746-1747
absent response to light,
in preterm infants, 1726
examination of, 1722
Marcus Gunn, 1722
white, 1739-1743
examination of, 1739,, 1739f
in cataract, 1739-1741,, 1740f,, 1740t
in Norrie disease, 1743
in persistent hyperplastic primary vitreous, 1742
in retinal dysplasia, 1742-1743


close P
close Pupillary light reflex,
in optic nerve assessment, 524


close P
close Pupillary membrane,
persistent, 1738


close P
close Purkinje fibers,


close P
close Pustular melanosis,


close P
close Pyelonephritis,
acute,
in pregnancy, 430


close P
close Pyknocytosis,
infantile, 1430


close P


close P
close Pyloric stenosis
hypertrophic, 1388-1390,, 1389f-1390f
etiology and pathophysiology of, 1388-1389
laparoscopic pyloromyotomy for, 1389-1390,, 1390f
ultrasonography of, 1389,, 1389f
unconjugated hyperbilirubinemia due to, 1432


close P
close Pyloromyotomy,
laparoscopic,


close P
close Pyoderma,
staphylococcal, 1697


close P
close Pyrazinamide,


close P
close Pyridoxine
See Vitamin B 6


close P
close Pyriform aperture,
stenosis of, 1147


close P
close Pyrimethamine with sulfadiazine,


close P
close Pyropoikilocytosis,


close P
close Pyruvate,
analysis of,
in inborn errors of metabolism, 1632-1633


close P
close Pyruvate carboxylase,
deficiency of, 1648


close P
close Pyruvate dehydrogenase,
deficiency of, 1642


close P
close Pyruvate kinase,
deficiency of,
jaundice due to, 1429


close Q
open QRS complex
open QRS tachycardia
open Quadruplets,
open Quality of neonatal intensive care
open Quantitative assays,
Questionnaire for Identifying Children with Chronic Conditions, 1041
open Quinidine
open Quinine,


close Q
close QRS complex
in accessory pathway reentrant tachycardia, 1255
in junctional ectopic tachycardia, 1257
in ventricular premature contractions, 1259
in ventricular tachycardia, 1257


close Q
close QRS tachycardia
narrow, 1261


close Q
close Quadruplets,
Hellin-Zellany rule for, 375


close Q
close Quality of neonatal intensive care
See Neonatal intensive care, quality of


close Q
close Quantitative assays,
in erythroblastosis fetalis screening, 395


close Q
close Quinidine
for fetal arrhythmias, 223t,, 224t
for malaria, 836-837
for neonatal tachycardia, 1260t,, 1261b
in breast milk, 199
with procainamide,
for neonatal tachycardia, 1262b


close Q
close Quinine,
for malaria, 836-837


close R
Rabson-Mendenhall syndrome, 276
open Race
open Radial nerve palsy,
open Radiant bed
open Radiant heaters,
open Radiation
open Radiofrequency ablation,
open Radiography
open Radionuclide imaging
open Radioulnar synostosis,
open Radius
open Range-of-motion exercises,
open Ranitidine,
open Rapacuronium bromide,
open Rapid plasma reagin test,
open Rash
Rastelli procedure, 1269t
open Reactive oxygen species
open Receptor-ligand interactions,
open Reciprocal translocation,
open Recombinant tissue plasminogen activator,
Rectourethral fistula, 1400
Rectovestibular fistula, 1400
open Rectum
open Red blood cell(s)
open Red reflex,
5α-Reductase deficiency, 1575,, 1576f
open Reduction-oxidation (redox) reaction,
Reentrant tachycardia, 1253,, 1253t,, 1254
open Reflex
Refsum disease, 1628
open Refusal of treatment,
Relative risk, 82
Relative risk reduction, 82
open Religion,
open Remifentanil
open REN gene,
open Renal
open Renal agenesis, 1675-1676
open Renal artery,
open Renal disease, 1664-1667
open Renal dysplasia, 1676
open Renal excretion
open Renal failure,
open Renal insufficiency,
open Renal replacement therapy, 1670t,, 1669-1670
open Renal solute load,
open Renal tubular acidosis, 708-710
open Renal tubular necrosis,
open Renal tubules
open Renal vein thrombosis, 1331,, 1674-1675
open Renin-angiotensin system,
open Renin gene expression,
open Reperfusion/reoxygenation,
open Reproduction,
open Reproductive system
open Reptilase time assay,
Res ipsa loquitur doctrine, 53
open Resistance
open Resistance polarization,
open Respiration
open Respiratory acidosis, 708
open Respiratory alkalosis, 708
open Respiratory chain complexes,
open Respiratory distress
open Respiratory distress syndrome (RDS), 1097-1107
open Respiratory inductance plethysmography,
Respiratory insufficiency of prematurity, 1097
open Respiratory quotient,
open Respiratory rate, 1087,, 1088f
Respiratory syncytial virus immune globulin, 853-854,, 855
open Respiratory syncytial virus infection, 852-855
open Respiratory syndrome,
open Respiratory tract, 1069-1180
Respondeat superior doctrine, 49
open Resuscitation,
open Reticular dysgenesis,
open Reticulocyte(s),
open Reticulocyte count,
open Retina
open Retinitis,
open Retinitis pigmentosa,
open Retinoblastoma
open Retinoic acid,
open Retinopathy
open Retinopathy of prematurity, 1747-1752
Retinoschisis, 1743
open Retractions,
open Retrolental fibroplasia
open Retroviral infections,
open Rh blood group
open Rh-compatible blood components,
open Rh disease, 1298,, 1298t
open Rh immunoglobulin prophylaxis
open Rh isoimmunization
open Rhabdomyoma,
open Rhabdomyosarcoma, 1343-1344
RhD gene, 389-390
open RhD typing,
Rhinovirus infection, 873
Rhizomelia, 162,, 575
Rhizomelic chondrodysplasia punctata, 1628
open Rhizomelic dysplasia,
open Rib cage abnormalities,
open Rib fractures,
open Riboflavin
open Ribonucleic acid,
open Rickets
open Rifampin
open Riley-Day syndrome (familial dysautonomia)
open Risk,
open Risk reduction
open Risus sardonicus,
open Ritodrine
open RNA,
Roberts syndrome, 1709
open Robertsonian translocation,
Rocker-bottom foot, 575,, 577f,, 1780,, 1780f,, 1781f
open Rocuronium bromide,
Rombam-Hasharon syndrome, 1315,, 1317
open Rooting reflex
Roseola, 850
open Rotational reflexes,
Rotavirus infection, 868
Routine Antenatal Diagnostic Imaging with Ultrasound Study (RADIUS), 143
open RPS19 gene,
open Rubella syndrome,
open Rubella virus infection, 436-437,, 871-873
Rubeola (measles), 851-852
open Russell-Silver syndrome,


close R
close Race
See also specific racial group.
congenital anomaly prevalence and, 565-566,, 566t
congenital heart disease and, 1205
in preeclampsia-eclampsia, 312
in preterm delivery, 334-335,, 335b
low birthweight in, 23


close R
close Radial nerve palsy,
birth-related, 555


close R
close Radiant bed
heat exchange between skin and environment during care on, 592
overhead (open), 596


close R
close Radiant heaters,
heat exchange under, 587-588
between skin and environment, 590-591


close R
close Radiation
heat exchange through,
calculation of, 586
ionizing
fetal exposure to,
placenta-independent pathway in, 261,, 261f,, 262f
maternal exposure to,
pregnancy outcome in, 260t


close R
close Radiofrequency ablation,
for sacrococcygeal teratoma, 245


close R
close Radiography
of cardiovascular system, 717-718,, 718f
of cephalhematoma, 532
of chest, 713-717
See also Chest radiography
of congenital vertical talus, 1781,, 1781f
of developmental dysplasia of hip, 1775,, 1775f
of diaphragmatic paralysis, 545
of duodenal atresia, 719,, 719f,, 1391,, 1391f
of gastrointestinal tract, 718-722
See also Abdominal radiography; Upper gastrointestinal radiography
of humeral fracture, 1761,, 1762f
of intrauterine infection, 729,, 729f
of knee hyperextension and subluxation, 1777,, 1777f
of meconium ileus, 1395-1396
of metatarsus adductus, 1778
of necrotizing enterocolitis, 1403,, 1404f
of osteomyelitis, 814,, 815f,, 1763-1764,, 1764f
of postnatal infection, 729-730
of renal function, 1667
of respiratory distress syndrome, 1101,, 1101f
of rickets, 730,, 730f
of septic arthritis, 1766,, 1766f
of skeleton, 729-730
of skull fractures, 535
of spine, 1756
of subgaleal hemorrhage, 534
of talipes equinovarus, 1780


close R
close Radionuclide imaging
of biliary atresia, 723,, 723f
of congenital hypothyroidism,
interpretation of results of, 1542-1543
of extrahepatic bile ducts, 1455
of osteomyelitis, 1764
of osteomyelitis and septic arthritis, 814
of renal function, 1667
of thyroid disorders, 1530


close R
close Radioulnar synostosis,
congenital, 1767


close R
close Radius
fracture of,
birth-related, 553-554


close R
close Range-of-motion exercises,
for deformational plagiocephaly, 1014


close R
close Ranitidine,
dosages of, 1791


close R
close Rapacuronium bromide,
in neonatal anesthesia, 640


close R
close Rapid plasma reagin test,
for syphilis, 823-824


close R
close Rash
in carboxylase deficiency, 1620
maculopapular, 816


close R
close Reactive oxygen species
formation of,
in hypoxia-ischemia, 498
in microbicidal activity,
of neutrophils, 766


close R
close Receptor-ligand interactions,


close R
close Reciprocal translocation,


close R
close Recombinant tissue plasminogen activator,
for thrombosis, 1334t


close R
close Rectum
cystic duplications of, 1393
development of, 1362-1363


close R
close Red blood cell(s)
bone marrow production of, 1288
destruction of, 1428
conditions associated with, 1428b
disorder(s) of, 1293-1309
anemia as, 1293-1295,, 1294b,, 1295t,, 1296f
due to accelerated red blood cell destruction, 1297-1302,, 1297t,, 1298t,, 1300f,, 1301f,, 1302b
due to blood loss, 1295-1297
due to inefficient red blood cell production, 1305-1308
hemoglobin variants as, 1303-1305,, 1304b
methemoglobinemia as, 1308-1309
polycythemia as, 1309
thalassemias as, 1302-1303
enzymatic defects of,
unconjugated hyperbilirubinemia due to, 1429-1430
function of, 1290,, 1290f,, 1290t
hepatic production of, 1287
indices for,
during prenatal and postnatal development, 1291,, 1292t,, 1293,, 1293f
life span of, 1420
lysis of, 1419
parameters for,
in very low birthweight infants, 1810t
reference values for
during first 12 weeks of life, 1292t
on first postnatal day, 1292t
structural defects of, 1299-1300,, 1300f
unconjugated hyperbilirubinemia due to, 1430
transfusion of
autologous, 1347-1348
cell preparation for, 1349
for adrenal hemorrhage, 552
for liver rupture, 550
for splenic rupture, 550
indications for, 1348,, 1348b
pretransfusion testing in, 1343t,, 1348-1349
yolk sac production of, 1287


close R
close Red reflex,
on physical examination, 515,, 1721
of pupil, 1722


close R
close Reduction-oxidation (redox) reaction,
in cardiac monitoring, 610


close R
close Reflex
See specific reflex, e.g., Hering-Breuer reflex


close R
close Refusal of treatment,
maternal autonomy vs. fetal rights in, 38


close R
close Religion,
medical ethics affected by, 37


close R
close Remifentanil
for labor pain, 472
in neonatal anesthesia, 639


close R
close REN gene,
in preeclampsia-eclampsia syndrome, 309


close R
close Renal
See also Kidney(s)


close R
close Renal agenesis, 1675-1676
in congenital scoliosis, 1770
in oligohydramnios, 415f,, 415-416
pulmonary hypoplasia in, 1132-1133


close R
close Renal artery,


close R
close Renal disease, 1664-1667
glycosuria in, 1667
hematuria in, 1667
history in, 1664-1665,, 1665b
inherited, 1675t,, 1678-1680
gene mutations in, 1661-1662,, 1662t
laboratory evaluation in, 1666
physical examination in, 1665-1666,, 1666f
polycystic
See Polycystic kidney disease
proteinuria in, 1667
radiographic evaluation of, 1667
renal function assessment in, 1666
urinalysis in assessment of, 1666


close R
close Renal dysplasia, 1676
defects associated with, 1676
grading of, 160
multicystic
See Multicystic dyplastic kidney


close R
close Renal excretion
of calcium, 1495-1496,, 1496f
of drugs
maternal, 207
neonatal, 195f,, 195-196
of magnesium, 1499-1500


close R
close Renal failure,
acute, 1668-1670
causes of, 1668,, 1668t
evaluation of, 1669
in asphyxia, 951
intrinsic, 1668
medical management of, 1669
obstructive, 1668-1669
prerenal azotemia in, 1668,, 1668t
prognosis in, 1670


close R
close Renal insufficiency,
indomethacin causing, 703


close R
close Renal replacement therapy, 1670t,, 1669-1670
continuous, 1670


close R
close Renal solute load,
water requirements in, 699


close R
close Renal tubular acidosis, 708-710
causes of, 1680
classification of, 709b,, 1680
distal, 708-709,, 709b
hypercalcemia due to, 1516
hyperkalemic, 709,, 709b
neonatal anesthesia and, 629


close R
close Renal tubular necrosis,
acute
hematuria in, 1667
in intrinsic renal failure, 1668
perinatal asphyxia and, 702


close R
close Renal tubules
acidification mechanisms in, 705,, 705f
defects of
hypomagnesemia in, 1519
laboratory findings in, 1629t


close R
close Renal vein thrombosis, 1331,, 1674-1675
treatment of, 1675


close R
close Renin-angiotensin system,
role of,


close R
close Renin gene expression,
in preeclampsia, 309


close R
close Reperfusion/reoxygenation,
formation of reactive oxygen species in, 498


close R
close Reproduction,
assisted
application of perinatal ultrasonography in, 145
genetic evaluation in, 139


close R
close Reproductive system
See also Genitourinary tract; specific part.
dysfunction of,
fetal environmental exposure and, 264


close R
close Reptilase time assay,
for vitamin K deficiency, 1328


close R
close Resistance
in cardiovascular hemodynamics, 1211
pulmonary, 1094
calculation of, 1108


close R
close Resistance polarization,
in cardiac monitoring, 610


close R
close Respiration
See also Breathing
control of
See Breathing, control of
in asphyxia, 487,, 487f
monitoring of, 612-614
surface and noninvasive, 613
techniques in, 613f,, 613-614
patterns of,


close R
close Respiratory acidosis, 708
in respiratory distress syndrome, 1106


close R
close Respiratory alkalosis, 708
laboratory findings in, 1629t


close R
close Respiratory chain complexes,
defects of
cardiomyopathy in, 1618t,, 1618-1619
clinical patterns in, 1643-1644
hepatocellular disease associated with, 1622


close R
close Respiratory distress
airway obstruction in, 1143-1144,, 1143b
choanal atresia in, 1144,, 1144f,, 1147
diaphragmatic disorders in, 1145-1146,, 1146f
due to vascular rings, 1250
extrapulmonary causes of, 1141-1146,, 1141b
central nervous system disorders in, 1141
neuromuscular disease in, 1142-1143
spinal cord injury in, 1141-1142
in congenital heart disease,
examination of, 1215
in developing countries, 104-105,, 105t
clinical scoring system for, 105,, 105t
nasal continuous positive airway pressure for, 105
in preterm infants, 292f
laryngeal lesions in, 1149-1155,, 1150f
nasal and nasopharyngeal lesions in, 1147-1148
oral and oropharyngeal lesions in, 1148-1149,, 1148f
Pierre Robin syndrome in, 1144
rib cage abnormalities in, 1144-1145,, 1145f
transient tachypnea in, 1127
with pyelonephritis, 430


close R
close Respiratory distress syndrome (RDS), 1097-1107
apnea in, 1138-1139,, 1138f
assisted ventilation in
See also Assisted ventilation
complications of, 1118-1122,, 1118b
pulmonary mechanics in, 1108-1109
blood gas assessment in, 1101-1103
arterial sampling in, 1102
pulse oximetry in, 1102-1103
chest radiograph of, 713-714,, 714f
clinical features of, 1099-1101
coagulation defects in, 1330
continuous positive airway pressure for, 1112-1113
cyanosis in, 1088,, 1100
germinal matrix-intraventricular hemorrhage in, 929
grunting in, 1088,, 1100
in low birthweight infant, 23
incidence of, 1097,, 1098f
nasal flaring in, 1088
oxygen therapy for, 1112
pathophysiology of, 1099,, 1099f,, 1100f
prevention of,
induced lung maturation in, 1085-1086,, 1087f,, 1098-1099
pulmonary mechanics in, 1108-1109,, 1108f,, 1109f
radiographic findings in, 1101,, 1101f
retractions in, 1088,, 1100
risk factors for, 1097,, 1098f
surfactant pool size and, 1078-1079,, 1078f
surfactant protein B deficiency in, 1076-1077
surfactant therapy for, 1103-1105,, 1104b
functional residual capacity increased by, 1083
in developing countries, 105-106
lung damage prevention with, 1121
prophylactic approach to, 1103-1104
treatment of, 1101-1107
acid-base therapy in, 1106
antibiotics in, 1107
blood transfusion in, 1107
cardiovascular management in, 1106-1107
fluid,
electrolytes,
and nutrition in, 1105-1106
surfactant therapy in, 1103-1105
See also Respiratory distress syndrome, surfactant therapy for
thermoregulation in, 1105


close R
close Respiratory inductance plethysmography,
in vital capacity measurement, 1093


close R
close Respiratory quotient,
fetal, 275


close R
close Respiratory rate, 1087,, 1088f
in respiratory distress syndrome, 1100


close R
close Respiratory syncytial virus infection, 852-855
clinical manifestations of, 853
prevention of, 853-855,, 854b
in bronchopulmonary dysplasia, 1167
transmission of, 853
treatment of, 853


close R
close Respiratory syndrome,
severe acute, 873-874


close R
close Respiratory tract, 1069-1180
See also Lung entries; Pulmonary entries.
disorders of,
in preterm and term infants, 1122-1146
See also specific disorder.
physiology of,
anesthesia and, 628
upper airway lesions in, 1146-1155
water/heat exchange between environment and, 586-587,, 592-594
See also Heat exchange; Water loss


close R
close Resuscitation,
neonatal, 483-508
against parents’ wishes, 59-61
airway clearance in, 490
anesthetic rebreathing bags in, 495
anticipation of, 488
Apgar score and, 488,, 489t
at birth,
conditions requiring, 950b
birth transition and, 484-486,, 484t,, 485f
chest compressions in, 501-502,, 501f
congenital anomaly screening in, 508
continuous positive airway pressure in, 494
with positive end-expiratory pressure, 494
diaphragmatic hernia and, 507
dopamine in, 503t,, 505
drug-depressed infant in, 505
drugs in, 502-505,, 503t
elements of, 489-490,, 489b,, 489f
endotracheal intubation for, 495-498,, 495t,, 496f-497f,, 497t
epinephrine in, 502-504,, 503t
equipment for, 488
erythroblastosis fetalis in, 507-508
ethical issues in,
fetal viability and, 39
feeding in, 506
fluids in, 506
for asphyxia, 950-951
glucose in, 506
history of, 6-7,, 14t
hydrops fetalis in, 507-508
immediate care for stabilized infant in, 505-506
in developing countries
methods of, 99,, 99f,, 104,, 105t
Neonatal Resuscitation Program in, 93,, 104
initial steps in, 490-491
laryngeal mask airway in, 495
legal considerations in, 59-61
Messenger case in, 60,, 61
Miller case in, 60-61,, 61b
meconium aspiration and, 506-507
oxygen therapy in, 498-501
free-flow oxygen in, 490-491
room air vs. oxygen in, 499-500,, 500f
personnel for, 488
pneumothorax in, 507
positive pressure ventilation in, 491-495
preparation for, 488
prolonged assisted ventilation in, 505-506
self-inflating bags in, 494-495
sequence of steps in, 951
sodium bicarbonate in, 503t,, 505
T-piece resuscitation in, 495
tactile stimulation in, 490


close R
close Reticular dysgenesis,
neutropenia in, 1311-1312


close R
close Reticulocyte(s),
corrected,
in very low birthweight infants, 1810t


close R
close Reticulocyte count,
in cord blood, 1293


close R
close Retina
abnormalities of, 1743-1745
hereditary, 1743
dysplasia of, 1742-1743
examination of, 1723
fold of, 1743
hemorrhage of
due to birth injury, 539
in shaken baby syndrome, 1727
infectious diseases of, 1743-1744
pigmented lesions of, 1743
vessels of,
examination of, 1723


close R
close Retinitis,
in candidiasis, 831


close R
close Retinitis pigmentosa,
genetics of, 121


close R
close Retinoblastoma
diagnosis of, 1742
secondary malignancies in, 1742
treatment and prognosis of, 1742


close R
close Retinoic acid,
cardiac abnormalities related to, 1200


close R
close Retinopathy
familial exudative vitreoretinopathy as, 1751
in gestational diabetes mellitus, 325
rubella, 1740


close R
close Retinopathy of prematurity, 1747-1752
classification of, 1749,, 1750f
clinical course of, 1749-1750
differential diagnosis of, 1750-1751
examination schedule for, 1751-1752,, 1751b
incidence of, 1748,, 1748f
pathogenesis of, 1748-1749,, 1749f
plus disease in, 1748,, 1749,, 1750f
prethreshold disease in, 1748
threshold disease in, 1748
treatment of, 1751


close R
close Retractions,
of chest wall
in pulmonary function assessment, 1088
in respiratory distress syndrome, 1100


close R
close Retrolental fibroplasia
See Retinopathy of prematurity


close R
close Retroviral infections,
transfusion-transmitted, 1346


close R
close Rh blood group
D antigen of, 389
discovery of, 13
genetics of, 389-390


close R
close Rh-compatible blood components,
guidelines for, 1343t


close R
close Rh disease, 1298,, 1298t
neutrophilia due to, 1315


close R
close Rh immunoglobulin prophylaxis
in management of erythroblastosis fetalis, 393-394


close R
close Rh isoimmunization
hydrops fetalis in, 391-393,, 392f
pathophysiology of, 390-393


close R
close Rhabdomyoma,
cardiac, 1250


close R


close R
close RhD typing,
fetal, 393


close R
close Rhizomelic dysplasia,
cholesterol biosynthesis defects in, 1627


close R
close Rib cage abnormalities,


close R
close Rib fractures,


close R
close Riboflavin
in breast milk, 672t
in infant formula, 674t


close R
close Ribonucleic acid,
messenger,
in fetal cells, 277


close R
close Rickets
See also Osteopenia of prematurity
hypocalcemia with,
vitamin D for, 1513
in bronchopulmonary dysplasia, 1165


close R
close Rifampin
fetal effects of, 187t


close R
close Riley-Day syndrome (familial dysautonomia)
criteria for, 980
ocular manifestation of, 1734


close R
close Risk,
relative, 82


close R
close Risk reduction


close R
close Risus sardonicus,
in tetanus neonatorum, 825


close R
close Ritodrine
administration of, 348
for periventricular-intraventricular hemorrhage, 931-932
for preterm labor prevention, 348-349
metabolic effects of, 348


close R
close RNA,
messenger,
in fetal cells, 277


close R
close Robertsonian translocation,


close R
close Rocuronium bromide,
in neonatal anesthesia, 640


close R
close Rooting reflex
elicitation of,
by mother, 678
in preterm infant, 527,, 527t
on physical examination, 526


close R
close Rotational reflexes,


close R
close RPS19 gene,
in Diamond-Blackfan anemia, 1306-1307


close R
close Rubella syndrome,
congenital, 436,, 871-872
cataract related to, 1740,, 1740f
retinopathy related to, 1740


close R
close Rubella virus infection, 436-437,, 871-873
clinical manifestations of, 436
vs. toxoplasmosis, 839f
cutaneous manifestations of, 1699t
diagnosis of, 872
epidemiology of, 436,, 871
in sensorineural hearing loss, 1048
maternal-fetal transmission of, 436,, 871
prevention of, 437,, 872-873
treatment of, 872-873


close R
close Russell-Silver syndrome,


close S
open S phase,
open Sacral agenesis (caudal dysplasia)
open Sacrococcygeal teratoma
Saethre-Chotzen syndrome (acrocephalosyndactyly, type 3), 1013
open Salicylates,
open Saline
Salmon patch, 1689b,, 1691,, 1691f
open Salmonella infection,
open Saltatory syndrome,
open Sandoff disease,
Scaling disorders of skin, 1693-1696,, 1694t
open Scalp
Scaphocephaly, 1007
open Schizencephaly,
open School-age child,
open Sciatic nerve,
open Scintigraphy
open Sclera
open Sclerema neonatorum, 1712-1713
open Sclerosis,
open Scoliosis
open Score for Neonatal Acute Physiology (SNAP I and SNAP II), 68-69
open Screening tests
open Scrotum,
open Search strategy,
open Sebaceous glands
Sebaceous nevus, 1710
Seborrheic dermatitis, 1710-1711,, 1711f
open Secobarbital
open Secretin,
open Sectio parva,
open Sedation
open Sedatives,
open Seizures, 956-976
open Selectin counter-receptors,
open Selective serotonin reuptake inhibitors,
open Selenium
open Selenoprotein N gene,
open Self-regulatory competence,
Selfish mother hypothesis, 281-282,, 282f
Seminiferous tubule dysgenesis, 1572-1573
Senning procedure, 1223,, 1269t
open Sensorineural hearing loss, 1045,, 1048-1049
open Sensory environment,
open Sepsis, 791-804
Sepsis neonatorum, 791
open Septal defects
open Septic arthritis
Septo-optic dysplasia (de Morsier syndrome), 992,, 1745
open Septostomy
open Sequence,
open Sequestration,
open Serial amnioreduction,
open Serotonergic neurons,
open Serotonin,
open Sertoli cells,
open Sertraline,
open “Setting sun” sign,
Severe acute respiratory syndrome, 873-874
open Severe combined immunodeficiency (SCID)
open Sevoflurane,
open Sex
Sex chromatin, 124
open Sex chromosomes, 113
open Sex-linked inheritance,
open Sexual differentiation
open SH3BGR gene,
open Shaken baby syndrome,
open SHH gene,
open Shigella infection,
open Shock,
open Short bowel syndrome, 1370-1371
Short-chain acyl-CoA dehydrogenase deficiency, 1610t,, 1648
open Shortening fraction,
open Shoulder
open Shoulder dystocia,
open Shunt (shunting)
open Shwachman-Diamond syndrome, 1364-1365
Sickle cell anemia, 1304,, 1305f
Sickle cell disease, 1304,, 1305f
Sickle cell trait, 1304
Sideroblastic anemia, 1308
open Sign language,
open Sildenafil,
open Silver nitrate
open Silver-silver chloride electrodes,
open Single ventricle
Sinovenous thrombosis, 934,, 935f
Sinus bradycardia, 1258
Sinus exit block, 1259
Sinus tachycardia, 1253t,, 1254
Sinusoidal fetal heart rate, 176,, 177f
open Situs,
Situs ambiguous, 1242
Situs inversus, 1242,, 1243
Situs solitus, 1242,, 1243
Sjögren-Larsson syndrome, 1694t
open Skeleton
open Skin, 1685-1716,, 1690t
open Skin-to-skin care
open Skin-to-skin contact
open Skull
open Skull-molding helmets,
open SLC25A19 gene,
open Sleep,
open Small for gestational age
open Small intestine
Small left-colon syndrome, 720,, 720f
open Small-molecule metabolism,
open Smell,
open Smith-Lemli-Opitz syndrome
open SMN gene,
open Smoking
open Soap-bubble appearance,
open Soave procedure,
open Social status,
open Socioeconomic status,
open Sodium
open Sodium balance,
open Sodium bicarbonate
open Sodium channel(s),
open Sodium channel blockers,
open Sodium chloride
open Sodium diarrhea,
open Sodium homeostasis,
open Sodium nitroprusside
open Soft tissues,
open Somatosensory evoked potentials
open Somatostatin,
open Somite,
open Sonography
open Sotalol
Sotos syndrome, 996
open Sound amplification,
open Sound vibrations,
open Southern blot analysis
open SOX9 gene,
Spasmus mutans, 1746
open Spasticity,
open Special care unit
open Spectrophotometry,
open Sperm,
open Spherocytosis, 1430
open Sphingolipidosis,
open Spina bifida, 225
open Spina bifida occulta, 1015
open Spinal accessory nerve,
open Spinal anesthesia
open Spinal cord
open Spinal dysraphism,
open Spinal muscular atrophy, 978-979,, 979f
open Spine
open Spiral arteries,
open Spiramycin
open Spirituality,
open Spironolactone
open Spleen,
open Splenectomy,
open Splenic artery,
open Splenomegaly
open Sprengel deformity, 1767
open Sri Lanka,
open SRY gene,
open Staff
open Stamm-type gastrostomy,
open Standard International Units,
open Standard of care,
open Staphylococcal infection,
open Staphylococcal scalded skin syndrome, 1697-1698,, 1698f
open Staphylococcus aureus
Staphyloma, 1738
State and federal laws, 48
open Status marmoratus,
Status verrucosus deformans, 889
open Stearic acid,
Steel factor, 1288,, 1289t
open Stem cell(s)
Stem cell factor, 1288,, 1289t
open Stenosis
open Sternocleidomastoid muscle
open Steroid(s)
open Steroid sulfatase deficiency,
open Stillborn
open Stimulation program,
open Stomach
open Stool
open Storage diseases
Strabismus, 1745-1746
open Stratum corneum, 1686,, 1686f,, 1687
open Streak gonad, 1551
open Streptococcal infections
open Streptokinase,
open Streptomycin
open Stress
open Stress response,
open Stress tests
open Stridor
open Stroke
open Stroke volume,
open Sturge-Weber syndrome
Subarachnoid hemorrhage, 933
open Subchorionic thrombosis,
open Subconjunctival hemorrhage
Subcortical seizures, 965
open Subcutaneous fat necrosis,
open Subdural empyema,
open Subdural hematoma,
Subdural hemorrhage, 933
open Subgaleal hemorrhage
open Subglottis
open Subluxation,
open Substance abuse
open Subtelomeric probe analysis,
open Succinylcholine
open Sucking
open Sucking reflex
open Suckling,
open Sucrase-isomaltase deficiency,
open Sucrose,
open Suctioning
open Sudden infant death syndrome
open Sufentanil
open Sulfadiazine,
open Sulfasalazine,
open Sulfatase deficiency,
open Sulfation activity,
Sulfite oxidase deficiency, 1617
open Sulfonamides
open Sulfonylurea glyburide,
open Sulindac,
open Superoxide,
open Supraglottis,
Supraventricular premature contractions, 1259,, 1265
open Supraventricular tachycardia,
open Surfactant
open Surfactant protein(s),
open Surfactant protein A
open Surfactant protein B
open Surfactant protein C
open Surfactant protein D
open Surgery
open Swaddling,
open Swallowing
open Sweat glands,
open Sweating
open Swelling
open Swenson procedure,
open Sympathetic nervous system
open β-Sympathomimetic agents
Synaptogenesis, 894-895,, 894f,, 895f
Synchondrosis, 1756
open Syndactyly
open Syndrome,
open Synophrys,
open Synovial fluid,
open Syphilis
open Systolic function


close S
close S phase,


close S
close Sacral agenesis (caudal dysplasia)
clinical manifestations of, 1771-1772
gestational diabetes mellitus and, 326


close S
close Sacrococcygeal teratoma
See Teratoma, sacrococcygeal


close S
close Salicylates,
fetal effects of, 188t


close S
close Saline
for volume expansion,
in neonatal resuscitation, 503t,, 504
injection of,
for back pains,
during delivery, 469


close S
close Salmonella infection,
in gastroenteritis, 812-813


close S
close Saltatory syndrome,
in periventricular-intraventricular hemorrhage, 929


close S
close Sandoff disease,
macrencephaly associated with, 998


close S
close Scalp
congenital anomalies of, 567-568,, 568f
fetal,
blood sampling from
See Fetal blood sampling, from scalp


close S
close Schizencephaly,


close S
close School-age child,
with hearing loss,
mainstreaming of, 1049


close S
close Sciatic nerve,
palsy of,
birth-related, 555


close S
close Scintigraphy
See Radionuclide imaging


close S
close Sclera
abnormalities of, 1737-1738
blue discoloration of,
in osteogenesis imperfecta, 1738
examination of, 1723
pigmentation of, 1738


close S
close Sclerema neonatorum, 1712-1713
vs. subcutaneous fat necrosis, 531


close S
close Sclerosis,
tuberous
See Tuberous sclerosis


close S
close Scoliosis
congenital, 1770-1771,, 1771f
idiopathic infantile, 1770


close S
close Score for Neonatal Acute Physiology (SNAP I and SNAP II), 68-69
Perinatal Extension (SNAP-PE), 68-69


close S
close Screening tests
See under Metabolism, inborn errors of, screening programs for; specific test.


close S
close Scrotum,


close S
close Search strategy,


close S
close Sebaceous glands
development of, 1688


close S
close Secobarbital
during labor, 471
fetal effects of, 187t


close S
close Secretin,
duodenal production of, 1361


close S
close Sectio parva,
for twin reversed arterial perfusion sequence, 249


close S
close Sedation
for preterm labor prevention, 346
in mechanical ventilation, 1116


close S
close Sedatives,
neutropenia due to, 1313b


close S
close Seizures, 956-976
anesthetic considerations in, 635
classification of, 957,, 958b
clonic, 958
consequences of, 975-976
diagnosis of, 957-966
algorithm in, 973-974
brainstem release phenomena in, 964-965
clinical criteria in, 957-960,, 957b,, 958b
electroclinical dissociation in, 965
electroencephalographic pattern abnormalities in, 965-966,, 966f
electrographic criteria in, 963-964
nonepileptic behaviors in, 960-963,, 962f
subtle activity in, 957-958,, 959f
dilemmas regarding, 957b
drug withdrawal and, 971
duration and topography of, 963-964,, 964f
eclamptic,
hyperreflexia in, 312
epileptic syndromes and, 971,, 973
etiologies of, 966-973
folinic acid–responsive, 1616
following hypoxic-ischemic insult, 952-953
management of, 953
in ischemic stroke, 937
in neonatal abstinence syndrome, 750
in preeclampsia-eclampsia,
prophylaxis for, 315
inborn errors of metabolism and, 971
incidence of, 965
infection and, 969
long-term outcome for, 947
maternal,
due to inadvertent intrathecal injections, 476
metabolic derangements and, 968-969
multifocal clonic, 958
myoclonic, 960,, 961f
prognosis of, 976
pyridoxine-responsive, 1617
recognition of,
caveats concerning, 957b
repetitive/prolonged,
consequences of, 957
subcortical, 965
tonic, 958,, 960,, 960f
treatment of, 974
drug use discontinuation in, 975
efficacy of, 974-975


close S
close Selectin counter-receptors,


close S
close Selective serotonin reuptake inhibitors,
abuse of, 751


close S
close Selenium
in enteral nutrition, 670t
in infant formula, 673t
in parenteral nutrition, 687,, 688t
ionizing,
maternal exposure to,
pregnancy outcome in, 260t
maternal exposure to,
pregnancy outcome in, 260t


close S
close Selenoprotein N gene,
in muscular dystrophy, 983


close S
close Self-regulatory competence,
of preterm infant, 1057


close S
close Sensorineural hearing loss, 1045,, 1048-1049
See also Hearing loss


close S
close Sensory environment,
of intensive care nursery, 597-603


close S
close Sepsis, 791-804
See also Infection(s)
apnea in, 1139
clinical manifestations of, 794-795
cutaneous manifestation of, 1697
diagnosis of, 794-795
acute-phase reactants in, 797-798
antigen detection assays in, 796
buffy coat examination in, 795-796
C-reactive protein in, 797-798
cultures in, 795
cytokines in, 798-799
erythrocyte sedimentation rate in, 798
fibrinogen in, 798
fibronectin in, 798
leukocyte counts in, 796-797,, 796t,, 797b,, 797t
screening panels in, 799,, 799t
differential diagnosis of, 795
due to parenteral nutrition catheter infections, 689-690
early onset, 791-792,, 792t
hepatitis in, 1459
in inborn errors of metabolism, 1624
incidence of, 791-792
inflammatory cytokine response to, 775-777,, 777f,, 778t
late onset, 792,, 792t
microbiology of, 792-793,, 792t
mortality in, 792
neutropenia in, 1312
pathology of, 794
persistent neutropenia in, 763
prevention of, 803-804
risk factors for, 793-794
maternal, 793
neonatal, 793,, 794t
peripartum, 793
symptoms and signs of, 794
transmission of, 793
treatment of, 799-804
empirical antimicrobial therapy in, 799-800,, 801t-803t
immunotherapy in, 800-801,, 803
supportive therapy in, 800


close S
close Septal defects
See Atrial septal defect; Ventricular septal defect


close S
close Septic arthritis
See Arthritis, septic


close S
close Septostomy
amniotic,
for twin-twin transfusion syndrome, 250
atrial
See Atrial septostomy
balloon
See Balloon septostomy


close S
close Sequence,
definition of, 561


close S
close Sequestration,
pulmonary, 1134


close S
close Serial amnioreduction,
for twin-twin transfusion syndrome, 250


close S
close Serotonergic neurons,
alteration of,
sudden infant death related to, 1141


close S
close Serotonin,
fetal exposure to,
with SSRI abuse, 751


close S
close Sertoli cells,


close S
close Sertraline,
in breast milk, 200


close S
close “Setting sun” sign,
in hydrocephalus, 999


close S
close Severe combined immunodeficiency (SCID)
natural killer cell g-c chain mutation in, 770
X-linked,
defective T cell development in, 780-781


close S
close Sevoflurane,
in neonatal anesthesia, 638


close S
close Sex
See Gender


close S
close Sex chromosomes, 113
See also X chromosome; Y chromosome
common disorders of, 563
numerical abnormalities of, 115-116


close S
close Sex-linked inheritance,


close S
close Sexual differentiation
abnormalities of, 1568-1586
androgen-dependent target tissues in, 1575-1577
congenital adrenal hyperplasia in, 1577-1584
external genital primordia dysgenesis in, 1585,, 1585f
female pseudohermaphroditism in, 1577-1586
gonadal differentiation disorders in, 1568-1574
gonadal dysgenesis in, 1568-1571,, 1569b,, 1569f
inborn errors of testosterone biosynthesis in, 1575
male pseudohermaphroditism in, 1574-1577
maternally derived androgenic substances in, 1584-1585
maternally derived progestins in, 1577
müllerian dysgenesis in, 1585-1586
müllerian inhibiting substance deficiencies in, 1574
testicular dysgenesis in, 1571-1573
testicular hormone synthesis disorders in, 1574-1577
testicular unresponsiveness to human chorionic gonadotropin and luteinizing hormone in, 1574-1575
true hermaphroditism in, 1573-1574,, 1573f
vaginal dysgenesis in, 1585-1586
fetal, 1552b
embryology in, 1552-1554
endocrinology in, 1552-1554
external genitalia development in, 1554,, 1554f,
genital duct development in, 1553-1554
gonadal development in, 1552-1553,, 1552f,, 1553t
genetic control of, 1551,, 1551f
gonadal endocrine function in, 1554-1555,, 1555f
hormonal control in, 1554-1556,, 1555f,, 1556f
müllerian inhibiting substance in, 1555-1556,, 1556f
normal, 1550-1556
SRY gene in, 1551
testosterone in, 1555-1556
X-linked genes in, 1551f,, 1551
Y chromosome in, 1551


close S
close SH3BGR gene,
heart defects associated with, 1204


close S
close Shaken baby syndrome,
retinal hemorrhage in, 1727


close S
close SHH gene,


close S
close Shigella infection,


close S
close Shock,
electric,
phototherapy and, 1445


close S
close Short bowel syndrome, 1370-1371
due to necrotizing enterocolitis, 1405


close S
close Shortening fraction,
myocardial, 1213


close S
close Shoulder
birth injuries to, 541-547
congenital anomalies of, 1767


close S
close Shoulder dystocia,
fetal,
gestational diabetes and, 326-327


close S
close Shunt (shunting)
balloon dilation for maintenance of, 1274
evaluation of, 1091
fetal, 231-232
thoracoamniotic, 232,, 232f
ventriculoamniotic, 231-232
vesicoamniotic, 232
fixed right-to-left, 1216
for congenital heart disease, 1269t
for single ventricle, 1231
for tetralogy of Fallot, 1225
for tricuspid atresia, 1227
hyperoxia-hyperventilation test of, 1090-1091
hyperoxic test of, 1216-1217
hypoxemia due to, 1090,, 1111
in persistent pulmonary hypertension, 1246
in transposition of great arteries, 1223
location of,
by oxygen saturation level, 1212
pulmonary hemorrhage due to, 1127
ventriculoperitoneal,
for hydrocephalus, 1002


close S
close Shwachman-Diamond syndrome, 1364-1365
neutropenia in, 1311


close S
close Sign language,
for hearing-impaired child, 1049


close S
close Sildenafil,
for persistent pulmonary hypertension, 1180


close S
close Silver nitrate
chemical conjunctivitis due to, 810,, 1747
for conjunctivitis prevention, 811


close S
close Silver-silver chloride electrodes,
in cardiac monitoring, 610-611


close S
close Single ventricle
See also Ventricle(s), cardiac
anesthetic considerations in, 635
forms of, 1231
in total anomalous pulmonary venous connection, 1229
surgical treatment of, 1231


close S
close Situs,
abdominal, 1242-1243


close S
close Skeleton
See also Musculoskeletal system
appendicular,
growth of, 1504-1505
appendicular and axial,
development of, 1756
axial,
growth of, 1504-1505
dysplasias of, 1781-1782


close S
close Skin, 1685-1716,, 1690t
anomalies of,
in inborn errors of metabolism, 1620
appendages of,
development of, 1687-1688
blood and lymphatic vessel development in, 1689
candidiasis of, 1699-1700,, 1700f
care of, 1685,, 1685b,, 1715-1716,, 1715b,, 1716b,, 1716f
congenital disorders of, 1713-1715
cornification disorders of, 1693-1696,, 1694t
dry or peeling, 517
environmental contact with, 598-599
epidermal nevus of, 1710
examination of
for congenital anomalies, 567
neonatal, 517
harlequin color change of, 517
examination of, 517
heat exchange between environment and, 588-592
See also Heat exchange
at different ambient humidities, 589,, 590f
during care on radiant bed, 592
during first day after birth, 588,, 590f
during first hours after birth, 588,, 589f
during first weeks after birth, 589-590,, 591f
during phototherapy, 592
during skin-to-skin care, 592
under radiant heaters, 590-591
hemangiomas and vascular malformations of, 1706-1710
hereditary blistering diseases of, 1700-1703
in small for gestational age infant, 297,, 297f
infections of, 816-817
bacterial and yeast, 1697-1698,, 1698f
herpes simplex virus, 842
viral, 1698,, 1699,, 1699t
inflammatory diseases of, 1710-1711
innervation of, 1689
minor anomalies and phenotypic variants of, 566t
physiological functions of, 1685,, 1685b
pigmentary abnormalities of, 1704-1706
scaling disorders of, 1693-1696,, 1694t
structural biology of, 1686-1689,, 1686f,, 1687f
subcutaneous and infiltrative dermatoses of, 1711-1713
transient lesions of, 1689-1693,, 1689b,, 1690t
vesicobullous eruptions of, 1697-1703
water loss from
See also Water loss
determination of, 586
during first 4 postnatal weeks, 588


close S
close Skin-to-skin care
heat exchange between skin and environment during, 592
maintenance of normal temperature during, 588


close S
close Skin-to-skin contact
See also Kangaroo care
breast feeding initiation and, 678


close S
close Skull
birth injuries to, 531-536
cloverleaf (kleeblattschädel), 1012
fractures of
birth-related, 534-536,, 535f
with cephalhematoma, 532
growth of,
brain expansion determining, 905
midline abnormality over,
examination of, 519
sutures of,
premature closing of
See Craniosynostosis


close S
close Skull-molding helmets,
for deformational plagiocephaly, 1014


close S
close SLC25A19 gene,
in microcephaly vera, 905-906


close S
close Sleep,
apnea during, 1137-1138
See also Apnea


close S
close Small for gestational age
See also Gestational age
approach to, 296-298,, 297f
definition of, 22,, 288-290
desquamation and,
hanging skin in, 297,, 297f
diseases associated with, 23
facial appearance in, 297,, 297f
fasting hypoglycemia in, 296t,, 299f,, 299-300,, 300f,, 301f
follow-up for, 301-302
gestational age assessment in, 297-298
growth in, 302f,, 302-303
hyperviscosity-polycythemia syndrome in, 296t,, 301
intergenerational transmission of, 279
metabolism in, 299-300,, 299f-301f
perinatal problems associated with, 296t
subnormal head size in, 1038,, 1038f
temperature regulation in, 296t,, 300-301
transepidermal water loss in,
during first 4 postnatal weeks, 296-298,, 297f,, 588
transient hypoglycemia in, 1478-1479
vernix caseosa in, 297


close S
close Small intestine
See also specific part e.g., Duodenal entries; Duodenum
development of, 1362
diversion of,
for meconium ileus treatment, 1396
duplications of, 1393,, 1393f
obstruction of,
ultrasonography of, 157,, 157f,, 158f
transplantation of
for microvillus inclusion disease, 1371,, 1372
for short bowel syndrome, 1371


close S
close Small-molecule metabolism,


close S
close Smell,
in chemosensory environment, 599-600


close S
close Smith-Lemli-Opitz syndrome
abnormal pinna in, 572f
cholesterol biosynthesis defects in, 1626-1627
diagnosis of, 579
heart defects associated with, 1203t
hypertrophied alveolar ridges in, 573,, 573f
single gene (mendelian) disorders in, 563


close S
close SMN gene,
in spinal muscular atrophy, 979


close S
close Smoking
See Tobacco use


close S
close Soap-bubble appearance,
in meconium ileus, 1395


close S
close Soave procedure,
for Hirschsprung disease, 1399


close S
close Social status,
in preeclampsia-eclampsia, 312


close S
close Socioeconomic status,
in developing countries,


close S
close Sodium
atomic weight and valance of, 1817t
disorders of
See Hypernatremia; Hyponatremia
fractional excretion of, 1803t
gestational age and, 696,, 696f
in acute renal failure, 1669
in breast milk, 671t
in enteral nutrition, 669,, 670t
in infant formula, 673t
in parenteral nutrition, 687
maintenance of, 699
in respiratory distress syndrome, 1106
urinary losses of,
in neonate, 696


close S
close Sodium balance,


close S
close Sodium bicarbonate
See Bicarbonate


close S
close Sodium channel(s),
epithelial, 701


close S
close Sodium channel blockers,
for neonatal tachycardia, 1261b-1262b


close S
close Sodium chloride
See Chloride


close S
close Sodium diarrhea,


close S
close Sodium homeostasis,
role of aldosterone in, 701


close S
close Sodium nitroprusside
dosages of, 1793
for afterload reduction,
in congenital heart disease, 1267
for neonatal hypertension, 1672t


close S
close Soft tissues,
birth injuries to, 529-531


close S
close Somatosensory evoked potentials
in hypoxic-ischemic encephalopathy, 948
in spinal cord injury, 549


close S
close Somatostatin,
for hypoglycemia, 1487
in nesidioblastosis-adenoma spectrum, 1481-1482


close S
close Somite,


close S
close Sonography
See Ultrasonography


close S
close Sotalol
dosages of, 1788
for neonatal tachycardia, 1260t,, 1262b,, 1263,, 1264
with amiodarone,
for neonatal tachycardia, 1262b


close S
close Sound amplification,
for hearing-impaired child, 1049


close S
close Sound vibrations,
transmission of, 1045


close S
close Southern blot analysis
in genetic disease diagnosis, 128f,, 128-129
of fragile X syndrome, 131


close S
close SOX9 gene,
mutation of, 1571


close S
close Spasticity,


close S
close Special care unit
See also Neonatal intensive care unit (NICU)
characteristics of, 1051-1052


close S
close Spectrophotometry,
in erythroblastosis fetalis screening, 395-397


close S
close Sperm,
environmental exposures affecting, 256-257


close S
close Spherocytosis, 1430
hereditary, 1300


close S
close Sphingolipidosis,


close S
close Spina bifida, 225
See also Chiari malformation
prevalence of, 517t


close S
close Spina bifida occulta, 1015
myelodysplasia with,
vs. spinal birth injuries, 548


close S
close Spinal accessory nerve,
assessment of, 525


close S
close Spinal anesthesia
maternal
combined with epidural anesthesia, 474
intrathecal injection as, 474
neonatal, 641


close S
close Spinal cord
defects of,
vertebral anomalies associated with, 1758
injury to
at neck, 979
birth, 547-550
respiratory distress related to, 1141-1142
tethered, 1015
in imperforate anus, 1400
tumors of,
vs. birth injuries, 548


close S
close Spinal dysraphism,
occult, 902


close S
close Spinal muscular atrophy, 978-979,, 979f
SMN gene in, 979
type I, 978
respiratory distress related to, 1142


close S
close Spine
anomalies of
examination of, 574
ultrasonography of, 155,, 155f
congenital anomalies of, 1770-1772
embryologic errors in, 1757-1758
embryology of, 1755-1756
examination of, 516
injury to, 1759
birth, 547-550
midline abnormality over,
examination of, 519


close S
close Spiral arteries,
in preeclampsia-eclampsia,
trophoblastic invasion of, 308


close S
close Spiramycin
for congenital toxoplasmosis, 216
prophylactic,
for toxoplasmosis, 449


close S
close Spirituality,
medical ethics affected by, 37


close S
close Spironolactone
dosages of, 1791
in breast milk, 199


close S
close Spleen,
rupture of,
birth-related, 551


close S
close Splenectomy,
for idiopathic thrombocytopenic purpura, 368


close S
close Splenic artery,
Doppler velocimetry index of,
in hemolytic anemia, 399


close S
close Splenomegaly
in hydrops fetalis


close S
close Sprengel deformity, 1767
vs. sternocleidomastoid muscle injury, 547


close S
close Sri Lanka,


close S
close SRY gene,


close S
close Staff
See Health care personnel


close S
close Stamm-type gastrostomy,
for gastric volvulus, 1386


close S
close Standard International Units,
conversion tables for, 1814t-1816t


close S
close Standard of care,
in malpractice litigation, 52


close S
close Staphylococcal infection,
after mechanical ventilation, 1119


close S
close Staphylococcal scalded skin syndrome, 1697-1698,, 1698f
vs. staphylococcal pyoderma, 1697


close S
close Staphylococcus aureus
in atopic dermatitis, 811
in conjunctivitis, 811
in sepsis, 792,, 792t
in skin infections, 816
in staphylococcal scalded skin syndrome, 1697-1698,, 1698f
pyoderma due to, 1697


close S
close Status marmoratus,
in hypoxic-ischemic encephalopathy, 941


close S
close Stearic acid,
in intravenous lipid emulsions, 686t


close S
close Stem cell(s)
hematopoietic, 762,, 1287-1288,, 1288f
transplantation of,
for dyskeratosis congenita, 1311
in congenital heart disease prevention, 1202
pluripotent, 762


close S
close Stenosis
See at anatomic site.


close S
close Sternocleidomastoid muscle
abnormalities of,


close S
close Steroid(s)
See also Corticosteroids; Glucocorticoids; specific steroid.
biosynthetic pathway of,
in adrenal and gonadal tissues, 1555f
congenital malformations associated with, 186t
effectiveness of,
on fetal lung maturation, 213-214
for periventricular-intraventricular hemorrhage, 931
maternal, 1483


close S
close Steroid sulfatase deficiency,


close S
close Stillborn
See Fetal death


close S
close Stimulation program,
mechanical,
for osteopenia of prematurity, 1522-1523


close S
close Stomach
See also Gastric entries.
development of, 1358-1360
duplications of, 1392,, 1392f
functional zones of, 1359-1360
lactobezoars of, 1387
migrating motor complex in, 1360
perforation of, 1387
secretory function of, 1360


close S
close Stool
acholic, 1453
culture of,
in gastroenteritis, 813
first, 1797t
for gestational age, 1797f
retention/impaction of,
after spinal cord injury, 549
water loss through, 699


close S
close Storage diseases
See Glycogen storage disease; Lysosomal storage disease


close S
close Stratum corneum, 1686,, 1686f,, 1687
in preterm infant, 1716


close S
close Streak gonad, 1551
surgical removal of, 1564


close S
close Streptococcal infections
Group A,
cutaneous, 1698
Group B, 443-445
cutaneous, 1698
epidemiology and transmission of, 443-444
in preterm delivery, 338
in sepsis, 792,, 792t,, 793
maternal infection with, 444,, 793
neonatal infection with, 444
pneumonia due to, 1125-1126
prevention of, 444-445,, 1126
III serotype of,
in meningitis, 804


close S
close Streptokinase,
for thrombosis, 1336


close S
close Streptomycin
fetal effects of, 187t
for sepsis, 803t
for tuberculosis, 827t


close S
close Stress
during pregnancy,
preterm delivery and, 334-335
glycolysis stimulation during, 594
neutrophilia due to, 1315
physical,
maternal exposure to,
pregnancy outcome in, 260t


close S
close Stress response,
neonatal,


close S
close Stress tests
See Contraction stress testing; Nonstress testing


close S
close Stridor
level of obstruction identified by, 1150
with laryngeal cysts, 1152
with laryngeal web, 1153
with laryngomalacia, 1151
with subglottic hemangioma, 1153


close S
close Stroke
arterial ischemic, 934-937,, 1331-1332
diagnosis of, 935-936,, 936f
incidence of, 935
prognosis of, 937
risk factors for, 936-937
treatment of, 1332
in preeclampsia-eclampsia, 312


close S
close Stroke volume,
ventricular, 1213


close S
close Sturge-Weber syndrome
anesthetic implications of, 634t
cutaneous manifestation of, 1709
macrencephaly associated with, 997
ocular abnormalities in, 1729


close S
close Subchorionic thrombosis,
massive, 459


close S
close Subconjunctival hemorrhage
birth-related, 538
examination of, 516


close S
close Subcutaneous fat necrosis,


close S
close Subdural empyema,
macrocephaly due to, 1005


close S
close Subdural hematoma,


close S
close Subglottis
anatomy of, 1150,, 1150f
hemangioma of, 1153-1154,, 1154f
stenosis of
congenital, 1153
due to endotracheal intubation, 1154-1155,, 1154f
due to mechanical ventilation, 1119
in laryngomalacia, 1151
with bifid or absent epiglottis, 1151


close S
close Subluxation,


close S
close Substance abuse
alcohol in
See Alcohol
amphetamines in, 747-749
clinician’s role in identification of, 733-734
cocaine in
See Cocaine abuse
guidelines for screening of, 733-734
heart defects associated with, 1204
marijuana in, 742-743
ocular effects of, 1747
opioids in, 749-753
See also Opioids, abuse of
reporting requirements for, 733
risk factors for, 734
self-reporting of, 734
tobacco in, 739-742


close S
close Subtelomeric probe analysis,
for chromosome microdeletions, 579


close S
close Succinylcholine
as anesthetic induction agent, 478
in neonatal anesthesia, 639-640


close S
close Sucking
non-nutritive
for pain relief, 642
in progression from enteral to oral feeding, 676-677
of hand,


close S
close Sucking reflex


close S
close Suckling,


close S
close Sucrase-isomaltase deficiency,
congenital, 1365-1366


close S
close Sucrose,
oral,
for pain relief, 642


close S
close Suctioning
for meconium aspiration, 506-507,, 1124
in mechanical ventilation, 1117
of newborn
avoidance of, 648
bradycardia due to, 490
pulmonary hemorrhage due to, 1127


close S
close Sudden infant death syndrome
apnea associated with, 1140-1141,, 1140f
cocaine exposure and, 745
enteroviral infection and, 862
prevention of, 521
Back to Sleep program in, 1140,, 1140f
tobacco exposure and, 740


close S
close Sufentanil
for labor pain, 472
in neonatal anesthesia, 639
umbilical vein to maternal vein ratio of, 470t


close S
close Sulfadiazine,
with pyrimethamine,
for congenital toxoplasmosis, 216


close S
close Sulfasalazine,
in breast milk, 199


close S
close Sulfatase deficiency,
placental,
in post-term pregnancy, 383


close S
close Sulfation activity,
in drug metabolism, 194


close S
close Sulfonamides
fetal effects of, 187t
for sepsis, 803t
in breast milk, 199


close S
close Sulfonylurea glyburide,
for gestational diabetes mellitus, 323


close S
close Sulindac,
for preterm labor prevention, 352


close S
close Superoxide,
in microbicidal activity,
of neutrophils, 766


close S
close Supraglottis,


close S
close Supraventricular tachycardia,
paroxysmal,
vs. sinus tachycardia, 1254


close S
close Surfactant
See also specific surfactant protein.
alveolar life cycle of, 1081
composition of, 1075-1077,, 1076f,, 1076t
deficiency of
chest radiograph of, 714,, 714f
in respiratory distress syndrome, 1076-1077,, 1097,, 1099
genetic abnormalities of, 1077
metabolism of, 1075-1081
pathway of,
from lung to amniotic fluid, 1085,, 1085f
pool size of, 1078-1081
after corticosteroid therapy, 1086
rate of increase of, 1078-1079,, 1078f-1080f
recycling of, 1080-1081
synthesis and secretion of, 1077-1078,, 1077f
therapy with
corticosteroid combined with, 1099
for bronchopulmonary dysplasia prevention, 1168
for congenital diaphragmatic hernia, 1173
for meconium aspiration syndrome, 1125
for persistent pulmonary hypertension, 1247
for preterm lung, 1081-1083
alveolar stability in, 1081,, 1082f
improved function with, 1080
pressure-volume relationships in, 1081,, 1083,, 1083f
for respiratory distress syndrome, 1103-1105,, 1104b
functional residual capacity increased by, 1083
in developing countries, 105-106
lung damage prevention with, 1121
prophylactic approach to, 1103-1104
history of, 14t
lack of surfactant proteins A and D in, 1105
natural vs. synthetic preparations in, 1103


close S
close Surfactant protein(s),
recycling of,
in preterm lung, 1080-1081


close S
close Surfactant protein A
as collectin protein, 773
function of, 1076
lack of,
in synthetic surfactant, 1105


close S
close Surfactant protein B
deficiency of,
in respiratory distress syndrome, 1076-1077
function of, 1076
mortality due to, 1133


close S
close Surfactant protein C
deficiency of, 1097
function of, 1077


close S
close Surfactant protein D
as collectin protein, 773
function of, 1077
lack of,
in synthetic surfactant, 1105


close S
close Surgery
See also under disorder; specific procedure.
fetal, 231-252
fetoscopic, 249
open, 233-249,, 234t
shunting procedures in, 231-232,, 232f,, 233f
for congenital heart disease, 1268,, 1269t
for posterior plagiocephaly, 1014
history of, 15


close S
close Swaddling,
heat loss prevention by, 595


close S
close Swallowing
assessment of, 525
disorders of
aspiration syndromes associated with, 1125
in apnea, 1137
fetal
impaired, 414
of amniotic fluid, 410-411


close S
close Sweat glands,
eccrine
development of, 1687-1688
obstruction of,
miliaria related to, 1692


close S
close Sweating
decreased,
in ectodermal dysplasia, 1714
thermal vs. emotional, 1687-1688


close S
close Swelling
See Edema


close S
close Swenson procedure,
for Hirschsprung disease, 1399


close S
close Sympathetic nervous system
birth injuries to, 538
gastric innervation by, 1359
skin innervation by, 1689


close S
close β-Sympathomimetic agents
See also specific agent.
fetal complications of, 348-349
fetal effects of, 189t
for preterm labor prevention, 347-349
long-term exposure to, 348
placental transfer of,
transient neonatal hypoglycemia due to, 1473


close S
close Syndactyly
examination of, 577,, 578f
of fingers, 1769,, 1769f
of toes, 1781


close S
close Syndrome,
definition of, 561


close S
close Synophrys,
in congenital anomalies, 571


close S
close Synovial fluid,
culture of,
in osteomyelitis and septic arthritis, 814


close S
close Syphilis
clinical manifestations of, 445-446
congenital, 822-825
clinical manifestations of, 446,, 822-823,, 822b,, 823b,, 823f
cutaneous manifestations of, 1698
diagnosis of, 823-824
early, 822,, 822b
follow-up for, 825
incidence of, 822
late, 823,, 823b
maculopapular rash in, 816
microbiology of, 822
pathogenesis and pathology of, 822
prevention of, 446,, 825
radiography of, 729,, 729f
treatment of, 824-825,, 824t
diagnosis and treatment of, 445-446
during pregnancy, 445-446


close S
close Systolic function
See Ventricle(s), cardiac, systolic function of


close T
open T cell(s), 779-783
T cell receptors, 777,, 779,, 781
open T-helper cells (Th1, Th2), 779
T-piece resuscitation, 495
open Tachycardia
open Tachypnea,
open Talipes,
open Talipes equinovarus, 1779-1780,, 1780f
open Talus,
open Taste,
open Taurine
open Taussig-Bing malformation,
open Tay-Sachs disease
open TBX5 gene,
open Tearing
open Technetium phosphate scan,
open Telecanthus,
open Telencephalic leukoencephalopathy,
open Telephone advice
open Tellurium,
Telomere, 113
open Temperature
open Tendon reflexes,
open Teratogen(s)
open Teratogenicity,
Teratoid tumors, 1148
open Teratoma, 1344
open Terbutaline,
open Term infant
open Terminal care
open Terminal transverse defects,
Testicular dysgenesis, 1571-1573
open Testicular feminization syndrome, 1576
open Testicular hormone synthesis,
open Testicular torsion,
open Testis (testes)
open Testosterone
Tetanospasmin, 825
Tetanus neonatorum, 825-826
open Tethered spinal cord, 1015
open Tetracycline
open Tetralogy of Fallot, 1224-1226
Tetraploidy, 116-117
Thal fundoplication, 1380
α-Thalassemia, 1303
β-Thalassemia, 1303
Thalassemias, 1302-1303
open Thalidomide,
open Thanatophoric dysplasia
open Theophylline
open Thermal burns,
open Thermal environment,
open Thermal index,
open Thermistor,
open Thermogenesis,
open Thiamin
open Thiazides,
open Thimerosal,
open Thiocyanate,
open Thiopental
open Thiouracil,
open Third spacing phenomenon,
open Thoracic dystrophy,
Thoracic gas volume, 1092-1093
Thoracic gastrointestinal anomalies, 1373-1380
Thoracoamniotic shunts, 232,, 232f
open Thoracotomy,
open Thrombasthenia,
open Thrombocytopenia, 1338-1342
open Thrombocytopenia with absent radii (TAR) syndrome, 1340-1341,, 1340f,, 1767
open Thrombocytopenic purpura,
open Thrombopoietin, 1289t
open Thrombosis, 1330-1337
open Thrombotic vasculopathy,
open Thrombus
Thrush, 830,, 1699,, 1700
open Thumb,
open Thymus
open Thyroglobulin
Thyroglossal duct cyst, 1149
open Thyroid-binding globulin
open Thyroid gland
open Thyroid hormone(s)
open Thyroid hormone–binding proteins,
open Thyroid-stimulating hormone
Thyroid-stimulating hormone surge test, 1531
open Thyroperoxidase enzyme,
open Thyrotoxicosis
open Thyrotropin
open Thyrotropin-releasing hormone
open Thyroxine (T 4)
open Thyroxine-binding globulin
open Thyroxine-binding proteins, 1526
open Tibia
open Ticarcillin,
open Ticarcillin/clavulanate,
open Tidal volume
open Time constant,
Tinea capitis, 835
Tinea corporis, 835
Tinea versicolor, 835
open TINMAN gene,
open Tissue factor pathway inhibitor,
open Tissue plasminogen activator, 1321,, 1322f
open TNNT1 gene,
open Tobacco use, 739-742
open Tobramycin
open Tocolytic agents
open Toe(s),
open Tolbutamide
open Toll-like receptors
open Tongue
Tonic seizures, 958,, 960,, 960f
open TORCH infection
open Torsades de pointes,
open Torsion
open Tort law
open Torticollis
Total anomalous pulmonary venous connection, 1228-1229,, 1229f
open Touch,
Toupet fundoplication, 1380
open Toxemia,
open Toxemic facies,
open Toxicity
open Toxins,
open Toxoplasma gondii, 215,, 838
open Toxoplasmosis
open TPM genes,
open Trace elements
open Trachea
open Tracheal intubation
open Tracheobronchial tree,
open Tracheobronchitis,
open Tracheoesophageal fistula, 1373-1377
open Tracheomalacia,
open Tracheostomy
open Transcatheter ablation,
open Transcription factors
Transcutaneous carbon dioxide monitoring, 616
open Transcutaneous electrical nerve stimulation,
Transcutaneous oxygen monitoring, 616
open Transducer-catheter system,
open Transferrin,
open Transfusion, 1344-1352
Transient erythroblastopenia of childhood, 1307
open Transient tachypnea of newborn, 1127-1128
open Transillumination device,
open Transillumination of chest,
open Transition circulation,
open Translocation
open Transplantation
open Transportation of patients
open Transposition of great arteries
Transthoracic electrical impedance, 613
open Transthyretin,
open Trauma
open Treacher Collins syndrome
open Treatment,
open Tremors,
open Treponema pallidum
Treponemal serologic tests, 824
open Triangular cord sign,
Trichiasis, 1722
open 2,4,5-Trichlorophenoxyacetic acid, maternal exposure to, pregnancy outcome in,
open Trichomonas infections,
Trichophyton infections, 835
Trichosporon infections, 836
Trichothiodystrophy, 1694t
open Tricuspid valve
open Tricyclic antidepressants,
open Trigeminal nerve,
open Triglycerides
Trigonocephaly, 1010,, 1010f
open Triiodothyronine (T 3)
open Trimethadione,
open Trimethoprim with sulfamethoxazole
open Trinucleotide repeat expansions,
open Triplets,
Triploidy, 116
open Trisomy(ies), 115
open Trisomy 8,
open Trisomy 13 (Patau syndrome)
open Trisomy 16,
open Trisomy 18 (Edward syndrome)
open Trisomy 21 (Down syndrome)
open Trochlear nerve,
open Trophoblast,
open Trophotropism,
open Truncometry,
open Truncus arteriosus
open Trypsinogen deficiency,
open Tuberculin-sensitive mothers
open Tuberculosis
open Tuberous sclerosis
Tubular heart, 1198-1200
open Tubular myelin,
open Tubular necrosis,
Tufting enteropathy, 1372
open Tumor(s)
open Tumor necrosis factor-α
open Tumor necrosis factor-β,
open Turner syndrome (45,XO syndrome), 115-116
open Twin(s)
Twin oligohydramnios-polyhydramnios sequence (TOPS), 413
open Twin reversed arterial perfusion sequence, 377,, 377t
open Twin-twin transfusion syndrome, 145
open Tympanic membrane,
open Tympanometry,
open Tyrosinase deficiency,
open Tyrosine,


close T
close T cell(s), 779-783
activation and maturation of, 781
CD molecules on, 779,, 779t
See also CD T-cell entries.
development of, 779-780,, 780f
cytokine receptor signaling in, 780-781
function of, 777
cytokine role in, 781-782
tests for evaluation of, 791b
in breast milk, 790
subpopulations of, 779


close T
close T-helper cells (Th1, Th2), 779
naive,


close T
close Tachycardia
accessory pathway reentrant, 1254-1255,, 1255f
treatment of, 1263
antidromic, 1255
atrial ectopic, 1253t,, 1256
treatment of, 1264
atrial fibrillation in, 1253t
atrial flutter in, 1253t,, 1256
treatment of, 1263
atrial reentry, 1253t
atrioventricular node reentrant, 1253t,, 1254,, 1255-1256
treatment of, 1263
automatic, 1253,, 1253t
fetal, 173,, 174f,, 222
assessment of, 1209
congestive heart failure related to, 1210
treatment of, 1210
junctional ectopic, 1253t,, 1257
treatment of, 1264
junctional reciprocating,
permanent form of, 1253t,, 1255
treatment of, 1264
narrow QRS,
treatment of, 1261
neonatal
antiarrhythmic agents for, 1260t
classification of, 1261
management of, 1259-1264
mechanisms of, 1253-1254,, 1253t
severity assessment in, 1259-1261,, 1260t
treatment of, 1261,, 1261b-1262b,, 1263-1264
orthodromic, 1254,, 1255
reentrant, 1253,, 1253t,, 1254
sinoatrial reentry, 1253t
sinus, 1253t,, 1254
supraventricular paroxysmal,
vs. sinus tachycardia, 1254
ventricular, 1257,, 1258f
treatment of, 1264
wide QRS,


close T
close Tachypnea,
transient, 1127-1128


close T
close Talipes,
examination of, 519


close T
close Talipes equinovarus, 1779-1780,, 1780f
diagnosis and treatment of, 1780
examination of, 519,, 578
multifactorial genetic conditions in, 1757
prevalence of, 517t


close T
close Talus,


close T
close Taste,
in chemosensory environment, 599-600


close T
close Taurine
in breast milk, 672t
in infant formula, 674t


close T
close Taussig-Bing malformation,
in double-outlet right ventricle, 1232


close T
close Tay-Sachs disease
autosomal recessive inheritance in, 123
macrencephaly associated with, 998


close T
close TBX5 gene,
in Holt-Oram syndrome, 1204


close T
close Tearing
excess (epiphora), 1733
reflex, 1733


close T
close Technetium phosphate scan,
of osteomyelitis and septic arthritis, 814


close T
close Telecanthus,


close T
close Telencephalic leukoencephalopathy,
perinatal, 911


close T
close Telephone advice
documenting, 56
malpractice litigation related to, 51


close T
close Tellurium,
maternal exposure to,
pregnancy outcome in, 260t


close T
close Temperature
after birth, 490,, 490f
ambient,
role of,
in insensible water loss, 698
in sepsis, 795
maternal,
elevation of,
due to neuraxial blockade, 475-476
monitoring of,
during surgery, 636,, 636t
regulation of
See also Heat exchange; Heat loss
in neonatal anesthesia, 629
in neonatal resuscitation, 490,, 490f
in respiratory distress syndrome, 1105


close T
close Tendon reflexes,
deep,
assessment of, 526


close T
close Teratogen(s)
cocaine as, 744
congenital anomalies due to, 562t,, 563t,, 563-564
efivirenz as, 848
exposure to,
of small for gestational age infant, 296t
musculoskeletal abnormalities due to, 1756
renal defects associated with, 1664


close T
close Teratogenicity,
drug-induced
congenital anomalies and, 133-134
genetic background in, 189


close T
close Teratoma, 1344
classification of, 1148
intranasal, 1148
orbital, 1735
ovarian,
genomic imprinting in, 125-126
pericardial, 1250
sacrococcygeal, 1344
differential diagnosis of, 244
fetal surgery for, 234t,, 243-246
perinatal ultrasonography, 155
prenatal diagnosis of, 244,, 245f
prenatal treatment of, 244-246
ultrasonography of, 244,, 245f
true, 1148


close T
close Terbutaline,
for preterm labor prevention, 349


close T
close Term infant
amino acid concentration standards in, 1803t
cerebral palsy in, 461
cerebrospinal fluid values in, 1808t
cord blood of,
hematologic values for, 1810t
definition of, 631
discharge from hospital,
criteria for, 522
encephalopathy in, 461
neutrophil values in, 1813t
outcome of,
factors affecting, 1035b
plasma 17-hydroxyprogesterone in, 1806t
serum electrolyte values in, 1801t
time of first void and stool in, 1797t
unconjugated hyperbilirubinemia in, 1425-1426,, 1426f
whole blood ionized calcium in, 1802t


close T
close Terminal care
analgesia in, 41
organ donation and, 41
palliative care in, 41-42
withholding of life-sustaining treatment in, 40-41


close T
close Terminal transverse defects,
with orofacial malformations, 1729


close T
close Testicular feminization syndrome, 1576
incomplete, 1576-1577


close T
close Testicular hormone synthesis,
disorders of, 1574-1577


close T
close Testicular torsion,
examination of, 519


close T
close Testis (testes)
birth injuries to, 557
differentiation of, 1553,, 1553t
SRY gene in, 1551,, 1551f
in true hermaphroditism, 1573
maldescent of
See Cryptorchidism
regression syndromes of, 1572-1573
rudimentary, 1572
small, 1572
undescended
examination of, 519
prevalence of, 517t
unresponsiveness of
to human chorionic gonadotropin, 1574-1575
to luteinizing hormone, 1574-1575


close T
close Testosterone
biosynthesis of,
inborn errors of, 1575
fetal production of, 1554-1555,, 1555f
for small penis growth, 1564
in sex differentiation, 1555-1556
serum ranges of, 1805t


close T
close Tethered spinal cord, 1015
in imperforate anus, 1400


close T
close Tetracycline
fetal effects of, 187t
for sepsis,
contraindications to, 803t
in breast milk, 199


close T
close Tetralogy of Fallot, 1224-1226
anatomy and pathophysiology of, 1224-1225
balloon dilation of pulmonary valve in, 1272-1273
clinical presentation of, 1225
defects associated with, 1225
laboratory evaluation in, 1225
management of, 1225-1226
prognosis in, 1225-1226
vs. pulmonary stenosis, 1238


close T
close Thalidomide,
fetal effects of, 187t


close T
close Thanatophoric dysplasia
examination of, 573,, 574f
extremities in, 575,, 575f
perinatal ultrasonography of, 162,, 162f
respiratory distress associated with, 1145


close T
close Theophylline
See also Methylxanthines
dosages of, 1791
for apnea, 1139
in breast milk, 200


close T
close Thermal burns,
ocular, 1727


close T
close Thermal environment,
of neonate, 585-597
See also Heat exchange; Water loss
neutral, 593-594,, 594f
practical considerations in, 595-597


close T
close Thermal index,
in ultrasonography, 143


close T
close Thermistor,
in airflow measurement, 1092


close T
close Thermogenesis,
chemical,


close T
close Thiamin
in breast milk, 672t
in infant formula, 674t
requirements for, 668t


close T
close Thiazides,
for nephrogenic diabetes insipidus, 702


close T
close Thimerosal,
in vaccines, 866


close T
close Thiocyanate,
in breast milk, 201


close T
close Thiopental
in maternal anesthesia, 478
in neonatal anesthesia, 638


close T
close Thiouracil,
in breast milk, 200


close T
close Third spacing phenomenon,
in pathologic fluid and electrolyte losses, 700


close T
close Thoracic dystrophy,
asphyxiating, 1145


close T
close Thoracotomy,
fetal,
for cystic adenomatoid malformation, 243


close T
close Thrombasthenia,
Glanzmann, 1341


close T
close Thrombocytopenia, 1338-1342
alloimmune (isoimmune), 368-370,, 1338-1339,, 1340f
neonatal management of, 369
subsequent pregnancy management in, 369-370,, 370b
amegakaryotic, 1340
fetal-neonatal, 367-370
immunologic etiologies of, 367b,, 368t
immune,
maternal, 1339-1340
neonatal
in cytomegalovirus infection, 844
maternal immune thrombocytopenia causing, 1339-1340
vs. petechiae, 529
platelet destruction causing, 1338-1339
conditions associated with, 1340
platelet underproduction causing, 1340-1341,, 1340f
prolonged bleeding time in, 1338
X-linked, 1341


close T
close Thrombocytopenia with absent radii (TAR) syndrome, 1340-1341,, 1340f,, 1767
heart defects associated with, 1203t


close T
close Thrombocytopenic purpura,
immune (idiopathic), 367-368
treatment of, 368


close T
close Thrombopoietin, 1289t
for thrombosis, 1337-1338


close T
close Thrombosis, 1330-1337
acquired defects resulting in, 1330-1332
anticoagulants for, 1333-1335,, 1334t,, 1335b,, 1336b,, 1337b
catheter-related, 689,, 1102
congenital anticoagulant protein deficiencies and, 1332-1333
dysfibrinogenemia and, 1333
factor V Leiden and, 1333
factor VIII elevation and, 1333
fibrinolysis abnormalities and, 1333
fibrinolytic therapy for, 1336,, 1337b
in antiphospholipid antibody syndrome, 372
prothrombin 20210A allele and, 1333
renal arterial,
hypertension due to, 1670,, 1674
renal vein, 1331,, 1674-1675
treatment of, 1675
ultrasonography of, 725-726,, 1675
sinovenous, 934,, 935f
subchorionic,
massive, 459
thrombopoietin for, 1337-1338
treatment of, 1333-1337
venous
catheter-related, 1331
causes of, 1332


close T
close Thrombotic vasculopathy,
fetal, 459


close T
close Thrombus
formation of, 1332
long-term effects of, 1331


close T
close Thumb,
congenital anomalies of, 1769


close T
close Thymus
dysfunction of,
in HIV infection, 856


close T
close Thyroglobulin
iodination of, 1525
measurement of, 1530
serum, 1807t


close T
close Thyroid-binding globulin
deficiency of, 1538
measurement of, 1529
serum concentration of, 1807t
serum values for, 1534t


close T
close Thyroid gland
calcitonin secretion by, 1525
calcium balance in, 1524
carbohydrate metabolism in, 1524
cellular metabolism in, 1524
disorders of, 1523-1550
See also specific disorder, e.g., Goiter
autoantibodies in, 1529-1530
diagnosis of, 1527-1531
fetal, 219t,, 219-220
free thyroid hormone levels in, 1528-1529
imaging of, 1530
inherited, 1533t
laboratory tests for, 1527,, 1527b
reverse triiodothyronine in, 1528
thyroglobulin in, 1530
thyroid hormone–binding proteins in, 1529
thyroid-stimulating hormone surge test in, 1531
thyrotropin in, 1529
thyrotropin-releasing hormone in, 1530-1531
thyroxine in, 1527-1528
transient, 1543-1545
triiodothyronine in, 1528
embryogenesis of, 1531,, 1533t
defective, 1536
function of, 1523
fetal-maternal relationship in, 1531-1535,, 1532f,, 1535t,, 1534t
hyperactivity in, 1532-1533,, 1535t
regulation of, 1526-1527
iodine uptake by, 1525
lingual tissue of,
in congenital hypothyroidism, 1541,, 1541f
lipid metabolism in, 1524
liver function and, 1524
neurologic effects of, 1523-1524
protein metabolism in, 1524
vitamin D and, 1524
water balance in, 1524


close T
close Thyroid hormone(s)
See also specific hormone.
abbreviations for, 1523b
circulating concentration of
drug effects on, 1528
in thyroid disorders, 1527,, 1527b
congenital deficiency of, 1523-1524
effect of,
on growth and development, 1524-1525,, 1525f
in amniotic fluid,
detection of, 1532
physiologic action of, 1523-1525
resistance to,
in congenital hypothyroidism, 1537
secretion of,
control of, 1526-1527
serum values for, 1534t
synthesis, release, transport, and utilization of, 1525-1526


close T
close Thyroid hormone–binding proteins,
measurement of, 1529


close T
close Thyroid-stimulating hormone
circulation of,
circadian variation in, 1527
deficiency of,
pituitary, 1538
fetal serum levels of, 1532
in euthyroid sick syndrome, 1545
in pituitary hypothyroidism, 1538
in thyroid regulation, 1526-1527
in transient hyperthyrotropinemia, 1544
postnatal surge of, 1533
resistance to,
in congenital hypothyroidism, 1537
secretion of, 1526-1527
serum,
maternal, 1807f
serum concentration of, 1807t


close T
close Thyroperoxidase enzyme,
deficiency of,
in iodide oxidation, 1536


close T
close Thyrotoxicosis
clinical manifestations of, 1548
diagnosis of, 1548-1549
etiology of, 1548
fetal hypothyroidism with, 220
pathogenesis of, 1548
prognosis of, 1549
treatment of, 1549


close T
close Thyrotropin
measurement of, 1529
normal range for, 1535t
serum values for, 1534t


close T
close Thyrotropin-releasing hormone
for lung maturation induction, 1086,, 1098
for preterm labor prevention, 356-357
in thyroid regulation, 1526-1527
measurement of, 1530-1531
secretion of,
hypothalamus in, 1527


close T
close Thyroxine (T 4)
for fetal hypothyroidism, 220
free, 1528-1529
serum concentration of, 1807t
serum values for, 1534t
genetic errors of, 1536
in breast milk, 200,, 1533
in congenital hypothyroidism, 1538
in euthyroid sick syndrome, 1545
in transient hyperthyrotropinemia, 1544
in transient neonatal hypothyroidism, 1543
measurement of, 1527-1528
mono-deiodination of, 1526
normal range for, 1535t
placental transport of, 1531
secretion of, 1526
serum concentration of, 1807t
serum levels of, 1534t
fetal, 1532
maternal, 1806f
synthesis of, 1526


close T
close Thyroxine-binding globulin
decreased, 1550
increased, 1550
normal range for, 1535t


close T
close Thyroxine-binding proteins, 1526
abnormalities of, 1550
fetal serum levels of, 1532


close T
close Tibia
congenital angular deformities of, 1772-1773
proximal metaphysis of,
syphilis effects on, 822,, 823f
torsion of, 1772


close T
close Ticarcillin,


close T
close Ticarcillin/clavulanate,
dosages of, 1789


close T
close Tidal volume
in carbon dioxide exchange, 1109
lung damage due to,
in assisted ventilation
bronchopulmonary dysplasia related to, 1160
prevention of, 1113,, 1120-1121,, 1120b
measurement of, 1093


close T
close Time constant,
of respiratory system, 1094-1095
calculation of, 1095-1096


close T
close TINMAN gene,
in cardiogenesis, 1198


close T
close Tissue factor pathway inhibitor,
in coagulation, 1320


close T
close Tissue plasminogen activator, 1321,, 1322f
dosages of, 1789
recombinant,


close T
close TNNT1 gene,
in nemaline myopathy, 986


close T
close Tobacco use, 739-742
congenital malformations associated with, 186t
environmental smoke exposure in, 741-742
fetal effects of, 185,, 189,, 739-740
in preeclampsia-eclampsia, 312
interventions for, 742
intrauterine growth restriction due to, 284
neonatal complications of, 740
neurobehavioral and developmental effects of, 740-741
neuropsychological and behavioral effects of, 741
passive smoke exposure in, 739,, 741-742
pharmacology of nicotine and, 739
pregnancy and delivery complications of, 740
preterm delivery and, 334
prevalence of, 739
prevention of, 742


close T
close Tobramycin
dosages of, 1789


close T
close Tocolytic agents
See also specific agent.
for non-reassuring fetal heart rate, 178
for preterm labor prevention, 347-354


close T
close Toe(s),
congenital anomalies of, 1781


close T
close Tolbutamide
fetal effects of, 188t
placental transport of,
transient neonatal hypoglycemia due to, 1472


close T
close Toll-like receptors
activation of phagocytes by, 763-764


close T
close Tongue
cysts of, 1149,, 1149f
fasciculations of, 525
vs. tremors, 525
neurologic examination of, 525


close T
close TORCH infection
congenital, 993,, 995f
anomalies associated with, 564
of placenta, 459
seizures associated with, 969


close T
close Torsades de pointes,


close T
close Torsion
testicular, 519
tibial, 1772


close T
close Tort law
See also Malpractice
definition of, 50
strategies for avoiding litigation, 55b,, 55-56
wrongful birth,
wrongful life,
and wrongful death torts, 55


close T
close Torticollis
muscular, 1760-1761,, 1760f
developmental dysplasia of hip related to, 1774
plagiocephaly due to, 568


close T
close Touch,
in environmental contact with skin, 598-599


close T
close Toxemia,
preeclamptic,
in multiple gestations, 376


close T
close Toxemic facies,
in preeclampsia-eclampsia, 313


close T
close Toxicity
drug-induced,
in fetus, 190,, 190f
nitrogen dioxide, 1178
oxygen,


close T
close Toxins,
environmental exposure to
See also Environmental exposures
cutaneous effects of, 1716,, 1716f
during gametogenesis, 133


close T
close Toxoplasma gondii, 215,, 838
associated with neonatal hepatitis, 1458


close T
close Toxoplasmosis
congenital, 215-216,, 448-449,, 838-840,, 993,, 995f
chorioretinitis in, 838,, 1743-1744
clinical manifestations of, 838-839,, 839f
compared with rubella and CMV infection, 839f
diagnosis of, 448-449,, 839
epidemiology and clinical manifestations of, 448
fetal drug therapy for, 216
incidence of, 838
manifestations of, 216b
microbiology of, 838
prognosis in, 839-840
transmission and pathogenesis of, 449,, 838
treatment of, 449,, 839
in pregnancy, 448-449,, 838-840
in sensorineural hearing loss, 1048


close T
close TPM genes,
in nemaline myopathy, 986


close T
close Trace elements
See also Minerals
in breast milk, 671t
in enteral nutrition, 669-670,, 670t
in infant formula, 673t


close T
close Trachea
developmental anomalies of,
airway obstruction due to, 1143,, 1143b
fetal,
occlusion of,
in congenital diaphragmatic hernia, 239
injury to,


close T
close Tracheal intubation
See Endotracheal intubation


close T
close Tracheobronchial tree,
cystic anomalies of, 1134


close T
close Tracheobronchitis,
necrotizing,
due to mechanical ventilation, 1119


close T
close Tracheoesophageal fistula, 1373-1377
chest radiograph of, 717,, 717f
clinical presentation of, 1374
defects associated with, 1373,, 1375
diagnosis of, 1374-1375,, 1374f,, 1375f
incidence of, 1373
pathogenesis of, 1373-1374
recurrence of,
postoperative, 1376
respiratory support in, 1375
surgical treatment of, 1375-1377
complications of, 1376-1377,, 1377f
outcome of, 1377,, 1378t
upper pouch syndrome and, 1376,, 1377f
ultrasonography of, 157


close T
close Tracheomalacia,
neonatal anesthesia and, 628


close T
close Tracheostomy
during EXIT procedure, 248f,, 248-249
for bifid or absent epiglottis, 1151
for laryngomalacia, 1151
for subglottic hemangioma, 1154
for upper airway obstruction, 1148
for vocal cord paralysis, 1153


close T
close Transcatheter ablation,


close T
close Transcription factors
in heart development, 1198-1199,, 1199f
in lung development, 1069
in natural killer cell development and function, 769-770


close T
close Transcutaneous electrical nerve stimulation,
for back pains,
during delivery, 469


close T
close Transducer-catheter system,
of blood pressure monitoring, 614-615


close T
close Transferrin,
saturation of,
in very low birthweight infants, 1811t


close T
close Transfusion, 1344-1352
acute hemolytic reactions to, 1347
allergic reactions to, 1347
autologous red cell, 1347-1348
cytomegalovirus infection caused by, 1345-1346
delayed reactions to, 1347
exchange
administration of salt-poor albumin prior to, 1447-1448
bilirubin-albumin ratio as determinant of, 1440,, 1440t
choice of blood components in, 1351,, 1351t
complications of, 1448b
for anemia, 1295
for unconjugated hyperbilirubinemia, 1446-1448
guidelines for, 1447f
indications for, 1351
partial, 1352
potential complications of, 1351,, 1352b
volume calculation in, 1352
febrile nonhemolytic reactions to, 1347
fetal,
for erythroblastosis fetalis, 401-402,, 402t
for adrenal hemorrhage, 552
for congenital heart disease, 1266
for infants on ECMO, 1352
for liver rupture, 550
for respiratory distress syndrome, 1107
for splenic rupture, 551
for volume expansion,
in neonatal resuscitation, 504
graft-versus-host disease caused by, 1344-1345,, 1345b
hepatitis caused by, 1346
history of, 13
hypocalcemia due to, 1512
infections caused by, 1345-1346,, 1345b
intrauterine,
for nonimmune hydrops fetalis, 425
of blood products, 1348-1352
of cryoprecipitate, 1350-1351
of fresh frozen plasma, 1350
of granulocytes, 1350
of neutrophils,
in sepsis, 1312
of platelets
component definition in, 1350
for alloimmune (isoimmune) thrombocytopenia, 369,, 1339
intrauterine, 370
for Glanzmann thrombasthenia, 1341
indications for, 1349
pretransfusion testing in, 1349-1350
of red blood cells
autologous, 1347-1348
cell preparation for, 1349
for adrenal hemorrhage, 552
for liver rupture, 550
for splenic rupture, 550
indications for, 1348,, 1348b
pretransfusion testing in, 1343t,, 1348-1349
parental blood donation for, 1347
reactions to, 1346-1347
retroviral infections caused by, 1346
risks of, 1344-1346
twin-twin
See Twin-twin transfusion syndrome


close T
close Transient tachypnea of newborn, 1127-1128
chest radiograph of, 715


close T
close Transillumination device,
use of,


close T
close Transillumination of chest,
for pneumothorax, 1129


close T
close Transition circulation,
anesthetic considerations in, 627


close T
close Translocation


close T
close Transplantation
for inborn errors of metabolism, 1653,, 1653t
heart, 1269-1270
hematopoietic stem cell,
for dyskeratosis congenita, 1311
liver,
for biliary atresia, 1458


close T
close Transportation of patients
in neonatal surgery, 635-636
in regionalized care, 29-30
reverse transfer and, 30
malpractice litigation related to, 51


close T
close Transposition of great arteries
d-transposition in, 1222-1223,, 1224f
l-transposition in, 1242


close T
close Transthyretin,
increased, 1550


close T
close Trauma
See also at anatomic site; specific trauma, e.g., Fractures
birth
See Birth injuries
cervical incompetence due to, 336
macrocephaly due to, 1005,, 1006f
vascular
to placenta, 456,, 457f
fetal, 458-459
maternal, 458
venous catheters causing, 689


close T
close Treacher Collins syndrome
anesthetic implications of, 634t


close T
close Treatment,
refusal of, 38


close T
close Tremors,
neonatal, 960


close T
close Treponema pallidum
associated with neonatal hepatitis, 459
in placentitis, 459
in sensorineural hearing loss, 1048
in syphilis
See Syphilis


close T
close Triangular cord sign,


close T
close 2,4,5-Trichlorophenoxyacetic acid, maternal exposure to, pregnancy outcome in,
maternal exposure to,
pregnancy outcome in, 260t


close T
close Trichomonas infections,
premature labor related to, 431


close T
close Tricuspid valve
atresia of, 1226-1227,, 1226f
regurgitation of,
in persistent pulmonary hypertension, 1246


close T
close Tricyclic antidepressants,
fetal effects of, 187t


close T
close Trigeminal nerve,
assessment of, 525


close T
close Triglycerides
in breast milk, 666
in intravenous lipid emulsions, 686,, 686t
long-chain, 665
medium-chain, 665


close T
close Triiodothyronine (T 3)
free, 1528-1529
serum values for, 1534t
in breast milk, 1533
in euthyroid sick syndrome, 1544-1545
in transient neonatal hypothyroidism, 1543
measurement of, 1528
normal range for, 1535t
reverse, 1528
fetal serum levels of, 1532
secretion of, 1526
serum concentration of, 1807t
serum protein binding of, 1526
serum values for, 1534t
synthesis of, 1526


close T
close Trimethadione,
fetal effects of, 187t


close T
close Trimethoprim with sulfamethoxazole
for gastroenteritis, 813
for pneumocystis pneumonia, 838
for urinary tract infections,
in spinal cord injury, 549


close T
close Trinucleotide repeat expansions,
in genetic disorders, 126-127


close T
close Triplets,
Hellin-Zellany rule for, 375


close T
close Trisomy(ies), 115
autosomal, 116,, 117f
common types of, 563,, 565
increased nuchal translucency associated with, 155


close T
close Trisomy 8,


close T
close Trisomy 13 (Patau syndrome)
heart defects associated with, 1203,, 1203t
holoprosencephaly in, 568,, 569f
ocular manifestation of, 1727
postaxial polydactyly in, 577,, 577f
prevalence of, 563


close T
close Trisomy 16,
occurrence of, 563


close T
close Trisomy 18 (Edward syndrome)
anesthetic implications of, 634t
dolicocephaly in, 568,, 569f
heart defects associated with, 1203,, 1203t
ocular manifestation of, 1727-1728
prevalence of, 563
rocker-bottom feet in, 577f


close T
close Trisomy 21 (Down syndrome)
anesthetic implications of, 633t
duodenal atresia associated with, 1391
endocardial cushion defects in, 1239
epicanthal folds in, 570,, 570f
excessive skinfolds in, 573
features of, 116,, 116f
heart defects associated with, 1203,, 1203t
imperforate anus in, 1399-1400
in congenital hypothyroidism, 1538
interdigital furrow in, 575,, 576f
leukemoid reaction in, 1314-1315
ocular manifestation of, 1728
palmar and phalangeal creases in, 575,, 576f
palpebral fissure in, 570,, 570f
prenatal screening for, 136
prevalence of, 517,, 517t,, 563,, 565
risk of,
in multiple gestations, 377


close T
close Trochlear nerve,
palsy of,
birth-related, 539


close T
close Trophoblast,
in embryonic development, 207


close T
close Trophotropism,
placental, 460


close T
close Truncometry,


close T
close Truncus arteriosus
anatomy and pathophysiology of, 1229-1230
clinical presentation of, 1230
defects associated with, 1230
laboratory evaluation of, 1230
management of, 1230-1231
prognosis in, 1230-1231


close T
close Trypsinogen deficiency,
primary, 1367


close T
close Tuberculin-sensitive mothers
management of infants of, 827-828,, 828t
transfer of immunity in breast milk of, 790


close T
close Tuberculosis
clinical manifestations of, 826-827
diagnosis of, 827
incidence of, 826
microbiology of, 826
pathogenesis and pathology of, 826,, 826t
perinatal transmission of, 826,, 826t
treatment of, 827,, 827t
for asymptomatic infants of PPD-positive mothers, 827-828,, 828t


close T
close Tuberous sclerosis
café-au-lait macules in, 1704
epilepsy associated with, 973
macrencephaly associated with, 997,, 997f
white macules in, 1706


close T
close Tubular myelin,
in surfactant, 1081


close T
close Tubular necrosis,
acute
See Renal tubular necrosis, acute


close T
close Tumor(s)
See also specific tumor.
cardiac, 1250,, 1250f
eyelid, 1730-1731
intranasal, 1147-1148
neonatal, 1342-1344
orbital, 1734-1736
placental, 460-461
renal, 1680-1681
risk of development of,
in Y-positive gonadal dysgenesis, 1564,, 1570
vasoactive intestinal polypeptide-secreting, 1370


close T
close Tumor necrosis factor-α
as predictor of insulin sensitivity,
in pregnancy, 322
as predictor of preterm labor, 342
biology of, 775
in amniotic fluid,
during labor, 333


close T
close Tumor necrosis factor-β,
biology of, 775


close T
close Turner syndrome (45,XO syndrome), 115-116
anesthetic implications of, 634t
excessive skinfolds in, 573,, 574f
fetal growth in, 287
gonadal dysgenesis in, 1568-1570,, 1569b,, 1569f
heart defects associated with, 1203t
lymphedema of hands and feet in, 575,, 577f
nonimmune hydrops fetalis due to, 421
ocular manifestation of, 1728
prevalence of, 563


close T
close Twin(s)
See also Multiple gestations
assessment of amniotic fluid volume in, 413,, 413f
birthweight discordance in, 379-380
mortality and, 380
diamniotic monochorionic,
placental insufficiency in, 285-286,, 286f
dizygotic, 145,, 375
growth discrepancy of,
in twin-twin transfusion syndrome, 250
Hellin-Zellany rule for, 375
monozygotic, 145,, 375
post-term, 387
preeclampsia-eclampsia and, 312
structural defects in, 376t
vascular anastomosis in, 460


close T


close T
close Twin-twin transfusion syndrome, 145
amniotic septostomy for, 250
diagnosis of, 250
fetoscopic laser therapy for, 250-251
in multiple gestations, 377,, 378-379
pathology of, 378
treatment of, 378,, 379t
incidence of, 1297
natural history of, 250
serial amnioreduction for, 250


close T
close Tympanic membrane,
in mechanism of hearing, 1045


close T
close Tympanometry,
in evaluation of hearing, 1047


close T
close Tyrosinase deficiency,
in albinism, 1705


close T
close Tyrosine,


close T
close Tyrosinemia, 1605t
hepatic dysfunction in, 1621


close U
open UFD1 gene,
open UGT activity,
open UGT1A1 gene,
open Ulegyria,
open Ultrasonography
open Umbilical artery
open Umbilical cord
open Umbilical cord blood
open Umbilical hernia,
open Umbilical vein
open Umbilical vein to maternal vein ratio,
open Umbilicus
open Uncertainty,
open Uniform Bill (UB 92),
Uniparental disomy, 126
United Children’s Fund, 88,, 89t
Upper airway lesions, 1146-1155
open Upper extremity
open Upper gastrointestinal radiography
open Urea clearance,
open Urea cycle
open Ureteropelvic junction obstruction
open Ureterovesical junction obstruction,
open Ureters
open Urethra
open Urethral valves,
open Uric acid test,
open Uridine diphosphoglucuronate glucuronosyltranferase
open Urinalysis
open Urinary bladder
open Urinary tract
open Urination,
open Urine
open Urine tests,
open Urokinase
open Uropathy,
open Ursodeoxycholic acid,
open Urticaria,
Urticaria pigmentosa, 1712
open Usher syndrome,
open Uterine cervix
open Uteroplacental circulation
open Uteroplacental insufficiency,
open Uteroplacental underperfusion,
open Uterus


close U
close UFD1 gene,
in neural crest cell abnormalities, 1201


close U
close UGT activity,
in drug metabolism, 194


close U
close UGT1A1 gene,
mutations of, 1432


close U
close Ulegyria,
in hypoxic-ischemic encephalopathy, 941


close U
close Ultrasonography
antenatal
See Antenatal ultrasonography
of adrenal glands, 726-727
of adrenal hemorrhage, 726,, 726f
of autosomal recessive polycystic kidney disease, 725
of biliary atresia, 722-723,, 723f
of brain, 727-729
of choledochal cyst, 723,, 723f
of congenital heart defects, 1208
of developmental dysplasia of hip, 1775
of duodenal atresia, 157,, 157f,, 1391
of germinal matrix hemorrhage, 727f,, 727-728,, 728f
of hepatobiliary tract, 722-724,, 723f
of hypertrophic pyloric stenosis, 1389,, 1389f
of intersex disorders, 1561-1562
of intraventricular hemorrhage, 926f-928f,, 930f
of lenticulostriate vasculopathy, 728-729,, 729f
of midgut volvulus, 1394
of multicystic dysplastic kidney, 725,, 725f
of neonatal kidney, 724,, 724f
of neonatal osteomyelitis, 729-730
of nephrocalcinosis, 726,, 726f
of neuroblastoma, 727
of obstructive uropathy, 724-725,, 725f
of periventricular-intraventricular hemorrhage, 929,, 930f
of periventricular leukomalacia, 728,, 728f,, 729f
of renal vein thrombosis, 725-726,, 1675
of Rh isoimmunization, 397-398,, 398f,, 399t
prediction of anemia in, 398-400,, 400f,, 400t
of spinal cord injury, 549
of urinary tract, 724-726
of white matter injury, 917-918,, 917f,, 918b
perinatal
See Perinatal ultrasonography
transvaginal
in assessment of cervix length, 347
in preterm labor prediction, 343-344


close U
close Umbilical artery
catheterization of
for blood gas assessment,
in respiratory distress syndrome, 1102
thromboembolism related to, 1670,, 1674
Doppler flow velocimetry of, 170,, 170f
in fetus, 416f
in post-term neonate, 385t
in fetal circulation, 483,, 484f
single, 163,, 163f
examination of, 519


close U
close Umbilical cord
delivery and clamping of,
interval between,
hematocrit values and, 1291,, 1293
hemorrhage from, 1296
ligation of,
for twin reversed arterial perfusion sequence, 249
two-vessel,


close U
close Umbilical cord blood
hematologic values for, 1810t
samples of
autologous collection of, 1347-1348
conjugated hyperbilirubinemia in, 1428
for coagulation factor assays, 1325
in intrauterine growth restriction diagnosis, 291
in prenatal genetic evaluation, 138
reticulocyte count in, 1293


close U
close Umbilical hernia,
examination of, 517


close U
close Umbilical vein
blood samples from,
in fetal platelet count assessment, 368
catheterization of
conjugated hyperbilirubinemia associated with, 1461
for cardiovascular drugs,
in neonatal resuscitation, 502
flow velocity of,
in prediction of hemolytic anemia, 399
in fetal circulation, 483-484,, 484f
plasma glucose concentration in, 1469


close U
close Umbilical vein to maternal vein ratio,


close U
close Umbilicus
infection prevention in, 829
inflammation of, 817-818


close U
close Uncertainty,
and withholding of life-sustaining treatment, 40


close U
close Uniform Bill (UB 92),


close U
close Upper extremity
See also Hand(s)
congenital anomalies of, 1767-1770


close U
close Upper gastrointestinal radiography
of gastric volvulus, 1386,, 1386f
of microgastria, 1386,, 1386f
of midgut volvulus, 1394,, 1394f
of pyloric atresia, 1386-1387,, 1388f


close U
close Urea clearance,


close U
close Urea cycle
defects of, 1605t-1606t
hepatic dysfunction in, 1621
hyperammonemia and, 1650-1651
disorders of,
laboratory findings in, 1602t


close U
close Ureteropelvic junction obstruction
in hydronephrosis, 1677


close U
close Ureterovesical junction obstruction,
in hydronephrosis, 1677-1678


close U
close Ureters
dilated, 161f


close U
close Urethra
birth injury to, 556
development of, 1662-1663,, 1663f
opening of,
examination of, 1559


close U
close Urethral valves,
posterior
fetal surgery for, 234t
in hydronephrosis, 1678
obstructive uropathy and, 233-234


close U
close Uric acid test,
for inborn errors of metabolism, 1630


close U
close Uridine diphosphoglucuronate glucuronosyltranferase


close U
close Urinalysis
in congenital cytomegalovirus infection, 846
in evaluation of hypertensive pregnant patient, 317
in renal disease, 1666


close U
close Urinary bladder
See Bladder


close U
close Urinary tract
See also specific part.
congenital malformations of, 1675-1678,, 1675t
development of, 1659-1664
infection of
during pregnancy, 429-432
in spinal cord injury,
treatment of, 549
neonatal, 815-816
ultrasonography of, 724-726


close U
close Urination,
delay of,
in renal function assessment, 1666


close U
close Urine
blood in, 1667
chemistry of,
in fetal obstructive uropathy, 235-236
concentration and dilution of,
in developing kidney, 1663t,, 1664
culture of,
for sepsis, 795
fetal output of,
in amniotic fluid regulation, 410
formation of,
water in, 699
glucose in, 1667-1668
heme-containing compounds in,
in renal disease, 1666
osmolality of,
in developing kidney, 1663t,, 1664
protein in, 1667
specific gravity of,
in renal disease, 1666
toxicologic testing of,
for drugs, 734


close U
close Urine tests,


close U
close Urokinase
dosages of, 1789


close U
close Uropathy,
obstructive, 233-237
hydronephrosis in, 234,, 235f
oligohydramnios with, 236
prenatal diagnosis of, 234-236,, 235f
prenatal treatment of, 236-237
ultrasonography of, 235,, 235f,, 724-725,, 725f
urine chemistry in, 235-236


close U
close Ursodeoxycholic acid,
for cholestasis, 688


close U
close Urticaria,
neonatal
See Erythema toxicum


close U
close Usher syndrome,
hearing loss associated with, 1049


close U
close Uterine cervix
See Cervix


close U
close Uteroplacental circulation
abnormalities of,
in intrauterine growth restriction pregnancies, 286,, 286t
vasomotor regulation of,
in preeclampsia-eclampsia, 308-309


close U
close Uteroplacental insufficiency,
oligohydramnios and, 414


close U
close Uteroplacental underperfusion,


close U
close Uterus
abnormalities of,
in preterm delivery, 335-336
activity of
home monitoring of, 344-345
in preterm labor prediction, 340
blood flow in
in preeclampsia-eclampsia, 310t,, 310-311
regulation of, 308
fetal positioning in,
musculoskeletal abnormalities due to, 1758
rupture of
anesthetic considerations in, 479-480
in vaginal delivery,
after cesarean section, 479


close V
open Vaccine(s)
open VACTERL association
VACTERL complex, 157
open Vagal maneuvers
open Vagina
open Vaginal discharge,
Vaginal dysgenesis, 1585-1586
open Vaginal hemorrhage,
open Vaginosis,
open Vagus nerve
open Valproic acid,
open Valvotomy
open Valvuloplasty,
open Vancomycin
Vanishing testes syndrome, 1572
Vanishing twin syndrome, 378
Varicella-zoster immune globulin, 848,, 849
open Varicella-zoster virus infections, 435-436,, 847-849
open Vasa praevia,
open Vascular endothelial growth factor
open Vascular injury
Vascular malformations, 1706,, 1707t,, 1708-1709
open Vascular necrosis,
open Vascular resistance
Vascular rings, 1250-1251
open Vascular system,
open Vasculopathy,
open Vasoactive intestinal polypeptide (VIP)–secreting tumors,
open Vasodilators
open VATER association
Vater-Pacini corpuscles, 1689
open Vecuronium
open Vein of Galen,
open Velocardiofacial syndrome,
open Velocity of circumferential fiber shortening,
open Vena cava
open Venereal Disease Research Laboratory (VDRL) test,
open Venous thrombosis
open Ventilation
open Ventilation-perfusion (V/Q) ratio
open Ventilators,
open Ventricle(s)
open Ventricular premature contractions, 1259
open Ventricular septal defect, 1238-1239
open Ventricular septal hypertrophy,
open Ventricular tachycardia, 1257,, 1258f
Ventriculoamniotic shunts, 231-232
open Ventriculomegaly
open Ventriculoperitoneal shunts,
open Verapamil,
open Vermont Oxford Network
open Vernix caseosa
open Vertebrae
open Vertebral body,
Very-long-chain acyl-CoA dehydrogenase deficiency, 1610t
open Very low birthweight
open Vesicoamniotic shunts, 232
Vesicobullous eruptions, 1697-1703
open Vesicostomy,
open Vesicoureteral reflux,
VIA-LVM blood gas monitoring system, 622f,, 622-623
open Video display terminals,
open Villitis, 459
open Villus
open Vinyl chlorides,
open Viral infection(s)
open Virchow's triad,
open Virilization,
open Virucidal wash,
open Viscous drag,
open Vision
open Visual acuity
open Visual evoked potentials, 1724
open Vital capacity,
open Vitamin(s)
open Vitamin A
open Vitamin B
open Vitamin B 1,
open Vitamin B 2,
open Vitamin B 6
open Vitamin C
open Vitamin D
open Vitamin D 2,
open Vitamin E
open Vitamin K
open Vitamin K epoxide reductase deficiency,
open Vitamin K 1
open Vitamin K 3,
open Vitreoretinopathy,
open Vitreous
open Vocal cords
open Voiding,
open Voiding cystourethrography,
Volatile acid, 704
open Volume expanders,
Volutrauma, 1120
open Volvulus
open Vomiting
open Von Gierke disease, 1647
open Von Willebrand disease, 1326-1327
open Von Willebrand factor,


close V
close Vaccine(s)
Bacille Calmette-Guérin, 828
for hepatitis B, 440-441,, 865-866
for measles, 852
for rubella virus infection, 872-873
in utero,
in prevention of fetal infections, 214-215,, 215b
thimerosal in, 866


close V
close VACTERL association
anomalies in, 561
congenital heart disease in, 1205
in esophageal atresia/tracheoesophageal fistula, 1373
Adriamycin-treated rat model of, 1374
evaluation of, 1375
in multicystic dysplastic kidney, 1676
in omphalocele, 1382
in renal agenesis, 1675
in renal dysplasia, 1676


close V
close Vagal maneuvers
for neonatal tachycardia, 1261b,, 1263-1264
for supraventricular tachycardia, 1254


close V
close Vagina
development of, 1554
opening of,
examination of, 1559


close V
close Vaginal discharge,
neonatal,
examination of, 517


close V
close Vaginal hemorrhage,
in preterm delivery, 336


close V
close Vaginosis,
bacterial
as risk factor,
for preterm labor, 431
during pregnancy, 432
in preterm delivery, 339


close V
close Vagus nerve
assessment of, 525
birth injury to,
vocal cord paralysis related to, 540


close V
close Valproic acid,
fetal effects of, 187t


close V
close Valvotomy
for aortic stenosis, 1233
for pulmonary atresia, 1227
for pulmonary stenosis, 1238


close V
close Valvuloplasty,
balloon
See Balloon valvuloplasty


close V
close Vancomycin
dosages of, 1789
for mastitis, 818
for meningitis, 807
for necrotizing enterocolitis, 1405
for omphalitis, 818
for osteomyelitis and septic arthritis, 814
for sepsis, 800,, 801t,, 803t
for urinary tract infections, 816


close V
close Varicella-zoster virus infections, 435-436,, 847-849
clinical manifestations of, 848
congenital syndrome of, 848
cutaneous, 1699,, 1699t
diagnosis of, 849
epidemiology and transmission of, 847-848
fetal, 435
in pregnancy, 435-436,, 848
neonatal, 435-436,, 435t
perinatal, 848-849
prevention of, 436,, 849
treatment of, 849


close V
close Vasa praevia,


close V
close Vascular endothelial growth factor
in preeclampsia-eclampsia, 311
in retinopathy of prematurity, 1751


close V
close Vascular injury
to placenta, 456,, 457f
fetal, 458-459
maternal, 458
venous catheters causing, 689


close V
close Vascular necrosis,
meconium-associated, 462


close V
close Vascular resistance
intestinal, 1407
pulmonary
See Pulmonary vascular resistance
systemic
afterload management and, 1267
in preeclampsia,
anesthetic considerations in, 479


close V
close Vascular system,
development of,
in brain, 900


close V
close Vasculopathy,
thrombotic,
fetal, 459


close V
close Vasoactive intestinal polypeptide (VIP)–secreting tumors,
secretory diarrhea due to, 1370


close V
close Vasodilators
See also Nitric oxide
for afterload reduction,
in congenital heart disease, 1267
for bronchopulmonary dysplasia, 1166-1167


close V
close VATER association
anesthetic implications of, 634t
anomalies in, 561
imperforate anus in, 574
spinal defects in, 1758


close V
close Vecuronium
dosages of, 1792
in neonatal anesthesia, 640


close V
close Vein of Galen,
malformation of, 1244
macrocephaly due to, 1004-1005


close V
close Velocardiofacial syndrome,
single gene defects in, 1204


close V
close Velocity of circumferential fiber shortening,
ventricular, 1213


close V
close Vena cava
abnormalities of,
fetal assessment of, 1208
inferior,
interrupted (absent hepatic segment of), 1243


close V
close Venereal Disease Research Laboratory (VDRL) test,
for syphilis, 824


close V
close Venous thrombosis
catheter-related, 1331
causes of, 1332


close V
close Ventilation
assisted
See Assisted ventilation
continuous positive airway pressure
See Continuous positive airway pressure (CPAP)
during chest compressions, 502
liquid, 1118
mechanical
See Mechanical ventilation
positive pressure
See Positive pressure ventilation


close V
close Ventilation-perfusion (V/Q) ratio
in arterial oxygen tension, 1089-1090
mismatch of
hypercapnia due to, 1110
hypoxemia due to, 1111
in bronchopulmonary dysplasia, 1163


close V
close Ventilators,
on anesthesia machines, 636-637


close V
close Ventricle(s)
cardiac
compliance of, 1214
diastolic function of, 1214
echocardiographic measurement of, 1219,, 1220b
hypertrophy of,
electrocardiography of, 1218
hypoplasia of,
fetal assessment of, 1208
premature contractions of,
fetal assessment for, 1209
right
cor pulmonale and, 1243
double-outlet, 1231-1232
septal defect of
See Ventricular septal defect
septation of, 1198
single, 1229,, 1231
anesthetic considerations in, 635
surgical treatment of, 1231
systolic function of, 1213-1214
echocardiographic measurement of, 1219,, 1219t
ejection fraction in, 1213
peak developed pressure in, 1213
regional wall motion in, 1214
shortening fraction in, 1213
stroke volume and cardiac output in, 1213
velocity of circumferential fiber shortening in, 1213
wall stress in, 1213-1214
wall thickness of, 1212
cerebral
fourth,
cystic transformation of, 999-1000,, 1000f
hemorrhage into, 925-926,, 927f
posthemorrhagic dilation of, 925,, 930
ultrasonography of, 152,, 153f


close V
close Ventricular premature contractions, 1259
treatment of, 1265


close V
close Ventricular septal defect, 1238-1239
anatomy and pathophysiology of, 1238
clinical presentation of, 1238-1239
defects associated with, 1238
fetal assessment of, 1208
hemodynamics of, 1212
in double-outlet right ventricle, 1232
in left heart defects, 1237
in transposition of great arteries, 1223
laboratory evaluation of, 1239
management of, 1239
prognosis in, 1239


close V
close Ventricular septal hypertrophy,
in infant of diabetic mother, 1475


close V
close Ventricular tachycardia, 1257,, 1258f
treatment of, 1264


close V
close Ventriculomegaly
definition of, 152
lemon and banana signs in, 153,, 153f
posthemorrhagic, 1001,, 1001f
ultrasonography of, 152,, 152f,, 153f,, 728
vs. hydrocephalus, 152,, 1001-1002


close V
close Ventriculoperitoneal shunts,
for hydrocephalus, 1002


close V
close Verapamil,
for neonatal tachycardia, 1262b


close V
close Vermont Oxford Network
neonatal care data compiled by, 73-74
NIC/Q and iNICQ collaboratives of, 76,, 77f
prediction of length of stay, 73
quality improvement methods of, 75-76


close V
close Vernix caseosa
biology of, 1688
in small for gestational age infant, 297


close V
close Vertebrae
anomalies of
perinatal ultrasonography of, 155,, 155f
spinal anomalies associated with, 1758
cervical, 1756
missing,
in imperforate anus, 1400


close V
close Vertebral body,
development of, 1756


close V
close Very low birthweight
See also Extremely low birthweight; Low birthweight
candidiasis in, 830-831,, 831b
definition of, 19
hypocalcemia in, 1510
idiopathic neutropenia and, 1312
in multiple gestations, 379
outcome in, 381
iron parameters in, 1811t
neutrophil reference ranges in, 1812f
outcome of
factors affecting, 1035b
school-age, 1041,, 1041f
physiologic skeletal changes in, 1508,, 1508f
platelet parameters in, 1814t
sepsis in, 792-793,, 792t
white blood cell parameters in, 1814t


close V
close Vesicoamniotic shunts, 232
for obstructive uropathy, 236-237


close V
close Vesicostomy,
open,
for obstructive uropathy, 237


close V
close Vesicoureteral reflux,
in hydronephrosis, 1678


close V
close Video display terminals,
maternal exposure to,
pregnancy outcome in, 260t


close V


close V
close Villus
atrophy of
in autoimmune enteropathy, 1372
in microvillus inclusion disease, 1371
chorionic
See Chorionic villus
duodenal, 1361
intestinal, 1362


close V
close Vinyl chlorides,
maternal exposure to,
pregnancy outcome in, 260t


close V
close Viral infection(s)
See also specific infection.
cutaneous, 1698-1699,, 1699t
natural killer cells in control of, 769


close V
close Virchow's triad,
in thrombus formation, 1332


close V
close Virilization,


close V
close Virucidal wash,
for HIV transmission prevention, 860


close V
close Viscous drag,
in blood pressure monitoring, 614


close V
close Vision
in environment of light, 602-603
screening of,
in neonate, 521


close V
close Visual acuity
docosahexaenoic acid and arachidonic acid supplementation in, 666-667
neonatal,
assessment of, 1724


close V
close Visual evoked potentials, 1724
in hypoxic-ischemic encephalopathy, 947-948


close V
close Vital capacity,
measurement of, 1093


close V
close Vitamin(s)
fat-soluble, 668
fetal effects of, 188t
for acidemia, 1639
for inborn errors of metabolism, 1652-1653
for respiratory chain defect, 1645
in breast milk, 672t
in enteral nutrition, 667-669,, 668t
in infant formula, 673t-674t
in parenteral nutrition, 687,, 689t
supplemental
for preterm infants, 675
for term infants, 674-675
water-soluble, 667-668


close V
close Vitamin A
congenital malformations associated with, 186t
deficiency of,
in bronchopulmonary dysplasia, 1162,, 1166
dosages of, 1792
fetal effects of, 188t
in breast milk, 672t
in bronchopulmonary dysplasia prevention, 1121
in infant formula, 673t


close V
close Vitamin B
in breast milk, 672t
in infant formula, 674t


close V
close Vitamin B 1,
for respiratory chain defect, 1645


close V
close Vitamin B 2,
for respiratory chain defect, 1645


close V
close Vitamin B 6
deficiency of,
seizures associated with, 971
for seizures, 974


close V
close Vitamin C
for methemoglobinemia, 1309
for respiratory chain defect, 1645
in breast milk, 672t
in infant formula, 674t


close V
close Vitamin D
activation pathway of,
immaturity of, 1503
daily supplements of,
during pregnancy, 1502,, 1512
deficiency of
See Rickets
disorders of,
hypocalcemia due to, 1512
effects of,
in calcium and phosphorus homeostasis, 1502
fetal, 1502
for breast-fed term infants, 674-675
for hypocalcemia,
with rickets, 1513
for hypoparathyroidism, 1513-1514
in breast milk, 672t
in infant formula, 673t
metabolism of, 1502
neonatal, 1502-1503,, 1503f
reference values for, 1503
requirements for, 668,, 668t
role of
in calcium transport, 1494
in fetal physiology, 1493
secretion of,
regulation of, 1502
synthesis of, 1502


close V
close Vitamin D 2,
dosages of, 1792


close V
close Vitamin E
deficiency of,
hemolytic anemia in, 1302
for periventricular-intraventricular hemorrhage, 932-933
in breast milk, 672t
in infant formula, 674t


close V
close Vitamin K
deficiency of
antibiotics associated with, 1328
coagulation effects of, 1324
in hemorrhagic disease of newborn, 1328
for periventricular-intraventricular hemorrhage, 932
in breast milk, 672t
in infant formula, 674t


close V
close Vitamin K epoxide reductase deficiency,
dysmorphic features in, 1628-1629


close V
close Vitamin K 1
dosages of, 1792
for hemorrhagic disease of newborn, 1329


close V
close Vitamin K 3,
for respiratory chain defect, 1645


close V
close Vitreoretinopathy,
familial exudative, 1748


close V
close Vitreous
hemorrhage of,
due to birth injury, 539
persistent hyperplastic primary, 1742


close V
close Vocal cords
edema of,
after extubation, 1119
paralysis of
birth-related, 540-541
evaluation and treatment of, 1152-1153


close V
close Voiding,
first, 1797t


close V
close Voiding cystourethrography,


close V
close Volume expanders,


close V
close Volvulus
gastric, 1385-1386,, 1386f
intestinal,
vs. duodenal atresia, 1391
midgut, 1393-1395
radiography of, 1394,, 1394f
treatment of, 1394-1395
ultrasonography of, 1394
vs. duodenal atresia, 1391


close V
close Vomiting
bilious, 719
in midgut malrotation, 1394
in gastrointestinal duplications, 1392


close V
close Von Gierke disease, 1647
See also Glycogen storage disease


close V
close Von Willebrand disease, 1326-1327
evaluation for,
factor VIII deficiency and, 1326


close V
close Von Willebrand factor,


close W
open Waardenburg syndrome
open WAGR syndrome, 1681
Waldhausen procedure, 1269t
Walker-Warburg syndrome, 984
open Warfarin
open Warm room,
open Water
Water birth technique, 468-469
open Water loss, 698t,, 698-699,, 699f
open Watershed injury,
Waterstone shunt, 1269t
Watery eye, 1733
open Weaning,
open Wechsler Intelligence Scale for Children-Revised (WISC-R), 1066,, 1066f
open Weight
open Weight control,
open Weight gain
open Well-being,
open Werdnig-Hoffmann disease, 978
West Nile virus infection, 874
Wharton's jelly, 458
open Whey-to-casein ratio
open White Americans
open White blood cells,
open White macules,
open White matter
open White pupil
open White's classification,
open Williams syndrome
Wilms' tumor, 1681
open Wilms' tumor suppressor (WT1) gene
Wimberger sign, 729,, 822,, 823f
open “Windsock” web,
open Winters formula,
open Wiskott-Aldrich syndrome, 1340
open Withholding or withdrawal of life-sustaining treatment
open Wolff-Parkinson-White syndrome
open Wolffian ducts,
open Wolman disease,
open Work of breathing
World Health Organization, 88,, 89t,, 500
open World Health Organization classification,
open Wrist,
Wrongful birth, 55
Wrongful death, 55
Wrongful life, 55


close W
close Waardenburg syndrome
heterochromia associated with, 1739


close W
close WAGR syndrome, 1681
WT1 gene mutation in, 1571


close W
close Warfarin
congenital malformations associated with, 186t
fetal effects of, 188t
for thrombosis, 1335
in breast milk, 199


close W
close Warm room,
for heat loss prevention, 595


close W
close Water
See also Fluid(s)
accumulation of,
in gravid woman, 409
as percentage of body weight, 695,, 696f
balance of
in neonate, 697
thyroid gland and, 1524
in concurrent maternal exposure, 259


close W
close Water loss, 698t,, 698-699,, 699f
from respiratory tract, 592t,, 592-594,, 593t,, 593f,, 594f
determination of, 587,, 592
from skin
determination of, 586
during first 4 postnatal weeks, 588
in preterm infant, 1716
humidity in, 698-699
in congenital sodium diarrhea, 1369-1370
in microvillus inclusion disease, 1371
insensible
during phototherapy, 1445
oxygen consumption and, 592t
temperature in, 698
urinary, 699


close W
close Watershed injury,
in hypoxic-ischemia, 939


close W
close Weaning,
from mechanical ventilation, 1116-1117,, 1116t
in bronchopulmonary dysplasia, 1164


close W
close Wechsler Intelligence Scale for Children-Revised (WISC-R), 1066,, 1066f
for high-risk neonate, 1040


close W
close Weight
See Birthweight; Extremely low birthweight; Fetal weight; Low birthweight; Very low birthweight


close W
close Weight control,
gestational diabetes mellitus and, 323


close W
close Weight gain
in pregnancy
fetal growth and, 280-282,, 281f,, 282b,, 282f
limiting, 281-282


close W
close Well-being,
fetal
See Fetal well-being


close W
close Werdnig-Hoffmann disease, 978
respiratory distress related to, 1142


close W
close Whey-to-casein ratio
in breast milk, 664
in infant formula, 665


close W
close White Americans
congenital anomaly prevalence in, 565-566,, 566t
transient cutaneous lesions in, 1689b


close W
close White blood cells,
in very low birthweight infants, 1814t


close W
close White macules,
in tuberous sclerosis, 1706


close W
close White matter
combined insults to, 917
development of, 892-893,, 893f-894f
impairment in, 922-924,, 922b,, 924f
excitotoxicity and oxidative stress of, 915-916,, 916f
hypofusion insults to, 913-914
hypoxic-ischemic lesions of, 913-914,, 914f
infection/inflammation of, 914-915,, 915f
injury to
long-term deficits associated with, 922-924,, 922b,, 924f
MR imaging of
conventional T1- and T2-weighted, 918-919,, 918f-920f
diffusion-weighted, 919,, 921f-923f
MR spectroscopy of, 921-922
pathogenesis in, 912-917,, 913f
ultrasonography of, 917-918,, 917f,, 918b
neuropathology of, 909-912
axonal damage in, 912
macroscopic, 910,, 910f,, 911f
microglial activity in, 911-912
microscopic, 910-911
subplate damage in, 912,, 912f
vulnerability of oligodendroglia precursors in, 911


close W
close White pupil
See Pupil(s), white


close W
close White's classification,
of gestational diabetes mellitus, 321t


close W
close Williams syndrome
anesthetic implications of, 634t
elastin gene mutations in, 1195
heart defects associated with, 1203t
hypercalcemia and, 1516
single gene defects in, 1204


close W
close Wilms' tumor suppressor (WT1) gene
in renal development, 1660-1661,, 1660t
mutation and deletion of, 1571


close W
close “Windsock” web,


close W
close Winters formula,
for buffering systems, 704


close W
close Wiskott-Aldrich syndrome, 1340
vs. autoimmune enteropathy, 1372


close W
close Withholding or withdrawal of life-sustaining treatment
ethical considerations in, 40-41
legal considerations in, 57-59


close W
close Wolff-Parkinson-White syndrome
accessory pathway reentrant tachycardia in, 1254-1255,, 1255f
reciprocating atrioventricular reentrant tachycardia in, 1254


close W
close Wolffian ducts,
differentiation of, 1553


close W
close Wolman disease,
hepatomegaly in, 1623


close W
close Work of breathing
See Breathing, work of


close W
close World Health Organization classification,
of health and functional outcome,
in high-risk neonates, 1040


close W
close Wrist,
congenital anomalies of, 1767-1769


close X
open X chromosome, 113
open X-linked adrenoleukodystrophy, 1628
X-linked adrenoleukodystrophy–related protein, 1654
open X-linked dominant inheritance,
open X-linked genes,
X-linked ichthyosis, 1694t,, 1695-1696
X-linked periventricular heterotopia, 906-907,, 906f
open X-linked recessive inheritance,
open X-linked severe combined immunodeficiency (X-SCID),
X-linked thrombocytopenia, 1341
open Xanthine oxidase,
open Xanthine therapy
open Xanthogranuloma,
open Xenobiotics, 256
Xeroderma pigmentosum, 1705
open 45,XO syndrome
XX gonadal dysgenesis, 1570
XX male, 1572-1573
open 47,XXY syndrome
XY gonadal agenesis, 1572
open XY gonadal dysgenesis, 1570-1571
open XY neonate,
open Xylene,


close X
close X chromosome, 113
abnormalities of, 1568-1570,, 1569b,, 1569f
genetic disorders linked to, 124
inactivation of, 124
mosaicism of, 1569
forms of, 1568


close X
close X-linked adrenoleukodystrophy, 1628
pharmacogenetic approach to, 1654


close X
close X-linked dominant inheritance,


close X
close X-linked genes,


close X
close X-linked recessive inheritance,


close X
close X-linked severe combined immunodeficiency (X-SCID),
defective T cell development in, 780-781


close X
close Xanthine oxidase,
in oxidative stress, 498


close X
close Xanthine therapy
See also Methylxanthines
for apnea, 1139
hypocalcemia due to, 1512


close X
close Xanthogranuloma,
juvenile, 1711-1712


close X
close Xenobiotics, 256
in follicular fluid, 256t


close X
close 45,XO syndrome
See Turner syndrome (45,XO syndrome)


close X
close 47,XXY syndrome
See Klinefelter syndrome (47,XXY syndrome)


close X
close XY gonadal dysgenesis, 1570-1571
SOX9 gene mutation in, 1571


close X
close XY neonate,
with small phallus,


close X
close Xylene,
maternal exposure to,
pregnancy outcome in, 260t


close Y
open Y chromosome, 113
open Yacoub procedure,
open Yolk sac
Yp gonadal dysgenesis, 1570
Yu-cheng disease, 257


close Y
close Y chromosome, 113
abnormalities of, 1570-1571
genetic disorders linked to, 124
differential diagnosis of, 1563f
in sex differentiation, 1551


close Y
close Yacoub procedure,
for transposition of great arteries, 1224


close Y
close Yolk sac


close Z
open Zellweger syndrome, 908,, 994f
open Zidovudine
open Zinc
open Zinc finger proteins,
open Zona pellucida,
Zygodactyly, 1781


close Z
close Zellweger syndrome, 908,, 994f
anesthetic implications of, 634t
conjugated hyperbilirubinemia in, 1461
dysmorphic features in, 1628


close Z
close Zidovudine
for HIV prophylaxis
CDC recommendations on, 857-858
in developed countries, 857-859
in developing countries, 859
short course of, 859
in prevention of vertical HIV transmission, 214,, 434
with lamivudine,


close Z
close Zinc
deficiency of,
in acrodermatitis enteropathica, 1370,, 1702-1703,, 1703f
in breast milk, 671t
in enteral nutrition, 670t
in infant formula, 673t
in parenteral nutrition, 687,, 688t,, 1703
serum concentration of, 1802t


close Z
close Zinc finger proteins,
in cardiogenesis, 1198


close Z
close Zona pellucida,
in embryonic development, 207


Table of Contents

Frontmatter
Contributors
Preface
open Section I - The Field of Neonatal-Perinatal Medicine
open Section II - The Fetus
open Section III - Pregnancy Disorders and Their Impact on the Fetus
open Section IV - The Delivery Room
open Section V - Provisions for Neonatal Care
open Section VI - Development and Disorders of Organ Systems
Appendix A: Therapeutic Agents
Appendix B: Tables of Normal Values
Appendix C: Schedule for Immunization of Preterm Infants


Table of Contents

About the Publication

Frontmatter
Contributors
Preface
close Section I - The Field of Neonatal-Perinatal Medicine
Chapter 1 - From Infant Hatcheries to Intensive Care: Some Highlights of the Century of Neonatal Medicine
Chapter 2 - Epidemiology and Perinatal Services
Chapter 3 - Ethics in Perinatal and Neonatal Medicine
Chapter 4 - Legal Issues in Neonatal-Perinatal Medicine
Chapter 5 - The Field of Neonatal-Perinatal Medicine
Chapter 6 - Perinatal and Neonatal Care in Developing Countries
open Section II - The Fetus
open Section III - Pregnancy Disorders and Their Impact on the Fetus
open Section IV - The Delivery Room
open Section V - Provisions for Neonatal Care
open Section VI - Development and Disorders of Organ Systems
Appendix A: Therapeutic Agents
Appendix B: Tables of Normal Values
Appendix C: Schedule for Immunization of Preterm Infants


Table of Contents

About the Publication

Frontmatter
Contributors
Preface
open Section I - The Field of Neonatal-Perinatal Medicine
close Section II - The Fetus
Chapter 7 - Genetic Aspects of Perinatal Disease and Prenatal Diagnosis
Chapter 8 - Perinatal Ultrasound
Chapter 9 - Estimation of Fetal Well-Being
Chapter 10 - Pharmacologic Intervention
Chapter 11 - Surgical Treatment of the Fetus
Chapter 12 - Occupational and Environmental Risks to the Fetus
open Section III - Pregnancy Disorders and Their Impact on the Fetus
open Section IV - The Delivery Room
open Section V - Provisions for Neonatal Care
open Section VI - Development and Disorders of Organ Systems
Appendix A: Therapeutic Agents
Appendix B: Tables of Normal Values
Appendix C: Schedule for Immunization of Preterm Infants


Table of Contents

About the Publication

Frontmatter
Contributors
Preface
open Section I - The Field of Neonatal-Perinatal Medicine
open Section II - The Fetus
close Section III - Pregnancy Disorders and Their Impact on the Fetus
Chapter 13 - Intrauterine Growth Restriction
Chapter 14 - Hypertensive Disorders of Pregnancy
Chapter 15 - Pregnancy Complicated by Diabetes Mellitus
Chapter 16 - Obstetric Management of Prematurity
Chapter 17 - Fetal Effects of Autoimmune Disease
Chapter 18 - Obstetric Management of Multiple Pregnancies and Births
Chapter 19 - Post-Term Pregnancy
Chapter 20 - Erythroblastosis Fetalis
Chapter 21 - Amniotic Fluid and Nonimmune Hydrops Fetalis
Chapter 22 - Perinatal Infections
Chapter 23 - Placental Pathology
open Section IV - The Delivery Room
open Section V - Provisions for Neonatal Care
open Section VI - Development and Disorders of Organ Systems
Appendix A: Therapeutic Agents
Appendix B: Tables of Normal Values
Appendix C: Schedule for Immunization of Preterm Infants


Table of Contents

About the Publication

Frontmatter
Contributors
Preface
open Section I - The Field of Neonatal-Perinatal Medicine
open Section II - The Fetus
open Section III - Pregnancy Disorders and Their Impact on the Fetus
close Section IV - The Delivery Room
Chapter 24 - Anesthesia for Labor and Delivery
Chapter 25 - Delivery Room Resuscitation of the Newborn
Chapter 26 - Physical Examination of the Newborn
Chapter 27 - Birth Injuries
Chapter 28 - Congenital Anomalies
open Section V - Provisions for Neonatal Care
open Section VI - Development and Disorders of Organ Systems
Appendix A: Therapeutic Agents
Appendix B: Tables of Normal Values
Appendix C: Schedule for Immunization of Preterm Infants


Table of Contents

About the Publication

Frontmatter
Contributors
Preface
open Section I - The Field of Neonatal-Perinatal Medicine
open Section II - The Fetus
open Section III - Pregnancy Disorders and Their Impact on the Fetus
open Section IV - The Delivery Room
close Section V - Provisions for Neonatal Care
Chapter 29 - Physical Environment
Chapter 30 - Biomedical Engineering Aspects of Neonatal Monitoring
Chapter 31 - Anesthesia in the Neonate
Chapter 32 - Care of the Mother, Father, and Infant
Chapter 33 - Nutrition and Metabolism in the High-Risk Neonate
Chapter 34 - Fluid, Electrolyte, and Acid-Base Homeostasis
Chapter 35 - Diagnostic Imaging
Chapter 36 - Infants of Substance-Abusing Mothers
open Section VI - Development and Disorders of Organ Systems
Appendix A: Therapeutic Agents
Appendix B: Tables of Normal Values
Appendix C: Schedule for Immunization of Preterm Infants


Table of Contents

About the Publication

Frontmatter
Contributors
Preface
open Section I - The Field of Neonatal-Perinatal Medicine
open Section II - The Fetus
open Section III - Pregnancy Disorders and Their Impact on the Fetus
open Section IV - The Delivery Room
open Section V - Provisions for Neonatal Care
close Section VI - Development and Disorders of Organ Systems
Chapter 37 - The Immune System
Chapter 38 - The Central Nervous System
Chapter 39 - Follow-up for High-Risk Neonates
Chapter 40 - Hearing Loss in the Newborn Infant
Chapter 41 - Neurobehavioral Development of the Preterm Infant
Chapter 42 - The Respiratory System
Chapter 43 - The Cardiovascular System
Chapter 44 - The Blood and Hematopoietic System
Chapter 45 - The Gastrointestinal Tract
Chapter 46 - Neonatal Jaundice and Liver Disease
Chapter 47 - Metabolic and Endocrine Disorders
Chapter 48 - Inborn Errors of Metabolism
Chapter 49 - The Kidney and Urinary Tract
Chapter 50 - The Skin
Chapter 51 - The Eye
Chapter 52 - Neonatal Orthopedics
Appendix A: Therapeutic Agents
Appendix B: Tables of Normal Values
Appendix C: Schedule for Immunization of Preterm Infants


Global Navigation

Skip to Global Navigation Menu
MD Consult Home
Core Service
Skip to Global Navigation Menu
FIRSTConsult
University of Hawaii at Manoa
Search For With Focus
Advanced Search | Last Results Skip to Global Navigation Menu
Personal Account Login Close
Get a Personal Account or enter
About the Personal Account Athens User: Click here to login Forgot your password?
Books
Book List About This Book
Click for Personal Login

Global Navigation Menu

You are currently in the Books area.
Please select the area you want to change to from the following menu:
(If you want to return to the home page for the current area, select it's link.)

Home
Clinics Series
Books
Journals
Drugs
News Current Practice area links:

    Clinical Topic Tours
    Case Of The Week
    Practice Guidelines

Patient Handouts
Student Union
About CME Center

Skip Link Menu

Use these links to skip to other parts of the global navigation bar:

Skip to Search Box
Skip to Special Functions
Skip to Content Area Menu


Navigator Selection Frame

Contents


Title Frame

Martin: Fanaroff and Martin's Neonatal-Perinatal Medicine, 8th ed., Copyright © 2006 Mosby, An Imprint of Elsevier


Navigator Selection Frame

Contents


Table of Contents

About Patient Handouts
All Topics
open Conditions and Treatments
open Medications
open Spanish Handouts
Conditions and Treatments by Category
open Topics by Specialty
open Adult Health Topics
open Pediatric Health Topics
open Senior Health Topics
open Women's Health Topics


Global Navigation

Skip to Global Navigation Menu
MD Consult Home
Core Service
Skip to Global Navigation Menu
FIRSTConsult
University of Hawaii at Manoa
Search For With Focus
Advanced Search | Last Results Skip to Global Navigation Menu
Personal Account Login Close
Get a Personal Account or enter
About the Personal Account Athens User: Click here to login Forgot your password?
Patient Handouts
Click for Personal Login

Global Navigation Menu

You are currently in the Patient Handouts area.
Please select the area you want to change to from the following menu:
(If you want to return to the home page for the current area, select it's link.)

Home
Clinics Series
Books
Journals
Drugs
News Current Practice area links:

    Clinical Topic Tours
    Case Of The Week
    Practice Guidelines

Patient Handouts
Student Union
About CME Center

Skip Link Menu

Use these links to skip to other parts of the global navigation bar:

Skip to Search Box
Skip to Special Functions
Skip to Content Area Menu


Global Navigation

Skip to Global Navigation Menu
MD Consult Home
Core Service
Skip to Global Navigation Menu
FIRSTConsult
University of Hawaii at Manoa
Search For With Focus
Advanced Search | Last Results Skip to Global Navigation Menu
Personal Account Login Close
Get a Personal Account or enter
About the Personal Account Athens User: Click here to login Forgot your password?
Drug Information
Click for Personal Login

Global Navigation Menu

You are currently in the Drug Information area.
Please select the area you want to change to from the following menu:
(If you want to return to the home page for the current area, select it's link.)

Home
Clinics Series
Books
Journals
Drugs
News Current Practice area links:

    Clinical Topic Tours
    Case Of The Week
    Practice Guidelines

Patient Handouts
Student Union
About CME Center

Skip Link Menu

Use these links to skip to other parts of the global navigation bar:

Skip to Search Box
Skip to Special Functions
Skip to Content Area Menu


MD Consult -- Updates Area Navigation

Drug Information
Generic Drugs
Brand Names
Indications
Contraindications
Adverse Reactions
Drug Updates
FDA Approvals
Safety Notices


Last Result Not Found

Search Message
Last Results Not Found

No results can be found for the current search. This is most likely because you have not run a search, the last results have expired, or your last search returned no results.

Enter your terms and options and press the Search button.

Use the Search Tips link on the Search Query form to learn more about searching the selected area, or the Help button in the upper right of your screen to learn more about searching in general.

If you continue to receive this message contact Customer Service at (800) 401-9962.


Global Navigation

Skip to Global Navigation Menu
MD Consult Home
Core Service
Skip to Global Navigation Menu
FIRSTConsult
University of Hawaii at Manoa
Search For With Focus
Advanced Search | Last Results Skip to Global Navigation Menu
Personal Account Login Close
Get a Personal Account or enter
About the Personal Account Athens User: Click here to login Forgot your password?
Advanced Search
eClinics by ScienceDirect
Click for Personal Login

Global Navigation Menu

You are currently in the Advanced Search area.
Please select the area you want to change to from the following menu:
(If you want to return to the home page for the current area, select it's link.)

Home
Clinics Series
Books
Journals
Drugs
News Current Practice area links:

    Clinical Topic Tours
    Case Of The Week
    Practice Guidelines

Patient Handouts
Student Union
About CME Center

Skip Link Menu

Use these links to skip to other parts of the global navigation bar:

Skip to Search Box
Skip to Special Functions
Skip to Content Area Menu


More Search Options

Search Query Search Tips
Search within
Enter phrase or phrases
Search With Focus
Clear Search
Search Results Summary
The results from your previous search are not available. Please retry or edit your search, then click the 'Search' button above to view your search results.


More Search Options

Search Query Search Tips
Search within
Enter phrase or phrases
Search With Focus
Clear Search
Search Results Summary
To view your new search results, click the 'Search' button above.
To view your previous search results, click the 'Last Results' link at the top of the screen.


Clinics Search Terms

Search Query Search Tips
Search within
Enter phrase or phrases
Search With Focus
Thesaurus: ON OFF
Clear Search
 | Last Name: | FI | MI
Author |  |  |
Clinics Name
Publication Date Example:
Mar 2002
-or- Year
Study Group
Subject Age
Article Type
Sort
Search Results Summary
To view your new search results, click the 'Search' button above.
To view your previous search results, click the 'Last Results' link at the top of the screen.


MD Consult -- Case Of The Week Contents List

 skip to the content
Cases Lists
Latest Cases
All Cases
Related Resources
Clinical Topic Tours
Practice Guidelines

Case Of The Week
New

APR 01, 2007 Important changes coming to Case of the Week this spring
MAR 28, 2007 A 7-year-old female with lesions on her chest and abdomen
MAR 21, 2007 A 44-year-old male with severe weakness and lightheadedness upon standing
Recent

MAR 7, 2007 A 28-year-old female with cyclic lower abdominal pain
MAR 5, 2007 An 82-year-old male with hip discomfort after arthroplasty
FEB 21, 2007 A 6-month-old infant with respiratory congestion and fever
FEB 14, 2007 A 52-year-old male who is expectorating blood
FEB 7, 2007 A 29-year-old female with a lesion of the vulva

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult -- Clinical Topic Tours Contents List

 skip to the content
Story Lists
Latest Tours
All Tours by Specialty
All Tours by Date
Related Resources
Case Of The Week
Practice Guidelines

Clinical Topic Tours
New
APR 01, 2007 Important changes coming to Clinical Topic Tours this spring
MAR 28, 2007 Salmonellosis
MAR 14, 2007 Lichen sclerosus
Recently Updated

MAR 21, 2007 Premature birth
MAR 7, 2007 Angina pectoris
FEB 21, 2007 Epilepsy
FEB 7, 2007 Cervical cancer
JAN 29, 2007 Parkinson's disease

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult -- Drug Information Contents List

 skip to the content

Drug Information
Drug Updates
FDA Approvals
Safety Notices

FDA Approvals
APR 18, 2007 Sanofi pasteur wins FDA approval for first avian flu vaccine
APR 16, 2007 Antibiotic ointment approved to treat impetigo in children and adults
APR 10, 2007 FDA approves coated Niaspan tablet, indicated for improving HDL cholesterol levels
APR 09, 2007 FDA approves combination DPP-4 inhibitor and metformin for the treatment of type 2 diabetes
APR 09, 2007 Immune globulin product approved to prevent hepatitis B reinfection in liver transplant recipients
APR 02, 2007 FDA grants approval of Ceprotin to treat severe congenital protein C deficiency
MAR 27, 2007 Keppra now approved to treat primary generalized tonic-clonic seizures in idiopathic generalized epilepsy
MAR 19, 2007 Soliris becomes first drug approved in US to treat paroxysmal nocturnal hemoglobinuria
MAR 14, 2007 New treatment for advanced breast cancer approved in US
MAR 08, 2007 FDA approves Lipitor to reduce risk of cardiovascular events in patients with heart disease
MAR 06, 2007 Cymbalta indications expanded to include generalized anxiety disorder
MAR 06, 2007 Novartis wins approval for new hypertension treatment
MAR 05, 2007 Vaprisol approved for the treatment of hypervolemic hyponatremia in US
MAR 02, 2007 Humira granted new indication, approved for treatment of Crohn's disease
MAR 02, 2007 Shire wins ok for new ADHD treatment
FEB 09, 2007 FDA approves over-the-counter version of weight-loss drug orlistat
FEB 08, 2007 New Rapamune dosing recommendations approved for kidney transplant recipients at high immunologic risk
FEB 06, 2007 Biologic product approved to treat von Willebrand disease
JAN 29, 2007 Bayer's oral contraceptive Yaz approved to treat moderate acne
JAN 23, 2007 FDA approves new drug for the induction of remission in active ulcerative colitis
JAN 17, 2007 Invanz approved for the prevention of surgical site infections after elective colorectal surgery
JAN 10, 2007 MedImmune wins approval for refrigerated formulation of FluMist influenza vaccine
JAN 10, 2007 New gel offers lowest effective dose of estradiol available
JAN 08, 2007 Byetta now approved for use with thiazolidinediones in treating type 2 diabetes
JAN 02, 2007 New facial dermal filler approved for patients with HIV infection
DEC 28, 2006 Janssen wins approval for new schizophrenia treatment
DEC 21, 2006 Colazal's ulcerative colitis indication expanded, children aged 5 years and up now included
DEC 19, 2006 Treatment for cyanide poisoning receives FDA approval
DEC 19, 2006 FDA expands Celebrex's indications to include juvenile rheumatoid arthritis
DEC 12, 2006 Velcade approved for the second-line treatment of mantle cell lymphoma
DEC 01, 2006 Betaseron now approved to treat earliest stages of multiple sclerosis in US
NOV 22, 2006 FDA approves Remicade for maintenance treatment of active ulcerative colitis
NOV 20, 2006 Humira wins expanded indication for patients with psoriatic arthritis
NOV 17, 2006 Herceptin's new indication includes early-stage breast cancer after primary therapy
NOV 16, 2006 Triple-drug combo Pylera approved to treat gastric and duodenal ulcers
NOV 16, 2006 German company wins approval for new ointment to treat genital warts
NOV 16, 2006 Noxafil's indications expanded to include treatment of oropharyngeal candidiasis
NOV 15, 2006 Clindamycin/tretinoin combo approved to treat acne vulgaris
NOV 15, 2006 Oral-spray formulation of nitroglycerin approved to treat angina
OCT 30, 2006 Once-daily Coreg CR approved by FDA to treat certain cardiovascular conditions
OCT 30, 2006 Gleevec approved to treat 5 life-threatening tumor and blood disorders
OCT 27, 2006 Novartis wins approval for new drug to treat chronic hepatitis B
OCT 26, 2006 Delayed-release oral suspension formulation approved for Nexium
OCT 25, 2006 Seroquel approved for depression associated with bipolar disorder
OCT 24, 2006 New 300-mg capsule approved for protease inhibitor Reyataz
OCT 24, 2006 Nasal spray approved to treat allergic rhinitis symptoms in adults and adolescents
OCT 19, 2006 FDA ok's Taxotere in combination therapy for advanced head and neck cancer
OCT 17, 2006 Januvia, first in new class of drugs, approved to treat type 2 diabetes
OCT 17, 2006 Nexium approved to treat Zollinger-Ellison syndrome in US
OCT 16, 2006 Aricept indications broadened to include severe Alzheimer's dementia
OCT 16, 2006 Avastin approved in new combo therapy to treat certain kinds of lung cancer
OCT 13, 2006 Two new indications approved for Rituxan in the treatment of non-Hodgkin's lymphoma
OCT 11, 2006 New inhaled maintenance treatment approved for COPD
OCT 10, 2006 New drug approved to treat cutaneous T-cell lymphoma in US
OCT 10, 2006 Risperdal approved to treat irritability in children with autism
OCT 06, 2006 FDA approves new influenza vaccine for use in adults
OCT 04, 2006 New drug approved to treat nerve-poisoning agents, must be administered by EMS personnel
SEP 28, 2006 New treatment approved for colorectal cancer, FDA announces
SEP 27, 2006 FDA approves new drug for treatment of breakthrough pain in patients with cancer
SEP 26, 2006 Lamictal approved for treatment of grand mal seizures
SEP 25, 2006 Verdeso Foam approved in the US for treatment of mild to moderate atopic dermatitis
SEP 20, 2006 New drug approved in US to prevent invasive fungal infections
AUG 24, 2006 Keppra approved as adjunct treatment of myoclonic seizures in juvenile myoclonic epilepsy
AUG 24, 2006 One-day antiviral therapy approved to treat recurrent genital herpes outbreaks and cold sores
AUG 22, 2006 New rapidly disintegrating tablet formulation approved for antipsychotic drug
AUG 18, 2006 New dosage strength of hemophilia A treatment approved in US
AUG 18, 2006 Plavix indications broadened to include STEMI
AUG 17, 2006 Xelogel wins FDA approval to treat seborrheic dermatitis
AUG 16, 2006 GERD treatment approved for adolescents, AstraZeneca announces
AUG 16, 2006 Remicade now approved to inhibit structural damage and improve physical function in psoriatic arthritis
AUG 15, 2006 Osteoporosis treatment's indications expanded for male patients
AUG 14, 2006 Combination drug approved for treatment of type 2 diabetes
AUG 08, 2006 FDA approves new liquid bowel-cleansing prep for colonoscopy
AUG 03, 2006 Seizure medication approved in intravenous formulation
AUG 02, 2006 Eye drop approved for first-line treatment to reduce intraocular pressure in glaucoma
AUG 02, 2006 FDA approves new hyaluronic acid dermal fillers from Allergan
AUG 02, 2006 New postsurgical adhesion reduction solution approved in US
AUG 01, 2006 Abbott's Humira approved to treat ankylosing spondylitis
JUL 27, 2006 FDA approves oral contraceptive for 24-day active hormonal therapy
JUL 25, 2006 AstraZeneca wins approval in US for new asthma drug
JUL 25, 2006 First treatment for Hunter syndrome approved in US
JUL 25, 2006 Oncaspar wins new indication, approved for newly diagnosed acute lymphoblastic leukemia
JUL 24, 2006 Ovation launches second-line treatment for patent ductus arteriosus
JUL 19, 2006 Contraceptive implant approved by US FDA
JUL 18, 2006 FDA approves Lilly drug for treatment of ovarian cancer
JUL 13, 2006 Drugmakers collaborate on first once-daily, 3-drug treatment of HIV-1, FDA gives the nod
JUL 12, 2006 Avandament granted approval as inital treatment of type 2 diabetes
JUL 12, 2006 Merck's antiemetic drug approved to prevent postoperative nausea and vomiting
JUL 11, 2006 Celgene drug wins approval for treatment of multiple myeloma
JUL 10, 2006 New biologic treatment for wet age-related macular degeneration ok'd in US
JUL 06, 2006 Endo Pharmaceuticals to begin marketing local dermal analgesic patch
JUN 30, 2006 FDA approves new treatment for rare type of leukemia
JUN 28, 2006 FDA approves the first treatment for dementia of Parkinson's disease
JUN 27, 2006 FDA approves new HIV treatment for patients who do not respond to existing drugs
JUN 26, 2006 New oral opioid analgesics approved by FDA
JUN 20, 2006 FDA approves orally disintegrating formulation of Parkinson's treatment
JUN 16, 2006 First drug combo to treat late-stage cervical cancer approved in US
JUN 13, 2006 First treatment approved in US for seasonal affective disorder
JUN 12, 2006 Higher dosage strengths approved for antihypertensive Lotrel
JUN 12, 2006 Zetia combination therapy approved to reduce cholesterol in patients with mixed hyperlipidemia
JUN 09, 2006 New vaccine approved to prevent cervical cancer, genital warts, and other HPV-caused diseases
JUN 07, 2006 Marketing of Tysabri may resume under special program, FDA announces
JUN 05, 2006 Bayer granted orphan drug status for hepatocellular carcinoma treatment
JUN 01, 2006 Sandoz granted approval for recombinant human growth hormone
MAY 31, 2006 Cubicin approved as once-daily therapy for certain Staphylococcus infections
MAY 31, 2006 Oral drug approved in US for treatment of rosacea
MAY 30, 2006 FDA approves new vaccine for the prevention of shingles
MAY 30, 2006 Seasonique approved for extended-cycle oral contraception
MAY 30, 2006 Thalomid approved for the treatment of newly diagnosed multiple myeloma
MAY 24, 2006 Transdermal patient-activated analgesic system wins approval in US
MAY 22, 2006 Centocor wins approval for pediatric Crohn's disease treatment
MAY 18, 2006 FDA ok's Barr Labs' new dosage of isotretinoin
MAY 18, 2006 New treatment for Parkinson's disease approved by US FDA
MAY 16, 2006 Cannabinoid Cesamet now approved to treat nausea and vomiting in the US
MAY 12, 2006 Smoking cessation drug approved by the FDA
MAY 09, 2006 Extended-release minocycline approved to treat acne vulgaris
MAY 09, 2006 Janssen releases new dosages of antipsychotic drug Risperdal
MAY 03, 2006 FDA ok's new drug to treat myelodysplastic syndromes
MAY 01, 2006 First treatment of Pompe disease approved in US
APR 20, 2006 Chemotherapy regimen including Taxotere now approved for treatment of advanced stomach cancer
APR 19, 2006 Biovail wins approval of once-daily extended-release painkiller
APR 18, 2006 Extended dosing of Aranesp approved to combat chemotherapy-induced anemia
APR 17, 2006 FDA approves monthly injection for treatment of alcohol dependence
APR 10, 2006 Transdermal patch approved to treat ADHD, FDA announces
APR 05, 2006 FDA approves inhalation aerosol for 4- to 11-year-olds with asthma
APR 03, 2006 FDA approves drug to prevent organ rejection in heart transplant
APR 03, 2006 Rituxan ok'd to treat moderate to severe rheumatoid arthritis
MAR 31, 2006 Second drug approved for influenza prophylaxis in the US
MAR 22, 2006 FDA approves combination antihistamine/decongestant, Clarinex-D 12 Hour
MAR 20, 2006 New bowel-cleansing preparation for colonoscopy approved in US
MAR 20, 2006 FDA approves Berlex's oral contraceptive pill with drospirenone
MAR 07, 2006 Injection approved to prevent serious infections in primary immune deficiency diseases
MAR 03, 2006 Erbitux approved for use in unresectable squamous cell cancer of the head and neck
MAR 03, 2006 Vanos cream now approved as primary agent for all inflammatory skin conditions
MAR 01, 2006 FDA ok's first transdermal patch to treat major depressive disorder
FEB 22, 2006 New treatment for fungal infection approved in US
FEB 14, 2006 Rituxan combination approved for first-line B-cell non-Hodgkin's lymphoma treatment
FEB 06, 2006 Merck's rotavirus gastroenteritis vaccine approved by FDA
FEB 03, 2006 FDA approves new formulation of Imitrex in autoinjector pen
FEB 01, 2006 New treatment for chronic idiopathic constipation wins US approval
JAN 31, 2006 FDA approves new chronic angina treatment
JAN 31, 2006 FDA ok's Xibrom to treat pain after cataract surgery
JAN 30, 2006 Inhaled recombinant human insulin approved by FDA
JAN 27, 2006 US approves new treatment for stomach and kidney cancers
JAN 12, 2006 Nausea treatment approved for use with more types of chemotherapy
JAN 10, 2006 FDA approves intravenous osteoporosis treatment for postmenopausal women
JAN 10, 2006 Osteoporosis prevention patch approved in US
JAN 04, 2006 Femara approved in US as initial breast cancer therapy after surgery

Safety Notices
APR 13, 2007 Acorda Therapeutics updates safety information for Zanaflex
APR 11, 2007 Mislabeling of Ziagen and Combivir discovered in California prompts consumer alert
APR 11, 2007 Nationwide recall of Grifulvin V/griseofulvin oral suspension instituted, glass fragments found in product
APR 06, 2007 FDA halts distribution of certain antiemetic OTC suppositories
MAR 30, 2007 Zelnorm withdrawn from market because of high risk of serious cardiovascular adverse events
MAR 30, 2007 Pergolide withdrawn from market because of heart valve damage in patients with Parkinson's
MAR 20, 2007 Dietary supplements Rhino Max and V.MAX contain undisclosed erectile dysfunction drug, recall initiated
MAR 19, 2007 Linezolid should not be used for gram-negative or catheter-related bloodstream infections, FDA warns
MAR 14, 2007 Sleep aids to get label change, allergic reactions and sleep-driving cited
MAR 12, 2007 Actimmune study ended early, no benefit shown in treatment of idiopathic pulmonary fibrosis
MAR 12, 2007 FDA mandates close monitoring of hemogloblin levels in patients taking erythropoiesis-stimulating agents
MAR 09, 2007 Fracture risk increased in women with type 2 diabetes mellitus taking pioglitazone
MAR 05, 2007 FDA orders an end to marketing of unapproved headache treatments containing ergotamine
MAR 02, 2007 HIV resistance may develop in HIV/HBV-coinfected patients receiving Baraclude for HBV if HAART not received for HIV
FEB 23, 2007 Roche halts clinical trial of CellCept and sirolimus combo for heart transplant rejection prophylaxis, safety of study subjects cited
FEB 22, 2007 Drugmakers of ADHD drugs instructed to add cardiovascular and psychiatric adverse events to patient literature
FEB 22, 2007 Reports of life-threatening allergic reactions prompt boxed warning request for Xolair
FEB 22, 2007 New rosiglitazone study reveals increased fracture risk for women with type 2 diabetes mellitus
FEB 20, 2007 Drugs purchased online may be unsafe, FDA reminds consumers
FEB 14, 2007 Postmarketing reports reveal 28 cases of intussusception in infants given RotaTeq vaccine
FEB 12, 2007 FDA withdraws 2 of Ketek's indications, determines benefits do not outweigh the risks
FEB 09, 2007 Three infant deaths result from heparin medication errors
FEB 07, 2007 FDA warns of possible life-threatening effects related to improper use of topical anesthetics
FEB 02, 2007 Higher doses of intravitreal injections of Lucentis in patients with age-related macular degeneration may increase stroke risk
FEB 02, 2007 New cautionary injection-site information issued for Fuzeon
FEB 01, 2007 Sustiva package insert revised to include new drug interaction info
JAN 29, 2007 Aranesp not indicated for anemia in cancer patients unless the condition is induced by chemotherapy
JAN 24, 2007 Alcon voluntarily recalls Systane Free Liquid Gel eye drops, mold contamination cited
JAN 24, 2007 Liviro3 dietery supplement may include undisclosed tadalafil, recall announced
JAN 16, 2007 Deaths in infants younger than 12 months associated with cough and cold meds
JAN 05, 2007 Roche issues corrected dosing chart for Tamiflu Oral Suspension for influenza prevention in children
DEC 29, 2006 FDA updates report on nephrogenic fibrosing dermopathy, link to gadolinium-based contrast agents likely
DEC 21, 2006 Off-label use of Rituxan linked to 2 fatal cases of progressive multifocal leukoencephalopathy
DEC 19, 2006 FDA adds warnings to Trasylol label, risk of renal dysfunction and anaphylactic reactions cited
DEC 12, 2006 FDA orders unapproved quinine drugs from the market, cautions consumers about off-label use of quinine to treat leg cramps
DEC 11, 2006 New heparin labeling warns of possible delayed-onset heparin-induced thrombocytopenia and thrombosis
DEC 06, 2006 Pharmacies warned to stop producing anesthetic creams for general distribution
DEC 06, 2006 FDA stresses risk of bleeding with use of Coumadin
NOV 28, 2006 FDA warns of methadone-related deaths and life-threatening events
NOV 20, 2006 FDA urges adherence to labeling instructions for Procrit, Epogen, and Aranesp
NOV 14, 2006 Self-injury and delirium reported among patients taking Tamiflu, Roche reports
NOV 09, 2006 Nationwide recall of 500-mg store-brand acetaminophen caplets initiated
OCT 26, 2006 Wyeth warns against overdose risk associated with antidepressant Effexor
OCT 24, 2006 FDA and CDC investigate possible link between Menactra vaccine and Guillain-Barré syndrome
OCT 20, 2006 Gleevec may carry risk for heart problems, Novartis cautions
OCT 09, 2006 Isotretinoin prescription fill date restriction removed for persons of non-childbearing potential
OCT 02, 2006 Drugmaker's new study reveals increased toxicity associated with Trasylol
SEP 27, 2006 Avastin may cause brain capillary leak syndrome, Genetech announces
SEP 21, 2006 Study results reinforce FDA's concern over blood clots in persons taking Ortha Evra
SEP 11, 2006 Concomitant use of ibuprofen and aspirin may counteract cardiovascular benefits
SEP 07, 2006 Prescription drugs from some Canadian Web sites may be counterfeit, FDA cautions
SEP 06, 2006 Ephedrine alkaloids in dietary supplements confirmed as dangerous and illegal
AUG 29, 2006 Recall expanded to include additional lots of hydralazine hydrochloride injection
AUG 29, 2006 Wellpatch Cough & Cold Soothing Vapor Pads unsafe for small children, recall initiated
AUG 22, 2006 CNS stimulants may be fatal in children with heart problems, Dexedrine label updated
AUG 14, 2006 Manufacturers of unapproved compounded inhalation drugs warned to cease production
AUG 10, 2006 Recall expanded to include all lots of x-ray contrast agent
AUG 09, 2006 Antiepileptic drug may cause cleft lip or palate, manufacturer warns
JUL 28, 2006 FDA cautions against ingestion of high-strength hydrogen peroxide
JUL 24, 2006 Bismacine/chromacine, used to treat Lyme disease, may be dangerous
JUL 20, 2006 Triptans taken with certain antidepressants may cause serotonin syndrome, FDA warns
JUL 17, 2006 Azathioprine tablets possibly switched with methotrexate, recall initiated
JUL 17, 2006 Products promoted for sexual enhancement may be dangerous, FDA warns
JUL 07, 2006 Aptivus/ritonavir combo may carry risk of intracranial hemorrhage
JUN 30, 2006 New safety information to be added to product labeling for Ketek
JUN 20, 2006 Triaminic Vapor Patch unsafe for small children, Novartis initiates recall
JUN 12, 2006 Possible link between nephrogenic fibrosis and gadolinium-containing contrast agents used in MRA
JUN 09, 2006 Major congenital malformations found with maternal ACE inhibitor use in first trimester
MAY 19, 2006 Nationwide recall of tacrolimus initiated by Spectrum
MAY 17, 2006 Three long-acting beta agonists now carry strong warning of bronchospasm
MAY 12, 2006 Suicidal behavior risk found in young adults taking Paxil
MAY 08, 2006 Risk of renal failure associated with oral sodium phosphate bowel cleansing
MAY 03, 2006 Incorrect labeling prompts IVAX to recall Genapap and Genebs nationwide
APR 26, 2006 Fatal breathing problems may occur with promethazine in patients younger than 2 years
APR 10, 2006 Risk of anaphylaxis reported with use of Macugen, manufacturer says
MAR 31, 2006 Consumers alerted to check Diastat AcuDial syringes for cracks
MAR 20, 2006 FDA warns of sepsis danger in medical abortion
MAR 16, 2006 Visual disturbances found with Ontak, Ligand announces
MAR 10, 2006 Steroid products sold as dietary supplements illegal and unsafe, FDA warns
MAR 06, 2006 Microbial contamination spurs recall of Hanford Pharmaceuticals' Cefazolin for Injection
MAR 06, 2006 Risk of hepatotoxicity prompts label changes for Tracleer
FEB 20, 2006 Bristol-Myers Squibb updates safety information for Tequin
FEB 14, 2006 FDA requests recall of Cytosol Labs irrigation product
FEB 14, 2006 Methemoglobinemia may be associated with benzocaine topical anesthetics
FEB 09, 2006 FDA warns of renal and cardiovascular toxicity connected to aprotinin use
FEB 01, 2006 Intravenous administration of nimodipine carries fatal danger, warning stresses
JAN 26, 2006 Bristol-Myers Squibb updates safety information for Hydrea and Droxia
JAN 23, 2006 Serious liver toxicity reported with Ketek use, FDA reports
JAN 20, 2006 Warning added to labeling for atopic dermatitis meds, cancer risk cited
JAN 18, 2006 FDA warns against use of the 'Brazilian Diet Pill'
JAN 18, 2006 Filling US prescriptions abroad risks health, FDA cautions
JAN 17, 2006 Novartis adds safety data to Clozaril prescription information
JAN 06, 2006 GlaxoSmithKline warns of macular edema danger with rosiglitazone
JAN 06, 2006 Warnings added to WinRho SDF labeling, Baxter Healthcare announces
JAN 03, 2006 FDA warns against fraudulent avian flu therapies

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult -- Student Union Contents List

 skip to the content
Student Areas
Clerkship Survival Guide
My Career
Medical Mnemonics
Get Published!
Case Studies
Current Topics
Student Union Archive
Submit Letters To The Editor
Letters to the Student Union Editor may be emailed to mdc.studentunion@elsevier.com

Student Union Home
The Newest...
Please note: Important changes coming to Student Union this spring
01 April 2007
Current topics: The lost art of clinical skills
09 April 2007
Current topics: Effect of the 80-hour work week on resident operative experience in general surgery
02 April 2007

Recent Articles
'
Get published! Infectious mononucleosis
22 March 2007
Current topics: The journey of a foreign-trained physician to a United States residency
22 March 2007
Case study: Clinical case of abdominal pain in an adolescent
16 March 2007
Get published! Pediatric obstructive sleep apnea presenting as failure to thrive
12 March 2007
Current topics: Resident continuity of care experience: A casualty of ambulatory surgery and current patient admission practices
8 March 2007

- ST. LOUIS (MD Consult)

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


MD Consult -- This Week In Medicine Contents List

 skip to the content
This Week In Medicine
Top Stories
Other Stories By Specialty
- Customize
What Patients Are Reading
News Archive
In This Week's Journals
General Interest Journals
Featured Journals
Quick Tips
Use 'Customize' to change your areas of interest for Other Stories By Specialty.
To view all available previous stories use 'News Archive.'

This Week In Medicine
Top Stories
APR 20 Most at-risk nursing home residents to be tested for 'superbugs'
APR 20 White blood cell count does not predict serious bacterial infection in children with RSV, large study finds
APR 19 Childhood sarcoma increases risk of blood clots, researchers find
APR 19 FDA seizes surgical implants made by Shelhigh Inc.
APR 18 Elevated risk factors in early adulthood significantly raises risk of coronary calcium later
APR 18 NIH launches study to assess bariatric surgery in adolescents
APR 17 Sports participation recommended for children with chronic health conditions
APR 17 Swedish study detects increase in proportion of overweight, obese children
APR 16 Employ behavioral therapy for weight loss
APR 16 Intrauterine environment can influence obesity

About MD Consult Contact Us Terms and Conditions Privacy Policy Registered User Agreement
Copyright © 2007 Elsevier Inc. All rights reserved. www.mdconsult.com


Global Navigation

Skip to Global Navigation Menu
MD Consult Home
Core Service
Skip to Global Navigation Menu
FIRSTConsult
University of Hawaii at Manoa
Search For With Focus
Advanced Search | Last Results Skip to Global Navigation Menu
Personal Account Login Close
Get a Personal Account or enter
About the Personal Account Athens User: Click here to login Forgot your password?
Case Of The Week
Click for Personal Login

Global Navigation Menu

You are currently in the Case Of The Week area.
Please select the area you want to change to from the following menu:
(If you want to return to the home page for the current area, select it's link.)

Home
Clinics Series
Books
Journals
Drugs
News Current Practice area links:

    Clinical Topic Tours
    Case Of The Week
    Practice Guidelines

Patient Handouts
Student Union
About CME Center

Skip Link Menu

Use these links to skip to other parts of the global navigation bar:

Skip to Search Box
Skip to Special Functions
Skip to Content Area Menu


Global Navigation

Skip to Global Navigation Menu
MD Consult Home
Core Service
Skip to Global Navigation Menu
FIRSTConsult
University of Hawaii at Manoa
Search For With Focus
Advanced Search | Last Results Skip to Global Navigation Menu
Personal Account Login Close
Get a Personal Account or enter
About the Personal Account Athens User: Click here to login Forgot your password?
Clinical Topic Tours
Click for Personal Login

Global Navigation Menu

You are currently in the Clinical Topic Tours area.
Please select the area you want to change to from the following menu:
(If you want to return to the home page for the current area, select it's link.)

Home
Clinics Series
Books
Journals
Drugs
News Current Practice area links:

    Clinical Topic Tours
    Case Of The Week
    Practice Guidelines

Patient Handouts
Student Union
About CME Center

Skip Link Menu

Use these links to skip to other parts of the global navigation bar:

Skip to Search Box
Skip to Special Functions
Skip to Content Area Menu


Global Navigation

Skip to Global Navigation Menu
MD Consult Home
Core Service
Skip to Global Navigation Menu
FIRSTConsult
University of Hawaii at Manoa
Search For With Focus
Advanced Search | Last Results Skip to Global Navigation Menu
Personal Account Login Close
Get a Personal Account or enter
About the Personal Account Athens User: Click here to login Forgot your password?
News
Click for Personal Login

Global Navigation Menu

You are currently in the News area.
Please select the area you want to change to from the following menu:
(If you want to return to the home page for the current area, select it's link.)

Home
Clinics Series
Books
Journals
Drugs
News Current Practice area links:

    Clinical Topic Tours
    Case Of The Week
    Practice Guidelines

Patient Handouts
Student Union
About CME Center

Skip Link Menu

Use these links to skip to other parts of the global navigation bar:

Skip to Search Box
Skip to Special Functions
Skip to Content Area Menu


Global Navigation

Skip to Global Navigation Menu
MD Consult Home
Core Service
Skip to Global Navigation Menu
FIRSTConsult
University of Hawaii at Manoa
Search For With Focus
Advanced Search | Last Results Skip to Global Navigation Menu
Personal Account Login Close
Get a Personal Account or enter
About the Personal Account Athens User: Click here to login Forgot your password?
Student Union
Click for Personal Login

Global Navigation Menu

You are currently in the Student Union area.
Please select the area you want to change to from the following menu:
(If you want to return to the home page for the current area, select it's link.)

Home
Clinics Series
Books
Journals
Drugs
News Current Practice area links:

    Clinical Topic Tours
    Case Of The Week
    Practice Guidelines

Patient Handouts
Student Union
About CME Center

Skip Link Menu

Use these links to skip to other parts of the global navigation bar:

Skip to Search Box
Skip to Special Functions
Skip to Content Area Menu


Logo Frame

To return to MD Consult, close this window.